国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


 平凡的世界

作者：路遥

第一部
第一章 | 第二章 | 第三章 | 第四章 | 第五章 | 第六章
第七章 | 第八章 | 第九章 | 第十章 | 第十一章 | 第十二章
第十三章 | 第十四章 | 第十五章 | 第十六章 | 第十七章 | 第十八章
第十九章 | 第二十章 | 第二十一章 | 第二十二章 | 第二十三章 | 第二十四章
第二十五章 | 第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章 | 第三十六章
第三十七章 | 第三十八章 | 第三十九章 | 第四十章 | 第四十一章 | 第四十二章
第四十三章 | 第四十四章 | 第四十五章 | 第四十六章 | 第四十七章 | 第四十八章
第四十九章 | 第五十章 | 第五十一章 | 第五十二章 | 第五十三章 | 第五十四章
第二部
第一章 | 第二章 | 第三章 | 第四章 | 第五章 | 第六章
第七章 | 第八章 | 第九章 | 第十章 | 第十一章 | 第十二章
第十三章 | 第十四章 | 第十五章 | 第十六章 | 第十七章 | 第十八章
第十九章 | 第二十章 | 第二十一章 | 第二十二章 | 第二十三章 | 第二十四章
第二十五章 | 第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章 | 第三十六章
第三十七章 | 第三十八章 | 第三十九章 | 第四十章 | 第四十一章 | 第四十二章
第四十三章 | 第四十四章 | 第四十五章 | 第四十六章 | 第四十七章 | 第四十八章
第四十九章 | 第五十章 | 第五十一章 | 第五十二章 | 第五十三章 | 第五十四章
第三部
第一章 | 第二章 | 第三章 | 第四章 | 第五章 | 第六章
第七章 | 第八章 | 第九章 | 第十章 | 第十一章 | 第十二章
第十三章 | 第十四章 | 第十五章 | 第十六章 | 第十七章 | 第十八章
第十九章 | 第二十章 | 第二十一章 | 第二十二章 | 第二十三章 | 第二十四章
第二十五章 | 第二十六章 | 第二十七章 | 第二十八章 | 第二十九章 | 第三十章
第三十一章 | 第三十二章 | 第三十三章 | 第三十四章 | 第三十五章 | 第三十六章
第三十七章 | 第三十八章 | 第三十九章 | 第四十章 | 第四十一章 | 第四十二章
第四十三章 | 第四十四章 | 第四十五章 | 第四十六章 | 第四十七章 | 第四十八章
第四十九章 | 第五十章 | 第五十一章 | 第五十二章 | 第五十三章 | 第五十四章
后记 |  |  |  |  |
?
北极星书库||www.ebook007.com


北极星书库-第一章

第一章

    １９７５年二、三月间，一个平平常常的日子，细蒙蒙的雨丝夹着一星半点的雪花，正
纷纷淋淋地向大地飘洒着。时令已快到惊蛰，雪当然再不会存留，往往还没等落地，就已经
消失得无踪无影了。黄土高原严寒而漫长的冬天看来就要过去，但那真正温暖的春天还远远
地没有到来。

    在这样雨雪交加的日子里，如果没有什么紧要事，人们宁愿一整天足不出户。因此，县
城的大街小巷倒也比平时少了许多嘈杂。街巷背阴的地方。冬天残留的积雪和冰溜子正在雨
点的敲击下蚀化，石板街上到处都漫流着肮脏的污水。风依然是寒冷的。空荡荡的街道上，
有时会偶尔走过来一个乡下人，破毡帽护着脑门，胳膊上挽一筐子土豆或萝卜，有气无力地
呼唤着买主。唉，城市在这样的日子里完全丧失了生气，变得没有一点可爱之处了。

    只有在半山腰县立高中的大院坝里，此刻却自有一番热闹景象。午饭铃声刚刚响过，从
一排排高低错落的石窑洞里，就跑出来了一群一伙的男男女女。他们把碗筷敲得震天价响，
踏泥带水、叫叫嚷嚷地跑过院坝，向南面总务处那一排窑洞的墙根下蜂涌而去。偌大一个院
子，霎时就被这纷乱的人群踩踏成了一片烂泥滩。与此同时，那些家在本城的走读生们，也
正三三两两涌出东面学校的大门。他们撑着雨伞，一路说说笑笑，通过一段早年间用横石片
插起的长长的下坡路，不多时便纷纷消失在城市的大街小巷中。

    在校园内的南墙根下，现在已经按班级排起了十几路纵队。各班的值日生正在忙碌地给
众人分饭菜。每个人的饭菜都是昨天登记好并付了饭票的，因此程序并不复杂，现在值日生
只是按饭表付给每人预订的一份。菜分甲、乙、丙三等。甲菜以土豆、白菜、粉条为主，里
面有些叫人嘴馋的大肉片，每份三毛钱；乙菜其它内容和甲菜一样，只是没有肉，每份一毛
五分钱。丙菜可就差远了，清水煮白萝卜——似乎只是为了掩饰这过分的清淡，才在里面象
征性地漂了几点辣子油花。不过，这菜价钱倒也便宜，每份五分钱。

    各班的甲菜只是在小脸盆里盛一点，看来吃得起肉菜的学生没有几个。丙菜也用小脸盆
盛一点，说明吃这种下等伙食的人也没有多少。只有乙菜各班都用烧瓷大脚盆盛着，海海漫
漫的，显然大部分人都吃这种既不奢侈也不寒酸的菜。主食也分三等：白面馍，玉米面馍，
高粱面馍；白、黄、黑，颜色就表明了一种差别；学生们戏称欧洲、亚洲、非洲。

    从排队的这一片黑鸦鸦的人群看来，他们大部分都来自农村，脸上和身上或多或少都留
有体力劳动的痕迹。除过个把人的衣装和他们的农民家长一样土气外，这些已被自己的父辈
看作是“先生”的人，穿戴都还算体面。贫困山区的农民尽管眼下大都少吃缺穿，但孩子既
然到大地方去念书，家长们就是咬着牙关省吃节用，也要给他们做几件见人衣裳。当然，这
队伍里看来也有个把光景好的农家子弟，那穿戴已经和城里干部们的子弟没什么差别，而且
胳膊腕上往往还撑一块明晃晃的手表。有些这样的“洋人”就站在大众之间，如同鹤立鸡
群，毫不掩饰自己的优越感。他们排在非凡的甲菜盆后面，虽然人数寥寥无几，但却特别惹
眼。

    在整个荒凉而贫瘠的黄土高原，一个县的县立高中，就算是本县的最高学府吧，也无论
如何不可能给学生们盖一座餐厅。天好天坏，大家都是露天就餐。好在这些青年都来自山乡
圪崂，谁没在野山野地里吃过饭呢？因此大家也并不在乎这种事。通常天气好的时候，大家
都各自和要好的同学蹲成一圈，说着笑着就把饭吃完了。

    今天可不行。所有打了饭菜的人。都用草帽或胳膊肘护着碗，趔趔趄趄穿过烂泥塘般的
院坝，跑回自己的宿舍去了。不大一会功夫，饭场上就稀稀落落的没有几个人了。大部分班
级的值日生也都先后走了。

    现在，只有高一〈１〉班的值日生一个人留在空无人迹的饭场上。这是一位矮矮胖胖的
女生，大概是小时候得过小儿麻痹一类的病，留下了痼疾，因此行走有点瘸跛。她面前的三
个菜盆里已经没有了菜，馍筐里也只剩了四个焦黑的高粱面馍。看来这几个黑家伙不是值日
生本人的，因为她自己手里拿着一个白面馍和一个玉米面馍，碗里也象是乙菜。这说明跛女
子算得上中等人家。她端着自己的饭菜，满脸不高兴地立在房檐下，显然是等待最后一个跚
跚来迟者——我们可以想来这必定是一个穷小子，他不仅吃这最差的主食，而且连五分钱的
丙菜也买不起一份啊！

    雨中的雪花陡然间增多了，远远近近愈加变得模模糊糊。城市寂静无声。隐约地听见很
远的地方传来一声公鸡的啼鸣，给这灰蒙蒙的天地间平添了一丝睡梦般的阴郁。”

    就在这时候，在空旷的院坝的北头，走过来一个瘦高个的青年人。他胳膊窝里夹着一只
碗，缩着脖子在泥地里蹒跚而行。小伙子脸色黄瘦，而且两颊有点塌陷，显得鼻子象希腊人
一样又高又直。脸上看来才刚刚褪掉少年的稚气——显然由于营养不良，还没有焕发出他这
种年龄所特有的那种青春光彩。

    他撩开两条瘦长的腿，扑踏扑踏地踩着泥水走着。这也许就是那几个黑面馍的主人？看
他那一身可怜的穿戴想必也只能吃这种伙食。瞧吧，他那身衣服尽管式样裁剪得勉强还算是
学生装，但分明是自家织出的那种老土粗布，而且黑颜料染得很不均匀，给人一种肮肮脏脏
的感觉。脚上的一双旧黄胶鞋已经没有了鞋带，凑合着系两根白线绳；一只鞋帮上甚至还缀
补着一块蓝布补丁。裤子显然是前两年缝的，人长布缩，现在已经短窄得吊在了半腿把上；
幸亏袜腰高，否则就要露肉了。（可是除过他自己，谁又能知道，他那两只线袜子早已经没
有了后跟，只是由于鞋的遮掩，才使人觉得那袜子是完好无缺的）。

    他径直向饭场走过来了。现在可以断定，他就是来拿这几个黑面馍的。跛女子在他未到
馍筐之前，就早已经迫不及待地端着自己的饭碗一瘸一跛地离开了。

    他独个儿来到馍筐前，先怔了一下，然后便弯腰拾了两个高粱面馍。筐里还剩两个，不
知他为什么没有拿。

    他直起身子来，眼睛不由地朝三只空荡荡的菜盆里瞥了一眼。他瞧见乙菜盆的底子上还
有一点残汤剩水。房上的檐水滴答下来，盆底上的菜汤四处飞溅。他扭头瞧了瞧：雨雪迷蒙
的大院坝里空无一人。他很快蹲下来，慌得如同偷窃一般，用勺子把盆底上混合着雨水的剩
菜汤往自己的碗里舀。铁勺刮盆底的嘶啦声象炸弹的爆炸声一样令人惊心。血涌上了他黄瘦
的脸。一滴很大的檐水落在盆底，溅了他一脸菜汤。他闭住眼，紧接着，就见两颗泪珠慢慢
地从脸颊上滑落了下来——唉，我们姑且就认为这是他眼中溅进了辣子汤吧！

    他站起来，用手抹了一把脸，端着半碗剩菜汤，来到西南拐角处的开水房前，在水房后
墙上伸出来的管子上给菜汤里搀了一些开水，然后把高粱面馍掰碎泡进去，就蹲在房檐下狼
吞虎咽地吃起来。

    他突然停止了咀嚼，然后看着一位女生来到馍筐前，把剩下的那两个黑面馍拿走了。是
的，她也来了。他望着她离去的、穿破衣裳的背影，怔了好一会。

    这几乎成了一个惯例：自从开学以来，每次吃饭的时候，班上总是他两个最后来，默默
地各自拿走自己的两个黑高粱面馍。这并不是约定的，他们实际上还并不熟悉，甚至连一句
话也没说过。他们都是刚刚从各公社中学毕业后，被推荐来县城上高中的。开学没有多少
天，班上大部分同学相互之间除过和同村同校来的同学熟悉外，生人之间还没有什么交往。

    他蹲在房檐下，一边往嘴里扒拉饭，一边在心里猜测：她之所以也常常最后来取饭，原
因大概和他一样。是的，正是因为贫穷，因为吃不起好饭，因为年轻而敏感的自尊心，才使
他们躲避公众的目光来悄然地取走自己那两个不体面的黑家伙，以免遭受许多无言的耻笑！

    但他对她的一切毫无所知。因为班上一天点一次名，他现在只知道她的名字叫郝红梅。

    她大概也只知道他的名字叫孙少平吧？


北极星书库-第二章

第二章

    孙少平上这学实在是太艰难了。象他这样十七、八岁的后生，正是能吃能喝的年龄。可
是他每顿饭只能啃两个高粱面馍。以前他听父亲说过，旧社会地主喂牲口都不用高粱——这
是一种最没营养的粮食。可是就这高粱面他现在也并不充足。按他的饭量，他一顿至少需要
四五个这样的黑家伙。现在这一点吃食只是不至于把人饿死罢了。如果整天坐在教室里还勉
强能撑得住，可这年头“开门办学”，学生们除过一群一伙东跑西颠学工学农外，在学校里
也是半天学习，半天劳动。至于说到学习，其实根本就没有课本，都是地区发的油印教材，
课堂上主要是念报纸上的社论。开学这些天来，还没正经地上过什么课，全班天天在教室里
学习讨论无产阶级专政理论。当然发言的大部分是城里的学生，乡里来的除过个别胆大的
外，还没人敢说话。

    每天的劳动可是雷打不动的，从下午两点一直要干到吃晚饭。这一段时间是孙少平最难
熬的。每当他从校门外的坡底下挑一担垃圾土，往学校后面山地里送的时候，只感到两眼冒
花，天旋地转，思维完全不存在了，只是吃力而机械地蠕动着两条打颤的腿一步步在山路上
爬蜒。

    但是对孙少平来说，这些也许都还能忍受。他现在感到最痛苦的是由于贫困而给自尊心
所带来的伤害。他已经十七岁了，胸腔里跳动着一颗敏感而羞怯的心。他渴望穿一身体面的
衣裳站在女同学的面前；他愿自己每天排在买饭的队伍里，也能和别人一样领一份乙菜，并
且每顿饭能搭配一个白馍或者黄馍。这不仅是为了嘴馋，而是为了活得尊严。他并不奢望有
城里学生那样优越的条件，只是希望能象大部分乡里来的学生一样就心满意足了。

    可是这绝对不可能。家里能让他这样一个大后生不挣工分白吃饭，让他到县城来上高
中，就实在不容易了。大哥当年为了让他和妹妹上学，十三岁高小毕业，连初中也没考，就
回家务了农。至于大姐，从小到大连一天书也没有念过。他现在除过深深地感激这些至亲至
爱的人们，怎么再能对他们有任何额外的要求呢？

    少平知道，家里的光景现在已经临近崩溃。老祖母年近八十，半瘫在炕上；父母亲也一
大把岁数，老胳膊老腿的，挣不了几个工分；妹妹升入了公社初中，吃穿用度都增加了；姐
姐又寻了个不务正业的丈夫，一个人拉扯着两个幼小的孩子，吃了上顿没下顿，还要他们家
经常接济一点救命的粮食——他父母心疼两个小外孙，还常常把他们接到家里来喂养。

    家里实际上只有大哥一个全劳力——可他也才二十三岁啊！亲爱的大哥从十三岁起就担
起了家庭生活的重担；没有他，他们这家人不知还会破落到什么样的境地呢！

    按说，这么几口人，父亲和哥哥两个人劳动，生活是应该能够维持的。但这多少年来，
庄稼人苦没少受，可年年下来常常两手空空。队里穷，家还能不穷吗？再说，父母亲一辈子
老实无能，老根子就已经穷到了骨头里。年年缺空，一年更比一年穷，而且看来再没有任何
好转的指望了……在这样的情况下，他能上到高中，还有什么可说的呢？话说回来，就是家
里有点好吃的，好穿的，也要首先考虑年迈的祖母和年幼的妹妹；更何况还有姐姐的两个嗷
嗷待哺的小生命！

    他在眼前的环境中是自卑的。虽然他在班上个子最高，但他感觉他比别人都低了一头。

    而贫困又使他过分地自尊。他常常感到别人在嘲笑他的寒酸，因此对一切家境好的同学
内心中有一种变态的对立情绪。就说现在吧，他对那个派头十足的班长顾养民，已经产生了
一种强烈的反感情绪。每当他看见他站在讲台上，穿戴得时髦笔挺，一边优雅地点名，一边
扬起手腕看表的神态时，一种无名的怒火就在胸膛里燃烧起来，压也压不住。点名的时候，
点到谁，谁就答个到。有一次点到他的时候，他故意没有吭声。班长瞪了他一眼，又喊了一
声他的名字，他还是没有吭声。如果在初中，这种情况说不定立即就会引起一场暴力性的冲
突。大概因为大家刚升入高中，相互不摸情况，班长对于他这种污辱性的轻蔑，采取了克制
的态度，接着去点别人的名了。

    点完名散场后，他和他们村的金波一同走出教室。这家伙喜眉笑脸地对他悄悄伸出一个
大拇指，说：“好！”“我担心这小子要和我打架。”孙少平事后倒有点后悔他刚才的行为
了。

    “他小子敢！”金波瞪起一双大花眼睛，拳头在空中晃了晃。

    金波和他同龄，个子却比他矮一个头。他皮肤白晰，眉目清秀，长得象个女孩子。但这
人心却生硬，做什么事手脚非常麻利。平静时象个姑娘，动作时如同一只老虎。

    金波他父亲是地区运输公司的汽车司机，家庭情况比孙少平要好一些，生活方面在班里
算是属于较高层次的。少平和这位“富翁”的关系倒特别要好。他和他从小一块耍大，玩性
很投合。以后又一直在一起上学。在村里，金波的父亲在门外工作，他家里少不了有些力气
活，也常是少平他父亲或哥哥去帮忙。另外，金波的妹妹也和他妹妹一块上学，两个孩子好
得形影不离。至于金波对他的帮助，那就更不用说了。他们在公社上初中时，离村十来里
路，为了省粮省钱，都是在家里吃饭——晚上回去，第二天早上到校，顺便带着一顿中午
饭。每天来回二十里路，与他一块上学的金波和大队书记田福堂的儿子润生都有自行车，只
有他是两条腿走路。金波就和他共骑一辆车子。两年下来，润生的车子还是新的，金波的车
子已经破烂不堪了。他父亲只好又给他买了一辆新的。现在到了县城，离家六、七十里路，
每星期六回家，他更是离不开金波的自行车了。另外，到这里来以后，金波还好几次给他塞
过白面票。不过，他推让着没有要——因为这年头谁的白面票也不宽裕；再说，几个白面馍
除顶不了什么事，还会惯坏他的胃口的……唉，尽管上这学是如此艰难，但孙少平内心深处
还是有一种说不出的高兴滋味。他现在已经从山乡圪崂里来到了一个大世界。对于一个贫困
农民的儿子来说，这本身就是一件多么了不起的事啊！

    每天，只要学校没什么事，孙少平就一个人出去在城里的各种地方转：大街小巷，城里
城外，角角落落，反正没去过的地方都去。除过几个令人敬畏的机关——如县革委会、县武
装部和县公安局外，他差不多在许多机关的院子里都转过了——大多是假装上厕所而哄过门
房老头进去的。由于人生地不熟，他也不感到这身破衣服在公众场所中的寒酸，自由自在地
在这个城市的四面八方逛荡。他在这其间获得了无数新奇的印象，甚至觉得弥漫在城市上空
的炭烟味闻起来都是别具一格的。当然，许许多多新的所见所识他都还不能全部理解，但所
有的一切无疑都在他的精神上产生了影响。透过城市生活的镜面，他似乎更清楚地看见了他
已经生活过十几年的村庄——在那个位所熟悉的古老的世界里，原来许多有意义的东西，现
在看起来似乎有点平淡无奇了。而那里许多本来重要的事物过去他却并没有留心，现在倒突
然如此鲜活地来到了他的心间。

    除过这种漫无目的的转悠，他现在还养成了一种看课外书的习惯。这习惯还是在上初中
的最后一年开始的。有一次他去润生家，发现他们家的箱盖上有一本他妈夹鞋样的厚书，名
字叫《钢铁是怎样炼成的》。起先他没在意——一本炼钢的书有什么意思呢？他随便翻了
翻，又觉得不对劲。明明是一本炼钢的书，可里面却不说炼钢炼铁，说的全是一个叫保
尔·柯察金的苏联人的长长短短。他突然对这本奇怪的书产生了强烈的好奇心。他想看看这
本书倒究是怎么回事。润生说这书是他姐的——润生他姐在县城教书，很少回家来；这书是
润生他妈从城里拿回来夹鞋样的。

    润生妈同意后，他就拿着这本书匆匆地回到家里，立刻看起来。

    他一下子就被这书迷住了。记得第二天是星期天，本来往常他都要出山给家里砍一捆
柴；可是这天他哪里也没去，一个人躲在村子打麦场的麦秸垛后面，贪婪地赶天黑前看完了
这书。保尔·柯察金，这个普通外国人的故事，强烈地震撼了他幼小的心灵。

    天黑严以后，他还没有回家。他一个人呆呆地坐在禾场边上，望着满天的星星，听着小
河水朗朗的流水声，陷入了一种说不清楚的思绪之中。这思绪是散乱而飘浮的，又是幽深而
莫测的。他突然感觉到，在他们这群山包围的双水村外面，有一个辽阔的大世界。而更重要
的是，他现在朦胧地意识到，不管什么样的人，或者说不管人在什么样的境况下，都可以活
得多么好啊！在那一瞬间，生活的诗情充满了他十六岁的胸膛。他的眼前不时浮现出保尔瘦
削的脸颊和他生机勃勃的身姿。他那双眼睛并没有失明，永远蓝莹莹地在遥远的地方兄弟般
地望着他。当然，他也永远不能忘记可爱的富人的女儿冬妮娅。她真好。她曾经那样地热爱
穷人的儿子保尔。少平直到最后也并不恨冬妮娅。他为冬妮娅和保尔的最后分手而热泪盈
眶。他想：如果他也遇到一个冬妮娅该多么好啊！这一天，他忘了吃饭，也没有听见家人呼
叫他的声音。他忘记了周围的一切，一直等到回到家里，听见父亲的抱怨声和看见哥哥责备
的目光，在锅台上端起一碗冰凉的高粱米稀饭的时候，他才回到了他生活的冷酷现实中……
从此以后，他就迷恋上了小说，尤其爱读苏联书。在来高中之前，他已经看过了《卓娅和舒
拉的故事》。

    现在，他在学校和县文化馆的图书室里千方百计搜寻书籍。眼下出的的书他都不爱看，
因为他已经读过几本苏联小说，这些中国的新书相比而言，对他来说已经没什么意思了。他
只搜寻外国书和文化革命前出的中国书。

    渐渐地，他每天都沉醉在读书中。没事的时候，他就躺在自己的一堆破烂被褥里没完没
了地看。就是到学校外面转悠的时候，胳膊窝里也夹着一本——转悠够了，就找个僻静地方
看。后来，竟然发展到在班上开会或者政治学习的时候，他也偷偷把书藏在桌子下面看。

    不久，他这种不关心无产阶级政治，光看“反动书”的行为就被人给班主任揭发了。告
密者就是离他座位不远的跛女子侯玉英。这是一位爱关心别人私事的女同学。生理的缺陷似
乎带来某种心理的缺陷：在生活中她最关注的是别人的缺点，好象要竭力证明这世界上所有
的人都是不完整的——你们的腿比我好，但另外的地方也许并不如我！侯玉英讨论时常常第
一个发言，象干部们一样头头是道地解释无产阶级专政理论。劳动时尽管腿不好，总是抢着
干。当然也爱做一些好人好事；同时又象纪律监察委员会的书记一样监督着班上所有不符合
革命要求的行为。

    那天班上学习《人民日报》社论《领导干部带头学好》的文章，班主任主持，班长顾养
民念报纸。孙少平一句也没听，低着头悄悄在桌子下面看小说。他根本没有发现跛女子给班
主任老师示意他的不规行为。直等到老师走到他面前，把书从他手里一把夺过之后，他才猛
地惊呆了。全班顿时哄堂大笑。顾养民不念报了，他看来似乎是一副局外人的样子，但孙少
平觉得班长分明抱着一种幸灾乐祸的态度，看老师怎样处置他呀。

    班主任把没收的书放在讲桌上，先没说什么，让顾养民接着往下念。

    学习完了以后，老师把他叫到宿舍，意外地把书又还给了他，并且说：“《红岩》是一
本好书，但以后你不要在课堂上看了。去吧……”

    孙少平怀着感激的心情退出了老师的房子。他从老师的眼睛里没有看出一丝的谴责，反
而满含着一种亲切和热情。这一件小小的事，使他对书更加珍爱了。是的，他除过一天几个
黑高粱面馍以外，再有什么呢？只有这些书，才使他觉得活着还是十分有意义的，他的精神
也才能得到一些安慰，并且唤起对自己未来生活的某种美好的向往——没有这一点，他就无
法熬过眼前这艰难而痛苦的每一个日子。而在他眼下的生活中，实际上还有一件令他无法言
明的、给他内心带来一丝温暖和愉快的小小的事情。这件事实际上我们已经知道了，这就
是：每天吃饭的时候，在众人散尽而他一个人去取自己那两个黑馍——每当这样的时候，他
总能看见另外一个人做同样一件事。

    当然，在起先的时候，他和那个叫郝红梅的女生都是毫不相干地各自拿了自己的馍就离
开了。

    不知是哪一天，她走过来的时候，看了他一眼。他也看了她一眼。尽管谁也没说话，但
实际上说了。人们在生活中常常有一种没有语言的语言。从此以后，这种眼睛的“交谈”就
越来越多了。

    孙少平发现，郝红梅实际上是班里最漂亮的女生。只是因为她穿戴破烂，再加上一脸菜
色，才使得所有的人都没有发现这一点。这种年龄的男青年，又刚刚有了一点文化，往往爱
给一些“洋女生”献殷勤。尤其是刚从农村来的男生，在他们的眼里，城里干部的女儿都好
象是下凡的仙女。当然，这般年龄的男女青年还说不上正经八板地谈恋爱，但他们无疑已经
浮浅地懂得了这种事，并且正因为刚懂得，因此比那些有过经历的人具有更大的激情。唉，
谁没有经过这样的年龄呢？在这个维特式的骚动不安的年龄里，异性之间任何微小的情感，
都可能在一个少年的内心掀起狂风巨浪！

    孙少平目前还没有到这样的地步。他只是感到，在他如此潦倒的生活中，有一个姑娘用
这样亲切而善意的目光在关注他，使他感到无限温暖。她那可怜的、清瘦的脸颊，她那细长
的脖项，她那刚能遮住羞丑的破烂衣衫，都在他的内心荡漾起一种春水般的波澜。

    他们用眼睛这样“交谈”了一些日子后，终于有一天，她取完那两个黑面馍，迟疑地走
到他跟前，小声问他：“那天，老师没收了你的那本书，叫什么名字？”

    “《红岩》。我在县文化馆借的。”他拿黑面馍的手微微抖着，回答她。她离他这么
近，他再也不敢看她了。他很不自在地把头低下，看着自己手里的那两个黑东西。“那里面
有个江姐……”她本来不紧张，但看他这样不自在，声音也有点不自然了。

    他赶忙说：“是。后来牺牲了……很悲壮！”他加添了一个自认为很出色的词，头仍然
低着。

    “还有一个双枪老太婆。”她又说。

    ‘你也看过这书？”他现在才敢抬起眼皮看了她一眼。“我没看过。以前听我爸说过里
面的故事。”

    “你爸？你爸看过？”

    “嗯。”

    “你爸在？……”少平显然有点惊讶这位穿戴破烂的女生，她父亲竟然看过《红岩》，
因此弄不明白她父亲是干什么的了。“我爸是农民，成份不好，是地主，不，我爷爷是地
主，所以……”

    “那你爸上过学？”

    “我爸没上过。我爷上过。我爸的字是我爷教的。我爷早死了……我没看过《红岩》小
说，但我会唱《红岩》歌剧里的歌。我的名字就是我爸从这歌词里面取的。那歌剧里有一句
歌词是：红岩上，红梅开……”

    她这样轻声慢语地说着，他呆呆地听着。

    她突然红着脸说：“你的书还了没有？”

    他说：“还没。”

    “能不能借我看一下？”

    “能！”他爽快地回答。

    于是，第二天他就把书交到了她的手里。

    在这以后，只要孙少平看过的书，就借给郝红梅看。无论是他给她借书，还是她给他还
书，两个人不约而同地都是悄悄进行的。他们都知道，一个男生和一个女生这样过分亲密的
交往，如果让班里的同学们发现了，会引起什么样的反响——那他们也就别想安宁地过日子
了！


北极星书库-第三章

第三章

    惊蛰过后很长一段日子，尽管节令也已经又越过了春分，但连绵的黄土高原依然是冬天
的面貌。山野里草木枯黑，一片荒凉。只是夜晚的时间倒明显地缩短了。

    一直到了四月初，清明节的前一天，突然刮起了一场铺天盖地的大黄风。风刮得天昏地
暗，甚至大白天都要在房子里点亮灯。根据往常的经验，这场黄风是天气变暖的先兆。是
的，从节令来看，也应该有些春天的迹象了。

    清明那一天，黄风停了。但天空仍然弥漫着尘埃，灰漠漠一片笼罩着天地。

    以后紧接着的几天，气候突然转暖了。人们惊异地发现，街头和河岸边的柳树不知不觉
地抽出了绿丝；桃杏树的枝头也已经缀满了粉红的花蕾。如果留心细看，那向阳山坡的枯草
间，已经冒出了一些青草的嫩芽。同时，还有些别的树木的枝条也开始泛出鲜亮的活色，鼓
起了青春的苞蕾，象刚开始发育的姑娘一样令人悦目。

    孙少平的日子过得和往常差不多：吃黑高粱面馍；看借来的课外书；在城里的各个地方
转悠。他继续把看完的书又借给郝红梅看。他们两个人现在的交往，倒比开始时自然多了，
并且对对方的一些情况也有了解。

    时间长了一些，班上同学之间也开始变得熟悉起来。他和乡里来的一些较贫困的学生初
步建立起了某种友谊关系。由于他读书多，许多人很爱听他讲书中的故事。这一点使孙少平
非常高兴，觉得自己并不是什么都低人一等。加上气候变暖，校园里已经桃红柳绿，他的心
情开朗了许多。而且他的单衣薄裳现在穿起来倒也正合适，不冷不热。除过肚子照样填不饱
外，其它方面应该说相当令人满意了。

    这天下午劳动，全班学生在学校后面的一条拐沟里挖他们班种的地。不到一个小时，孙
少平就感到饿得头晕眼花。他有气无力地抡着镰头，尽量使自己不落在别人的后面。

    好不容易熬到快要收工的时候，他们村的润生突然来到他眼前，说：“少平，我姐中午
来找我，说让我把你带上，下午到我二爸家去一下。她说有个事要给你说。我姐还说让你下
午别在学校灶上吃，到我二爸家去吃饭……。”润生说完这话，就又回到他挖地的地方去
了。

    孙少平一下子被这意外的邀请弄得不知所措。

    润生的姐姐叫他有什么事呢？而且还叫他到她二爸家去！

    这使他感到惶恐不安——润生他二爸是县革委会的副主任，在县上可是一个大人物。有
时他二爸路过回村子，坐的都是吉普车呢。记得当时他常常想走近去看看停在公路边的小
车，都吓得不敢去，何况现在要叫他去他们家吃饭呢！

    不过，他对润生的姐姐润叶倒怀有一种亲切的感情。尽管润叶她爸是他们村的支部书
记，她二爸又是县上的领导，门第当然要高得多，但润叶姐不管对村里的什么人都特别好。
而最主要的是，润叶姐小时候和他大哥一块耍大，又一起念书念到小学。后来润叶姐到县城
上了中学，而哥哥因为家穷回村当了农民。但润叶姐对哥哥还象以前一样好。后来润叶姐在
县上的城关小学教了书，成了公家人，每次回村来，还总要到他们家来串门，和哥哥拉家常
话。她每次来他们家都不空手，总要给他祖母带一些城里买的吃食。最叫全村人惊讶的是，
她每次回村来，还提着点心来看望她户族里一个傻瓜叔叔田二。田二自己傻不说，还有个傻
儿子，父子俩经常在窑里屙尿，臭气熏天，村里人一般谁也不去他家踏个脚踪；而润叶姐却
常提着点心去看他们，这不得不叫全村人夸赞她的德行了。

    相比之下，润叶她爸倒没有她在村里威信高。由于父亲和哥哥性子都很耿直，少不了常
和书记顶顶碰碰，因此他们两家的关系并不怎么好。但润叶姐却始终和他们家保持着一种亲
密关系。也许因为这一点，平时书记才没有过分地和他们一家人过不去。少平在内心一直对
润叶姐充满了尊敬和感激。

    按说，润叶姐要求他的事，他都应该按她说的做。但现在叫他到她二爸家去吃饭，他倒
的确有点惶恐和为难了。他想到他穿这么一身破烂衣服，要跑到尊贵的县领导家里去作客，
由不得一阵阵心跳耳热。

    一直到收工回了宿舍，学校马上要开饭的时候，孙少平还是拿不定主意。他想他如果不
去，就太对不起润叶姐了，况且润叶姐还有话要对他说呢；他不去，说不定还会误了润叶姐
的什么事。如果去，他又感到有点惧怕。他长这么大。还没到这么大的领导家里去过，更不
要说还要在人家家里吃饭。另外，他感到他的这身衣服也太丢人了。

    他突然想到了一个折中的办法：他先不去润叶姐二爸家吃饭。等他在学校吃完饭后，过
一段时间，他直接到城关小学去找润叶。这样既见了润叶姐，又可以不去她二爸家。至于城
关小学，他知道就在中学下面不远的地方，他前一段瞎转悠的时候还到这小学的操场上去
过。

    他这样决定以后。又想到润生说不定马上就要叫他来了，因此不能呆在宿舍里得找个地
方去躲一躲。

    他很快出了宿舍，来到院子里。

    到哪里去呢？现在还没开饭——就是开了饭，他也要等别人吃完以后才去。这期间还有
一段时间，反正总得找个去处。

    他于是出了南边总务处旁边的一个小门。来到学校围墙外面。他沿着墙根向西面的一个
小沟岔走去。

    孙少平在这小山沟里消磨了一阵时间，并且还折了一枝发绿的柳枝，做了一只哨子，噙
在嘴里吹着——他身上显然还有些孩子气。

    他约摸别人已经打完饭后，才从那个小门进了校园，来到饭场上。他走到馍筐前，看见
里面只留了两个黑面馍——这说明郝红梅已经把自己的两个拿走了。

    他取了这两个黑馍，向宿舍走去。他想，等他吃完这两个馍，再喝一点开水，就去小学
找润叶姐呀；也许那时润叶姐还没从她二爸家返回学校，但这不要紧，他可以在她门外等一
等。

    孙少平这样想着，拿着两个黑馍走到了他宿舍的门口。

    他在门门一下子愣住了：他看见润叶姐正坐在他宿舍的炕边沿上，望着他发笑——显然
在等他回来。

    少平一下子连话也说不出来了。倒是润叶姐走上前来，仍然笑着说：“我让润生叫你到
我二爸家去，你怎么不来呢？”“我……”他不知说什么才对。

    润叶姐敏捷地一把从他手里夺过那两个黑馍，问：“哪个是你的碗？”

    他指了指自己的碗。

    她把馍放在他碗里，说：“走，跟我吃饭去！”“我……”

    润叶已经过来，扯着他的袖口拉他了。

    现在没办法拒绝了，少平只好跟着润叶姐起身了。

    他一路相跟着和润叶姐进了县革委会的大门。进了大门后，他两只眼睛紧张地扫视着这
个神圣的地方。县革委会一层层窑洞沿着一个个斜坡一行行排上去，最上面蹲着一座大礼
堂，给人一种非常壮观的景象。在晚上，要是所有的窑洞都亮起灯火，简直就象一座宏伟的
大厦。

    现在，少平看见最上面一排窑洞的砖墙边上，润生探出半截身子正看着他们往上走。润
生抽着纸烟，不老练地弹着烟灰。田福堂的这个宝贝儿子刚一进城，就把干部子弟的派势都
学会了。

    少平跟润叶进了她二爸家的院子，润生走过来对他说：“我到宿舍找了你两回，你到哪
里去了？”

    少平有点不好意思，说：“我……去给学校还镢头去了。”他一边撒谎，一边瞥了一眼
这家著名人物的院子：一共四孔窑洞，一个不大的独院；墙那边看来还住着另外几家领导，
格局和这院子一模一样。院子东边有个小房，旁边垒一堆炭块，显然是厨房。院子西边有个
小坛，一位穿灰毛线衣的人正拿把铁锨翻土。他以为这就是润叶她二爸。仔细一看，是位头
发花白的老干部，他并没见过。

    他心慌意乱地跟润叶进了边上的一孔窑洞。润生说他要去看电影，和他打了个照面就走
了。

    润叶让他坐在一个方桌前，接着就出去为他张罗饭去了。现在他一个人坐在这陌生的地
方，心还在咚咚地跳着。两只手似乎没个搁处，只好规规矩矩放在自己的腿膝盖上。还好，
这屋子里没人。他环顾四周，发现这窑洞里不盘炕，放着一些箱子、柜子和其它杂物。窑洞
不小，留出很大一块空间。这张方桌的四周摆着一圈椅子、凳子，显然是专门吃饭的地方。

    正在这时，他听见外面有个女的和润叶说话。听见润叶叫这人二妈，少平便知道这是田
主任的爱人——听说她在县医院当大夫，动手术非常能行，老百姓到县医院治病，都抢着找
徐大夫。

    听见徐大夫声音很大地喊着说：“爸，你怎不穿棉衣？小心感冒！”又听见一个老人瓮
声瓮气地回答说：“我不冷……”少平估计这就是他刚才在院子花坛边看见的那个翻土的老
头——原来这是田主任的老丈人。

    不一会，润叶便端着一个大红油漆盘子进来了。

    他赶忙站起来。润叶把盘子放在方桌上，然后把一大碗猪肉烩粉条放在他面前，接着又
把一盘雪白的馒头也放在了桌子上。她亲切地用手碰了碰他的胳膊，说：“快坐下吃！我们
已经吃过了，你吃你的，我出去刷一下碗筷。不要怕，好好吃，我知道你在学校吃不
好……”她拿着木盘出去了。

    孙少平的喉眼骨剧烈地耸动起来。肉菜和白馍的香味使他有些眩晕。

    他坐下来，拿起筷子，先长长地吐了一口气。他什么也不想了，闷着头大口大口地吃起
来，感谢润叶姐把他一个人留在这里，否则他吃这顿好饭会有多别扭！

    他把一大碗猪肉粉条刨了个净光，而且还吞咽了五个馒头。他本来还可以吃两个馒头，
但克制住了——这已经吃得不象话了！

    他放下碗筷，感到肚子隐隐地有些不舒服。他吃得太多太快了；他那消化高粱面馍的胃
口，经不住这种意外的宠爱。

    他从凳子上立起身来，在脚地上走了两步。这时，润叶姐进来了，她后边还跟进来一个
姑娘，对他笑了笑。润叶姐对他说：“这是晓霞，我二爸的女子。你不认识？她也是才上高
中的。”

    “你和润生是一个班的吧？”田晓霞大方地问他。“嗯……”少平一下子感到脸象炭火
一般发烫。他首先意识到的是他的一身烂脏衣服。他站在这个又洋又俊、穿戴漂亮的女同学
面前，觉得自己就象一个叫化子到她家门上讨吃来了。

    润叶收拾他的碗筷，晓霞热情地给地泡茶。

    晓霞把茶杯放在他面前，说：“咱们是一个村的老乡！你以后没事就到我们家来玩。我
长了十七岁，还没回过咱村呢！什么时间我跟你和润生一起回一次咱们双水村……我是高一
〈２〉班的，听润生说过咱村还来了两个同学，都分在高一〈１〉班了，也没去认识你们。
你看，我这个老乡真是太不象话了！”

    晓霞用一口标准的普通话连笑带说。她的性格很开朗，一看就知道人家是见过大世面的
人！少平同时发现，田晓霞外面的衫子竟然象男生一样披着，这使他感到无比惊讶。

    他立在脚地上，仍然紧张得火烧火燎。等润叶把他的碗筷送到厨房重新返回来的时候，
他赶快对她说：“姐，没什么事我就走呀……”

    润叶大概也看出了他的窘迫，笑着说：“我还没跟你说话呢！”

    少平这才想起，润叶姐不光是叫他来吃饭的，她还有事要给他说哩！

    润叶姐看来很理解他的难处，马上又说：“那好，我去送送你，咱们路上再说。”

    “喝点水再走吧！”晓霞把水杯往他面前挪了挪。“我不渴！”他象农民一样笨拙地
说。

    晓霞露出两排白牙齿笑了，说：“那我这杯水算是给你白倒了！”

    少平立刻意识到这是一句略带揶揄意味的玩笑话。这种玩笑话实际上是一种亲切的表
示。不过，这却使他更拘束了，竟然满脸通红，无言对答。

    晓霞看他这样难为情，赶忙笑着给他点了点头，就出去了。

    他于是就和润叶姐相跟着起身回学校去。

    当他们走到县革委会大门口的时候，迎面碰上了回家的田主任。少平认识润叶她二爸—
—他有时路过常回村子里来。“你还没吃饭哩？”润叶问她二爸。

    “刚开完会……”这位县领导五官很象他哥田福堂，只是头发背梳着，脸面也比他哥和
善多了。

    “这是谁家的娃娃？”田主任指着他问润叶。

    “这就是咱村少安他弟弟嘛！也是今年才上的高中……”润叶说。

    “噢……孙玉厚的二小子！都长这么大了。和你爸一样，大个子！……是不是和晓霞一
个班？他扭头问润叶。

    “和晓霞不一个班，和润生是一个班。”润叶回答他。“咱村里还有谁家的娃娃来上高
中了？”田主任又问少平。少平拘束地抠着手指头，说：“还有金波。”

    “金波？他的娃娃……”

    少平头“轰”地响了一声，知道他回答问题不准确。润叶嘿嘿笑了，赶忙对二爸说：
“金波是金俊海的小子。”田主任也笑了，说：“噢噢，俊海在地区运输公司开车……天这
么黑了，到家里吃饭去嘛！”他招呼少平说。润叶说：“已经吃过了。我去送送他！”

    “那好。常来啊……”田主任竟然伸出了手要和少平握手。

    少平慌得赶紧把手伸了出去。田主任握了握他的手，笑着点点头，就背抄起胳膊转身回
家去了。

    少平在衣服襟子上把右手冒出的汗水揩了揩，就跟润叶来到通往中学的石坡路上。

    走了一段路以后，润叶突然问他：“你这个星期六回不回家去？”

    “回。”他回答说。

    “你回去以后，给你哥说，让他最近抽个空，到我这里来一下……”她说话的时候，也
不看他，头低着，用脚把一颗碎石块踢得老远。

    少平一时想不开她叫他哥来做什么。既然润叶姐不明说，他也不好问。他只是随便说：
“家里一烂包，怕他抽不开身……”

    “不管怎样，无论如何叫他最近来一次！一定把这话给他捎到！叫他到城里后，直接到
小学来找我！”她态度坚决地对他说。

    少平知道，他哥看来非来不行了，就认真地对润叶姐说：“我一定把你的话捎给他！”

    “这就好……”她亲切地看了他一眼。

    天开始模模糊糊地黑起来了。城市的四面八方，灯火已经闪闪烁烁。风温和地抚摸着人
的脸颊。隐隐地可以嗅到一种泥土和青草芽的新鲜味道。多么好呀，春夜！

    现在，润叶姐把他送到了学校的大门口。她站定，说：“你快回去……”说完这话后，
便从自己的衣袋里摸出个什么东西，一把塞进他的衣袋，旋即就转过身走了。走了几步她才
又回过头说：“那点粮票你去换点细粮吧……”

    少平还没有反应过来这是怎么一回事，润叶姐就已经消失在坡下的拐弯处了。

    他呆呆地立在黑暗中，把手伸进自己的衣袋，紧紧地捏住了那个小纸包。他鼻子一酸，
眼睛顿时被泪水模糊了……


北极星书库-第四章

第四章

    星期五，孙少平请了半天假，来到城关粮站，拿润叶姐给他的五十斤粮票，按粗细粮比
例，买了二十斤白面和三十斤玉米面。这年头，五十斤粮票可不是一个小数字啊！

    润叶姐塞给他的那个小纸包里，还有三十元钱，买完这些粮，还剩了拾元，他准备拿这
钱给祖母买点止痛片和眼药水，然后再给自己换一点学校大灶上的菜票。

    他把这些粮食从粮站上背到学校，换了三十斤“亚洲”票和五斤“欧洲”票。另外的十
五斤白面他舍不得吃，准备明天带回家去。让老祖母和两个小外甥吃。三十斤玉米面他已经
够满足了。在以后一段日子里，他可以间隔地在自己的黑“非洲”中夹带一个金黄色的“亚
洲”。至于那五斤“欧洲”票，他是留着等哥哥来一起吃的。哥哥来城里，总不能顿顿饭都
在润叶姐那里吃；要是亲爱的哥哥来学校吃饭，他不能让他也在中学的饭场上让别人冷眼相
看……第二天中午，他先到街上给祖母买好了药，然后就把那一小袋面粉提到金波的宿舍
里。两个人相帮着把它绑在后车座的旁边，就准备一起相跟回家了。

    每到这个时候，学校就乱成一团。乡里的学生纷纷收拾起空瘪的干粮袋，离城近的步
行，离城远的骑自行车，纷纷涌出了校门口。他们要回家去度过一个舒服的夜晚。在家里，
光景好些的人家，大人们总要给回家的孩子做两顿好吃的，然后再打闹一口袋象样的干粮，
以便下一个星期孩子在大灶饭外有个补充。这期间，偌大的学校里就象退了潮的海滩那般宁
静。到了星期天下午，乡里的学生又都纷纷返回来，这个世界才又恢复了它那闹哄哄的局
面……少平和金波骑着车子出了县城，便沿着向西的一条公路，一个带着一个，往家里赶
去。两个人共同骑过好几年车子，他们一路上换着蹬，轻松而愉快。

    从县城到他们村有七十华里路。这条路连接着黄土高原两个地区，因此公路上的汽车还
是比较繁多的。从出县城起，路面比较宽阔，以后就越走越狭窄。约摸到五十华里外，川道
完全消失了。西山夹峙的深沟，刚刚能摆下一条公路。接着，便到了分水岭。壁立的横断山
脉陡然间堵住了南北通道。在以前，公路只好委屈地从这里盘山而上，才能伸到山那面。前
几年在一个山腰里捅开了一个豁口，才把公路从山顶降到了半山腰。不过，山两面公路的坡
度还是很长很陡的。这里汽车事故也最多，公路边的排水沟里，常常能看见翻倒的车辆——
上坡时慢得让司机心烦，下坡时他们往往发疯地放飞车，结果……

    上这坡时，所有的自行车都不可能再骑了。少平和金波这时就轮换推着车子，两个人都
累得满头大汗。翻过分水岭就是他们公社。沟道仍然象山那面一样狭窄。这道沟十来个村
子，每个村相隔都不到十华里，被一条小河串连起来。小河叫东拉河，就是在这分水岭下发
源的。

    下了山，过了一个叫下山村的村子，再走十华里路，就是公社所在地石圪节村了。他们
双水村离石圪节公社也是十里路，中间隔一个罐子村——少平他姐兰花就出嫁在这村里。

    少平和金波翻过分水岭，骑着车便象风一般从大坡上飞下来了。下山村一闪而过。接着
就到了石圪节公社。

    公社在公路对面，一座小桥横跨在东拉河上，把公路和镇子连结起来。一条约摸五十米
长的破烂街道，唯一的一座象样的建筑物就是供销社的门市部。但这镇子在周围十几个村庄
的老百姓眼里，就是一个大地方。到这里来赶一回集，值得乡里的婆姨女子们隆重地梳洗打
扮一番。另外，这街上的南头，还有个小食堂。食堂里几个吃得胖乎乎的炊事员，在本公社
和公社主任一样有名气——生活在这穷乡僻壤的人们，对天天能吃肉的人多么羡慕啊！

    石圪节今天不遇集，因此街上没什么人。少平和金波也没打算过桥去逛一逛。前两年在
这里上初中时，他们常爱到这条街道上来遛达。那时，这地方在他们眼里也是大地方。可现
在，他们已经逛过更大的世界，这条破败的街道对他们来说，已经没有什么吸引力了。

    只是到了公社前面的中学附近时，他两个却不约而同地停住了车子。中学也在河对面，
四、五间教室，两排石窑洞；窑洞下面，一个小土操场上安一副破烂的篮球架。多么可爱的
地方啊！他们在此度过了两年的时光，对这地方熟悉得就象自己的身体一样。现在他们虽然
到了一个大学校，但这里的一切都常常出现在他们的睡梦中。

    现在是星期六下午，他们知道，除过几个公派老师外，学生和挣工分的老师都回家去
了。他们的妹妹兰香和金秀大概也走了。

    太阳已经快要落山，沟道里暗了下来，风也有些凉森森的。他俩立了一会，谁也没说什
么话，就骑着车子又上路了。少平蹬车，金波坐在车后，用一只手亲热地搂着他的腰，一口
好嗓音唱起了信天游：“提起我的家来家有名，家住在绥德州三十里铺村……”象银子一般
清亮的东拉河，到这里水量已经大点了，此刻在夕阳的辉映下，波光闪闪地流淌着，和公路
并行，在沟道里蜿蜒盘绕……到了罐子村的时候，少平猛一下停住了车。他突然看见他妹妹
兰香站在公路边，象是在等人——说不定就是在等他哩！

    他和金波跳下车子，兰香已经跑到跟前来了。少平吃惊地看见妹妹脸蛋上挂着两颗泪
珠，赶忙问：“出什么事了？”

    “姐夫……”兰香刚一开口，就哭得说不下去了。少平扭头对金波说：“你骑车先回
去。那点面先搁在你家里，罢了我来取……”

    金波是个聪敏小子，他明白少平姐夫家大概出了事，他也许不便帮什么忙，就骑着车子
走了。上车子后，他又扭过头说：“需要我，你言传一声……”

    金波走后，为了使妹妹平静一点，少平用手在她头上亲切地摸了摸，说：“别哭了，你
快给我说，出什么事了？”兰香揩了一把眼泪说：“姐夫叫公社拉到工地上劳教去了……”

    “我还以为他死啦！在什么地方？”少平问妹妹。“就在咱村里。”

    “为什么劳教？”

    “出去贩卖了点老鼠药，人家说他走资本主义道路……”“姐姐呢？”

    姐姐抱着猫蛋狗蛋到咱家去了，让我留在这里照门。我急得不行，就在路边等你回
来。”

    “爸爸和哥哥现在在什么地方？”

    “我不知道。我还没回家去，姐姐就在这里把我拦住了……”

    孙少平一下子感到又急又难受。他知道这件事会把他们家在全公社扬臭。这年头，老百
姓尽管少吃缺穿，但非常看重政治名誉。谁家的一个人给糟践上这么一次，家里另外的人跟
集上会都有人指着后脑勺说长道短。更不要说，以后公家在农村需要个人，家庭成员有政治
问题，那就只能靠边站了。另外，他姐夫平时就遛遛达达不好好劳动，家里光景一烂包，全
凭姐姐一个人拉扯两个孩子。要是劳教，丢人不算，还不给工分，一年下来又不知要出多少
粮钱——现在他们家多年的粮钱都堆在一起还不了帐。

    “王八蛋！”孙少平气愤地骂了一句他姐夫。

    “就苦了个姐姐……”兰香难受地说。她今年十三岁，身体已经扯开了条，尽管穿一身
旧衣服，但乌黑的短头发剪得整整齐齐，白白的脸盘加上尖俏的下巴，一副非常可爱的模
样。由于家境贫困，她从小就很懂事，刚刚四五岁就常提个小篮篮出去拔猪草，捡柴禾。这
孩子脑子反应很快，在数学方面很有些天资，小时候父亲和哥哥在家里算帐，她在旁边一口
就说出来了，常常把两个大人惊得目瞪口呆……现在，这兄妹俩站在罐子村的公路边上，把
他们的姐夫王满银恨得咬牙切齿。

    少平对妹妹说：“走，咱现在回村子去！”

    兰香说：“姐姐让我在这里照门哩……”

    “你怎敢晚上一个人住在这？再说，这家里有什么金子银子要照哩？那几个破盆烂碗，
白给贼娃子都不要！走，咱上去把门一锁，回家去。”

    “行！”兰香也早在这里呆不住了，想回村去看看事情究竟如何凶险。

    这兄妹俩把罐子村姐姐家的门一锁，就相跟着一路小跑往回走。

    离村子一里路的地方，他俩紧张地站在公路上，不敢走了。公社农田基建会战工地就在
他们村头。已经听见高音喇叭的吼叫声了。远处，在东拉河对面的半山坡上，插着许多红
旗，人群象蚂蚁一样乱纷纷的。两个孩子马上想到，那个不是东西的姐夫就在那里劳教。说
不定爸爸也在那里——因为他是基建队的。当然，二爸肯定也在那里，他是大队支部委员，
又是队里的基建队长。说不定二爸还能帮点什么忙吧？他总算是队里的一个领导人。不过二
爸是个穷先进，不可能给这种“资本主义”说情。再说，这是全公社会战，就是他愿意帮
忙，恐怕也顶不了多少事。

    这两个孩子顿时被眼前这宏伟的场面吓住了，站在这里不知如何是好。要是他们一直沿
公路走回去，对面村里的人肯定都会看见的。真丢人啊！本村的人说不定还要给陌生的外村
民工指点他俩，说：瞧，这就是王满银的小舅子和小姨子！

    “咱干脆绕着从山背后回家去？”兰香想出个聪明办法，对她二哥说。

    少平想了一下，同意了妹妹的建议。于是两个人就淌过东拉河，从山背后的一条庄稼小
路上转着往回走。

    他们来到工地上面的土畔时，忍不住都把腰猫下，从土塄边探出头，往下边的工地上
看。对这两个孩子来说，这下面不是在劳动，而是在进行一场战争。

    下面人群乱纷纷的，红旗招展，喇叭吼叫，黄尘飞扬，一片热闹非凡的景象。

    二哥，看！那不是姐夫？推车子的那个！看，还是爸爸给姐夫往车子上装土哩……”

    少平也看见了。他感到眼前一阵发黑，便悄悄拉了妹妹一把，说：咱们回……”


北极星书库-第五章

第五章

    一九七五年，由于国家政治生活的不正常，社会许多方面都处在一种非常动荡和混乱的
状态中。四月，张春桥在中共中央机关刊物《红旗》杂志上发表了《论对资产阶级的全面专
政》。在快要进行了十年的文化大革命以后，似乎中国的资产阶级和资本主义越批越多了。

    在农村，阶级斗争的弦绷得更紧了。县、社、队三级，一切工作都用革命大批判来开
路。有的县竟然集中四、五百脱产干部，到一个生产队去批判一个大队书记的“资本主义倾
向”。

    在公社一级，出现了一种武装的“民兵小分队”，这个组织的的工作就是专门搞阶级斗
争。这些各村集中起来的“二杆子”后生，在公社武装专干的带领下，在集市上没收农民的
猪肉、粮食和一切当时禁卖的东西。他们把农村扩大了几尺自留地或犯了点其它“资本主
义”禁忌的老百姓，以及小偷、赌徒和所谓的“村盖子”、“母老虎”，都统统集中在公社
的农田基建会战工地上，强制这些人接受“劳教”。被“劳教”的人不给记工分，自带口
粮、被褥，而且每天要干最重的活：用架子车送土。一般四个“好人”装，一个“坏人”
推；推土的时候还要跑，使得这些“阶级敌人”没有任何歇息的空子。最使这些人难堪的
是，在给他们装土的四个人中间，就安排一个自己的亲属。折磨本人不算，还要折磨他的亲
人，不光折磨肉体，还要折磨精神。

    王满银是今天上午被公社的民兵小分队从罐子村带到这工地的。前几天他逛了一回县
城，从一个河南手艺人那里买了些老鼠药。他返回时就在石圪节的集市上倒卖了其中的十几
包，每包赚了五分钱，总共得利不足一元。不知这事怎么就让公社的民兵小分队知道了，现
在把他拉到这里受这份洋罪。

    满银的老祖上曾经当过“拔贡”。先人手里在这一带有过些名望。到他祖父里，抽大烟
就把一点家业抽光了。他父亲后来成了前后村庄有名的二流子。一九四七年，国民党胡宗南
进攻这一带时，他母亲把他生在躲避战乱的山崖窑里。第二年，他父亲就去世了。母亲用辛
劳把他抚养到十九岁，在一九六六年也病故了。从此，他在这社会上就成了孤单一人。这年
紧接着文化革命开始了，他很高兴世界乱成这个样子。第二年，满银踊跃地参加了县上的一
派武斗队。第一仗打下来，他就被另一派俘虏了。他干脆又参加了俘虏他的这一派武斗队，
去打他原来参加的那一派。反正对他来说，这派那派都一样，只要有好吃的，每天再给发一
盒纸烟就行了。打完第二仗后，王满银害怕了，把枪一丢跑回了罐子村。回家后，他又不想
种地，灵机一动，逛到外面开始做起了小生意。他的买卖都在各地武斗队那里做——他知道
这些人的需要和他们的行踪；因此那几年也混了个嘴油肚圆……不知是哪一天，他睡在自己
冰凉的光土炕上，突然想到他要娶老婆。脑子里把前后村庄未嫁的女子一个个想过去，最后
选定了双水村孙玉厚的大女子兰花。那女子长得还俊样！再说，身体又壮实，将来砍柴、担
水、种自留地都行——这些下苦活他不愿干，也干不了。

    他在外面逛胆大了，也不要媒人，就闹腾着自个儿给自个儿找媳妇了。

    罐子村离双水村才几里路，他也没什么事，于是就三一回五一回跑个不停。起先，他常
黄昏时在双水村头的小路边，挡住出山回来的兰花，没话寻话地骚情一通。可怜的兰花由于
家穷，常穷一身补丁缀补丁的衣服。她看这个穿戴一新，脸洗得白白亮亮的青年，这样热心
和她说些叫人耳热的话，心里倒不由地直跳弹。

    满银看兰花对他有了好感，有一天傍晚就在双水村的后河湾里抱住她，把她狠狠亲了一
顿。在她丰满的脸蛋上啃下许多牙印子后，这家伙就把挂包里准备好的一身外地买来的时新
衣裳塞到兰花手里。

    兰花坐在土地上哭了一鼻子。她既害怕，又感激眼前这个男人。唉，她平时为了一家人
的活，整天山里家里操磨，晚上一倒下就睡着了，从来也顾不上想这种事。现在，罐子村这
个胆大的家伙，把她心中沉睡的少女的感情一下子唤醒了，就象一堆干柴被火点燃，熊熊地
燃烧起来！她对王满银说：“这衣裳我现在不敢拿回家。你先拿回去，让给家里大人把这事
说了再……”

    当兰花给她父亲说她要嫁给罐子村的王满银时，孙玉厚立刻气得暴跳如雷。他把她大骂
了一通，坚决反对她和这个“逛鬼”结婚。

    但平时一直对父亲羔羊般温顺的兰花，这一次却强硬地一边哭，一边和父亲顶嘴，说她
死也要死在王满银的门上。孙玉厚急得脱下一只鞋要打她，被当时十七岁的儿子少安挡住
了。已经是一个成熟庄稼人的孙少安，那时就在家里开始主事了。他上过几年学，虽然现在
还是这么个年龄，但理解事情无疑要比他父亲开阔一些。他已懂得要尊重一个人的感情，因
此竭力劝说父亲不能干涉姐姐的选择。孙玉厚拗不过子女，抱住头蹲在地下，一声长叹，算
是承认了这个他已经无法改变的现实。

    结婚以后，尽管王满银在所有的人看来，都不是一个好女婿，但兰花却死心塌地跟他过
日子，并且给他生养下一男一女两个娃娃。男人一年逛逛悠悠，她也不抱怨，拉扯着两个孩
子，家里地里一个人操磨。她不怕这个家穷。她从小就穷惯了。不管别人对她丈夫怎么看，
这个忠厚善良的农家姑娘，始终在心里热爱着这个被世人嫌弃的人——因为在这世界上，只
有这个男人，曾在她那没有什么光彩的青春年月里，第一次给过她爱情的欢乐啊！

    至于这个王满银，不管在什么时候，他自己觉得他就是这个样子。他好他坏，和别人有
屁相干？他有时候真生气别人多管他的闲事：我就是这个样子，你们要叫我怎么样呢？就说
现在吧，他在这工地上接受“劳教”，除过累得撑不住外，其它事他满不在乎。推车子的时
候，他把旧制服棉袄的襟子敞开，露出一件汗淋淋的褪色桃红线衣；线衣还象城里人一样，
下摆塞在裤腰里。一张没有经过什么风吹日晒的脸，流满了汗道道，他只好不时把头上一顶
肮脏的破呢帽揭下来，揩一把脸；揩完了再戴到头上。有时避过扛枪的民兵小分队，他还扭
过头对装土的老丈人咧嘴一笑。嘿嘿！怕什么？他经见的世面多了！除过没偷人，他什么事
没做过？扛过枪，耍过赌，走州过县做过买卖，也钻过两回别人家媳妇的被窝，并且还欠众
人一屁股帐——年年过年都不敢在家里住，得跑到外面去躲债。他已经是这个样子了，而今
还在乎这？他们村叫个罐子村，他就是罐子村的破罐子！去他妈的，破罐子破摔，反正总是
个破了！

    不过，说是这么说；满银对这“无产阶级专政”心里还是有点怵。他那没吃过苦的身
子，一天没下来，浑身就已经疼得象皮鞭抽过一般。他不知道这“洋罪”还要受多少日子才
能完结。他在心里臭骂那个河南手艺人，几包老鼠药害得他现在吃了这么大的苦头。他想，
他妈的，这还不如让坐班房哩！班房里虽说不让乱胞，但闲呆着不用劳动。当然据听说就是
一天不给多吃饭——反正他饭量也不大，只要闲呆着，少吃点也没什么！

    王满银实在跑不动了。他瞅空瞧了瞧其他十几个“犯人”，看见他们也都累得撑不住架
了。其中有个妇女，大概有四十来岁，腿已经开始一瘸一跛。听说这女人是牛家沟的“母老
虎”。她自留地畔上种了棵花椒树，被队里没收了，她就双脚跳起把大队书记臭骂了一通，
队里就把她“推荐”到这地方来了。

    王满银寻思：我得想点办法让装土的人稍慢一点，我就能多歇一会。但除过他丈人，其
他三个小伙子不知是哪个村的，他不认识。至于老丈人，虽然看来对他已经恨之入骨，倒也
不专意整他，一直不紧不慢装着土，只是脸象霜打了一般黑森森的，也不看他一眼。是的，
他给他丢了人，他现在恨他——他实际上不是这阵儿恨，多少年来就一直恨着他。

    他突然想起，那天在石圪节卖完老鼠药后，他用赚来的钱买了一包“大前门”烟，还抽
得剩几根，就在棉袄兜里揣着。他想：敢不敢把这纸烟偷偷给几个装土的生人塞一根呢？只
要他们接了烟，说不定就会对他宽大一些了。他想，这些人是奉命行事，又不是当官的和扛
枪的，说不定还可以贿赂一下。如果他是这些人，这些人是他，给他一根纸烟，他肯定就不
会和这些人过不去了。试试看吧！说不定能顶点事，俗话说，人活七十，谁不为一口吃食？

    当他送完一回土又返回来的时候，见民兵小分队的人不在跟前，就慌忙从口袋里摸出那
几根纸烟，一边眼睛瞄着远处，一边笑嘻嘻地把烟递到这几个后生面前。这几个人先愣住
了，又一看是这么高级的烟，互相间看了一眼，不知如何是好。有门！王满银一看他们动摇
了，乘势就把烟硬往一个表现最动摇的小伙子手里塞。这人犹豫了一下，把烟接住，很快装
进了自己的衣袋里——现在不敢抽，等到歇工时，谁能知道这烟是他的还是王满银的？另外
两个一看这个已当了“叛徒”，他们也照样做了。当然，满银没敢给老丈人。他看见老丈人
狠狠瞪了他一眼。王满银也不在乎，心想：瞪什么眼哩？你老人家没看见，你这个女婿精能
着哩！这时候，孙玉厚已经痛苦得有些麻木了。

    当知道不成器的女婿被拉到工地上“劳教”，并且污辱性地让他来给王满银装土的时
候，孙玉厚老汉恨这地上为什么不马上裂开一条缝，让他钻进去呢？他在这个世界上已经活
够了。从一生下到现在，五十二年来，他没有过几天快活日子。他之所以还活着，不是指望
自己今生一世享什么福，而完全是为了自己的几个子女。只要儿女们能活得好一些，他受罪
一辈子也心甘情愿。他是个没本事的农民，不可能让孩子们在这世界上生活得更体面。他只
是拼老命挣扎，让后人们象一般庄稼人那样不缺吃少穿就心满意足了。但是，这年头，他在
这土地上都快把自己的血汗洒干了，家里的光景还是象筛子一样到处是窟窿眼。两个小点的
娃娃硬撑着上学，烂衣薄裳，少吃没喝，在学堂里遭白眼，受委屈。大儿子本来是念书的好
材料，结果初中也没上，十三岁就回来受了苦，帮扶他支撑这个家。儿子算算已经二十三岁
了，还没个媳妇——象他这样的农村青年，大部分都已经娶过家了。但他拿什么给孩子娶
呢？现在娶个媳妇，尽管公家反对出财礼，哪个又能少了千二八百？唉，话说回来，人家养
大一个女儿也不容易，千二八百又算个什么！谁家的女儿能象他的兰花一样，白白扔给了二
流子！当然，话又说回来，这样一笔娶亲钱对他来说，大得简直太可怕了！另外，就是能娶
回来个媳妇，又往哪里住呢？全家一眼土窑，他老两口和快八十岁的老母亲住着；少安就在
窑旁边戳了个小土窝窝安身。两个念书娃娃星期六回来，只好到河对面金俊海家里借宿。没
力气再打几孔土窑洞啊！本来他家占有一块多好的崖势——米家镇的米阴阳当年在罗盘上看
过这地方，说土脉、风水，都是双水村最好的！可是少安当个生产队长，没什么空子。如果
父子俩因为打窑误了冬工，一年下来又要出粮钱。再说，就是钻下两个土洞子，做门窗的钱
又从哪里来？这穷山穷水长不起来树，木料贵得怕死人……但所有这些愁肠事加起来，也没
有他大女儿兰花的熬煎大了。死女子当初不听他的话，硬是跟了罐子村这个二流子，家里经
常吃了上顿没下顿。他想起女儿拉扯着两个孩子，一个人在门里门外操劳，嘴唇一年四季缀
着白疱，手象男人的手一样铺满老茧的时候，常常忍不住在山里抱住头哭半天。他更心疼两
个小外孙——这是孙家的第三代人啊！为了不让娃娃们受苦，他几乎满年四季让这两个亲爱
的小东西住在他家。这当然又给地增加了大负担，可这没有办法啊！如果这两个孩子有个好
父亲，还要他操这么大的心吗？

    他现在机械地拿着铁锨往架子车上装土，驼了背的高大身躯尽量弯下来。他不愿让众人
看他，他也无脸看众人。他真想抡起铁锨，把眼前这个不知羞耻的女婿砍倒在地上！不要脸
的东西！你成这个熊样子了，还能什么哩！你不想想，你那老婆娃娃这阵儿在家里硒惶成个
甚了！

    孙玉厚想：等收工以后，他回家吃点饭，就到罐子村走一趟，把猫蛋和狗蛋接回来——
他并不知道，他女儿抱着两个娃娃已经到他家里了。


北极星书库-第六章

第六章

    孙玉厚的家里现在乱成了一团。兰花正哭得鼻子一把泪一把，给她妈叙说扛枪的人怎样
把她男人从家里拉走了。这个善良的，不识字的女人，根本不能判断这种事的深浅。起先，
她以为人家要把男人拉出去枪毙呀。直到后来，村里人才告诉她，王满银被拉到她娘家村里
“劳教”去了。她于是在公路边把放学回家的兰香挡住，让妹妹看住她的家门，自己拉扯着
两个孩子赶到了娘家的门上，打问看公家如何处置她男人。她现在其它事什么也不考虑，只
关心她男人的命运。听双水村的人说，现在四个人装土，让她男人推着车子跑，还有扛枪的
人跟在屁股后面照着。她的心都要碎了！娃娃的老子没受过苦，这不几天就把他的命要了
吗？还听说人家强迫她父亲给满银装土；父亲是个爱面子人，说不定会臊得寻了短见。

    兰花现在最着急的是，她大弟弟少安不在家。家里出了这么大的事，如果少安在，众人
心里还有个依托。可是少安到米家镇办事去了。

    顺便说说，这米家镇虽属外县，但旧社会就是一个大镇子，双水村周围的人要买什么重
要的东西，如果石圪节没有，也不到他们原西县城去，都到外县的米家镇去置办。米家镇不
仅离这儿近，货源也比他们县城齐全——不光有本省的，还有北京、天津进来的货物。

    但孙少安不是到米家镇买东西，而是给队里的牲口看病去了。生病的是队里最好的一头
牛。石圪节没有兽医站，今早上队长就亲自吆着牛去了米家镇。兰花知道，米家镇离双水村
有三十多里路，牛这牲畜又走得慢，少安说不定今晚上都回不到双水村！

    现在，这个恐惧不安的女人，只是扯着她妈的袖口哭个不停。瘦小而单薄的她妈也只好
陪着她哭。两个大人哭得顾不了娃娃，猫蛋和狗蛋又不知道两个大人怎么啦，也揪着母亲和
外婆的腿放开嗓子嚎。不知道内情的人，听到这惊天动地的哭叫声，会以为这家真的死了人
了。

    这阵势可把后炕头上的玉厚他妈吓坏了。这位清朝光绪二十三年出生，现在已经快八十
岁的老人，好几年前就半瘫在了炕上。她现在惊恐地眨巴着一双老红病眼，看见一家人嚎哇
哭叫，不知发生什么天大的灾难了。她的耳朵顶不了多少事，根本听不明白她孙女正给她儿
媳妇说些什么。她只从这些人的哭叫和脸上的表情，知道家里有了灾事。她用微弱的声音，
不断在后炕头上对前炕上的这两个人，发出一声又一声的追问。但前炕上的两个后辈只顾自
己哭，而顾不上对她说。她急得对这两个人咒骂起来。后来，似乎看见儿媳妇扭过头给她说
了些什么，但她没听见。等她再准备听儿媳妇往明白说的时候，儿媳妇头又扭过去和孙女说
去了。这一老阵，她似乎只模模糊糊听见了一个“枪”字……枪？难道世事又反了？从民国
年开始，她就经历了无数次世事的反乱。她已经记不清她娘家和夫家两族人中，有多少人在
这些反乱中丧了命。难道在她睡到黄土里之前，还要看一回死去亲人的难肠吗？现在是什么
人又反了？队伍到了什么地方？如果已经离双水村不远的话，家里的人为什么还不快跑，坐
在这儿哭什么哩？男人们现在都到哪里去了？能跑的赶快跑吧！她是跑不动了，她也活够寿
数了，一枪打死正不要再受这活罪……啊啊！大概是家里的谁已经叫白军打死了，他们现在
才不跑……谁哩？她在心里开始一个一个点家里的人；尽管许多原来的熟人她都忘了，但这
些人她不会遗忘一个，家里在门外的人她算得来。玉厚？他早上不是还在家吃饭来着？玉
亭？他已经超过当兵年龄了。那么，看来就是孙子中的谁发生了凶险！玉亭的三个女娃不会
的；玉厚两个上学的还小，估计不会去打仗，他们还不到征兵年龄。那么看来，这必定是少
安了。对了！这娃娃今天已经一天没见面了。天啊，昨天还在眼前，难道今天刚出去就上了
火线？刚上火线就……”

    老太太一想到她的孙子被枪打死了，就在后炕上放开声哭了：“我那苦命的安安啊！我
那没吃没喝的安安啊！我那还没活人的安安啊！叹——哟哟哟哟哟……”

    她看见前炕上兰花母子俩都扭过头对她说话，她虽听不见她们说什么，但她看出是让她
不要哭了。鬼子孙们！安安死了，你哭，为什么不让我哭？你们亲他，难道我不亲他！她不
管她们说什么，只管哭她死去的安安！

    这时候，少平和兰香进了家门。看见他两个回来，除过老祖母继续哭外，兰花母女俩都
先后停止了哭声。少平掏出在城里买的几块水果糖，塞在两个外甥手里，猫蛋和狗蛋高兴得
赶忙就往嘴巴里塞。少平看了看脸上糊着泪痕的母亲和姐姐，说：“哭什么哩！事情出了就
按出了的来！”兰香什么话也没说，悄悄提了个猪食桶，出去喂猪去了。懂事的孩子知道，
家里这么大的事她帮不了什么忙，最好做点实际的事，好给烦乱的大人省些麻烦。她看见母
亲和姐姐坐在炕上哭，知道猪还没喂——这口猪可是他们家的命根子呀！大哥每年开春都要
借钱买只猪娃，一家大小相帮着喂到年底，肥得连走也走不动。过年家里从来没杀过猪；为
了换个整钱，都是活卖了。这猪钱就是第二年全家人的“银行”，包括给她和她二哥交学
费，买书和一些必需的学习用具。

    兰香走后，少平才发现祖母还在哭，而且看见她一个劲用手势招呼他到她跟前来。

    他赶紧上了炕，蹲在坐着的老祖母面前，准备把她从那一堆破烂被褥里扶起来。少平以
为奶奶要上厕所，立刻示意他姐赶快把门外的便盆拿进来。这一下，兰花和她妈的注意力才
转移到老人这一边来了，赶忙寻便盆，生怕老人把屎尿屙在炕上。

    老太太现在仍然在为死去的少安哭啼，她一边哭，一边生气地用手势制止她们给她找便
盆，并且对兰花母女先前不给她说明灾祸而现在又误解她的意思，在脸上表示出强烈的愤
慨。她声音沙哑地哭喊着“我的安安呀……”，然后用一只手揪着少平的领口，让他尽量挨
近她。

    老太太哭着问少平：“把安安……枪打在……什么地方了？”

    “什么？”少平大声问，没听清奶奶说什么。

    “安安的……尸首……拉回来了没？”

    “啊呀！我哥好好的嘛！谁给你说……”少平愁眉苦脸地笑了一下。

    “她们说……枪打了……那么把谁……打死了？”“谁也没死！都活着哩！”少平大声
说。

    “那你姐……你姐……哭谁哩？”“是我姐夫！他……”少平一下不知怎样给焦急的老
祖宗说清楚这事。

    “你姐夫……怎啦？”老太太一下子不哭了。噢！使她宽慰的是，最亲的人没出事。对
她来说，兰花的女婿虽然也重要，但终究没家里其他人重要。

    少平仍然不知道怎样给奶奶说清他姐夫的事，就只好随口说：“他犯了点错误，人家让
他劳教！”

    “猫……叫？”老太太不明白这是什么意思。

    少平忍不住笑了。

    少平他妈已经下了炕，对儿子说：“你就给奶奶说什么事也没。”

    “你和我姐哭，她看见了，能哄了吗？”

    这时候，老太太更急了，指着脚地上吃糖的猫蛋说：“是……猫蛋？她不是好好的
吗？”

    “不是嘛，是我姐夫！”少平也急了。

    老人看来非要打破沙锅问到底不可，她瘦手紧紧揪着少平的领口，追问道：“你姐
夫……出什么事了？猫叫……是怎啦？”

    少平大声说：“不是猫叫，是劳教！就象学生娃调皮，叫先生训了一顿！”他急中生
智，即兴想了个奶奶可以明白的解释。

    “噢……”老人这才长出了一口气，瘦手把他的领口放开，疲倦地闭住了眼睛。她这下
听明白了。唉，这算个屁事！还值得老老小小哭一场？旧社会，先生常拿铁戒尺把念书娃的
手都打肿了，肿得象发面馍馍一样。训一顿算个什么……一场臆想的恐怖在脑子里消失了，
象往常一样，她即刻进入到一种无意识的状态中。

    少平现在才想起，他还用润叶姐给他的钱，给奶奶买了两瓶眼药水和一瓶止痛片哩。奶
奶浑身都是病，尤其是眼病，已经害了许多年。家里买不起药，奶奶也不让买，终于拖成了
慢性病。记得小时候，在每个夏天的早晨，他都要和兰香到野地去拔一些带露水珠的青草
叶，小心翼翼地捧回家来，淋在奶奶的眼睛上。奶奶说这比点眼药水都舒服。有一次，早上
露水不多，他和妹妹好不容易摘了一些青草叶，兰香那时还小，在家门口不小心绊了一跤，
把草叶上的露水珠撒光了，急得她哭了一个早上。自从亲爱的奶奶不能动弹，全家人都很伤
心。家里每顿饭的第一碗总是先端给她的。他们几个孙子更是对奶奶有一种无限依恋的感情
——他们每一个人谁不是奶奶在被窝里搂大的？

    少平给奶奶把被子围好，就从炕上跳下来，对脚地上已经乱得不知该干什么的母亲和姐
姐说：“姐，你先给咱做饭。妈，你把咱的高粱和黑豆装一点，再腾出一床铺盖，我一会给
姐夫送到民工大灶那里去。晚上你和姐姐在这窑里住。如果我哥不回来，就叫我爸住在他的
小窑里。我和兰香都到金波家去住。万一我哥回来，就叫他到队上的饲养室凑合一晚
上……”

    少平冷静地给没了主意的母亲和姐姐安排眼前一些最当紧的事。他回到村里时，就听说
哥哥去米家镇给队里的牛治病去了。父亲此刻又没回来——而且他的心情肯定已经坏到了极
点。眼看天就要黑了，家里还处在混乱之中。严酷的现实要求他立刻成为这个家的临时主事
人。他已经长大了，应该对家里承担起责任来。想想看，哥哥在他这个年龄，无论是在家里
还是在门外，都已经大事小事一身担了！

    母亲和姐姐立即按他布置的，各行其事去了。她们现在极需要一个领导人。

    此刻，少平的心情甚至处于一种昂扬的状态中。以前，每当生活的暴风雨袭来的时候，
他一颗年幼的心总要为之颤栗，然后便迫使自己硬着头皮经受捶打。一次又一次，使他的心
脏渐渐地强有力起来，并且在一次次的磨难中也尝到了生活的另一种滋味。他觉得自己正一
步步迈向了成年人的行列。他慢慢懂得，人活着，就得随时准备经受磨难。他已经看过一些
书，知道不论是普通人还是了不起的人，都要在自己的一生中经受许多的磨难……少平现在
从箱盖上他那个破烂的黄书包里，取出了给奶奶买来的药。他拿着药瓶，又上了炕，把昏昏
然的老祖母摇醒，将药瓶举到她眼前说：“奶奶，看我给你买的药。这是治眼睛的；这是止
痛片，浑身什么地方疼的时候，你就吃一片……”

    老人的红病眼顿时一亮，塌陷了的嘴巴蠕动着，吃力地抬起一只瘦手，在少平的头上抚
摸了半大，只是哽咽地说：“我平平……长大了……”

    少平说：“你把头抬起来，我现在就给你点一滴眼药。”

    当少平给奶奶点完眼药后，他看见奶奶的眼角里滑出了两颗泪珠。他默然地溜下炕来，
一股温热而酸楚的情感涌上了他的心头，使他也忍不住热泪盈眶。他在心里说：奶奶，如果
我长大了，有办法了，你还活着，我一定叫你好好享几天福……

    这时候，父亲突然从门外进来了。全家人顿时都停止了干活，瞅着他的脸色，想知道外
面的事态究竟怎样了？孙玉厚脸黑森森的，一句话也没说，把铁掀搁在门背后。

    家里的人看他这个样子，谁也没敢言传。兰香不知什么时候又出去捡了一筐柴禾，这时
悄悄地从门中进来，又悄悄地去灶火圪崂里倒柴去了。

    孙玉厚站在脚地上，烟锅在烟布袋里不停地挖着，也不看别人，说：“把家里的粮食准
备一点，再腾出一床铺盖来……”

    “这些我都让妈妈准备好了。我一会就给姐夫送过去。”少平轻轻说。

    孙玉厚扭头看了看儿子，脸色缓和了下来。他并不是心疼那个二流子女婿——只不过这
类事总得要他管罢了。不，他是在内心感谢儿子能看见他的死活，把这些他多么不想管的事
替他管了。这时，他似乎才发现他的二小子已经长大了。是呀，瞧他的身板，象他哥一样高
高大大了。唉，只不过学校吃喝不好，饥瘦了一些……说实话，玉厚老汉在心里时常为自己
的子女而骄傲。孩子们一个个都懂事明理，长得茁茁壮壮的。

    这就是他生命的全部意义。这就是他活着的全部价值。

    现在，天已经麻糊糊的了。少平他妈突然惊慌地在锅台边叫道：“哎呀，我的天！我这
死人咋忘了喂猪了！”

    孙玉厚一听就火了，正要开口数落老婆，就听见女儿兰香在灶火圪崂里说：“妈，猪我
已经喂过了……”

    窑里所有人的目光，一齐投向这个他们谁也没有留意的十三岁的孩子。她正从筐子里往
外倒柴禾。她不知什么时间已经捡回来好几筐柴禾了，足够一两天烧的。可爱的兰香默默地
做着她能做的一切活。

    孙玉厚老两口大受感动地看着他们这个最小的孩子，连一句话也说不出来了。按说，她
是家里最小的娃娃，应该娇惯一些。可孩子长了这么大，还没给她扯过一件象样的衣服。现
在她已经到石圪节上了初中，身上还七长八短地穿着前两年的旧衣服。

    孙玉厚难受地从窑里走出来，站在自家的院子里，不停地挖着旱烟袋。他佝偻着高大的
身躯，失神地望着东拉河对面黑乎乎的庙坪山。山依然象他年轻时一样，没高一尺，也没低
一尺。可他已经老了，也更无能了……


北极星书库-第七章

第七章

    一家人匆匆吃喝了一点饭以后，少平他妈就装起一罐高粱黑豆钱钱稀饭。她心疼女婿，
又在饭罐上面的碗里，放了几个早上吃剩的黑面馍和几筷子酸白菜。

    少平即刻提起饭罐，扛着一小捆铺盖卷出了家门，去村中的小学把这些东西送给他那个
落难的姐夫。为了好拿，他把一点粮食卷在了铺盖卷里。

    他出了院子，下了一个小坡，来到了公路上。月亮已经从神仙山和庙坪山那边升起来，
隐隐约约地照出模糊的村庄和大地。

    少平他们家在最南面的村头，独家独院，和村里其他人家不相连。

    走出一小段路后，就是田家圪崂——一个山窝里，土窑石窑，挨家挨户；高低错落，层
层叠叠。双水村田姓人家大都住在这里，因此才叫田家圪崂。他二爸孙玉亭也住在这里，和
大队书记田福堂家离得不远。本来，他们当年也住在这里，在他两岁的时候搬了。那是一九
六○年，正是困难时期，在山西是太原钢厂当工人的二爸，突然不干了，跑回家让他哥给他
娶媳妇。二爸娶过二妈后，住的首先成了问题。老人手里就留下一孔窑洞，爸爸只好把这窑
让给二爸他们住了。他们全家借了河对面金波家的一孔窑洞住了几年。后来，爸爸才在现在
住的地方打了一眼土窑，算是重新安下了家。

    这田家圪崂的田姓人家旧社会大都是村里的穷人。后来从外村流落来的少数杂姓也大都
住在这一带。现在，除过田福堂家的院落要出众一些外，大都还是一些塌墙烂院。虽说新社
会二十多年了，但一般村民要箍窑盖房，简直连想也不敢想。

    在田家圪崂的对面，从庙坪山和神仙山之间的沟里流出来一条细得象麻绳一样的小河，
和大沟道里的东拉河汇流在一起。两河交汇之处，形成一个小小的三角洲。三角洲的洲角
上，有一座不知什么年间修起的龙王庙。这庙现在除过剩一座东倒西歪的戏台子外，已经成
了一个塌墙烂院。以前没有完全破败的时候，村里的小学就在那里面——同时也是全村公众
集会的地方。后来新修了小学，这地方除过春节闹秧歌演几天戏外，平时也就没什么用场
了。现在村里开个什么大会，也都移到了新修的小学院内。因为这地方有座庙，这个三角洲
就叫庙坪。庙坪可以说是双水村的风景区——因为在这个土坪上，有一片密密麻麻的枣树
林。这枣树过去都属一些姓金的人家，合作化后就成全村人的财产了。每到夏天，这里就会
是一片可爱的翠绿色。到了古历八月十五前后，枣子就全红了。黑色的枝杈，红色的枣子，
黄绿相间的树叶，五彩斑斓，迷人极了。每当打枣的时候，四五天里，简直可以说是双水村
最盛大的节日。在这期间，全村所有的人都可以去打枣，所有打枣的人都可以放开肚皮吃。
在这穷乡僻壤，没什么稀罕吃的，红枣就象玛瑙一样珍贵。那季节、可把多少人的胃口撑坏
了呀！有些人往往枣子打完后，拉肚子十几天不能出山……

    庙坪的枣林后面，就是庙坪山。这山高出村周围其它的山，因此金鸡独立，给人一种特
别显眼的感觉。这几年农业学大寨，村里全力以赴首先在这山上修梯田。现在那梯田已经一
层层盘到山顶，远看起来，就象一个巨大无比的花卷馍。这山，这庙，这枣林，再加上庙前
二水相会，给双水村平添了许多风光。

    从田家圪崂的公路上下去，墙过东拉河，穿过三角洲枣林中的一条小路，就是和东拉河
在庙前交汇的哭咽河。这河虽然小，但来历不凡。传说古时候这沟里并没有水。那时天上玉
皇大帝一位下凡游乐人间的女儿到了这里，爱上了一位姓金的后生，竟然推迟了归天的日
期。后来玉皇大帝大发雷霆，命令她立即上天，如在两天之内还不上来，他就要把这位女儿
就地变成一座土山。但仙女不能割舍人间的爱恋，违抗了父命。她发誓，即是化作人间的泥
土，也要厮守在情人的身边。两天之后，她就变成了一座普通的黄土山。她那人间的爱人悲
痛欲绝，日日在她变成的土山下面，跪着呜咽哭啼，直至死在这山脚下。传说正是他的眼泪
流成了这条小河。人们把仙女变成的土山叫做神仙山，把这条泪水流成的小河叫哭咽河……

    这当然是金家老祖上编出来的神话，以光耀自己的家族。正因为如此，金家的祖坟就扎
在哭咽河北岸的神仙山下，那坟地已不知安葬了多少代姓金的人，密密麻麻一大片。坟地上
不知哪一辈人栽了些柏树，现在已象桶一般粗壮。得到冬天，大地一片荒凉的时候，远远近
近，只有那些柏树绿森森的，特别惹眼。

    正因为有东拉河和哭咽河，这村子才取名双水村。

    在哭咽河上，有一座几步就能跨过的小桥。村里现在最高寿的人，也不知这小桥是什么
年间建造的。它年年摇摇欲坠，但年年都存在着。

    过了哭咽河这座小桥，就是金家湾。除过少数几家杂姓，大都住着金姓人家。一道阳湾
里，家户住得密密麻麻，相当拥挤。只是在隔过金家祖坟的后山嘴那里，单另还有两大户人
家，都姓金：一大户是二队长金俊武弟兄三家；另一大户是地主成份的金光亮弟兄三家。

    古时候，旧社会，金家一直是双水村的主宰。这片土地和土地上的一切，都属于金家。
据传在宋、明两个朝代里，这金家曾出过几个名震州府的大地主，想必他们当时占有的土
地，已经远远超出了双水村的范围。但据说明末的时候，蒙古鄂尔多斯那一带的胡人，曾经
大规模入侵到这里，把这家大地主连杀带抢，家业基本踢踏光了，后来就再也没有发达起
来。到土改的时候，金家除一家订了地主，两家订了富农成份外，一部分是中农，大部分都
还是贫下中农成份。

    但从住宿方面看，金家湾一带的窑洞明显比田家圪崂这面强。尽管现在看起来，也大部
分是塌墙烂院，但总还有一些表明以往富有迹象的破旧的院门楼和扎着朽葛针的院墙。而且
许多人家的土窑洞都按了石口。某些人家年代久远的门窗，粗看又黑又旧，可细细一瞅，就
可以看出当初做工的精细，并且还有雕镂的花纹，说明这门面曾经有过一时的显赫。

    在金家湾村舍和长柏树的坟地之间，过了哭咽河桥不远的地方，有一个小土坪，双水村
小学就在这里。这学校七八孔大石窑，都是教室，最高是五年级；五年级上完的娃娃，就要
到石圪节上初中去了。下午放学后，学校常常空无一人——老师、学生家都在本村。学校院
子很大，栽一副村民们修造的很不标准的篮球架。学生们年龄小，主要是村里的青年们收工
回来玩一阵。前面已经说过，这地方现在已经代替了庙院，成了全村人集会的中心。

    自从石圪节公社在双水村搞农田基建大会战以来，学校教室就成了外村民工晚上住宿的
地方。这地方当然只能住一小部分人，大部分民工部分散住在村中各家的闲窑里。住在学校
教室的民工，第二天早上得把自己的铺盖卷起来，集中到边上一孔放体育器材的窑洞里，好
让学生们白天上课。晚上民工们把课桌一拼，就成了床。

    这些天来，学校还专门腾出来一孔窑洞，让各村拉来“劳教”的人住。今天这窑洞又多
了一名新成员：王满银。

    现在，这些人已经收工回来，被集中在这孔窑洞里。一个扛枪的民兵在门口照看着。等
一会开饭的时候，这个人才能把这些人引到民工大灶上去……孙少平扛着铺盖，提着那罐
饭，从田家圪崂的公路上下来，小心地踩着列石，过了东拉河，穿过庙坪，从哭咽河的小桥
上走过来，径直向小学校的院子走去。这地方他太熟悉了，因为他曾在这里上过整整五年
学。

    他进了学校院子，那个扛枪的人就迎面过来了，不知为什么还笑嘻嘻的。少平在月光下
细看了一下，才发现这人是他初中时一位同学的哥哥。那同学是下山村的，后来没上高中。
在初中时，有一年他们“学农”到下山村，就住在他们家里，和一家人很熟悉了。

    同学他哥不好意思地笑了笑，说：“我正发愁你姐夫今晚上没铺盖哩！”

    少平没心思在这地方多逗留。他对同学他哥说：“能不能叫我姐夫出来一下？让我把这
些东西交待给他。”“这怎不能？又没犯死罪！”同学他哥提着枪到门口喊了一声：“王满
银出来一下！”

    满银蔫头耷脑走出门坎后，惊讶地看见是他的小舅子，便把罗着的腰直了一下，脸上倒
显出了几分羞愧的颜色。少平把铺盖卷和饭罐放在地上，对姐夫说：“这铺盖里有些粮食，
罢了你交到大灶上……”

    王满银先顾不得什么，急忙在饭罐上面的碗里抓了一个黑馍，狠狠咬了一口，几乎没嚼
就往下吞咽，噎得他脖子一展。

    等咽下这口饭后，才问少平：“不知你姐和猫蛋狗蛋……”

    “他们都在我们家里。”少平厌恶地看着他。

    “那就好……回去给你姐说，我什么都好着哩！叫她不要急……”他扭头看了看已经离
远了点的扛枪后生，又悄悄对少平说：“给你姐说，还有剩下的几十包老鼠药，在家里的箱
盖上放着，叫你姐藏好，不敢叫娃娃不知道给吃了，叫她把……”

    少平已经气愤地拧转身走了。他真想在这个不争气的姐夫脸上给一记耳光！

    他下了学校的小土坡，沿着哭咽河向金家湾的村舍那里走去。他不回家了，准备直接到
金波家去住宿。家里没地方住，每星期六回来，他都在金波家过夜。那里温暖而洁净，金波
的母亲和妹妹，都把他象自家人一样看待。只有在这里，才能在他沉重的生活中度过最舒适
的一个瞬间。

    当少平走到哭咽河小桥附近的时候，看见从对面庙坪枣林中间的小路上，走过来一个妇
女。他还没看清是谁，就听见这人喊他的名字。一听声音，才知道是他二妈贺凤英。

    少平在心里不尊敬这个长辈。当这个操着山西口音的女人来到他家门上后，就把他们一
家从祖传的老窑里赶出来。在以后的年月里，她仗着念过几天书，根本不把这家人放在眼
里，动不动就拿很脏的话骂他母亲；并且把他早已亡故的爷爷的名字也拉出来臭骂。直到少
安哥长大后，在一次她又骂他母亲时，哥哥把她狠狠揍了一顿，打得鼻子口里直淌血，她后
来才停止了对他们家这种放肆的辱骂。后来，他们弟兄都大了，哥哥又当了生产队长，在村
里也成了一条汉子，她和二爸就更有点怯火了。二爸二妈两个人穷积极，在队里都负点责，
一个是大队支委，一个是妇女主任，黑天半夜开会，三个娃娃撂在家里没人管。他们光景一
烂包，二爸经常穿着烂衣薄裳，饿着肚子还常给别人讲革命大道理。村里人明不说，背后谁
不耻笑他们！

    现在，妇女主任已经从哭咽河的小桥上过来了，少平看见她头发梳得油光——通常都是
用木梳蘸着自己的吐沫梳成这个样子的。而且又穿起了结婚时的那件已经很旧的红绸袄；因
为罩衣太短，那棉袄的红边在下面露出一圈，非常扎眼，二妈这身打扮，说明她今晚上又要
在公众面前露脸了。果然，她站定对少平说：“今晚上，公社会战指挥部要在学校院子里开
批判会，你不参加？……人家叫我领导着布置会场，我刚把碗搁下就……唉，你姐夫……”
她叹了一口气，表示了一种同情和痛惜，让少平知道她终究也是自家人。少平对她说：“你
忙你的，我要到金波家去哩。”

    他冷淡地对他二妈打了个招呼，就转过身走了。


北极星书库-第八章

第八章

    “噢——哥！噢——哥！”

    孙玉厚老汉刚把自己的铺盖卷儿搬到隔壁少安的小土窑里，就听见公路下面他弟玉亭喊
叫他的声音。

    玉厚奇怪：玉亭为什么不上家里来？往常他有事没事吃完饭总要到他家里来坐一阵——
穿着麻绳子捆绑的烂鞋，往他家前炕的铺盖卷上一靠，没命地在他的烟布袋里挖得抽半天
烟。他热心公家的事，庄稼行里又不行，因此管务不起来旱烟，满年四季都是他供着。每当
玉亭来的时候，他老婆也总要把家里刚吃过而剩下的饭，给玉亭热得端上来一碗。玉亭嘴里
推让着，两只手一把就接住了。少安他妈知道玉亭在家里吃不饱，总要牵挂着给他吃一点。
父亲去世早，玉亭从五岁起，实际上就是他两口子一手把他带大的。尽管玉亭成家以后，他
老婆贺凤英那些年把少安妈欺负上一回又一回，怕老婆的玉亭连一声也不敢吭，但少安他妈
不计较他。因为她从小把玉亭抚养大，心中对他有一种疼爱的感情。人常说，老嫂为母，这
话可一点也不假……“噢——哥！噢——哥！”

    玉亭仍然一声接一声地在公路下面喊叫。

    玉厚听见他弟这样喊叫，又不上他家来，不知出了什么事，就一边从院子里往外走，一
边给下面的玉亭答应了一声。在院子外的小土坡上往下走的时候，玉厚心里才恍然大悟：他
弟弟今晚上不上他家来，是因为他女婿今天被“劳教”了。玉亭现在公社正看得起，让他当
了会战指挥部的副总指挥。现在他家里出了“阶级敌人”，玉亭怕人家说他划不清界线，因
而连累了他，所以才不上他家里来了。玉厚来到公路上，半天才看清他弟站在路边一棵树影
下。他走过去，问：“什么事？”

    “唉，也没什么事。想和你拉两句话……你心放宽些！”

    玉亭脸上是一副同情他哥的神色。这同情是真诚的，因为这终究是他哥嘛！

    玉厚没有说什么话，沉默地从自己的烟布袋里挖了一锅烟，点着抽起来。

    玉亭也从身上掏出自己的烟锅，在他哥的烟布袋里挖了一锅，又用他哥的火柴点着，
说：“满银一脑子的资本主义。劳教两天是小事，再不学习和改正，说不定要进班房。亲戚
都要为这小子在政治上受影响……”

    玉厚还是一声不吭。他现在已经懒得再说他女婿的长长短短。他心里只是为他的女儿和
两个外孙难受。

    今晚上公社要在学校开批判会，少安没回来，你家里其他人参加不成，你歪好要去一
下，不要叫人家说，你们家抵制批判亲属的资本主义倾向……”玉亭对他哥说。“我不去！
不劳动不行，不开会还不行！”

    “哥，你不敢这样。咱们是贫下中农，毛主席号召的事，咱怎能不积极哩？”玉亭劝他
哥说。

    “反正我不参加！我的气已经受够了！哪怕明天让我也劳教哩！”

    玉厚说完，气恼地转过身就往回去。他心里烦乱，有什么心思站在公路上讨论这号事情
哩！

    玉亭看他哥这样犟，也无可奈何了。要是村里其他人敢这样“反动”，他早就给会战总
指挥部汇报了；恐怕今晚上也得上批判台。唉！玉亭心里烦透了，正在他被公社重用的时
候，亲属中间突然出现这么一件叫他尴尬的事！

    玉亭失望地见他哥快上了土坡，就又轻轻喊叫了一声：“哥，你先等一等……”

    玉厚以为他还要叫他去参加批判会，站住吼叫说：“你走你的！不要管我！”

    玉亭走过来说：“……给我抓一把烟。”他说着，就过去在他哥的烟布袋里掏了一把旱
烟，装进自己的烟布袋里，随后就心急火燎地走了——他今晚上还有大事！

    玉厚低着头站了一会，然后望着弟弟远去的背影，叹了一口气，慢慢走着上了自家的小
土坡……一九三九年，孙玉厚十六岁，玉亭才刚刚五岁，他父亲得痨病死了，丢下他两兄弟
和母亲相依为命。旧社会，女人不兴出门，母亲又是小脚，只能在家里操磨，山里和门外的
事都搁在他一个人身上了。他们家又没地，他只好在周围村庄给光景好的人家揽工，以养活
母亲和年幼的弟弟。二十二岁时，他和一个穷人家瘦弱的女娃娃成了夫妻。他媳妇虽然面黄
饥瘦，但对他妈和玉亭特别好，因此那几年光景虽然穷得叮当响，日子过得还很一体。

    他为了挣点量盐买油的钱，冬天农闲的时候，就给石圪节一家商行去吆牲灵，翻山越岭
走几十天，从军渡过黄河，到山西柳林镇驮瓷器。山西柳林瓷闻名几省。他给石圪节商行的
掌柜挣了不少钱；他自己也得了一点工钱。

    手里有了几块“钢洋”以后，他突然发狠想供他弟弟上学。在当时来说，玉厚算是庄稼
人里很有魄力的。他十六岁出去闯荡世界，眼界当然要比一般庄稼人宽阔。

    孙玉厚当时想：他家人老几辈子没出过一个先生，睁眼瞎受了多少气啊！从古到今，世
界说来说去，总是识字人的天下。他想他这辈子是不顶事了，但说不定能把玉亭造就成孙家
的人物。如果是这样，他孙玉厚辛劳一辈子也就值得了。再说，他看玉亭这娃娃脑子还灵—
—他已经在村里教冬书的金先生那里识了不少字。

    一九四七年，玉亭十三岁。当时这一带正处于战争状态。玉厚参加了村里给解放军送粮
的运输队，同时还得种地，东跑西奔，忙忙乱乱。但他仍然惦记着玉亭上学的事。可当时这
里战火连天，学校都停办了。眼看玉亭岁数已经不小，再不念书就晚了。他突然想到，前几
年他去柳林镇驮瓷的时候，有一次一家姓陶的窑主家发生了事故，他冒死救了陶窑主的性
命。老陶感激他，和他结了拜把兄弟。陶兄一再说，以后他有什么难事就来找他，他一定全
力相帮。玉厚当时想，我为什么不把玉亭送到柳林镇去读书呢？

    他立即登门请村里识字的金先生，给山西柳林镇的老拜识写了封信，看他能不能收留他
弟去那里读书。老陶很快回了音，说只管把玉亭送来，叫玉厚什么也不要管，这小兄弟的一
切都由他全包了。

    就这样，玉厚把玉亭送到了山西柳林镇。

    这期间，他每年都要到柳林去看一回弟弟。临行前，他老婆总要把玉亭一年的穿戴准备
齐全，还做许多茶饭让他给玉亭带去。对于他们来说，玉亭不仅是亲人，也是一家人未来的
指望啊！

    一九五四年，玉亭初中毕业，到太原钢厂当了工人。玉厚一家人高兴得不知如何是好！
虽说玉亭是个工人，但这是孙家多少代第一个在门外干事的人！

    可是一九六○年困难时期，玉亭突然跑回家来，说他一个月的工资不够买一口袋土豆，
死活不再回太原去了；他说他要在家乡找个媳妇，参加农业生产呀。

    这可把玉厚急坏了！好说歪说，就是说不转玉亭。玉厚没有办法，只好打问着给他找媳
妇。那年头，他家穷得钱没钱，粮没粮，他身边已有了三个孩子，孩子年纪又都小，没什么
帮手，尽是连累，一家人时不时都饿得浮肿了。可弟弟已经二十六岁，也的确该娶媳妇了。
而玉亭为此还天天给他妈哭鼻子，说他年纪再大，娶不下媳妇，这一辈子就算瞎活了。他母
亲也陪着玉亭哭哭啼啼。

    玉厚看玉亭这样没出息，才知道他半辈子辛劳，企图给孙家造就一个光宗耀祖人物的指
望落空了。但他心平气静，并不为此而过分地懊悔。是啊，这是命运。正如辛劳一年营务的
庄稼，还没等收获，就被冰雹打光了，难道能懊悔自己曾经付出的力气吗？

    好，那就给弟弟娶媳妇吧。他四处疯跑着给玉亭打问对象。但是，所有的人家财礼都要
得太高了，他就是把一家人的骨头卖了也出不起。

    在万般焦急中，他又想起了柳林镇的老拜识，于是又写信求他帮忙。

    本来他是有病乱求医，并没抱多大希望，可不久老朋友却热心地回了信，说离柳林镇二
里路有一个女子，愿意跟玉亭。老陶说玉亭大概也认识这女娃娃，这女子在柳林镇小学和玉
亭同过学，官名叫贺凤英。

    玉亭的确认识凤英，于是就亲自去了一趟柳林镇，把贺凤英当下就接回来了。玉厚立马
闹腾着借钱借粮，尽量体面地给弟弟办了婚事。接着又搬家腾窑，另起了炉灶……前后一折
腾，除借窑住不算，还欠下一河滩帐债，使他许多年日子都翻不过来。

    到后来，玉亭因为不会劳动，加上贺凤英不会过光景，日子过得没棱没沿，连他的光景
也不如了。但他除过能供得起他旱烟和一碗剩饭外，再没有能力照管他了……但话说回来，
孙玉亭本人觉得，他现在穷是穷，倒也自有他活人的一番畅快。

    玉亭是大队党支部委员、农田基建队队长、贫下中农管理学校委员会主任，一身三职，
在村里也是一个人物。全村开个大会，尽管他衣服不太体面，但也常是坐主席台的人。他又
有文化，上面来个什么文件或材料，书记田福堂和副书记金俊山都不识字，回回都是他给众
人宣读。这时候，全村大人娃娃的目光，都集中在他身上，使他感到非常的满足，把饥肠饿
肚早已忘得一干二净。

    只是回到家里，三个孩子饿得嚎哇哭叫，她老婆又跑出去为骂仗的村妇去调解是非，上
顿饭的碗筷都没洗撂在锅台上，这时他才感到对生活有点灰心。

    他一个人坐在灶火圪崂拉风箱，饭还没熟，三个孩子象土匪一样扒在锅上，三下五除二
就吃得差不多了。这时他也不由地想起了早年间太原钢厂的好吃好喝。顿顿白蒸馍大肉菜，
喷鼻香！那时他一顿才吃三个白馍？真是不可思议！要是现在的话……

    他在家里胡乱吃喝一点，就又投身到轰轰烈烈的革命运动中去了。只有在这社会的大风
大浪中，他才把饿肚子放在一边，精神上享受着一种无限的快活。

    自从石圪节公社集中十几个队的民工在他们双水村搞农田基建大会战以来，孙玉亭更是
兴奋得不得了。会战总指挥是公社副主任徐治功，副总指挥是公社武装专干杨高虎。后来公
社又研究，要在各队的基建队长中间抽一个人担任副总指挥。因为会战在双水村，这差事当
然就落在了孙玉亭的身上。立刻，他在工地上跑前跑后，动不动还在高音喇叭上发布各种通
知和命令；他哥当年没把他造就成个人物，革命已经俨然使他成为一个人物了。连他老婆这
一段也开始尊敬地称呼他“玉亭”，前面不再带那个“孙”字。而最使他满意的是，他现在
还可以在民工大灶上吃饭，重温当年太原钢厂的享受——由于他是副总指挥，做饭的人都巴
结他，碗里的肥肉明显比别人多。过个两三天，他还可以和治功和高虎钻在灶房后面的小土
窑里，混着一块吃几盘炒菜，喝两口烧酒哩！今晚上，指挥部又要在学校院子里开批判大
会。不用说，这会议还得要他主持。治功是总指挥，他要在开头和结尾讲话；高虎虽说也是
个副总指挥，但年轻，只管民兵小分队的事，开这种会一般只负责维持会场秩序，以防阶级
敌人捣乱破坏。

    玉亭本来吃完饭就准备和凤英一起过金家湾那边去。但他想起要给他哥打个“政治招
呼”。因为满银被“劳教”了，他哥今晚上的批判会一定要去，好让公社领导看见他拥护对
女婿实行无产阶级专政。

    他一想起王满银的事，心里就不痛快。无论如何，这小子也算和他沾点亲，这使他这个
副总指挥多少有点不光彩。如果他哥能正确对待这事，也许他在台上还能站得踏实一些。可
是，他专门去提醒他哥要识时务，他哥却死牛顶墙，不给他带这个面子。唉，他孙玉亭总不
能对他哥也实行无产阶级专政……

    现在，玉亭抽着刚从他哥烟布袋里挖来的旱烟，已经过了东拉河，走到庙坪枣树林的小
土路上了。他现在还不能直接到小学去。他要去找一回他们大队的副书记金俊山，商量一点
事。本来这种事要是书记田福堂在，他就不会去找金俊山。书记去公社开会，不在村里，他
现在只能去找金俊山商量。

    这事说起来也不大，但是件伤人事，最好不要叫他孙玉亭一个人当鬼子孙！

    事情是这样的：今天下午收工时，总指挥徐治功对他说，晚上的批判会，各村都有批判
对象，就是双水村没有。难道双水村连一个阶级敌人也没有吗？徐主任说的也是。毛主席说
阶级斗争无处不有处处有，他们双水村怎么能没有呢？但双水村谁是阶级敌人，他一时又想
不出来。

    “哼，叫金俊山去想吧！”玉亭在心里说。

    他现在一路走，心里还在盘算这事。他想他得先在心中有个数。万一老狐狸金俊山耍滑
头，这事归根结底还得他来办。他是副总指挥，金俊山又不参加公社的基建会战。

    他想来想去，在村里找不出一个阶级敌人来。几家成份不好的人，都规规矩矩，简直抓
不住一点毛病。要是评先进和模范，这些人倒都够条件！

    他苦恼了老半天，还是怎么也想不出来，在过哭咽河的小桥时，他在心里自嘲地说：今
晚上也许除过他哥，村里很难再找出一个阶级敌人了。他哥刚才那些反动话，倒足够资格站
在台子上接受批判。他忍不住又为自己这个荒唐的想法逗得出声笑了。不，他哥终究是他
哥！别说他说了这么些话，就是再反动一点，他也不会出卖他的。哼，革命是革命，亲人是
亲人！

    为找不到敌人而苦恼的玉亭同志，现在已经过了哭咽河。

    在上金俊山家的土坡时，孙玉亭突然想起了一个可以批判的人。他心里说：对了！大概
只有田二可以充当这个角色。虽说这老汉神神经经的，但又没经法医鉴定他就是神经病。再
说，除过本村人，公社领导和大部分外村人对田二的情况也不太清底；只知道老汉有个憨儿
子，本人脑子有些毛病罢了。可是，他很快又想，批判田二的什么呢？对，干脆就批判他常
嘟囔的那句话：“世事要变了……”。毛主席的世事，无产阶级的世事，要变成个什么世
事？世界上只有两个世事，不是无产阶级的世事，就是资产阶级的世事，田二要变的世事，
就是要把无产阶级世事变成资产阶级世事……孙玉亭已经在心里试着批判了一通田二，觉得
批起来还通顺。这时候他已经上了金俊山家的院畔。

    金俊山和玉亭他哥同年出生，已经五十二岁了。他家的成份是中农。在眼前这年月里，
农村的中农充其量是团结对象，俊山怎么能当党支部的副书记呢？

    金俊山有他自己的光荣历史。一九四八年，解放军向国民党军队大反攻的时候，俊山参
加了民工担架队，最后一直跟部队打到兰州。有一次战斗中，他腿上挂了花，就回到村里，
被政府评了三等残废。

    五一年他入了党。从这以后，他就和田福堂两个人一直担任村里的领导人。不过，他常
当副职，正职都是田福堂。

    姓金的这一族人中，有许多家成份比较高。旧社会，河东的金家在村里主事。而新社
会，河西成份好的田家，明显在村里占了上风。真可谓三十年河东三十年河西。新社会几十
年，尽管农村的人际关系已经发生了交错复杂的变化，但户族之间的矛盾，平时总还模模糊
糊存在着。有的时候，这种矛盾还相当尖锐。在这样的时候，田福堂和金俊山就会表现出某
种亲族观念。而且一般说来，两个人身边最亲近的知己，也往往是本族人。当然，金家的许
多人成份不好，平时尽量克制，也不过分咋唬。但这族人中，也不乏几条汉子，不服气田福
堂，常常曲里拐弯地向他挑战。

    在许多情况下，金家闹不过田家，因为村中的权力在田福堂手中。田福堂本人的能耐是
一回事，他还有个在门外当官的弟弟。村里人一般回避和他正面冲突。但金家许多人对紧跟
田福堂的孙玉亭，却反感透顶了。可是孙玉亭他哥一家人又在金家户族里很有些威望。玉厚
老两口和他们的四个子女，和金姓许多人家的大人娃娃，保持着十分交错的友好关系。尤其
是他们家当着一队队长的孙少安，又是村里少数几个让田福堂头疼的人。因此孙玉厚一家人
受到许多金姓人家的普遍尊重。由于这个原因，大家对孙玉亭的所作所为一般也就容忍了—
—他歪好算孙玉厚的弟弟。

    至于金俊山，做事倒很注意分寸，无论谁，他都不专门寻人家的不是。他觉得自己一大
把年纪，何必与人争言斗气；除过实在看不过眼，对田福堂和孙玉亭的许多过头做法，也睁
一只眼闭一只眼。再说，眼下的世事就兴这种过头做法嘛！他金俊山有能耐和社会的大潮流
对抗吗？因此他平时的心大部分都操持在了家事上。他现在的光景在村里也是比较宽裕的。
儿子金成高中毕业，在村里教小学，家早娶过，已经给他生养下一男一女两个孙子。女儿金
芳出嫁到了米家镇，女婿是个手艺人，光景很殷实。他前两年在旧窑边上又箍起两孔新窑
洞，现在儿子住着，一个大院子，一线五孔大石窑，一年四季一家人有吃有穿有钱花，人活
一世，已经够满意了……当孙玉亭进了金俊山家的大门时，铁链子拴着的那条大黑狗一扑起
来，拼命叫了几声。狗一看是个熟人，叫了几下也就不吭声了。

    金俊山立刻出了中窑。他一看是孙玉亭，马上把他请进窑里来。俊山的老婆赶紧给这个
大队负责人泡了一缸子茶水。

    玉亭平时饥肠辘辘，一般不敢在人家那里喝茶；据说茶水碱性大，喝了饿得更厉害。今
天他在民工大灶上吃了一老碗肥肉片子，倒需要喝些茶水帮助消化。

    他端起茶缸喝起来，同时扫了一眼俊山家的窑洞。他感觉到了一种富裕和丰足。这时，
他内心突然涌起了一丝莫名的惆怅。他想自己跑断腿闹革命，竟然穷得连一双新鞋都穿不
起。当然，这种情绪绝对不会动摇他的革命信念，而只能引起他对金俊山的鄙视。哼，什么
共产党员！不好好为革命出力，只顾发家致富，典型的资本主义小农经济思想！

    不过，这金俊山终究腿上挨了国民党的一颗枪子，政治根子红着哩！再说，他又是副书
记，比他的职位高，他能把人家怎样？福堂不在，队里有个大事，他还不是得跑来请示他？

    这时候，金俊山已经给孙玉亭递上一根纸烟，同时问：“玉亭，你来有什么事哩？”

    孙玉亭在金俊山的打火机上点着烟，接着就把公社徐主任的意思给他说了一遍。然后
问：“俊山哥，你看这事怎办？”金俊山有点嘲讽地看着孙玉亭，反问：“你看咱村里谁是
阶级敌人？”

    这倒把孙玉亭给问住了。他本来想叫金俊山说出一个人来，想不到这老家伙倒反问起了
他。

    玉亭想了一下，觉得还应该逼一逼他。就说：“我一时也拿不定主意，所以才来问问
你。福堂哥不在，村里的事就看你拿主意哩！”

    金俊山马上说：“玉亭，你怎能这样说哩？这不是村里的批判会，这是公社会战指挥部
的批判会！你是指挥部的领导人，这事当然要你拿主意哩！咱们村的情况你又不是不熟悉？
你现在不仅代表咱村，还代表公社哩！公社出面搞的事，我金俊山现在也要听你的哩！”

    孙玉亭觉得实在没智慧治住这老家伙了，而眼看批判会的时间又快到了，只好吞吞吐吐
说：“……你看田二怎样？”金俊山一下子仰起头笑了，说：“批判田二的什么哩？那人谁
不知道是个半脑壳！”

    “他不是常说，世事要变了。就批判这句话！”玉亭说。“那话他说了几十年了，完全
是神经病憨话，能批出个啥名堂？”

    金俊山抽了两口烟，又改变口气说：“不过，你看能批就批吧。我对你的决定没什么意
见……”

    金俊山心想，今晚上双水村要是没个人去陪罪，看来玉亭也不好给徐主任交差。既然孙
玉亭让老憨憨田二去充数，也就只好让他顶缺去了。

    “那就这样！我还要主持批判会，先走了……”玉亭喝了一口茶水，从椅子上站起来就
走了。

    金俊山把他送到大门口，说：“你先走，晚上天气冷，我回去披件衣裳就来了……”

    孙玉亭匆忙地从金俊山家的土坡上下来，顺着哭咽河畔的小路，向金家湾后面的小学赶
去。他远远地看见，那里已经闪烁起灯火，并且聚集起一大片熙熙攘攘的人群……


北极星书库-第九章

第九章

    今晚，双水村小学院子里又开始热闹起来了。除过本村男女老少一吃完饭就被集合到这
里以外，在大灶上吃完饭的外村民工也都被带到这里来了。不多时分，这院子里就已经挤得
水泄不通。外村的民工在院子的南头，一般都是同村人挤在一块。双水村本村的人在院子的
北头，大人娃娃夹在一起，有站的，有坐的，吵吵闹闹，象一锅煮沸了的水。

    在这一片人中，全村的男人都混杂着，但女人却大约可以分出田家的一片，金家的一
片；因为本族妇女家挨得近，平时关系熟悉，现在挤到一块好拉话。当然，这中间也多少有
一点金、田两家的门户之见。一般说来，金家的媳妇穿戴都比较齐整，坐的姿势也比较合乎
农村的礼教规范：公众场合不能酸眉醋眼，张东望西。可以笑，但不能把嘴巴张得象窑口一
样。坐时应两膝并拢，不能八叉双腿。也有些金家的年轻妇女不管这一套，使得她们的母亲
或婆婆不时在人群中用眼光提出警告。另外人家的妇女就不受这种约束了，说说笑笑，打打
闹闹，跟赶集上会一般。也有一些胆大的恋爱者，乘混乱之机，眉来眼去不说，甚至还偷着
捏捏揣揣。男人们大都一人一杆旱烟锅，抽得院子上空云绕雾缭。有些乏累过度的庄稼人，
不顾体面地大叉双腿睡在土地上。不时有人去不远处的金家祖坟那里撒尿，气得金家一些老
者跑过去乱吼乱骂一通。

    这时候，双水村妇女主任贺凤英，正领着本村和外村的一些“铁姑娘”，忙碌地布置会
场。她们把课桌从教室里抬出两张来，拼在一起放到人群面前，上面铺了窑门口摘下来的条
格布门帘，又放几个暖水瓶和茶缸，算是主席台了。另外几个男民工，在中间的窑面上斜贴
了一条会标：彻底批判资本主义倾向大会。教室其它墙上，间隔斜贴着许多红绿纸写的标语
口号。凤英忙里忙出，指指划划，旧红绸袄在短了的外衣下面露出一圈，招引得许多目光都
注视她。她那没有血色的脸上，洋溢着出人头地的欢欣。

    院子四周用木棍挑起的一些马灯，和朦胧的月光一起照出开会的人群。他们在焦急地等
待着批判大会的开始——早点完了赶快回去睡觉，因为明天还要出山。至于那些妇女娃娃，
很大程度上倒是为了来看热闹的；看那十几个阶级敌人站在大家面前，都是些什么样子。听
说这几天还捉回来几个“新的”，其中就有他们村兰花的女婿王满银，这更使大家平添了许
多兴致。

    当众人等着开会的时候，在小学教师金成的办公窑里，公社副主任徐治功、武装专干杨
高虎和孙玉亭一起商量怎样开这个会。金成提着个开水壶，不断给这几个人的茶杯里添水。

    徐治功盘腿坐在土炕的羊毛毡上，一边抽烟，一边严肃地给两个副总指挥布置任务。既
要抓革命，又要促生产，使得这位四十来岁的公社领导人，眼睛里都布满了红丝。

    一年前，徐治功一直是县农业局的一般干部，去年才提拔到现在这个岗位上。本来，他
爱人在县贸易经理部当会计，一家人都在城里，他很不愿意到这个条件很差的石圪节公社
来。但盘盘算算，高低总算提拔了，因此便硬着头皮来上了任。

    一上任，徐治功就想要尽快干出点名堂，看能不能早点回到县上的机关工作。只要回到
城里，就是再不提拔也行，平级调动就满意了。如果他户家里的叔叔徐国强还在县上当领导
的话，他兴许用不了一年就能实现目标。可徐叔因年纪大不当县领导了。但徐叔的女婿田福
军又当了县上的副主任。只要徐叔给田主任说话，他的事也不难办。田福军他哥田福堂就是
双水村的书记，因此他在这个队要好好表现一下，让田福堂把他的成绩传到田主任的耳朵
里。把公社农田基建大会战放在双水村，正是他竭力争取的。明摆着嘛！这会战在哪个村
搞，哪个村就沾光——其它村出人出粮，给这个村子白修地！田福堂能对他徐治功不感激
吗？不用说，双水村搞好了，首先是他田福堂的光荣！

    治功现在盘腿坐在黑羊毛毡上，听着外面沸腾的喧闹声，情绪特别亢奋。这会战开始没
多少天，他就把工作搞得如此有声有色。前几天，县革委会主任冯世宽亲自带队检查各公社
的会战，在全县总结大会上，专门表扬了石圪节公社——这使得他劲头更大了！

    徐主任捏灭了一个纸烟头，突然象记起了什么，扭过头问孙玉亭：“玉亭，你们村批判
的那个人确定了没？”孙玉亭正修改一个民工的批判稿，赶紧停下来，说：“确定下来
了！”

    “谁？”

    “田二。”

    “田二？”徐主任一时想不起双水村这个人是谁。

    在旁边给杨高虎倒茶水的金成已经忍不住偷着笑了。

    “这人平时爱说反动话！他到处散布说，世事要变了……”玉亭给徐主任解释说。

    “那这当然要狠狠批判！什么成份？”

    “成份倒是贫下中农……平时也不好好参加劳动……”玉亭说。

    “那你们以前为什么不好好批判？”徐主任有点生气了。

    “这人平时疯疯魔魔的，村里人也不把他算个数……”

    “你说这个人名字叫什么？田二？他名字就叫田二？”“不是，名字叫田福顺。不过村
里人谁也不叫他名字，就叫田二……”玉亭端起茶缸喝了一口水。他今天下午在民工灶上吃
了一碗肥肉，渴得口干舌燥。

    “田福顺？那和田福堂是什么关系？”徐治功敏感地问。“没什么关系，只是一个老先
人，现在都不知隔多少代了……因此没什么关系！”孙玉亭说。

    “那就把田二算上一个！现在人哩？”徐治功问。这时，旁边喝茶的武装专干杨高虎插
嘴说：“玉亭刚给我一说，我就派民兵把这老汉带来了，现在和那十几个人关在一起，都在
隔壁窑洞里。听民兵说，这老汉就是喊叫世事要变了，刚才一路上还说这话……”

    “时候不早了，咱们开会吧！”徐治功从炕沿上溜下来，把鞋穿上。

    金成先一步把这几个人的茶缸拿到院子外面，摆在主席台上。

    徐治功几个随后就出来了。等徐主任在主席台中央的一把椅子上坐定后，高虎和玉亭也
共同坐在旁边的一条长板凳上。这时候，人群的嘈杂声还没有停下来。

    为了让大家安静，准备大发脾气的杨高虎立刻站起来——没想到坐在另一头的孙玉亭，
由于板凳失去平衡，一个马趴栽倒在了地上，把桌子上的一杯茶水都打翻了。全场人于是一
齐哄笑起来。

    栽倒在地的玉亭同志，在大家的哄笑声中镇定地爬起来，把板凳放好，脸定得平平地又
重新坐了上去。

    杨高虎看玉亭坐好了，就马上挤过去，在徐治功那边的桌上，拿起话筒大声喊叫：“民
兵小分队请注意！民兵小分队请注意！严防阶级敌人破坏捣乱！如发现坏人捣乱，立即扭送
到台上来！”

    众人这才“刷”地平静下来了。大家马上意识到，这不是一个玩笑场所，而是一个大批
判会。

    在人圈外的民兵小分队，一个个都把枪松松垮垮倒背在肩上，枪里面谁也不敢装子弹，
怕走火把好人伤了。在这种场所，这些人谁也不认真；庄前庄后的，不光他们本人，就是他
们的老祖宗别人也知底，何必去惹人呢？其中几个不正相的光棍后生，不时酸眉醋眼瞄着金
家那里的几个漂亮媳妇，使得这几个女人都面红耳赤地低下头，抠自己的手指头。

    这时候，孙玉亭小心翼翼地站起来——他怕再把另一头坐着的杨高虎又闪倒在地——就
绕到徐治功这边来了。他胳膊肘撑在桌子边上，斜着身子在徐主任旁边的话筒上吹了一口
气，又用手指头弹了弹——听见远处墙角的喇叭里传来“嘣嘣”的几声，似乎证明扩音器没
有被刚才杨高虎的大嗓门震坏。接着，玉亭便尽量提高自己有些沙哑的嗓音（因吃肉口
渴），说：“把阶级敌人带上来！”

    这一下，人群又一次骚乱起来，响起一片嗡嗡的说话声；有些坐着的人也纷纷站起来
了。民兵小分队的人赶忙连喊带吼，让众人坐下来，不要喧哗吵闹！

    下山村那个扛枪的民兵，把十几个被劳教的“阶级敌人”带出来了。走在最前面的，就
是今天刚拉回来的王满银。院子北边双水村的人又乱纷纷的了。他们指着兰花的女婿，议论
成了一窝蜂。

    满银此刻很不自在，脸上无光地耷拉着脑袋——这是在老丈人村里丢脸现丑，满院子都
是熟人啊！

    当牛家沟那个“母老虎”出现在众人面前时，妇女们立刻指划着议论起来。这位“母老
虎”倒的确有点“虎”气，她站在那里，仰着头，虽不看人，但脸上的表情没有什么畏怯。
牛家沟来的民工，倒都低下了头。唉，不管怎样，这是他们村的人！而且一个妇道人家，被
拉在外村受这种损躏，众人心里实在不是滋味！

    这时，会场上所有双水村的人都大笑起来。他们看见，竟然把他们村的田二也拉到台前
来了！这真是开玩笑哩！怎么能把一个憨老汉也拉到这里来呢？

    此刻，孙玉亭的脸上也显得很尴尬。不过，他实在没办法嘛！徐主任让在双水村找一个
阶级敌人，他找不出来怎给徐主任交差哩？笑？你们笑什么！如果田二不上来，你们之中就
得上来一个人！你们都完全无产阶级了？你们身上寻不下一点资本主义？哼……在杨高虎的
大声喊叫下，会场才慢慢安静了一些。

    老憨憨田二不会知道叫他来做什么，当然也不可能弄清楚眼前发生了什么事。他看见这
么多人在一起，只觉得热闹极了，于是便兴奋地走出这个“阶级敌人”的行列，两条胳膊胡
乱舞着，嘴角挂着通常那丝神秘的微笑，嘟囔说：“世事要变了！世事要变了……”他的话
淹没在一片笑声中。那个扛枪的民兵硬把他拉到原来站的地方，并且对这个气焰张狂的老汉
吼叫说：“老老实实站好！”

    站好就站好。田二笑嘻嘻地回到队列里，戴破毡帽的头转来转去，东看看，西瞅瞅。至
于为什么让他站在这里，他当然不管。反正有人让他站在这里，就站在这里。对他来说，站
在这里和站在别的地方有什么区别呢？

    众人不敢大声笑，但都乐得看这幕闹剧。而现在最高兴的是田二的那个憨儿子！他穿一
身由于多年不拆洗，被汗、草、土、牛屎、自己的小便沤染得分不清什么颜色的肮脏衣服，
看见憨父亲和一行人站在前面，在人群里快活地嘿嘿笑着，用唯一会说的话喊：“爸！爸！
爸……”

    孙玉亭在一片混乱中宣布批判大会开始，并恭请公社徐主任讲话。

    徐治功照例咳嗽了一声，从口袋里拿出一张报纸摊开在桌上。他先把旁边站着的这一群
“坏人”一个个数落了一通，然后又念了《人民日报》元旦社论中他认为关键的几个段落，
算是给这个批判会先做了个“序”。

    紧接着，孙玉亭按事先安排好的名单，让已经写了几页稿子的大批判发言人，一个个上
台发言。这些人大都是各村念过几年书的青年农民，照当时大同小异的流行调子，激昂慷慨
地念一通，就下来了。

    当临时安排的一个外村后生上台批判田二时，大家又笑了。这后生并不知道实情，只听
孙副总指挥说这老汉有“变天”思想，他就按孙指挥的意思大大发挥着批判了一通。双水村
的人在下面只是个笑。金俊山披一件黑棉布大氅站在人群后面，微微地摇着头，向周围几个
要好的庄稼人表示他对这种做法的不满意。

    田二听不懂这个人说什么，只是好奇地笑着，不知他今晚上交了什么好运，让人们把他
的名字提了又提……若问这田二多大，他自己也不知道自己的岁数。据村里一些老者的估
摸，已经七十大几了。在田二四十来岁上，同族的几家门中人，给他闹腾着娶了邻村一个白
痴女子，想让他生养一个后代，以免他这一门人绝了种（此举动究竟是积德还是作孽？）。
结果这白痴女子和憨憨丈夫生了一个纯粹的傻瓜！傻瓜他妈产后三个月就得病死了；门中人
就这个一把，那个一把胡拉扯着，这个被叫作憨牛的娃娃也就长大了。这田二还算有福，他
那憨儿有一股憨劲，天天出山劳动，而且最爱做重活，因此挣的工分还能维持父子俩的简单
生活。田二本人一般不劳动，整天在村子的四面八方乱转悠，捡各种破烂东西。他长得看起
来很富态，破毡帽下露出象伟人一样光亮而宽阔的额头；身上穿着几年前公家救济的松松垮
垮的破烂棉衣，一根不知从什么地方捡来的破皮带，一年四季都束在腰里。在庙坪有庙会的
那些年月里，他不怕亵渎神灵，拿走一块红布匾，不知谁用这匾给他做了个大烟布袋，就时
常吊在他腰里的那根烂皮带上。这老家伙不知怎的。竟然学会了抽旱烟。当然，烟叶也象孙
玉亭一样向别人要，只不过玉亭只问他哥要，田二向全村人要。顺便提提，田二的大红烟布
袋上面“有求必应”四个黑字一直不褪，对革命忠心的玉亭在文革中企图扯碎这个有着迷信
色彩的布袋，当时被一些老者挡住了。直至今天，这红布袋还吊在老憨汉的烂皮带上。至于
烟锅，不知是村里哪个好心人送给他的。

    他身上最重要的东西也许不是那个红布烟袋，而是用白线缀在前衣襟上的那个大衣袋。
人各有爱好。田二有田二的爱好。田二最大的爱好，就是在村庄的各处和公路上转悠着，捡
各种有用和无用的东西：铁丝头，废铁钉，烂布条，断麻绳，坏螺丝帽，破碗碴，碎纸
片……捡到什么，就往这个大口袋里一装。这口袋经常鼓鼓囊囊；行走起来，里面叮当作
响。他捡满一口袋，就倒在自家不铺席片的光土炕上。常年累月，除过父子俩睡觉的地方，
他的土炕上已经堆满了这些破烂玩艺，连窗户都快要堵住了。他成天在村里转悠着，嘴角时
常浮着一种不正常的微笑——这微笑看起来很神秘。他除过捡破烂，还爱凑到什么地方，说
他那句“永恒的格言”——世事要变了！”他不知在什么年代里学会了这句话，也已经不知
说多少年了。除这话外，他很少说其它话。如果有个过路的陌生人碰见我们的田二，看见他
那伟人似的额头，又听见他说出这样一句预言家式的高论，大概会大吃一惊的……现在，批
判田二的人已经下了台，双水村小学院子里的批判会，看来也已经接近尾声了！

    谢天谢地，打哈欠的人们终于听完了徐主任的批判总结。现在高虎正高举起拳头，带领
大家呼口号。口号声中，“阶级敌人”已经一个个滚下了场。田二是本村人，因年纪太大，
被革命宽恕免于“劳教”。他完成使命以后，也就没人管了。

    宣布散会以后，众人立刻纷纷离场。住在田家圪崂那边的人，有的早提前溜了，现在已
过了哭咽河的小桥，走到庙坪的枣树林里了。甚至有更早溜走的人，已经淌过了东拉河，上
了公路，脚步声和人的嘈杂声，使这夜晚寂静的山村陷入到一片骚乱之中。全村的狗吠声彼
起此伏。谁家的吃奶娃娃被惊醒了，哇哇地哭叫着，在这清冷的夜晚听起来叫人心慌意
乱……赶快回家吧！瞌睡得抬不起眼皮的庄稼人，摇晃着疲劳的身躯，迷迷糊糊穿过村中交
错的小路，纷纷回家去了……

    小学院子里刹那间就一片空空荡荡了。学校下面的哭咽河，在残破的冰面下发出轻轻的
呜咽声。

    当孙玉亭收拾停当会场，最后一个离开学校的院子，走到土坡下面的时候，突然发现田
二父子俩还立在哭咽河畔；老小憨汉面对面站着，一个对一个傻笑。他们身上的破烂衣服抵
挡不住夜间的寒冷，两个人都索索地抖着。孙玉亭自己也冷得索索地发抖——他那身棉衣几
乎和田二父子的棉衣一样破烂！

    一种对别人或者也许是对自己的怜悯，使得孙玉亭心中泛起了一股苦涩的味道。他迟疑
了一下，走过去对这父子俩说：“快走吧！”

    三个穿破烂棉衣的人一块相跟着，回田家圪崂去了……


北极星书库-第十章

第十章

    家里和村里一整天发生的事，门外的孙少安都一无所知。他此刻正跪在米家镇兽医站这
个简易牲口棚里，手忙脚乱地给生产队的病牛灌汤药。

    给这么一个不通灵性的庞然大物吃药，一个人简直对付不了。下午头一顿药，有兽医站
的人帮忙，一个人捉牛头，一个人灌药，没有眼下这么费劲。这而今夜半更深，兽医站的人
别说早已经下了班，现在恐怕都睡得死沉沉的了。

    他跪在这肮脏的牲口棚里，一条胳膊紧搂着牛脖子，一只手拿一个铁皮长卷筒，在破脸
盆里舀一卷筒药汤，然后扳起卧着的牛头，用铁皮卷筒头撬开紧闭的牛牙关，把药强灌下
去。有时灌呛了，牛给他喷一身。他顾不了这些，尽量不让牛把药糟蹋掉，浑身的劲都使在
抱牛脖子的那条胳膊上，两个腿膝盖在牛棚的粪地上打出了两个深坑，紧张得浑身大汗淋
漓。

    他们队这头最好的牛，简直就是全队人的命根子。它口青力大，走势雄健，干活是全村
两个队最拔尖的。二队队长金俊武，前年曾提出用他们队两头牛再搭一条好毛驴换他这头
牛，他都没换。平时耕地，只要他在场，就不让其它社员使役，常自己亲自执这犋犁。他怕
别人不爱惜，让牛劳累过度。他还经常给饲养员田万江老汉安顿，给这头牛加草加料，偏吃
偏喝。

    不料今年刚开春动农，这头牛就病了。牛两天没好好吃草料，他也两天没好好吃饭。这
牛一病，他也似乎病了。今早上，他赶紧亲自吆着牛，来到米家镇的兽医站。好在兽医站一
检查，没什么大毛病，只是牛肚子里上了点火，兽医说灌几副药就会好的。当时开好药后，
就给灌了一副。兽医站的人说，最好晚上十二点钟再灌一次。本来他想当天就返回双水村，
但考虑牛有病，来回路上折腾一天，恐怕牲灵受不了，就决定在米家镇过一夜。

    现在，他把最后一卷筒药汤灌进了牛嘴巴，亲热地拍拍牛脑袋，然后就疲乏地站起来，
把空脸盆和卷筒放在窗台上。他看见牛的眼睛出现了一种活泼的亮色，心里就踏实了许多。

    他出了牛棚，看见兽医站里一片黑灯瞎火。哪个窑洞里传出来一阵鼾声，打雷般响亮。
这已经是深夜了。他迈着两条长腿，穿过院子，出了兽医站的土豁子大门，来到公路上。前
面不远几步，就是米家镇的那条小街道。现在那里也已经没有了人迹，只有几盏昏黄的路
灯，照耀着空荡荡的街道。

    他现在到什么地方去度过这一夜呢？他白天抽不出身，也没到旅社去登记个床位。这是
公事，他可以掏钱住一宿旅社。但现在旅社恐怕也住不上了。米家镇就一个小旅社，这里过
往人多，通常天不黑就住满了人。

    他从公路上盲目地向镇子里走去。唉，如果在石圪节，他还有些熟人，甚至还认得一两
个公社干部，他哪里都可以凑合一夜的。可这米家镇已经到了外县，人生地不熟，他到什么
地方去住这一夜呢？要是夏天也好，他可以在兽医站的院子里随便找个地方一躺就行了。这
现在虽然已经开春，棉衣还没有离身呢，一早一晚怪冷的；米家镇又在大川道里，风特别
硬。

    他一路毫无主意地向街道那里走，并不知道他到了街上又能怎样。

    他猛然想起：俊山叔的女儿金芳，不就出嫁在这米家镇上了吗？听说她女婿就在这镇上
木匠铺里，家离街道也不太远。能不能去她家歇息一晚上呢？

    他在朦胧的月光下摇了摇头，很快打消了这个念头。这已经夜半更深，人家早睡熟了，
怎好意思敲门打窗惊动人家呢！

    现在，他已经来到了街道上。这街道虽然也破破烂烂，但比石圪节多了许多铺子门面，
看起来象个城镇的街道。少安惆怅地站在一根电杆下面，不知如何是好。昏黄的街灯照出他
高大的身躯，脸型、身材和他弟少平非常相似，只不过因为劳动的缘故，显得更要壮实一
些。高鼻梁直直的，也象希腊人一样。脸上分明的线条和两片稍稍向下弯曲的嘴唇，显出青
年男子的刚骨气。从眼神中可以看出，这已经是一个有了一些生活阅历的人。尽管他只有二
十三岁，但和这样的青年打交道，哪怕你有一大把年纪而且老于世故，也要认真对付的。

    孙少安站在路灯下，从上衣口袋里摸出一张小纸条，又从烟布袋里捏了一撮烟叶，熟练
地卷了一根烟棒。他抽烟，但不用烟锅抽。他觉得烟锅太小，抽两口就完了，太麻烦，就经
常用纸卷着抽旱烟。纸烟他抽不起，除过要办大事，平时很少买。今天出门办事，他现在口
袋里还有半包“金丝猴”香烟，但他舍不得抽。一年四季卷着抽烟，也要费许多纸的。报纸
太厚，他就常拿少平和兰香写过的旧作业本卷着抽。

    少安卷起一支烟后，发现他没有火。走时太忙，打火机丢在了家里的炕上；到了米家
镇，忙得又忘了买一盒火柴。他此刻多么想抽一支烟啊！

    他好象隐隐约约听见远处传来一阵“叮叮咣咣”的声音。他仔细听了一下，听出来这是
打铁的声音。在什么地方呢？好象在街头的那一边。好，打铁的地方有火，去那里点个火抽
支烟吧！

    他撩开两条长腿，手指头里夹着那支卷好的烟棒，就向传来锤声的那边走了过去。他一
直走完这条不长的街道，并且出了街那头，才在一个小土坡下面找见了那个铁匠铺。

    铁匠铺的一扇门闭着，另一扇门开了一条缝，看见里面红光闪耀，大锤小锤响得如同炒
爆豆一般。

    少安犹豫了一下，就推开了这扇虚掩的门。他看见打铁的是一老一少。老的显然是师
傅，一只手里的铁钳夹一块烧红的铁放在砧子上，另一只手拿把小铁锤在红铁上敲打。师傅
打在什么地方，那个抡大锤的徒弟就往那里砸去。叮叮咣咣，火花四溅。两个人腰里都围一
块到处是窟窿眼的帆布围裙。

    少安进来的时候，这两个人正趁热打铁，谁也没顾上看他。直等到那块铁褪了红色，被
老汉重新夹进炉里的时候，这两个人才惊奇地打量起他来。

    少安赶忙说：“老师傅，借个火点一下烟。”

    “行！”铁匠师傅用铁钳夹了一块红炭火给他伸过来。少安赶忙凑上去点着了那支烟
棒。他听口音，知道铁匠是河南人。黄土高原几乎所有的铁匠都是河南人。河南人是中国的
吉普赛人，全国任何地方都可以看见这些不择生活条件的劳动者。试想，如果出国就象出省
一样容易的话，那么全世界也会到处遍布河南人的足迹。他们和吉普赛人不一样。吉普赛人
只爱飘泊，不爱劳动。但河南人除过个别不务正业者之外，不论走到哪里，都用自己的劳动
技能来换取报酬。

    孙少安点着烟后，因为离炉火站得近，他才感到浑身一阵发冷。他于是跹蹴在炉边，伸
出两只手想烤一烤火。“这么晚了，你还不睡啊？你是哪儿的？”河南老师傅一边拉风箱，
一边问他。

    少安对他说：“我是双水村的，给队里的牛看病，天晚了，还没寻下个住处……”

    那位年轻徒弟说：“旅社恐怕人都住满了。”

    “就是的……”少安脑子里继续盘算他到哪里去过夜。“我看你今晚找不下地方了……
这镇上有没有熟人？”老师傅问他。

    “没。”少安对他说。

    “噢……”师傅用铁钳拨弄着炭火里的铁块，说：“你要是实在没去处，不嫌俺这地
方，可以凑合一下，不过没铺没盖。可这地方还暖和……”河南人由于自己经常到处飘流浪
游，因此对任何出门人都有一种同情心；他们乐意帮助有困难的过路人。

    少安一下子高兴得站起来，说：“行！老师傅，这就给你老添麻烦了……”

    的确，他很感激这个河南老师傅。没铺盖算什么，他能在这火边跹蹴到天明就行了，总
比一晚上蹲在野场地挨冷受冻强。

    少安问师傅：“这么晚你们还干活？”

    徒弟回答他说：“这件活说好明早上人家来取，不加班不行。”

    少安看炉灶里的铁烧红了，就从口袋里掏出两根“金丝猴”纸烟，走过去对那个年轻徒
弟说：“师傅，你先歇着抽支烟，让我来替你添几下锤！”

    那徒弟看他这样实心，就很乐意地接过纸烟，把手中的铁锤让给少安。

    少安又把另一根纸烟，恭敬地夹在执钳操锤的老师傅的耳朵上——老师傅现在不仅没空
抽，甚至腾不出手来接烟卷。

    等老师傅把烧红的铁块放在铁砧子上后，少安就抡起锤和老汉一人一下打起来。他因为
常出去为队里修理损坏的农具，曾在石圪节也是一家河南人的铁铺里抡过这家伙，因此不外
行。再说，这是力气活，又没什么太高的技术要求。

    等他抡完一轮锤后，这铁匠师徒俩都夸他在行。少安笑了笑说：“出一阵力身上就暖和
了。”

    少安又抡了两回锤，看这把镢头快成形了，就把铁锤又交给那个年轻徒弟。

    老镢头全部打成后，这师徒两个把墙角一个放工具的土台子收拾开，给土台子上铺了一
块破帆布，对少安说：“就凑合着躺一夜吧。”说完他们就到里面的一个小窑里睡觉去了。

    少安在地上搬了一个废铁砧子，把自己的罩衣脱了垫在这砧子上，就算是个枕头。他拉
灭了灯，在一片黑暗中疲乏地躺下来，很快就睡着了……第二天早晨，孙少安在饭铺里吃喝
了一点，就到兽医站把他的牛吆上，起身回双水村了。

    一路上，他由着牛的性子走，并不催促它，因此慢慢腾腾，三十里路走了将近一个上
午。

    在接近城里人吃午饭的时候，少安吆着牛才走到双水村北边的村头上。

    他看见前面的公路上，田二正在路边的水沟里弯腰寻找什么破烂。等他走到田二身边
时，老汉怔了一会，大概才认出这是一个“熟人”。

    少安对他说：“二叔，快回去吃饭！”

    田二神秘对他微笑着，嘴里嘟囔说：“世事要变了……”说完就又低头在水沟的碎柴烂
草中翻搅起来。

    少安吆着牛从他身边走过，心里随意感叹地想：如果我活成他这个样子，早就上吊死
了！随即他又笑了，想：问题是活成他这个样子，往往连死都不懂了……田二父子俩是他队
里的社员。他同情这两个不省人事的人。每当路上看见顽皮的村童欺负他们时，他总要把孩
子们撵跑。田二的憨小子他干脆打发到大队的基建队上——那里劳动的人比较集中，好照看
他。

    现在，少安吆着牛已经进了村。

    他正准备把牛吆到田家圪崂的饲养室里，看见二队长金俊武担一担粪，从东拉河的列石
上走过来，并对他招呼说：“少安，你等一下……”

    二队长金俊武四十来岁，腰圆膀粗，长一对炯炯有光的铜铸大眼。这人悍性很强：脑子
里弯弯又多，是金家族里的一条好汉。他父亲就是旧社会双水村著名的文人金先生——老先
生五二年就去世了。不过，金家兄弟三人身上没一点文气。金俊武在三兄弟中排行第二。老
大金俊文已五十来岁，性子也不弱。只不过一般不出头露面。这人手巧，杀猪、泥窑、垒锅
灶，匠工活里都能来两下，他生养的两个儿子金富和金强，象土匪一样蛮横。俊武的弟弟金
俊斌，倒和两个哥哥不一样，老实得已经快成了傻瓜。但这个大家庭里的所有成员，因为有
精明强悍的金俊武，谁在村里也不受气。金俊武虽然人长得粗壮，但做事从不靠蛮力，主要
用智力周旋。他对长辈很有礼貌，做事在大面子上很宽阔，私人交往中不计较一些小亏小
损，而且象少安一样，从不欺负村里的弱者，因此在金、田两族一般人中都有些威望。在村
里的强人中间，包括田福堂在内，俊武都有点不服气，但他比较尊重和佩服比自己小好多岁
的少安。这后生和他一样，精明得谁也哄不了，而且一身男子气，小小年纪就能独当一面，
把一队搞得比他二队还好。他尽管和少安关系不错，但两个人心里也常在撬劲：看谁把自己
的生产队搞得好。一年下来，他往往都败在少安的手下……

    少安听俊武让他等一下，就扯住牛缰绳站在公路边，等俊武从河道里上来。

    金俊武把粪担子放在路边，抹下头上的毛巾擦了把汗水，问：“听说你到米家镇去了？
牛不要紧吧？如果这牛不中用了的话，咱们还是换一换！哪怕我使用两天就死了，也不后
悔！”金俊武笑着对少安开玩笑。

    “就是一头死牛，我也不换你那三个活宝……怎？有什么事要给我说？”少安问金俊
武。

    “你不知道？”俊武看着他问。

    “什么事？”少安确实什么也不知道。

    “罐子村你姐夫让公社拉到咱们村，正在你家后面的工地上劳教着哩。昨天晚上，还拉
在学校院子里批判了一通！”“为什么事？”少安脑子里“嗡”一声。

    “听说是贩了几包老鼠药……”

    俊武不好意思看少安的脸。他担起粪担说：“你快回家去看看！听说你姐引着两个娃娃
也到你家里来了……”少安脸上显出不在乎的样子，对俊武说：“你忙你的去。我把牛送到
饲养室再说。这是个屁事！多不了白受几天苦，还能定成个反革命？”

    金俊武点点头，担着粪走了。

    少安匆匆地把牛吆到饲养室，给饲养员田万江把药交待下，就折转身向家里赶去。

    孙少安不愿意在金俊武面前表示任何慌乱，叫这个强人笑话他。但他现在内心中充满了
焦躁和不安。对于象他们这样各方面都很脆弱的家庭来说，一件小事就可能导致灾难性的混
乱，甚至使一切陷于瘫痪。而眼前发生的又并不是一件小事。姐夫不仅使一家人蒙受耻辱，
而且罐子村他家的生活越烂包，他这里的家庭也就要烂包的更快些——因为他和父亲绝对不
可能丢开姐姐和两个孩子不管。他更知道，家里出了这样的大事，一家人都指靠他来解决。
他不仅要解决事情本身，还同时要安稳一家人的情绪……他现在一路往家里走，脑子里已经
开始飞快地判断各种情况。是的，这是公社出面搞的事；如果是本村，他就会立即去在各种
人际关系中穿插，先找俊山叔，再找金俊武，然后找二爸，最后找田福堂……当然，还有许
多人。而且他还不会都直接出面，各种交错制约的力量，就可能使问题得到解决。在双水村
这个天地里，他还是有些能耐的。可姐夫是罐子村的，而这事又是公社搞的，和双水村没一
点关系。他现在的能力看来无法解决这事。

    怎么办？他上自家院子的土坡时，脑子里还象乱麻一般没有头绪。只有一点已经清透
了：要解决这事，非要通过石圪节公社不可。但公社里除过文书刘根民是他小学同学，能说
上话外，其他领导尽管都认得他，但没有什么更多的交情……

    到了院子的时候，他把所有这些思绪暂时斩断。因为他首先要应付家里人的情绪。

    他在家门口站了一下，让自己平静下来，然后尽量轻松一些地推开了门。

    他妈，他姐，他妹，他奶，老少四个女人一见他回家来，都又惊又喜，高兴得咧开嘴笑
着，一个个泪流满面，就好象久盼的大救星突然从天而降。

    少安站在脚地上，为这场面感动得忍不住鼻子一酸。是呀，这些至亲至爱的人们，都把
他看作是全家人的靠山。家里出了任何不幸事，他们都把希望寄托在他的身上。他怎么能辜
负亲人们的期望呢？

    刹那间，一种强悍的男性豪气在这个二十三岁青年的身上汹涌地鼓涨起来！

    他平静地问母亲：“我爸出山去了？”

    他妈“嗯”了一声，接着便撩起围裙揩干脸上的泪痕，母亲意识到她不能再哭了，以免
加重儿子的精神负担。他又问脚地上的妹妹：“你二哥回来了没？”

    兰香说：“回来了，刚出去到金波家寻个东西……”

    这时候，他姐兰花头一下伏在大弟的肩上，又出声哭起来了。少安安慰她说：“姐姐，
你不要急躁，事情总有我哩！你看你眼睛都肿了。千万不敢伤身子，你还要拉扯猫蛋和狗
蛋……那两个娃娃哩？”

    兰花不哭了，说：“少平引到外面去了……”

    这阵儿，少安他奶坐在后炕头上，张开没牙的嘴只顾笑着。她看见她的安安就是没死
嘛！这不，已经平安无事地回来了！

    少安从一个毛巾缝成的小布袋里，掏出一包从米家镇买来的蛋糕，拿出来放在奶奶的被
子旁。他从里面捡了一块软点的，递到奶奶手里，说：“奶奶，你吃这！软的，能咬动
哩！”老祖母接过这块蛋糕，指着旁边其余的，说：“叫猫蛋狗蛋吃去……”

    少安看家里人的情绪缓和下来以后，就一个人从窑里出来，转到了院畔上。到现在，他
对姐夫的事，心里还是没有一点主意。

    唉，他一个普普通通的庄稼人，能有多少本事呢！如果说，什么地方有些庄稼活把人难
住了，他孙少安根本不会把这种事放在眼里；他自己有信心把别人干不了的活干得出奇的
好。可这种事不一样啊！

    他急躁地在院畔上走来走去。

    他看见，院子东头那棵碗口粗的杏树，已经绽开了一树白粉粉的花朵。这树是他们家搬
到这里时栽下的，算一算和兰香的年龄差不多了。往年，收麦的时候，总能在这棵树上摘一
两筐金黄的甜杏子。除过一家人大饱一顿口福外，好心的母亲还要给村里一些人家的娃娃分
一点。但这两年不行了，他的两个馋嘴小外甥早早就侵害完了。少安十分疼爱两个活泼的外
甥，因为姐夫无能，他对这两个孩子担当着责任。他想，就是为了这两个孩子，他也要把姐
夫的事有个平和的解决……

    他看见他弟少平一只手抱着狗蛋，另一只手提个口袋，从土坡里上来了。年龄大的猫蛋
跟在他后面走着。少平也看见了他，兴奋地加快脚步赶过来了。

    少安问少平：“你手里提些什么？”

    “十几斤白面。”少平说。

    “白面？哪来的？”少安惊奇地问。十几斤白面，对他们家来说，可不是一个小数字
啊！

    “润叶姐给的……”少平说。

    “润叶？”

    “嗯。”少平接着就把润叶叫他去她二爸家的前前后后都给哥哥说了。最后，少平对他
哥一再强调说：“她叫你这几天一定来一下！”

    “她没说是什么事吗？”少安问。

    “没说，就叫你一定来一下……”少平说完，就引着两个孩子回家去了。

    孙少安愣了半天。他忧伤地走到院子东头那棵杏树前，手轻轻抠着树皮，抬起头望着满
树雪白的杏花，陷入到往事中去了……


北极星书库-第十一章

第十一章

    在少安很小的时候，他们家还住在田家圪崂他二爸现在住的地方。他们家离润叶家很
近。那时候，田福堂的家境虽说比他们家强得多，但还没有发达起来。福堂叔和他爸在旧社
会都给富人家揽过工，因此解放初两家人的关系还相当亲密。母亲那时候常带着他和姐姐兰
花到田大婶家串门。润叶比他小一岁，两个人正能玩在一起。渐渐地，他们就相好得谁也离
不开谁了。少安早上一起来，就哭着要到润叶家去。润叶晚上又哭着要到他们家来睡，田大
婶就只好把她送过来，两个孩子常常在被窝里打闹半天也不安息。要是谁家吃一顿好饭，大
人也总要给另一家的娃娃端上一碗，或者就干脆叫到自己家里来吃。他两个不论谁过生日，
他妈或田大婶总要给他们把一圈白线用红颜料染好，挂在他们的脖子里——这是“锁线”，
保佑孩子无灾无病，长命百岁……后来，他们长大了一点，家里和院子里已经没什么意思，
就开始溜出家门，到广阔天地里玩去了。

    春天，当桃杏花盛开，柳树抽出绿丝的时候，他们还穿着破烂的开裆棉裤，到阳土坡上
刨刨发芽的“蛮蛮草”根，这草根嚼在嘴里又麻又辣——这是在一个漫长的冬天之后，尝到
的第一口春天的鲜物。夏天，一入三伏，他们和村里的其他娃娃就脱得一丝不挂，男娃娃，
女娃娃，成天泡在东拉河里，耍水，互相打闹着给光身子上糊泥巴。一个夏天过去，都晒得
黑不溜秋。秋天，是黄土高原的黄金季节。他们一群孩子就在野外寻找一切可以吃的东西，
常常把肚皮撑得回家连饭也不好好吃，在这个季节反而都消瘦下来。冬天，刀子一般严厉的
寒风把他们从野外赶回来，只好一整天闷在家里玩。只是在天气暖和的日子里，他才和润叶
一块从东拉河的冰上走过去，在金家湾那边的村子里，寻找各种各样的破瓷器片。金家湾过
去有钱人家多，打碎的瓷器往往又细又好看，上面还釉着许多美妙的花纹。冬天茂密的柴草
衰败下来，这些玩艺儿很容易搜寻到。他们把这些宝贝拣回来，分别放在他们家院子供奉土
神爷的墙窑里。唉，在这穷困的农村，孩子们有什么玩具呢？那个年纪里，这些东西就是他
和润叶拥有的最宝贵的财产了……

    一年年过去，他们家越来越穷了。可福堂叔的光景一年比一年强。润叶穿起了漂亮的花
衣裳，可他的衣服却一年比一年穿得破烂。但他们仍然象以前一样，在一块亲密地厮混着玩
耍。

    在他六岁那年，有一天，父亲给他契起一把小镢头，又给他盘了一根小绳，说：“少
安，你也大了，应该出去干点活了。跟爸砍柴去吧！”

    “不！我不去！我要和润叶一块玩！”他抗议说。“润叶是女娃娃，你是男娃娃。男娃
娃就要到山里学干活。男娃娃怎么能老呆在家里呢？再说，咱这穷家薄业，就爸爸一个人拉
扯着你们，没个帮手不行啊！”

    他沉默不语了。他知道父亲说得对。他早朦胧地感到这一天要来的，现在终于到来了。

    就这样，他那虽然贫穷但充满无限欢乐的日月过去了。他从此便开始了一个农村孩子的
第一堂主课——劳动。

    他先是跟着父亲，随后便和村里同龄的男孩子一块相跟着出山砍柴。每天一回，每回一
小捆。他甚至学着象大人一样，用草绳把柴禾套腰一捆，又齐整又好看。母亲舍不得烧他砍
回来的柴，就把这些可爱的小柴捆另外垛在院子里。时间长了，竟然垛起了规模不小的一
垛。来他们家串门的村里人，都指着这一垛柴，对他父母夸赞说：哈呀，这娃娃将来是个好
受苦人！”城里人夸孩子夸学习，乡里人夸孩子夸劳动。他父母亲为此而很骄傲，他也在自
己幼小的心灵里，第一次感受到了劳动给人带来的荣耀。

    但是，每天砍柴回来，他饿得要命，家里又顿顿是稀饭，没一点象样的干粮。他喝上几
碗稀汤，就愁眉苦脸地从窑里出来了。他知道他即是又哭又闹，家里也没有办法。再说，每
顿饭母亲都已经在稀汤里给他捋一碗稠的了。

    每当他来到院子里的时候，就看见润叶在他家的土墙外面招手叫他。

    他撒腿跑过去，润叶就把从自己家里偷出来的玉米面馍，给他手里塞一个。他贪婪地啃
着，感激地望着这个和他一起耍大的伙伴。她穿一身干干净净的花衣裳，头发也再不是乱蓬
蓬的了，梳起了两根黑亮亮的羊角辫。

    在他八岁那年，正是一九六○年最困难的时期。他们家本来就已经吃了上顿没下顿，他
二爸又从山西跑回来，麻缠父亲给他娶媳妇。父亲借下一河滩帐债娶过了二妈，并且连住的
地方也让给二爸家了。他们家只好从田家圪崂搬出来，在金家湾金俊海家借了一孔窑洞。

    这时候，润叶在村里上了学。她并且跑到金家湾来，让他也去上学。少安这时才明白，
他如果继续去砍柴，就要一辈子在山里劳动了。

    于是，他便开始和父母亲闹着要去读书。润叶在旁边哭着给他帮腔。父母亲怎么都乖哄
不下他，后来只好同意了。父亲对他说：“我不是不愿供你上学。我以前在那样的年头，都
供你二爸到山西去念书。可是，供来供去，还不是回来了？咱祖坟里没埋进去当先生的福
气！再说，咱家光景已经过不下去，你不念书，还总能给爸爸帮点忙……不过，既然你上了
学，那就要好好学习哩……”

    他于是就怀着欢乐而又沉重的心情，进了双水村小学。他和润叶一个班，并且坐一张课
桌。

    在双水村四年的日子里，他年年都在班上考第一名，但也是全校穿戴最破烂的一个。有
时候，家里饭不够吃，他就饿着肚子来到学校。润叶几乎每天都要从自己家里给他拿干粮
吃。农村的孩子调皮捣蛋，看他两个相好，就胡说润叶是他的“媳妇”。润叶气得直哭鼻
子。她以后从家里拿来吃的，也不敢明给他，等同学们下课出了教室，才偷偷塞在他的课桌
里。他也是偷偷拿着这干粮，跑到金家祖坟那里去吃……记得十一岁那年，他和润叶已经在
村里的小学上到了四年级。有一次，同学们在校院里玩“找朋友”的游戏。他不敢到人圈里
去，因为他屁股后面的补钉又绽开了，肉都露在了外面。他看别人玩，自己脊背紧贴着教室
墙，连动也不就动。有一个男孩子大概早发现他裤子破了，这时就串通几个人一扑上来，把
他拉在了人圈里。所有的男娃娃都指着他的屁股蛋“噢”一声喊叫起来，并且起哄唱起了那
首农村的儿歌：烂裤裤，没媳妇，尻子里吊个水鸪鸪……女娃娃们都已经到了懂得害羞的年
龄，红着脸四散跑了。

    他又难受又委屈。下午放学后，也没回家去。他一个人转到金家祖坟后面的一个土圪崂
里，睡在地上哭了一鼻子。土圪崂上面就是高高的神仙山。他想起了老人们常说的那个下凡
的仙女；也想起了那个痛哭而死的男人——那男人的眼泪就流成了脚下的哭咽河。哭咽河，
哭咽河，男人的眼泪流成的河……

    他突然听见润叶轻轻地喊他。他慌忙坐起来，臊得满脸通红。润叶站在他旁边，说：
“我回家里拿了针线，让我给你把补钉缝一缝……”

    “你不会做针钱！”他不愿让润叶缝那块补钉——因为那是个丢人地方。

    “我学会做针线了，让我试一下！”润叶说着便蹲在他身边，硬掀转他的身子，便笨拙
地给他缝起来了。那时润叶才十岁，说不上会做针线，只是胡串了几针，让原来的补钉能遮
住羞丑。她的针不时扎在他的屁股蛋上，疼得他直叫唤。她在后面笑个不停。勉强缝完后，
她让他站起来走一走。

    他刚站起来走了几步，就听见后面“嘶”的一声——又破了！

    润叶捂住嘴，笑得前伏后仰，说：“没顶事！让我再缝！”他赶忙说：“算了！我回去
叫我妈缝……”

    小学生活随着童年的逝去而结束了。一九六四年，他和润叶双双考上了石圪节高小。他
在全公社的考生中，名列第一。全村人都说他是个念书的好材料。他父亲也很高兴，就让他
去了。石圪节离双水村近，可以每天和同村的学生相跟着回家吃饭，花费并不大。那两年，
他就象后来的少平和现在的兰香一样，每天下午回家，第二天早上天不明就起身，带一顿干
粮，和其他娃娃摸黑赶到石圪节。润叶家里光景好，已经上了学校的大灶，除过星期六，大
部分都在学校住宿，不天天受罪跑路了。他们仍然是一个班，还是同桌。他学习好，常给润
叶帮助。如果考试的时候，润叶不会，他还偷偷给她看自己的答卷。要是哪个男同学敢欺负
润叶，他就不怕别人瞎说他和润叶的长长短短，站出来护着润叶。一次，一个男同学在操场
上故意把篮球往润叶身上扔，他过去把那家伙打得鼻子口里直淌血，让老师把他狠狠训了一
顿……但是当他上完两年高小，却再不能去县城上中学了。那时石圪节还没有中学，要上初
中就得到县城去。到那里去上学，对一个农民家庭来说，可不是一件容易事。再不能跑回家
吃饭了，要月月交硬正粮食，还要买菜票，更不要说其它花费也大多了。而同时，弟弟少平
也在村里上了学。他父亲再也供不起他了。他已经十三岁，不用父亲说，自己也知道不能去
城里读书了。他对父亲说：“爸爸，我回来劳动呀。我已经上到了高小，这也不容易了，多
少算有了点文化。就是以后在村里劳动，也不睁眼睛受罪了。我回来，咱们两个人劳动，一
定要把少平和兰香的书供成。只要他两个有本事，能考到哪里，咱们就把他们供到哪里。哪
怕他们出国留洋。咱们也挣命供他们吧！他们念成了，和我念成一样。不过，爸爸，我只是
想进一回初中的考场；我要给村里村外的人证明，我不上中学，不是因为我考不上！”

    他父亲在他面前抱住头痛哭流涕。他第一次看见刚强的父亲在他面前流泪。他自己也哭
了。是的，他将要和学校的大门永远地告别了。他多么不情愿啊！他理解父亲的痛苦——爸
爸也不愿意断送他的前程……就这样，他参加了全县升初中的统一考试。在全县几千名考生
中，他名列第三被录取了。他的学生生涯随着这张录取通知书的到来，也就完全终结了！尽
管润叶跑到他家来，又象他上小学时一样，哭着让他到城里去报名。但这回用不着父母亲给
她解释，他自己就象一个成熟的大人那样，给润叶说明他为什么不能再上学了……当润叶坐
着金俊海的汽车离开村子的时候，他一个人偷偷地躲在公路上面的土圪崂里，泪流满面地看
着她出了村。别了，我童年的朋友！我们将各走各的路了，我会永远记着我们过去的一
切……

    他从此便心平气静地开始了自己的农民生涯，并且决心要在双水村做一个出众的庄稼
人。

    后来，由于他的精明强悍和可怕的吃苦精神，在十八岁那年，一队的社员就一致推选他
当了队长。这多年里，他把全部的心思都放在队里和家里的事上。

    在这期间，润叶回村来的时候少了。但不论是她上中学的那些年，还是后来当了教师，
只要她回村来，都要给他祖母拿着吃的，到他家里来看望他们。往日友谊的暖流依然在他们
心间涓涓流淌。每次见面，他俩总要在一块说许多话。她给他说城里的各种事，他给她说乡
里的各种事。不管他说什么，她总是非常有兴趣地听他说……不过，一切也都仅此而已了。
记得小时候，不光娃娃们，就是有些村里的大人，也开过他们的玩笑，说她是他的“媳
妇”。可是，当他真正懂事的时候，就知道这的确是个玩笑。村里人以后也不再开这样的玩
笑——甚至忘记他们还曾开过这样的玩笑。总之，谁也不会再记起他们小时候的事了。是
的，生活就是这样。在我们都是小孩子的时候，一个人和一个人可能有家庭条件的区别，但
孩子们本身的差别并不明显。可一旦长大了，每个人的生活道路会有多大的差别呀，有的甚
至是天壤之别！

    ……少安听他弟少平说润叶让他来一趟城里时，一个人愣在这杏树下，怎么也想不到这
究竟是为什么。他和她后来并没有什么交往；而他们两家的交往就更少了。她会有什么事需
要他到城里去找她呢？

    他想：如果是一件无关紧要的事，他可没什么闲功夫去逛一趟县城！家里现在危机四
伏，他到现在还对这个局面一筹莫展，他怎么能丢下这么重大的事，而为一件小事胡跑乱窜
呢？不，他不会去。尽管这可能伤了润叶的自尊心，但以后见面时，他会给她解释清楚的。
润叶向来通情达理，她会原谅他的。

    他离开这棵杏树，思想马上又回到他姐夫的事上来。他即兴决定：立刻去找一下金俊
武。这老兄脑子里弯弯多，他很想听听金俊武有什么高见。他本来想找他二爸进一步问清情
况，但二爸现正在会战工地上，又算是个领导人，他不便出现在那里——等晚上再说吧！

    他已经出了院子，从土坡下来了。

    他突然停住脚步，脑子里刹那间划过一道明晃晃的闪电：啊呀！我为什么不到县城找润
叶呢？润叶她爸和公社徐主任是好关系，他自己出面给田福堂说他姐夫的事，田福堂会只推
不接；要是润叶出面给她爸做工作，她爸说不定会把徐治功说转的。

    对了！只要他给润叶提出来，润叶就肯定会帮忙的。也许田福堂会耍个滑头，搪塞一下
了事。但话说回来，现在除过这个关系还有点希望外，其它任何办法都是白跑腿！金俊武在
这种事上能有什么灵法妙计呢？难道他自己就比金俊武笨吗？不行啊！一个普通老百姓怎么
能解决了这么大的问题……

    好，他现在不准备徒劳地瞎忙了。他想他得很快把队里和家里的事安排一下，这两天就
走一趟县城。本来，就是润叶不捎话给他，碰到这种事，他也应该想到去找她帮忙——何况
现在正好她叫他来，为什么不去呢！

    他在自家院子的土坡下，旋即折转身，又返回家来了。他感到身上变得松宽起来。

    他进了院子，见少平正给猫蛋和狗蛋摘杏花玩，就问弟弟：“润叶是不是叫我这几天到
城里去找她？”少平看他哥这样颠三倒四又问他这事，就说：“我不是给你说了嘛！润叶姐
就是让你这几天到城里去找她……你究竟是去不去？要是你不去，我好给润叶姐回个话！”

    少安一边往家里走，一边对弟弟说：“我去……”


北极星书库-第十二章

第十二章

    田润叶把中午饭从灶上打回来，放在炕头那个土台子炉灶上，先没顾上吃。她端起一盆
热水开始洗脸。

    这一天够忙的了！早上，学校安排全校红小兵到城外去学军，而且统一规定学生都要穿
黄衣服，男学生拿小马刀，女学生拿红缨枪。她是三年级的班主任，忙着检查学生们的这些
“武器”是否齐备，服装是否符合学校要求。接着就带着孩子们在城外走了十几里路，捉了
一会“特务”。回来累得睡了一阵，还没来得及洗脸，又是教师的集体政治学习时间，只好
跑到会议室听学校革委会主任念了一篇“毛选”。眼下就是这样，一星期不上几天课，大都
是教师带着学生，学军，种地，上街搞宣传，把人忙乱得不可开交。

    她洗完脸，细心地梳理完头发，才搬了个小凳坐在炉灶前。她望着一碗土豆菜和一个玉
米面馍怔怔地出神，还是没有动筷子。学校灶一个月只有二两细和六斤细粮，其余的都是玉
米面和高粱米，菜总是白水煮土豆，里面没有几滴油。她忙了，就不回二爸家去，在学校凑
合着吃这伙食。

    润叶没动筷子，倒不是嫌这饭菜不好——尽管家庭条件优裕，但她从来不是个娇气人。
她现在坐在这里发愣，是在想她的心事。

    自从去年秋天以来，她二爸家出现了一个不速之客。起先她认不出来这个敦敦实实的青
年是谁，但觉得有点面熟。后来她才知道，这是李叔叔家的儿子李向前。向前在中学时比她
高两个年级，因此她并不熟悉这个人，当时见了面也只能大约判断象是一个学校的。

    向前的父亲也是县革委会的副主任，和她二爸一块共事，到二爸家里来过好些次，她倒
认识。向前的母亲听说是县医院的书记，是她二妈的领导，有时也来二妈家串门，她也认
识。只是李向前以前从不上她二爸家来。

    可是，自从去年秋天以来，他隔几天就来一回。每次来的时候，总要到她窑里来东拉西
扯说半天话。他是县贸易经理部的汽车司机，经常跑外面，因此知道许多省城和外省的事，
给她说个没完。每次临走时，他都问她在外地捎得买什么东西不？她都说不买。她在心里对
这个人已经有点烦。她已听够了他那些沟里上洼里下的不上串话。但她不好意思表示她的反
感——他父母亲和她二爸二妈一块共事，而且他妈还是她二妈的领导！

    可是，有一天，他来的时候，竟然当着她二妈的面，拿出在省城买来的一件红线衣，对
她说：“我碰上这么件衣服，觉得你穿上肯定合适，就给你捎着买来了。这是上海新出的一
种线衣。哈呀，你不知道，买的时候，众人都抢，我插了一回队，还和一个人吵了一架，好
不容易才买到了手……”

    她有点生气了，说：“我不喜欢穿红颜色的衣服！”李向前手里举着那件来之不易的红
线衣，感到十分尴尬。她二妈赶紧圆场说：“啊呀，你这娃娃！人家向前好心买了这衣服，
你应该谢谢人家！再说，你怎不爱穿红颜色？你的毛衣不就是红颜色的吗？”

    她的脸也成红颜色了。为了不让二妈难堪，她只好问向前：“多少钱？”

    “钱什么哩……”向前吞吞吐吐地说。

    “你受了这么大的麻烦，怎能连钱也不要哩！”她心里感到很不舒服。

    “五……就五元钱！”向前只好说。

    “不会是个整数吧？”

    “零头我忘了……”

    “你再想一想！”

    “五元……噢，五元四角六……”

    她二妈正要给向前取钱，她已经从自己的衣袋里把钱掏出，给了他。

    从此以后，当她发现向前一来她二妈家，她就赶忙找个借口躲开，到学校里去了。

    但事情并没有因为她的躲避就完结了。那一天下午，二妈从医院里回来，给了她一张电
影票，说是他们医院发的，她晚上要做个手术，不能去了，让她去看。

    她问：“什么电影？”

    “听说是《南征北战》。”她二妈说。

    “这电影我以前看过了。”她不太想去。

    “听说这是江青让重新拍的，你再去看一看嘛！”她二妈劝她说。

    她于是吃完晚饭后，就到街上的电影院去看新拍的《南征北战》。

    她进了电影院，找到自己的座位，脸突然“呼”地一阵发烫。她看见李向前正紧挨着她
的座位坐着。他早已热情而紧张地站起来，招呼她入座。她没有犹豫，转过身就往外走……

    过了几天，她二妈找她谈了一次，把问题直接了当说明了。她二妈告诉她，向前的母亲
托她转告，说向前看上她了，希望她能成为他们家的媳妇。

    她二妈劝她说：“你也不小了，在二妈家住了好多年，我和你二爸就当自己的孩子一样
看待你。你如今在城里参加了工作，婚姻的事我们不操心也不行。你爸好几次给我和你二爸
安顿，让我们在城里给你瞅个人家。你二爸忙，顾不了这种事，我就要多操点心。现在向前
家主动提出了这事，我倒挺高兴。你李叔叔和向前妈，都是县上有名望的人，家庭条件那就
更不用说了。向前的职业也好。你不听人家说，在咱们山区，方向盘一转，给个县长也不
换！”

    她二妈一将事情说明，润叶就真正陷入到苦恼中去了。说心里话，要让她把自己的一生
交给李向前，她坚决不能同意。她反感李向前：浮浅，粗糙，长得又不帅，在外面吃喝得肥
肥胖胖，已经不象个青年人的样子了。但她又不能一下子就伤了二妈的面子，因为二妈不是
她妈。更何况，她又在人家门上吃了多年饭，人家还给她找了工作……她后来只好对她二妈
说：“我一直没考虑这种事……”“那你考虑好了再说！你不妨和向前多接触一下，不要老
躲他！”她二妈又劝她说。

    真的，润叶尽管已经长到了二十二岁，但的确还没有考虑自己的婚姻问题。但现在由于
这件事的出现，她才明白地意识到，她已经到了一个微妙的年龄。是的，人一辈子也许谁也
不能回避这件事。男大当婚，女大当嫁，她想不到这样一种人所难以逃脱的法则，这样快就
出现在了她的面前。

    一旦她考虑这件事的时候，她的眼前就立即浮现出了孙少安的身影，而且自然得连她自
己都吃了一惊。是的，如果一生非要和一个男人在一块过日子的话，她第一个就想到了少
安。她和他在不懂得害羞的年龄就在一块了。他对她来说，就象自己家里的人一样习惯和亲
切。她以前当然没有认真想过少安就是她以后的爱人。因为迄今为止，她从根本上还没有考
虑过自己的终身大事。现在，当生活已经把这问题给她提出来以后，她就非常自然地想到她
的男人就应该是孙少安了。

    在她这样的年龄，一旦内心真正产生了爱情的骚动，平静的内心世界和有规律的生活就
一去不复返了。很快，她无论是走路、吃饭、工作，面前总是站着个孙少安：高挺的身材，
黝黑而光洁的脸庞，直直的鼻梁，两条壮实而修长的腿……而且她开始一幕一幕地从小到大
回忆他们之间共同经历的一切。这回忆有时使她发笑；有时使她扑在床上痛哭流涕；有时又
使她既发笑也流泪……唉，晚上再也不会躺下看两页书就睡着了！她半夜半夜地翻来覆去合
不住眼，一次次拉开电灯，又一次次把电灯拉灭。寒冬腊月，她在被窝里却感到发热，将被
子蹬在一边，把两条发烫的腿放在外面凉一凉……可是，她怎样才能给少安说这事呢？难道
这死家伙就从来一点也想不到？唉，他们后来见面也少多了……过了一段日子，田润叶才想
到了另外一个问题：少安现在是农民，而她已经算是吃一碗公家饭了。

    可这又算什么呢？古时候，还有皇帝的女儿看上平民老百姓的哩！她们宁愿为了爱情不
享受皇宫的荣华富贵，而跟着所爱的人去受一辈子苦。他们双水村的神仙山，传说就是天上
玉皇大帝的女儿，为了人间的爱情而变成的。天上的神仙都可以用死来殉情，何况凡人田润
叶只是个小学教师罢了。

    她想她要是和少安结婚了，干脆就回双水村教书去……她白天黑夜想她和少安的事，已
经到了神情恍惚，不思饮食的地步，而且对班上的学生也失去了她惯有的耐心，动不动就训
他们，工作上也接二连三出差错。因为她二爸的关系，学校领导看来不好批评她，但她自己
已经觉得有点不象话了。

    她决定马上和少安谈一次。

    她不想回村里找少安。村里人都认识，两个人不好多接触；再说少安常出山劳动，也没
机会。晚上更不行。农村不象城里，两个男女晚上呆在一块说话，闲言碎语不光双水村，整
个石圪节公社都会传得风一股雨一股。

    最好是少安到城里来！这里人生，并且男女在一块是惯常的，不会引起别人的飞短流
长……当她听她弟润生说，少安的弟弟少平也来上高中的时候，她就很快想到让少平给他哥
捎个话。于是她就到中学找了一趟少平。她看见少平和他哥长得一模一样，心里对这孩子也
产生了一种说不出的心疼。她看见他穿得破破烂烂，感到非常难过。她想起当年少安上学
时，也就穿这样的破衣服。她立刻把自己省下的五十斤粮票都给了少平，还把她这个月剩下
的全部工资也给他了……现在，田润叶坐在炉灶前，还是没有动筷子。

    她不想吃饭。她想着少安。她焦急地等待着他来。已经两天过去了，他还没有来！少平
明明给她说，他答应这两天就来。可“这两天”已经过去了，他为什么还不来？少安！少
安！她在心里不断地呼叫着他的名字……润叶这两天没有回二爸家吃饭去。晚上她也睡在学
校的宿舍里。她怕万一少安来了找不见她——她捎话让他直接到学校来找她……

    这两天，她坐在学校的宿舍里，只要门外有脚步声，她的心就一阵狂跳。有两次她听见
有人敲门，就赶快迎到门口，原来是她们学校的女老师叫她去参加政治学习，让她败兴极
了。

    她现在把衣服也换转了，换上了一身洗得发白的蓝制服罩衣，看起来朴素多了。她知道
少安没有一身象样的衣服，她的衣服要叫他看起来不拘束才行。她还让与她关系要好的一个
女老师，把她的两根漂亮的辫子剪成了短帽盖，只用一根绿毛线扎了一绺头发，看起来既朴
实又显得成熟了一些，这使她很满意。所有这些精心的准备都是为了那个人——可他现在还
迟迟不到！

    她伸出手，摸了摸她面前的饭碗。碗在火边烤着，还很烫手。她又摸了摸放在碗筷上面
的玉米面馍，已经冰凉了。她想，不吃饭也不行，总得凑合着吃一点。

    她刚端起碗，就听见有人敲她的门。她一把将碗撂在炉灶上，也不管闪手撒了一炉灶
菜，就跑过去开门。还没等她把门打开，她妹妹晓霞就咯咯地笑着闯进来了。润叶心一凉，
说：“死女子！象个土匪！”

    晓霞毛衣外面披个衫子，风风火火地走进来，看了看撒了一炉台的土豆块，说：“啊
呀，姐，你是不是对我们有意见了，不回家吃饭，在这里赌气吃这种烂菜？”

    润叶拿过扫帚，把倒在炉台上的土豆块扫在铁簸箕里，说：“这几天学校事多，我不得
回去。家里没什么事吧？”“你不记得了？今天是我外爷的生日，六十五大寿，不摆一桌还
行？我妈让我来叫你快回去吃饭。幸亏我赶来了，要不你把这碗土豆块早吃光了。快走
吧！”晓霞催她说。

    润叶想：徐大爷过生日，是个吉庆事，她不回去对老人不尊重。

    她只好把自己的门一锁，跟晓霞回她二妈家去了。


北极星书库-第十三章

第十三章

    田福军和他爱人徐爱云正在厨房里忙着炒菜。因为老丈人过生日，福军今天破例亲自下
厨房执起了炒瓢。

    徐国强老汉就爱云一个女儿，以前福军和爱云又一直在外地工作，这几年回到本县，他
们要弥补以前的不足，因此对老人格外体贴。老汉前几年刚退休，接着老伴也病故了，女儿
女婿就劝老人搬到了他们家。

    老岳父是个老粗干部，识字不多，一旦不工作，闲得很寂寞。他不读书，也不看报，整
天没事，就在院子的那个花坛里修修整整。也不正经务什么花，种一点牵牛花和能染指甲的
那种小红花。花坛里大部分种的是庄稼。地块虽小，样数倒不少。几棵玉米，几棵红薯和土
豆，还栽几棵辣椒和茄子。玉米旁边带着豆角，花坛转边还种了一圈南瓜。一年四季，这花
坛里倒也另有一番情趣。夏秋之间，南瓜蔓子扯得满院子都是，绊得人都走不利索，田福军
有时下班回来，看见这番景象，都忍不住想笑。

    老丈人每年的生日，在田福军家里就是一件大事。老人年纪大了，又很孤单，一家人借
此专为他热闹一番，老汉心里也高兴。田福军常忙得顾不上吃饭，更不用说做饭了，平时不
是他爱人做，就是他侄女润叶做。但老丈人过生日的菜，他年年都要亲自上手。他过去学着
做过几样菜，还比较拿手，另一方面，也表示了他对丈人生日的重视。

    他现在腰里束着他爱人的围裙，正忙着拌凉菜。徐爱云在案子上给他备炒菜的材料，看
丈夫这模样忍不住抿嘴微笑。他一边拌菜，一边不时问爱云某种调料搁在什么地方。爱云就
转身给他指点，或者干脆停了手中的活，亲自给他拿在跟前。

    他俩在厨房忙着，徐国强老汉一个人坐在窑里的热炕头上，一边抽烟斗，一边用一只手
悠闲地抚摸着身边的一只老黑猫。这只猫全身皮毛象黑缎子一样光滑，两只金黄的眼睛闪闪
发光。它和徐国强形影不离，晚上也在一个被窝里睡。老汉今天过生日，把胡子刮得干干净
净，身上也换了女儿给他新做的衣服，自满地坐在炕头上，一脸的福相。家里现在只有这三
个大人。晓霞到城关小学叫她姐去了。田福军的大儿子晓晨在西北大学上学，已经收假走
了。只是一会还要来个客人。这人就是向前他爸李登云。登云过去一直是徐国强的老下级，
是老汉一手提拔起来的，因此李主任一直对徐老很尊敬。自从老汉退休后，每年过生日他都
要来祝寿。今天上午县常委会完了以后，登云就给田福军说，他今天中午一定到他家里看望
老首长。

    田福军和李登云过去虽然早就认识，但基本没在一块工作过。登云一直在这县上工作。
田福军以前大部分时间都在地委，只是一九七○年从“牛棚”里出来以后，在另外一个县下
放劳动了半年，才分配回本县当了副主任——这算来也快满五年了。他现在是县上的二把
手，登云排在他后面。

    这四年多来，他和登云的关系有点微妙。在许多问题的看法上，福军和一把手冯世宽有
分歧，登云明显地支持世宽。只是由于和他老岳父的关系，才不象世宽和他那样在这些问题
上面对面发生冲突。不，登云和他从来没公开红过脸。登云只是用实际行动来支持世宽而反
对他。在他来本县任职之前，世宽和登云已经在这个县一块工作好多年，两个人早就是老搭
档了。据说在任命他时，世宽还找黄原地区革委会管组织的领导，让组织把李登云排在他前
面。只是因为地区不同意才作罢。登云不会不知道这些情况，因此他对世宽感恩戴德——倒
好象他田福军来挡了他的路！

    田福军在厨房里一边炒菜，脑子不由想着前几天常委会上他和世宽的争吵。为了在全县
开展赛诗、赛歌、赛唱革命样板戏的运动，世宽他们竟然决定，要全县每个大队除过自己队
搞这“三赛”外，还要抽十个男青年，十个女青年，十个老头和十个老婆集中到公社赛。公
社赛完，每个公社再选拔四十个男青年，四十个女青年，四十个老头和四十个老婆到县上来
赛。他在会上指出：虽说政治运动不能不搞，但这种搞法太过分了！影响农业学大寨不说，
这么多老年人折腾下来，说不定还得抬埋两个人哩！而世宽却反驳他说，这样搞正是为了促
进农业学大寨！并且还指责他得了“政治幼稚病”。他当时就笑了。谁得了这种病？是他
吗？当然，由于他的反对，是否这样搞，会议最后也没定下来。可会一完，管政工宣传的李
登云就完全按冯世宽的意见给各公社布置下去了。他没有办法制止这种荒唐的做法。岂止是
这种事哩！目前多少事使他在内心里充满了痛苦！但他是共产党员，而且是一个县的领导
人，他也不得不做他反感的许多事！什么叫痛苦啊？这就叫痛苦……“爱云，你尝这个菜怎
样？”田福军拿了一双干净筷子，把炒好的一盘肉丝夹了一点，送到他爱人的嘴边。

    徐爱云尝了尝菜，笑了，说：“很好，就是没放盐！”“啊？”田福军赶紧自己也尝了
一点，便仰起头哈哈大笑了。他把这盘炒好的肉丝又倒进炒瓢里，说：“做成回锅肉了！”

    他把重新又放了盐的肉丝倒进盘子后，爱云从他手里夺过炒瓢，说：“干脆让我来炒！
你心不在焉，别一会把“驱虫剂”也倒进锅里去！”

    福军笑了笑，用毛巾擦擦手，就出了厨房。他想：登云大概快来了吧？

    他站在院子里，望见城对面的山湾里，一片桃林已经开得如火如霞了。城市上空，袅袅
地飘曳着几缕淡蓝色的炊烟。空气湿润润的，充满了河流和土地解冻后的气息。阳光并不很
晃眼，温暖地照耀着依然没有绿色的大地。

    田福军长长地吐了一口气，解开毛衣的钮扣，就慢慢地踱进了自己的窑洞。

    进窑后，他在书架里摸出一本《史记》，从折页的地方打开，但又不想读，背抄着手，
踱到墙上的那张大开的世界地图前面。

    这家里的陈设是知识分子型的。三个大书架，两个是他的——大部分是历史、政治经济
学书籍，也有一些中外文学名著。另一架是爱云的医学书籍。田福军一九四三年十三岁的时
候，就上了边区的黄原师范，以后又在黄原高中部毕业，才参加了工作——当时到西北党校
秘书科当了秘书。一九五○年转到黄原行署财经委员会当干事，不久又提拔为专署统计科科
长。一九五五年进入中国人民大学学农业统计专业。大学学完后，本来当时的中央农业部要
他，但他还是要求回到了黄原地区。在地区，他先后任专署办公室主任、地委农工部长、地
委秘书长兼农村政策研究室主任等职。从一九六六年到一九七○年之间，他基本上是挨批
斗，关牛棚。由于他的经历，使他养成了看书和爱思考问题的习惯。就是在下乡的时候，他
也要背一挂包书。他常想，读书多，想的事多，苦恼自然也就多。还不如象他岳父一样，不
读书，不看报，心里不搁多少事；退休以后，再养一只猫，种几棵庄稼……他忍不住笑了：
他真正要是那样，恐怕又一天也活不下去了……

    此刻他站在地图前，脑子里突然冒出来几个俄语单词。他在中国人民大学上学时，学过
一点俄语，后来再没坚持，也差不多忘光了。但有时在生活中碰上个什么东西，脑子里就不
由地冒出了俄语读法——当年念错得太多了。他现在看见世界地图上的中国版图，嘴里竟然
完整地嘟囔出他当年记得最熟悉的一句话：

    ABCDBEFGDHIDJKLIDJMFINóLBGD，OCDIDPDQMLBGDHJKRBID．（中华人民共和国是我们伟
大的祖国）……“哈呀，爱云，你不仅能治病，还有这一手哩！”门外传来李登云的大嗓
门。

    田福军赶忙把《史记》放在书架上，从门里迎出来了。他看见李登云手里提一大圆盒包
装精致的蛋糕，正把头从厨房门里探进去和爱云说话。

    “快进窑里来坐！”他走过去招呼说。

    李登云旋即调转身子对他说：“这几年徐老过生日，不都是你亲自上手炒菜吗？今年怎
不再露一手呢？”田福军说：“手艺退步了，爱云把权夺了！”

    他两个说笑着进了吃饭的边窑。福军给登云递上一支“牡丹”烟，又开始给他沏茶。

    这时候，徐国强大概也听见了李登云的声音，就过这边窑里来了，那只大黑猫亦步亦趋
地紧撵在他身后。

    李登云见徐国强进来，慌忙站起来，握住老汉的手，热情地问候道：“你老最近身体还
好？”

    “还好！还好！”徐国强点着头，“不过，也不行了，腰腿有点毛病，行走不太方便。
岁数不饶人啊！”

    “好好叫爱云给你看一看！”登云关切地说。

    “医生治不了家里人的病……你喝茶！”徐国强坐在椅子上，指着旁边的那盒点心说：
“你来我就高兴了，还常带什么礼物哩！”

    “你看你老说的！你老栽培了我大半辈子，我常忙得顾不上来看望你老。你老过生日，
我表示自己的一点心意嘛！这蛋糕是我专门吩咐向前从省城里买的，名字就叫个‘生日蛋
糕’。听说外国人过生日就兴吃这东西，还在上面点蜡哩……”

    因为晓霞和润叶还没回来，因此徐爱云先没上菜，窑里这三个人就坐下喝茶拉话。

    “最近又忙什么哩？”徐国强没话寻话地问李登云。“哈呀……忙得往医院里跑呢！这
几天牙关子又肿了，疼得人心神不安！”李登云因为和田福军的关系，不愿谈什么工作，就
给老汉说他的牙疼病。

    “人常说，牙疼不算病，疼起来要人的命！”徐国强马上接住话碴。反正他没什么专门
的话题，拉什么话都行。

    为了证实徐老说的对，李登云马上“嘘”地倒吸了一口气，用手掌在腮帮子上按了按。

    这时候，听见晓霞和润叶说笑着回来了。爱云喊她们两个帮忙往窑里端菜。

    三个女人忙得进进出出，不一会桌上的酒菜都齐备了。

    于是，田福军一家和李登云坐下来——为庆祝徐国强老汉六十五大寿的宴会就算开始
了。

    李登云先端起酒杯站起来，说：“本来我牙疼，不能喝酒。但今天是徐老六十五大寿，
我心里高兴，为了徐老的健康长寿，咱们干一杯！”

    田福军一家人都站起来，男的白酒，女的红酒，都逐个和徐国强碰了杯，然后一饮而
尽。徐国强满面红光，笑吟吟地摸着自己刮剃得光光亮亮的嘴巴。

    “夹菜！”徐爱云说着，就给李登云的盘子里夹了些鸡肉块。这季节，还没什么青菜，
桌子上大部分是肉食。

    李登云说他牙疼，嚼不动肉，在他旁边的润叶就给他舀了些豆腐和丸子。

    李登云对润叶说：“你这娃娃怎不到我家里去串门？”“我常忙着哩……”润叶红着脸
说。

    徐爱云和李登云交换了一下眼色，两个人便意味深长地笑了。

    李登云吃了一会菜，就推说他要到医院看牙去，起身告辞了。他双手把徐国强的手握了
半天，说了许多让老汉保重身体和其它的一些吉利话，就离开了。

    李登云走后，这一家四口人又开始逐个向徐国强敬酒。晓霞对外公开玩笑说：“老年人
和娃娃一样，可看重过生日了！年轻人常记不起给自己过生日！”

    徐国强笑了，疼爱地看着他这个风风火火的外孙女，说：“娃娃过生日是盼长大哩！老
年人过一个生日，就向坟墓走近一步……”

    爱云瞪了一眼女儿。晓霞侧过脸给姐姐吐了一下舌头。润叶很快站起来，给徐大爷斟了
一杯酒，说：“爷爷，我敬你一杯酒，祝你长命百岁！”

    徐国强高兴地端起酒杯，对大家说：“咱们最后一块喝一盅吧！祝大家都平安康泰！”

    于是，一家人就又都高高兴兴站起来，喝了这最后一杯酒……

    酒宴完了以后，润叶就对家里人说，她学校有事，要赶快返回去。

    她心事重重地离开二妈家，出了县革委会的大门，向学校走去。

    在去学校的路上，她还是想着少安为什么没到城里来。这现在又过了中午，看来他今天
也不一定来了。唉……她一路走，一路苦闷地踢着一颗小石子，直把这颗小石子一脚又一脚
从县革委会踢到小学的门口。

    她进了学校大门，猛地呆住了！

    她看见：少安正在她宿舍的门口低着头转来转去——啊，亲爱的人，你终于来了！

    她喊了一声他的名字，就迈着两条软绵绵的腿跑过去了……


北极星书库-第十四章

第十四章

    孙少安好不容易把家里和队里的事安排停当，才抽开身到城里来了。

    前两天，他赶着把家里自留地的南瓜和西葫芦都种上了。为了赶时间，他还把他妈和他
姐也叫到地里帮忙。父亲在基建会战工地，又被强制给他姐夫陪罪，请不脱假。他不能错过
播种季节。南瓜西葫芦，这是全家人一年最重要的一部分粮食。他还在自留地利用阴雨天修
起的那几畦水浇地里，种了点夏土豆，又种了两畦西红柿和黄瓜。这些菜一般家里不吃，是
为了将来卖两个零用钱的。

    至于队里的事，那就更多了。冬小麦已经返青，需要除草和施肥，尿素和硫酸铵比较简
单，撒在地里就行了，但碳酸铵要用土埋住，否则肥效发挥不了作用。需要好好把这些事安
顿给副队长田福高，不敢让社员应应付付了事。另外，还要赶紧开始种黑豆和小日月玉
米……直到他坐在过路回家的金波父亲的汽车上往县城去的时候，还觉得有许多事没有安排
妥当……现在，他已经到润叶的宿舍里了。

    这是他头一次到城里单位来找她。尽管是老熟人，总还觉得有些拘束。

    润叶已经给他打好了一盆洗脸水，水盆里泡了一条雪白的毛巾。

    他犹豫地笑笑，说：“我不洗了……”

    “快洗！坐了半天车，洗洗脸清朗！”润叶命令他说。“这么白的毛巾，我一次就给你
洗黑了。”他只好走到脸盆前。

    “你看你！这有个什么哩！黑了我再洗嘛！干脆，让我再提些水，你把头也洗一下！”

    “不了，不了。”少安一边洗脸，赴忙拒绝让他洗头。他的头在这点脸盆里能洗干净
吗？

    少安洗完脸后，润叶立刻说：“走，咱们到街上食堂吃饭去！”

    “我已经吃过了。”

    “你大概早上吃过了！”

    少安不好意思地笑了。她太熟悉他了，什么事也别想瞒她。

    他们一块相跟着往街上走。少安现在才发现润叶身上有些变化，似乎一下子老成多了。
他半天才留意到润叶已经不梳辫子，变成了剪发头。这倒使他感到对她有点陌生。是的，随
着光阴荏苒，每个人都在变化。这又一次使他强烈地感到，他们的童年早已经流逝，两个人
都成大人了。不知为什么，他猛然间又记起了那时候她给他补破裤子的情形，便忍不住“嘿
嘿”地笑出了声。

    “少安哥，你笑什么哩？”走在旁边的润叶问他。她白净的脸蛋上泛出兴奋的红晕，腼
腆地微笑着。

    “没什么……”他的脸也热烘烘的。

    少安和润叶走在一起，就象他有时引着兰香在山里劳动一样，心中充满了亲切的兄妹感
情。真的，他看待润叶就象看待自己的亲妹妹一样。人活着，这种亲人之间的感情是多么重
要，即使人的一生充满了坎坷和艰辛，只要有这种感情存在，也会感到一种温暖的慰藉。假
如没有这种感情，我们活在这世界上会有多么悲哀啊……他跟着润叶进了县城最大的国营食
堂。午饭时间已经过了，食堂里现在没有什么人。

    少安赶忙扑到售票处去买饭，结果被润叶一把扯住了。她把他硬拉在一张饭桌前，让他
坐下，说：“你到我这里就是客人！怎么能让你买饭呢！”

    少安有点窘。在这样的场合，他不买饭觉得有损自己男子汉的自尊。他现在身上带着
钱，除过家里的拾元外，他还借了队里的二十元公款。他走时并没有准备在润叶这里吃饭。
他对要去买饭的润叶说：“我听少平说，外国人男女一块上街吃饭，都是男人掏钱买……”

    润叶笑了，一边转身去买饭，一边又扭过头对他说：“咱们中国男女平等！”

    她买回来一堆饭菜，摆了一大桌子。

    少安说：“买得太多了，别说咱们两个人，就是四五个人也吃不完。”

    “我已经吃过了，这都是你一个人的！”润叶坐在他旁边说。

    “啊？”少安惊讶地看着她，说：“这……”

    “不要紧，吃不完剩下算了。你快吃！现在已过了中午，你肯定饿了。”

    他刚开始吃饭，润叶又站起来，说：“噢，我忘了给你买点酒！”

    他赶忙说：“我不会喝酒！你快坐下，也吃一点。”

    润叶坐在他旁边，没有动筷子，只是亲切地看着他吃。

    他低头吃着饭，但感觉润叶一直在盯着看他，使他有点不好意思。他抬起头来，看见润
叶把自己的头扭过去一点，脸红得象充了血似的。她似乎意识到了自己的脸色，赶忙给他解
释说：“今天我二妈她爸过生日，我喝了几杯葡萄酒，上脸了……”

    少安相信她的话，没在意地又低头吃他的饭。

    尽管他吃了不少，但最后桌子上还是剩了一堆。如果是他一个人，他就会把这剩下的所
有东西，都装进他那个毛巾布袋，或者带到中学送给少平，或者带回家让家里其他人吃——
这都是些好东西啊！

    但今天不能。这是润叶买的饭。就是他自己掏钱买的，只要润叶在，他也会象大方的城
里人一样丢下不要了。他总算还念过几天书，不会俗气到可笑的程度。

    吃完饭后，他和润叶来到街上。本来他想很快给润叶谈他姐夫的事，但他又想，还是应
该先等润叶给他为了她的事以后，他再说自己的事也不迟。

    走到要回小学的那条巷口时，润叶突然说：“少安哥，你刚吃完饭，咱们到城外面去走
一走。”

    少安不好拒绝她，但又觉得有些别扭。两个男女一块相跟着遛达，叫众人看着不美气。
可又一想，这城周围又没人认识他，走一走就走一走，怕什么！他和润叶是一个村的老乡，
又是老同学，这又有什么不可以的哩！

    于是，他们就相跟着一块出了那座清朝年间修建的古老破败的东城口，又下了一个小土
坡，来到了绕城而过的县河滩里。

    初春解冻的原西河变得宽阔起来，浩浩荡荡的水流一片浑黄。在河对面见不到阳光的悬
崖底下，还残留着一些蒙着灰尘的肮脏的冰溜子。但在那悬崖上面的小山湾里，桃花已经开
得红艳艳的了。河岸边，鹅黄嫩绿的青草芽子从一片片去年的枯草中冒了出来，带给人一种
盎然的生机。道路旁绿雾蒙蒙的柳行间，不时闪过燕子剪刀似的身姿。不知从什么地方的山
野里，传来一阵女孩子的信天游歌声，飘飘荡荡，忽隐忽现——

    正月里冻冰呀立春消，二月里鱼儿水儿水上漂，水呀上漂来想起我的哥！

    想起我的哥哥，

    想起我的哥哥，想起我的哥哥呀你等一等我……少安和润叶相跟着，沿着原西河畔的一
条小路，往河上游的方向走着。他们沉浸在明媚的春光中，心情无限地美妙。这倒使他们一
时没有说什么话。

    “你走慢一点嘛！我都撵不上你了！”润叶终于扬起脸对少安笑着说。

    少安只好把自己的两条长腿放慢一点，说：“我山里洼里跑惯了，走得太慢急得不
行。”

    “呀，你快看！”润叶指着前面的一个草坡，大声喊叫起来。

    少安停住脚步，向她手指的地方望去。他什么也没看见。他奇怪地问：“什么？”

    “马兰花！看，蓝格莹莹的！”

    少安还以为是什么了不起的事哩。原来是几朵马兰花。这些野花野草他天天在山里看得
多了，没什么稀罕的。润叶已经跑过去，坐在那几丛马兰花的旁边，等他过来。

    他走到她身旁。她说：“咱们在这儿坐一会。”

    他只好坐下来，把两条胳膊帮在胸前，望着草坡下浑黄的原西河平静地流向远方。

    润叶摘了一朵马兰花，在手里摆弄了半天，才吞吞吐吐说：“少安哥，我有个急人事，
想对你说一说，让你看怎么办……”

    少安扭过头，不知道她遇到了什么困难，就急切地等待她说出来。他知道这就是润叶捎
话叫他来的那件事。润叶脸红得象发高烧似的，犹豫了一会，才说：“……我二妈家给我啾
了个人家。”

    “什么……人家？”少安一时反应不过来她说的是什么。“就是……县上一个领导的儿
子……”润叶说着，也不看他，只是红着脸低头摆弄那朵马兰花。

    “噢……”少安这下才明白了。他脑子里首先闪过这样一个概念：她要结婚了。

    润叶要结婚了？他在心里又吃惊地自问。

    是的，她要结婚了。他回答自己说。

    他心里顿时涌上一股说不出的味道。他把自己出汗的手轻轻地放在有补钉的腿膝盖上，
两只手甚至下意识地带着一种怜悯抚摸着自己的腿膝盖。

    你这是怎了？唉……

    他马上意识到他有些不正常。他并且对自己这种情绪很懊恼。他现在应该象大哥一样帮
助润叶拿主意才对。她专门叫他到城里来，也正是她信任他，才对他说这事哩！他很快使自
己平静和严肃起来，对她说：“这是好事。人家家庭条件好……那个人做什么工作哩？”

    “可我不愿意！”润叶抬起头来，带着一种惊讶和失望的表情望了他一眼。

    “不愿意？”少安也不知道如何是好了。不愿意就算了，这又有什么难的哩？“这事主
意要你拿哩……”他只好这样说。

    “我是问你，你看怎么办？”她抬起头，固执地问他。

    少安简直不明白这是怎么了。他掏出一条纸片，从口袋里捏了一撮烟叶，迅速卷起一支
烟棒，点着抽了几口，说：“那你不愿意，不就算了？”

    “人家纠缠我，我……”润叶难受地又低下了头。“纠缠？”少安不能明白，既然女的
不同意，男的还纠缠什么哩？城里人的脸怎这么厚？

    “你是个死人……”润叶低着头嘟囔说。

    少安感到很内疚。润叶需要他帮助解决她面临的困难，但他在关键的时候却无能为力。
唉，这叫他怎么办呢？要么让他去把纠缠她的那小子捶一顿？可人家是县领导的儿子，再
说，他凭什么去捶人家呢？哼！如果将来兰香长大了，有人敢这样，他就敢去捶他个半死！

    他看见润叶一直难受地低着头，急忙不知怎样安慰她，就急躁地说：“唉，要是小时
候，谁敢欺负你，我就早把拳头伸出去了！你不记得，那年咱们在石圪节上高小，有个男同
学专意给你身上扔篮球，我把那小子打得鼻子口里直淌血……再说，那时候，你要是看哪个
土崖上有朵山丹丹花，或者一钵红酸枣，要我上去给你摘，那我都能让你满意……可现在，
可这事……”

    润叶听他说着，突然用手捂住自己的脸哭了。

    少安慌得不知如何是好，把半支没抽完的烟卷扔掉，又赶快卷另一支。

    过了一会，润叶用手绢把脸上的泪痕抹去，不再哭了。刚才少安的话又使她深切地记起
她和他过去那难以忘却的一切……

    唉，她因为少女难以克服的羞怯，眼下一时不知怎样才能把她的心里话给少安哥说清
楚。她原来看小说里的人谈恋爱，女的给男的什么话都敢说，而且说得那么自然。可是，当
她自己面对心爱的人，一切话却又难以启唇。她对少安麻木不仁感到又急又气。多聪明的
人，现在怎笨成这个样子？可话说回来，这又怎能怨他呢！她说的是别人追她，又没给他说
明她对他的心意。

    她看来不能继续用这种少安听不明白的话和他交谈了。但她又不能一下子鼓起勇气和他
明说。

    她只好随便问：“你家里最近都好吧？”

    这下可把少安解脱了！他赶忙说：“好着哩，就是……”他突然想，现在正可以给她说
说姐夫的事了，就接着说：“只是我姐夫出了点事……”

    “什么事？”她认真地扬起脸问他。

    “贩了几包老鼠药，让公社拉在咱们村的会战工地劳教，还让我爸跟着陪罪。一家人现
在大哭小叫，愁得我没有办法……”

    “这真是胡闹！现在这社会太不象话了，把老百姓不当人看待……干脆，我让我二爸给
咱们公社的白叔叔和徐叔叔写封信，明天我和你一起回石圪节找他们去！”

    润叶有点激动了。少安哥的事就是她的事。再说，有这事也好！这样她还可以和少安哥
多呆一会时间，并且有借口和他一块坐汽车回去呢！

    这也正是少安的愿望。不过他原来并没有想麻烦润叶亲自去石圪节，他只要她二爸出一
下面就行了。

    他对润叶说：“你不要回去了。只要你二爸有句话，我回去找白主任和徐主任。”

    “反正我明天没课。只要明晚上赶回来就行了。一整天到石圪节打一个来回完全可
以……要么咱现在就找我二爸去！”润叶听少安说完他姐夫的事，就知道他现在心里很烦
乱，不应该再对他说“那件事”了——反正总会有时间说呢！

    少安见她对自己的事这样热心，心里很受感动。他马上感到身上轻快了许多，便一闪身
从草地上站起来。他现在才发现，那几丛马兰花真的好看极了，蓝莹莹的，象几簇燃烧着的
蓝色的火苗。他走过去把这美丽的花朵摘了一把，塞到润叶手里，说：“回去插在水瓶里，
还能开几天……”

    润叶眼睛里旋转着泪花。她接过少安给她的花朵，就和他一起相跟着找她二爸去了。

    少安和润叶没有回她二爸家去，直接到他的办公室去找他。润叶说她二爸没有下班，现
在肯定没有回到家里。润叶说得对，她二爸正在办公室。他们推门进去的时候，他热情地从
办公桌后面转出来，和少安握手。田福军认得少安。他每次回村来见了少安，还总要问他生
产队的一些情况——他也知道他在一队当队长。

    田主任给少安倒了一杯茶水，又给他递上一根纸烟，并且亲自把打火机打着，伸到他面
前。

    少安慌得手都有些抖，好不容易才在田福军的打火机上点着了那支烟。

    “好后生啊！玉厚生养了几个好娃娃！”他扭过头问润叶：“上次来咱家的是少安的弟
弟吧？”

    “就是的，”润叶回答说，“名字叫少平。”

    “噢，少平少安，平平安安！这玉厚还会起名字哩！”三个人都笑了。

    “可他家现在一点也不平安！”润叶对她二爸说。“怎啦？”田福军眯缝起眼睛问。

    少安就把他姐夫的事给田主任说了一遍。

    田福军坐在椅子上，半天没说话。他点了一支烟吸了几口，嘴里自言自语说：“上上下
下都胡闹开了……”“石圪节公社有多少人被劳教了？”他问少安。“大概有十几个人。具
体我也不太清楚，听说每个村子差不多都有人。”

    “双水村有没有人？”田福军问。

    “双水村还没，就是把田二叔批判了一通。”

    “批判田二哩？”田福军惊讶地张开了嘴巴。

    “嗯。”

    ”哎呀！这简直是……”这位领导人都没词了。润叶插嘴说：“二爸，你能不能给白叔
叔和徐叔叔写个信，让他们把少安的姐夫放了。”

    田福军想了一下，就在桌子上拉过来一张纸，写了一封信，站起来交给少安，说：“你
回去交给白明川。你认识他不？”“我认识。”少安说。

    田福军又问了双水村的一些情况，少安都一一给他回答了。

    “现在农村人连肚子都填不饱，少安，你看这问题怎解决好？”田福军突然问他。

    少安就照他自己的想法说：“上面其它事都可以管，但最好在种庄稼的事上不要管老百
姓。让农民自己种，这问题就好办。农民就是一辈子专种庄稼的嘛！但好象他们现在不会种
地了，上上下下都指拨他们，规定这，规定那，这也不对，那也不对，农民的手脚被捆得死
死的。其它事我还不敢想，但眼下对农民种地不要指手划脚，就会好些的……”“啊呀，这
娃娃的脑子不简单哩！……好，罢了有时间，咱好好拉拉话！你要是到城里来就找我，好不
好？我一会还要开个会，今天没时间了……”

    少安和润叶就很快告退了。田福军一直把他们送到院子的大门口。

    在回学校的路上，润叶佩服地对少安说：“我二爸可看重你说的话哩！你真能行！”

    少安说：“你二爸是咱一个村的，又是你二爸，我敢胡说哩！”

    “少安哥，你干脆把我二爸的信给我，我明天和你一块回石圪节去。我和白明川和徐治
功叔叔都很熟悉，到时候让我把信交给他们！”

    少安看她执意要和他一块回石圪节，也就把田福军的信交给了她——她出面当然要比他
的威力大得多。

    晚上，润叶把他安顿到学校她的宿舍里休息，她回她二妈家去睡。当她把被褥细心地给
少安铺好后，少安却有点踌躇地说：“我怕把你的铺盖弄脏了……”

    “哎呀！你看你！”润叶红着脸对他说。她多么高兴少安哥在她宿舍里睡一晚上，好给
她以后的日子加添新的回忆；也使她能时刻感觉到他留下的亲切的气息……第二天早晨吃完
饭，少安就和润叶坐着公共汽车回石圪节去了。车票还是润叶买的；他抢着要买，结果被润
叶掀在了一边。

    汽车上，他俩紧挨着坐在一起，各有各的兴奋，使得这一个多钟头的旅行，几乎没觉得
就过去了。

    两个人在石圪节镇子对面的公路上下了车。

    少安说：“要是你去公社，我就不去了，你爸也在公社开会，我去不好……我这就回家
呀！你晚上回双水村去不？”润叶说：“我可想回去哩！但我明天还有课，今天必须返回城
里，因此回不成村里了。等你姐夫的事办完，我让明川叔挡个顺车，直接回县城去呀。你放
心！你姐夫的事我肯定能办好！”

    润叶说完后，匆忙地在自己的衣袋里掏出一封信，一把塞到少安的手里。

    少安赶忙说：“你二爸的信你怎又给我哩？你不给白主任和徐……”

    他的话还没说完，润叶就笑着一转身跑了。

    少安赶快低头看润叶交到他手里的那封信，才发现这不是田福军给公社领导写的那封！

    他莫名其妙地把信从信封里抽出来，看见一张纸上只写着两句话——

    少安哥：

    我愿意一辈子和你好。咱们慢慢再说这事润叶

    孙少安站在公路上，一下子惊呆了。

    他扭过头来，看见润叶已经穿过东拉河对面的石圪节街道，消失在了供销门市部的后
面。街道后边的土山上空，一行南来的大雁正排成“人”字形，嗷嗷地欢叫着飞向了北
方……


北极星书库-第十五章

第十五章

    田福堂正坐在公社主任白明川的办公窑里，一边喝茶水，一边听明川和治功说话。

    公社召集的大队书记会议，上午已经结束了，其它村的书记吃过午饭就各回了各村。福
堂不忙着走——他们村离公社近，他有自行车，又是下坡路，半个钟头不费什么劲就回到了
双水村。明川和治功现在正说牛家沟那个“母老虎”的事，他不便插话，就在旁边听他们
说。

    哈呀，从两位主任的话里听来，事情还严重哩！牛家沟那个“母老虎”现在大出血，已
经拉回来正在公社医院抢救着哩！

    现在，白主任和徐主任已经争吵起来了。田福堂感到有点紧张。如果两位公社主任真的
是吵架，他就会起来劝说双方。可人家实际上是争论工作上的事哩，他怎能劝人家不要争论
呢？

    他从衣袋里摸出来一根纸烟，也不点着，低头把鼻子凑上去闻了闻。田福堂气管有毛
病，甚至都有点喘了，因此不敢太多地抽烟。他以前又是个“老烟囱”，现在实在耐不住
了，就拿出烟卷来闻一闻过瘾。只是到了万般无奈的时候，才点着抽一支——换来的唯一享
受就是没命地咳嗽老半天。他身上倒常装着纸烟，并且不下中等水平，只是自己很少抽，大
部分给别人抽了。

    田福堂看两位主任说话越来越不对劲，就机灵地站起来，另外掏出两根“大前门”烟，
说：“白主任，徐主任，抽烟。”

    两位主任只好暂时停止了唇枪舌战，接过田福堂递上的纸烟。福堂赶紧又用自己的打火
机给他们分别点着。

    白明川站在脚地上抽了两口烟，又对坐在椅子上的徐治功说开了：“咱们不是说不搞阶
级斗争，但不能光一个‘狠’字，还要‘稳、准’。牛家沟这妇女，不就是为一棵花椒树被
队里没收了，骂了几句大队书记吗？拉到工地上教育一下也行，但不能损躏身体嘛！那么重
的活，别说一个妇女，好后生都够受！现在弄得大出血，万一死了怎么办？够不够死罪？给
家里人怎交待？”

    徐治功现在看来不想理白明川，但并不是服气他的话。他坐在椅子上，头拐在一旁，吊
着个脸就是个抽烟。

    白明川实际上比徐治功还小两岁，但看起来比徐治功年龄大。他身体肥肥壮壮，两只眼
睛又大又有光气，脸上围着一圈黑胡楂子，头发可倒显顶了。他穿一身肮脏油腻的衣服，披
一领光板老羊皮袄，看起来象个炊事员或者山区的汽车司机。

    自明川是一九六六年的高中毕业生，六九年底返乡劳动。七○年县武装部招一批武装专
干，他被招收了，分在城关公社工作。当年冬天组织全公社民兵冬训时，一个民兵将一颗拉
了线的手榴弹没有甩到前面去，反而手一扬滑落在了后面的人堆里。武装专干白明川眼疾手
快，把这颗冒烟的手榴弹捡起，扔了出去，避免了一场大灾祸。为此，不仅省地军区，连兰
州大军区都发出通报表扬了他。第二年他被提升为城关公社副主任。前年又调到石圪节公社
当了一把手。明川在中学时学习就很拔尖，并且还能写点诗。他人虽然年轻，但脑瓜子可不
年轻。当然，上面布置下来的所有任务，他和徐治功一样，都要积极完成。但他的做法和徐
治功不一样。因为他自己也是农民的儿子，所以他往往对过分伤害农民的做法反感。只要他
能抗住的，都尽力往住抗。但治功又和他完全相反，常常爱用一些过头加码的做法。治功也
许是为了把工作做好，可是有些做法太不象话了……“……再比如，高家湾高廷亮，只是耕
自留地时多占了队里的两铧，纠正过来，在生产队做个检查就行了，也拉来劳教……”

    “两铧地实际上是个路线问题！毛主席说，严重的问题是教育农民！”徐治功扭过头反
驳白明川。

    “毛主席是说过这话。但毛主席没说让咱们动不动就‘劳教’农民嘛！”

    “这不是我的发明！这是县上冯世宽主任的政策。你觉得冯主任不对，你到上面另讨个
指示来，我徐治功照办！”“唉……”白明川也没什么好说的了。过了一会，才有点痛苦地
说：“治功，还是稳当一点好。你记得不？咱们在高家湾下乡时，饭派在廷亮家，他们当时
都快断炊了，为了招待咱两个，跑出去问邻居借了半升白面……你怎好意思就因为这么点事
把人家拉到工地上劳教……”

    徐治功为白明川的没水平话都想笑了，说：“难道共产党员因为吃了一顿饭，就连革命
原则也不要了吗？”“抽烟！”田福堂又掏出两根纸烟，对两位争吵的上级说：“接上
抽！”

    这时候，听见外面有人敲门。

    站在门后面的白明川顺手把门拉开，接着便叫道：“噢，是润叶嘛！你什么时候回来
的？你爸也正在这里呢！”田福堂一看是自家的女儿，赶紧走过来，问他：“坐顺车回来
的？”

    润叶说：“是公共汽车。”

    徐治功一看是福堂的女儿，满脸的不高兴暂时收藏起来，笑着说：“你怎知道你爸在公
社哩？”

    “我不是找我爸，我来找你和白叔叔。”润叶说。“什么事？”白明川和徐治功几乎同
时问。

    田福堂也不知他女儿找公社领导有什么事，站在旁边一脸的迷惑。

    润叶接着就把她二爸的信递给了白明川。

    白明川拆开信，看见上面写着——明川、治功二同志：

    你们好。

    据反映，你社罐子村社员王满银因贩了几包老鼠药，现被押到双水村公社农田基建工地
“劳教”。如此人再无其它问题，我意可严肃教育一下，让其回队去。

    对于类似其他人员的问题，也望你们能慎重处理，严格执行党的一贯政策，切不可随意
行事。这是我个人的意见，请你们二位酌处。

    此致

    敬礼！

    田福军

    白明川看完信后，就交给了徐治功。徐治功也很快把信看完了。两个人一时间都不言
传，各抽各的纸烟。另一边，田福堂还不知内情，偷偷问女儿：“什么事？”润叶对父亲
说：“我二爸写信，让把兰花的女婿放了。”

    “你二爸怎知道这事哩？”田福堂敏感地问女儿。“我也不知道。大概是罐子村的什么
人反映的。”可爱的润叶对父亲撒谎说。

    “那你是专门为这事回来的？”

    “不是的！我们学校让我到石圪节小学取一份教材，二爸就让我把这封信顺路捎来
了。”润叶继续给她爸撒谎。这时候，沉默了一会的白明川问徐治功：“你看怎办？”徐治
功立刻说：“那还有什么说的！让王满银回队去不就行了？”

    “那其他人哩？”明川又问他。

    “牛家沟那个妇女病治好了，也让回去。至于其他人，总不能都放了吧？我徐治功没什
么，你是一把手，你看着办！”徐治功把球一脚踢给了白明川。

    白明川想了一下，只好说：“那先就按你说的办吧，你负责农田基建会战。有些问题毕
了咱再研究！”

    白明川说着便拿起了电话，让话务员给他接公社医院。“……喂，牛家沟那妇女现在怎
么样？血止住了？好……我和徐主任一会就过来！”他放下话筒，对徐治功说：“血止住
了！”

    徐治功看来也松了一口气，说：“那咱过去看看！”润叶马上对他们说：“我一会还要
回县城去，你们能不能给我挡个顺车？米家镇到咱们县城的班车已经过去了。”“你不回家
了？干脆回家住上一夜，明早上再走！你妈常念叨说你不回来！”田福堂对女儿说。

    “我明早上有课，今天必须赶回去。”

    “是这样的话，你还是回城里去，不能误了工作。”田福堂听说是这样，也就不再劝女
儿回家去了。

    徐治功说：“哎呀，这过路司机我和白主任认得不多，看来只能让街上食堂的人去挡
了。”

    “也就是的。司机过路在食堂吃饭，厨师大部分都认识……是这样，治功，你干脆到食
堂找个人给润叶挡车去，让我给咱到医院走一趟！”白明川说。

    “那好！”徐治功乐意去给润叶挡车，而不愿去医院看那个“母老虎”。他知道她恨
他。

    白明川去了医院以后，徐治功就和田福堂父女俩一同出了公社。他们来到街道上，徐治
功对他俩说：“你们先到对面公路上等一等，让我到后街头食堂里找个人来！”

    田福堂推着他大梁上缠黑回绒的自行车，就和女儿走过街头东拉河上的小桥，来到街对
面的公路上。

    福堂又一次满腹狐疑地问女儿：“你二爸他怎能知道兰花女婿的事呢？”

    “哎呀！我给你说过了，我不清楚这事嘛！”润叶不耐烦地对父亲说。

    田福堂只好不再问这事了。过了一会，他突然提醒女儿说：“你还没到石圪节小学取教
材哩！”

    “我来公社前已经取过了，在我的挂包里装着……”“噢，这就对了。不敢把你的正事
误了。”福堂对女儿关切的说。

    这时候，徐治功引着石圪节食堂那个胖炉头上了公路。胖炉头胸有成竹地对三个人说：
“不怕！不是吹哩，别说让我挡一辆，挡十辆也能挡定哩！这一路上的司机哪个没沾过我的
光！”

    “这一路上的司机那个你没沾过光！”徐治功揶揄说。润叶和她爸都被逗笑了。

    胖炉头的确不是吹，从米家镇那边过来的第一辆车就被他挡住了。

    这是一辆货车。几个人看着润叶坐在了驾驶楼的空位上。

    送走润叶后，胖炉头说他忙，也过石圪节那面去了。

    田福堂推着自行车，问徐治功：“你今天去不去我们村了？”

    徐治功对他说：“公社有些事，我今天不去双水村了。你回去给高虎和玉亭捎个话，叫
他们把王满银放了。”

    “就这事啊？那你放心！我一定把你的话传到！”田福堂告别了徐主任，就骑上他的缠
黑回绒的“永久”牌自行车，起身回双水村了。

    福堂一路骑着车子，脑子里乱糟糟地想着许多事。他穿一身旧制服衣裳，高大的身板有
些单薄。一张瘦条脸上，栽着一些不很稠密的胡须，由于脸色显出一种病容似的苍白，那胡
须看起来倒黑森森的。他实际上除过气管有些毛病外，身体并没有什么大病。只是因为多年
来体力劳动少此，身板才显得单薄了一些。

    可他一天并不闲着！开会，思谋，筹划，指挥，给大队办各种交涉，争各种利益，也是
一个大忙人。在石圪节几十个大队领导中，他无疑是最有名望的。公社不管换多少茬领导，
他都能和这些领导人保持一种热火关系。这的确也是一种本事。双水村的人，尽管都或多或
少对他有意见，但大部分人又都认为，书记还是只能由这家伙来当。田福堂对自个的利益当
然一点也不放弃，但要是村子和村子之间争利益，他就会拼老命为双水村争个你死我活。一
般说来，其它队的领导人斗不过田福堂。就是石圪节公社的领导人，只要田福堂出面给双水
村办事，一般都要让他满意。因此，多少年来，不管世事怎变化，田福堂在双水村的领导权
没变化。就是金家的大部分人，也承认他的权威……田福堂现在骑着自行车，在公路上不紧
不慢地跑着。因为是下坡路，他也不要太多地费力，可以分出心盘算其它事。

    他现在明显地意识到，这几年他在村里遇到了几个潜在的对手。

    他首先想到了二队队长金俊武。这家伙实际上成了金家湾那面的领袖。副书记金俊山几
十年就是那个样子，虽然从没和他一心过，但这人没魄力，年轻时都没翻起来几个大浪，现
在一大把年纪，更没力量和他争高论低了。但金俊武比他和俊山都年轻，又是党支部委员，
时不时曲里拐弯和他过不去。当然，眼下他还不敢和他正面交火，但对他的主要帮手孙玉亭
却使了一个绊脚又一个绊脚——这实际上是想把他的一条胳膊往折打哩……提起孙玉亭，田
福堂马上又想到了玉亭的侄子孙少安。

    他没想到没本事的孙玉厚养了这么一个厉害儿子。这后生虽然现在年轻，也不是党员，
但从发展眼光看，比金俊武更残火！就是的！连金俊武这个强人都对这后生尊三分哩！

    这少安和他润叶一块长大，小时候他倒没看出孙玉厚这个吊鼻涕的小子长大会有多么出
息——想不到现在成了他在村里最头疼的人！他常想，这后生要是把书念成了，肯定是个当
官的料子。他对少安最头疼的是，他的许多套路瞒哄不了这后生。他有些精明的小把戏甚至
可以哄了金俊武，但哄不了孙少安。而更厉害的是，这后生又不和你争争吵吵，他常是把事
情做得让你下不了台。使他受刺激的是，这几年一队选队长，少安年年都是全票——这就要
威信嘛！他自己也是一队的人，众人选少安，他也得选，而且还要表示双手赞成！当然，说
公道话，田家圪崂这面的人，也只能让少安来镇台子。往年一队烂包的从来不如二队，自从
少安当了队长，粮食和红利竟然年年超过了金家湾那面。不让他当队长让谁当呢？他当然也
能跟上沾点光，这几年粮、钱明显比前几年分的多了……但不论怎样说，这后生总叫他心里
有点不舒服。

    前几天他在公社开会时，听说治功派人把少安那个二流子姐夫拉到双水村劳教了，他听
了心里倒有点高兴。他知道这事会让孙玉厚一家人乱成一团——让孙少安去发愁吧！他万万
没想到，半路里杀出个他弟弟，把这事给平息了。唉，这个福军！管的事也太多了……田福
堂一路走，一路想：既然现在这事已经平息了，徐主任又让他捎话放人，他就应该表现出
“事情本来就应该这样处理”的高姿态来。他感谢徐主任让他回来传达这个让孙玉厚一家人
高兴的指示。他甚至想，说不定这家人还会认为是他田福堂给公社做了工作，才让放王满银
哩……。

    现在，黑回绒缠绕的自行车驮着田福堂，已经到了罐子村。

    他突然灵机一动：干脆让我上去先给少安他姐说一声，让她高兴一下。

    他把自行车撑在罐子村的公路边，就上兰花家去了。罐子村谁家住什么地方他都熟悉。

    当他走到兰花家门前，才发现门上吊把锁。

    田福堂于是扫兴地转过身，背抄着手又回到了公路上。

    他对自己不满意地摇了摇头。他本来就应该想到，满银一出事，兰花就肯定会跑到双水
村她娘家的门上去了。另外，他对自己更不满意的是，他的行为看来似乎是向少安一家人邀
功讨好一般！真是，他田福堂什么时候学得这么下贱？

    他甚至有点面红耳赤地又骑上自行车，很快向双水村赶去。

    他到了双水村村头，跳下车子，隔着东拉河向对面农田基建工地喊：“高虎！杨高虎！
你过来一下！我有个事要给你说！”

    他没听见高虎应声，但看见孙玉亭从对面河畔的小路上转下来，淌过东拉河，过他这边
来了。

    玉亭过了河，一边从土坡往公路上走，一边问他：“公社的会完了？”

    他给玉亭“嗯”了一声。他看见玉亭还是那副样子，破棉袄襟子的两颗钮扣之间，别一
卷子学习材料，两只烂鞋补钉缀补钉，想往快走，但为了将就那双鞋，两条腿绞在一起，急
忙走不前来。田福堂被这位忠实助手的硒惶样子都快逗笑了。他想起他还有几双旧鞋，干脆
送给玉亭去穿吧！孙玉亭上了公路，走到他面前，说：“高虎不在，带着枪到神仙山打山鸡
去了……什么事？”

    田福堂说：“公社决定，叫把罐子村你那个侄女婿放了。徐主任有事，今天不回来，让
我把这话捎给高虎和你……”

    孙玉亭听了十分高兴——这事情如此处理对他也是只有好处没有坏处。他崇拜地看着田
福堂，说：“这肯定是你在公社说了话！”

    田福堂不置可否地笑了笑，说：“不管怎样，让满银回罐子村去吧。高虎不在，这事你
过去说一下就行了！”孙玉亭犹豫了一会，说：“你还是晚上给高虎说这事，让他宣布。我
和满银远近算个亲戚，我宣布这事，怕政治影响不好……”

    田福堂很满意玉亭同志政治上的精明，说：“这也好。毕了我给高虎说。反正今天也快
收工了，让满银再受一会罪吧！”

    田福堂说完，就推着自行车回家去了。孙玉亭又按原路返回了农田基建会战工地。

    ……第二天早晨，王满银在老丈人家吃完饭，就和兰花带着两个娃娃起身回罐子村了。

    王满银已经累得象散了骨头架；一绺头发聋拉在汗迹斑斑的额头上，手里拉着四岁的女
儿猫蛋，松松垮垮地走着。不过，终于释放回来了，他脸上带着说不出的轻松和愉快，一路
走，一路嘴里还哼哼唧唧吟着信天游小曲。兰花把两岁的儿子狗蛋抱在自己热烘烘的胸脯
里，跟在她的二流子男人身边，也喜得眉开眼笑。

    半路上，兰花心疼地对男人说：“家里还有六颗鸡蛋，我回去就煮！你和猫蛋狗蛋一人
两个！”

    王满银高兴得嘴一咧，竟然放开声唱了两段子信天游——

    青线线（那个）蓝线线，蓝格莹莹彩，生下一个兰花花，实实的爱死个人！

    五谷里（那个）田苗子，唯有高粱高，一十三省的女儿哟，数上（那个）兰花花好……
兰花脸涨得通红，跑过去用她那老茧手在王满银的后脑勺上拍了一巴掌。王满银脖子一缩，
眼一瞪，嬉皮笑脸地把舌头一吐——他这副鬼样子把两个孩子逗得直笑……


北极星书库-

    时间过得既漫长又飞快，转眼间就到了夏天。

    这是黄土高原一年里再好不过的日子了。远远近近的山峦，纵横交错的沟壑和川道，绿
色已经开始渐渐浓重起来。玉米、高粱、谷子、向日葵……大部分的高杆作物都已经长了大
半截。豆类作物在纷纷开花：雪白的黄豆花，金黄的蔓豆花，粉红的菜豆花……在绿叶丛中
开得耀眼夺目。就连石圪节这样往日荒凉的集市场上，也已经出现了一些瓜果菜蔬，给这条
尘土飞扬的土街添了许多斑斓的颜色。

    再过几天，就是夏至以后的第三个“庚日”，初伏就要开始了。紧接着就是大暑——这
是一年中最炎热的季节，已经到黄经１２０°的太阳，象一个倒扣着的火盆子无情地烤晒着
大地。

    城里人都已经穿起了凉快的短袖衫。一到中午，原西河里就泡着数不清的光屁股小孩。

    除过遇集的日子，平时县城的各机关很少能找见办公的干部。他们每天上午都纷纷扛着
老镢铁锹，戴着草帽，到城外的山上修梯田去了。农业学大寨一个高潮接一个高潮，每个单
位都有修地任务，完不成任务就要挨批评。

    下午，各机关又通常都是政治学习，一周最少也得占四个下午。《红旗》杂志和《人民
日报》不断发表社论和各种署名“重要文章”，要求大家批判小生产，批判资本主义。批判
刘少奇和林彪的“反革命修正主义路线”，限制资产阶级法权，警惕商品交换原则对党的侵
蚀等等。同时还要求各级干部学习无产阶级专政理论，并且为此推出了一个“新乡经
验”……整个社会依然保持着一种热热闹闹的局面。各种“新生事物”层出不穷。从报上
看，不时有某一位复员战士和某一位工农兵大学生，为了限制资产阶级法权，来到黄土高原
的小山村当了农民。尽管这些人在以后的年代里都象候鸟一样飞去而且再不返回来，但当时
倒的确让一些人有了宣传“革命形势大好”的典型材料。

    县上的中学也不例外。除过每天劳动半天，各班还组织了学习马列“三结合”领导小
组。共青团和红卫兵组织并存。领导、教师、学生一起学习《共产党宣言》、《青年团的任
务》等等规定的篇章，开展批判资产阶级、修正主义和孔孟之道。同时学校还组织各种“毛
泽东思想文艺宣传队”，奔赴各个公社、大队去搞宣传演出……但是，对于黄土高原千千万
万的农民来说，他们每天面对的却是另一个真正强大的敌人：饥饿。生产队一年打下的那点
粮食，“兼顾”了国家和集体以外，到社员头上就实在没有多少了。试想一想，一个满年出
山的庄稼人，一天还不能平均到一斤口粮，叫他们怎样活下去呢？有更为可怜的地方，一个
人一年的口粮才有几十斤，人们就只能出去讨吃要饭了……

    孙少平好不容易在县城的高中熬过了半个学期。这第二个学期刚开学不久，他的情况依
然没有什么变化。在大部分的日子里，他还是要啃黑高粱面馍，并且仍然连一个丙菜也吃不
起。在上学期刚上学的那些日子，他对自己是否能上完两年的高中已经没有了多少信心。他
曾想过：读半年高中回农村当个小队会计什么的，也可以凑合了，何必硬撑着上学受这份罪
呢？

    但这学期开学后，他又来了。他还是不忍心中途退学。另外，还有一个小小的不可告人
的原因，使他不情愿离开这学校——这就是因为那个我们在前面已经提起过的郝红梅。

    孙少平和郝红梅在过去的半年里已经相当熟悉，两个人交交往往，也不拘束了。他们不
光互相借着看书，也瞅空子拉拉话。在这个微妙的年龄里，不仅孙少平和郝红梅，就是和他
们同龄的其他男女青年，也都已经越过了那个“不接触”的阶段，希望自己能引起异性的注
意，并且想交一个“相好”。他们这种状态也许和真正的谈恋爱还有一段距离。当然，对于
这个年龄的青年来说，这种过早的男女之间的交往并不可取，它无疑将影响学习和身体。

    但这年代的高中极不正规，学习成了一种可有可无的东西，整天闹闹哄哄地搞各种社会
活动。学生没有什么学习上的压力——反正混两年高中毕业了，都得各回各家；再加上各种
活动中接触机会多，男女之间就不可避免会出现这种心心思思的现象。在眼前这样的社会
里，又是十七、八岁，他们谁有火眼金睛望穿未来的时代？别说他们了，就是一些饱经沧桑
的老革命，这时候也未必具有清醒的认识，许多人不也是一天一天混日子吗？

    孙少平虽然少吃缺穿，站不到人前面去，但有一个相好的女同学在一块交交往往，倒也
给他的生活带来一些活力。他渐渐在班上变得活跃起来：在宿舍给同学们讲故事；学习讨论
时，他也敢大胆发言，而且口齿流利，说的头头是道。如果肚子不太饿的话，他还爱到篮球
场和乒乓球台上露两手。在上学期全校乒乓球比赛中，他竟然夺得了冠军，学校给他奖了一
套“毛选”和一张奖状，高兴得他几天都平静不下来。

    由于他的这些表现，慢慢在班里也成了人物。在上学期中选班干部的时候，他被选成了
“劳动干事”。他对这个“职务”开始时很气恼，觉得对他有点轻藐。后来又想，现在开门
办学，劳动干事管的事还不少哩，也就乐意负起了这个责任。

    “劳动干事”听起来不好听，但“权力”的确大着哩！班上每天半天劳动，这半天里孙
少平就是全班最出“风头”的一个。他给大家布置任务，给每个人分工，并且从学校领来劳
动工具，给大家分发。他每次都把最好的一件工具留给郝红梅。起先大家谁也没发现劳动干
事耍“私情”。但有一天这个秘密被跛女子侯玉英发现了。

    那天上山修梯田，发完铁锨后，侯玉英噘着个嘴，把发在她手中的铁锨一下子扔在孙少
平面前，说：“我不要这个秃头子！”

    少平看她在大家面前伤自己的脸，就不客气地说：“铁锨都是这个样子，你嫌不好，就
把你家里的拿来用！”“谁说都是这个样子？你看见谁好，就把好铁锨给谁！”“我把好铁
锨给谁了？”

    “给你婆姨了！”侯玉英喊叫说。

    全班学生“轰”一声笑了，有些同学很快扭过头去看郝红梅。郝红梅把铁锨一丢，捂着
脸哭了。她随即转过身跑回了自己的宿舍，干脆不劳动去了。

    侯玉英一跛一跛地走到人群里，大获全胜地扬着头，讽言讽语说：“贼不打自招！”

    这污辱和伤害太严重了。孙少平只感到脑子里嗡嗡直响。他一把掼下自己手中的工具，
怒气冲冲地向侯玉英扑过去，但被他们村的金波和润生拉住了。班里许多调皮学生，什么也
不顾忌，只是“嗷嗷”地喊叫着起哄。直到班主任老师来，才平息了这场纠纷……

    从此以后，他和郝红梅的“关系”就在班上成了公开的秘密，这使他们再也不敢频繁地
接触了。两个人都感到害臊，甚至在公开的场所互相都不理睬。而且由于他们处于一个不太
成熟的年龄，相互之间还在心里隐隐地感到对方给自己造成了困难处境，竟然都有一些怨怨
恨恨的情绪。跛女子达到了目的，感觉自己在班上快成个英雄人物了，平时说话的声音都提
高了八度，哈哈哈的笑声叫人感到那是故意让孙少平和郝红梅之流听的。

    唉！没有想到事情会闹到这种程度。尽管这不能算是恋爱——因为他们实际上没有涉及
所谓的爱情，这只是两颗少年的心，因为一个特殊的原因——共同的寒酸，轻轻地靠近了一
下，以寻找一些感情上的温热，然而却演出了这样一幕小小的悲剧。

    他现在心里多么苦闷！尽管严格地说来，也许这不能称之谓失恋。但感情上的这种慰藉
一旦再不存在，就会给人的心中带来多少烦恼。这是青春的烦恼。我们不妨想一想伟人歌德
和他少年时代的化身维特。在这一方面，贵族和平民大概都是一样的。

    那时间，孙少平重新陷入到灰心和失望之中。如果他原来没有和红梅有这种“关系”，
他也许只有肠胃的危机。现在，他精神上也出现了危机——这比吃不饱饭更可怕！他每次去
拿自己那两个黑干粮的时候，再也看不见她可爱的身影了。那双忧郁而好看的眼睛，现在即
是面对面走过来，也不再那样叫人心儿悸动地看他一眼了。在那以后的几个月里，他只是一
天天地熬着日子，等待放假……直到上学期临放假的前一个星期，孙少平才想起，几月前郝
红梅借过他的一本《创业史》，还没给他还哩。这本书是他借县文化馆的，现在马上就要放
假，如果她不还回来，他就没办法给文化馆还了。可他又不愿找她去要书。他心里对她产生
了一种说不出的恼火。她现在可以不理他，但她连借走他的书也不还他了吗？

    最后一个星期六，郝红梅还是没给他还书。他也仍然鼓不起勇气问她要。他只好回家去
了。他借了金波的自行车，把自己那点破烂铺盖先送回去——下一个星期二就放假，他可以
在金波的被窝里一块混几夜，省得放假时背铺盖。

    回家后，他在星期天上午给家里砍了一捆柴，结果把那双本来就破烂的黄胶鞋彻底“报
销”了，他只好穿了他哥少安的一双同样破烂的鞋。至于那双扔在家里的没有后跟的袜子，
父亲说，等秋天分到一点羊毛，再把后跟补上；袜腰是新的，还不能丢，凑合着穿个两三冬
还是可以的——要知道，一双新袜子得两块多钱啊！

    星期天下午，他从家里带着六个高粱面和土豆丝混合蒸的干粮——没有挂包，只用一块
破旧的笼布包着，夹在自行车后面，赶暮黑时分回到了学校。

    学校正处于放假前的混乱中，人来人往，搬搬运运，闹闹哄哄，一切都没有了章法。

    他在校门口碰见了金波。金波说他正要出去给家里买点东西，就接过他手中的自行车到
街上去了。

    他提着破旧笼布包着的那六个黑干粮，向自己的宿舍走去。

    他突然发现郝红梅在前面走。她大概没有看见他在后面。他真想喊一声她，问问那本书
的事。

    他这时看见前面走着的郝红梅，弯下腰把一个什么东西放在了路边的一个土台子上，仍
然头也不回地走了，身影即刻就消失在女生宿舍的拐弯处。

    孙少平感到有点惊奇。在走过她刚才弯腰的地方，他眼睛猛地一亮：这不正是他那本
《创业史》吗？好，你还记得这件事！唉，你为什么不直接交给我，何必用这种办法……他
拿起那本书，却在暮黑中感觉一些什么东西从书页中掉在了地上。

    他一惊，赶忙低头到地上去摸。他抬起了一块软软的东西，凑到眼前一看：天啊，原来
是块白面饼！

    他什么也没顾上想，赶忙摸着在地上把散落的饼都拾起来。饼上沾了土，他用嘴分别吹
干净。

    他拿着这几块白面饼，站在黑暗的学校院子里，眼里含满了泪水。不，他不只是拾起了
几块饼，而是又重新找回了他那已经失去了好些日子的友谊和温暖！

    ……就是因为这些原因，孙少平才重新又对这学校充满了热爱。于是，这学期报名日子
一到，他就一天也没误赴忙来了学校，甚至都有些迫不及待哩……


北极星书库-第十七章

第十七章

    开学已经两个多星期，孙少平还没有机会和郝红梅单独说话。

    他看见红梅换了一件半旧的红格子布衫，好象变了另外一个人似的。大概由于一个假期
在家里，这个季节吃的东西又比较多一些，她原来很瘦削的脸颊现在看起来丰满了许多。已
经度过了半年的城市生活，她也懂得把自己农村式的“家娃”头，象城市姑娘一样扎起了两
个短辫；加上自做的、手工精细的方口鞋和一条看起来是新买的天蓝色裤子，简直让人都认
不出来这就是郝红梅了。其实她无非就是把原来的一身补钉衣服换成了没有补钉的衣服。这
个小小的变化，就使一个本来不显眼的人，一下子很引人注目了。同时也应该承认，郝红梅
本来就具备那种漂亮姑娘的脸型和身段。如果有一身比现在更漂亮的衣服，就很难看出这姑
娘是来自农村了。

    孙少平看见她，心中就会荡起一股热辣辣的激流，有时甚至感到呼吸都有了困难。

    当然，他自己的衣服还是老模样。一身家织的老粗布，尽管金波妈给他裁剪成制服式
样，但仍然不能掩饰它本质上的土气；加上暑假给家里砍柴，被活柴活草染得肮肮脏脏，开
学前快把家里蒸馍的半碗碱面用光了，还是没有洗净。他看着这身叫他伤心的衣服，真想一
把脱了扔掉。可自己很快又苦笑了：扔掉只得光身子跑！唉，最使他脸红的是，他这么大
了，连个裤衩都做不起。晚上睡觉，人家都脱了长衣服穿着裤衩，他把外衣一脱就赤条条一
丝不挂了……但不论怎么说，他现在有一个甜蜜的安慰：就他这副穷酸样，班里也许是最俊
的女子还和他相好哩！让侯玉英见鬼去吧！她就是想和他好，他也不愿意呢！这倒不是嫌她
的腿——假如红梅的腿是跛的，他也会和她相好的！

    可是眼看半个多月过去了，少平还是没能和红梅拉几句话。这倒不是说连一点机会也
没。其实他们单独碰见过好多次，但不知她为什么又象上学期那样躲开了——而且常常看来
是有意回避他！

    少平对此摸不着头脑。想来想去，他连一点原因也找不出来。

    不过，他现在还没忙着象上学期一样陷入苦恼之中。他猜想：也许红梅家里有什么事，
她心里烦乱，才不愿意和他说话。

    但看来她又没什么烦乱！相反，她却比上学期活跃多了。现在甚至每天下午吃完饭，在
男女混杂的篮球场上，都能看见她说说笑笑和同学们一块玩呢！

    于是，有一天下午，少平看见红梅又在篮球场上的时候，他自己也就旋磨着进了场。这
并不是比赛，两边篮板下都有许多男女同学，站成一个半圆，谁捉住球，谁投篮。不管谁，
投了一次篮紧接着又拿到球的时候，就传给另外一个人——他们都是高中生了，已经懂得规
矩和礼貌。

    少平看见红梅投了一次篮后，球又一次回到她手里。看她准备给别人传时，少平就在她
后边说：“给我一个！”

    红梅不会没有听见他说话，但她没有理他，甚至连头也没有回，把球传给了另外一边的
班长顾养民。

    本来少平已经伸出了手，但却又不得不尴尬地把手缩回来。刹那间，他感到浑身的血都
向脸上涌来，眼睛也好象蒙上了一层灰雾，远远近近什么也看不清楚了。

    他正要转身走开，金波给他把球传过来。他勉强把球逮住，又胳膊软绵绵地把球还给金
波，一个人转身出了学校操场。

    他出了操场，又毫无目的地出了校门，昏昏然然来到街道上，最后又糊里糊涂转到了县
城外边的河滩里……他立在黄昏中的河边，目光呆滞地望着似乎不再流动的水，感觉到脑子
里一片空白。包括痛苦在内的一切，暂时都是模糊的——就象他莫名其妙地来到这河边一
样。

    在慢慢恢复了思考能力的时候，他先在心里说：我这才知道红梅为什么不理我了！她显
然已经和顾养民好了……红梅和顾养民是什么时间里好的？在上个学期结束的时候，她还给
他的《创业史》里夹了几块白面饼，使他激动得热泪盈眶……假期里，红梅回了农村，而顾
养民的家在城里，不可能在这期间……那么，就在这下半年开学的几个星期里，她就和他相
好了吗？孙少平只能这样判断……他的判断是对的。郝红梅正是在这几个星期里，和顾养民
好起来了。

    这个家庭成份不好的女孩子，从小在担惊受怕中长大。她小的时候，她爷还活着，戴个
地主帽子，一家人在村里抬不起头。她刚上小学的第二年，文化革命开始了，村里的贫下中
农造反队，打着红旗，扛着镢头，一夜之间，就把她家的房屋院落刨成了一堆废墟。贫下中
农企图挖出老地主埋在地下的金银财宝和“变天帐”，结果除刨出一个当年按土神时埋下的
空瓦罐外，什么也没有搜寻到。但他们已经没家了，只能在旁边一个原来喂牲口的草棚里栖
身。她爷在当年就死了。但她爷的地主帽子并没有埋进他的坟墓，而作为主要的遗产留给了
父亲和她。她父亲是地主的儿子，她是地主的孙子。在现在的概念中，这和地主本人并没多
大的差别。

    就是背着这样沉重的政治包袱，她在社会的白眼和歧视中，好不容易熬到了县高中。由
于她在这样的境况中长大，小时候就学得很乖巧，在村里尊大尊小，叔叔婶婶不离口，因此
在贫下中农推荐本村的孩子上初中和高中时，村里人都没有卡她。至于她家的光景，当然已
经破落的一塌糊涂。唯一能说明过去发达的迹象，就是一张折了一条腿的破太师椅。现在一
家几口人，只能靠父亲一个人的工分来养活。遇个灾荒年，国家发下来的救济款和救济粮，
不用说他们家也沾不上一点边；全家人只好饥一顿饿一顿凑合着过日子。一家人多少年来都
把希望寄托在她身上，盼她能给这个败落的家庭带来一丝光明；因此不管家里穷到什么程
度，父母亲也咬着牙坚持供她上学……

    郝红梅很早就认识到了她不幸的人生和对一家人负有的使命。严酷的生活使她过早地成
熟起来。她表面上看来很平板，但很有一些心计。

    起先，她和孙少平一样，因为自己家庭贫困，觉得在众人面前抬不起头来。最使她窘迫
的是，她吃不起好点的饭，顿顿都是黑高粱面馍。女孩子爱面子，她不愿在大庭广众面前领
自己那份不光彩的干粮，顿顿饭都是等别人吃完后她才去。

    但她万万没有想到，有一个人的情况和她完全一样。她于是很自然地对这个叫孙少平的
男生产生了一种同病相怜的感情。

    郝红梅由于自己坎坷的生活经历，实际上已经懂得了许多成年人的事——包括爱情和婚
姻。但她和孙少平开始的交往中，还没有这方面的意思。她自己早有盘算：她家成份不好，
光景不好，她自己要寻个好人家，找个有钱男人，将来好改变自己家庭的命运。父母亲把全
家未来的希望都寄托在她身上，但她自己明白，一个女孩子，成份又不好，上学只能到高中
就到头了，毕了业还得回乡劳动——至于将来推荐上大学，她家的成份是绝对不可能的。因
此，她只有寻个好婆家，好对象，才有可能改变她和全家人的状况——这也许是唯一可行的
道路。如此说来，她自己现在穷成这个样子，怎么可能把命运交给一个和她同样穷的男人
呢？

    因此，她和孙少平的接近，基本上是一种怜悯——怜悯别人，也让别人怜悯自己。

    但她并不完全小视孙少平。这个贫困的男生，身上似乎有一种很不一般的东西——倒究
是什么她也说不清楚。另外，他虽不算很漂亮，但长相很有特点，个码高大，鼻梁直直的，
脸上有一股男性的顽强，眼睛阴郁而深沉。如果这人是干部子弟，或者说就是农民子弟，但
家里光景好，门外又有工作的亲戚——比如象田润生那样的家庭，说不定她也会动心的。但
这些方面孙少平什么也没有。她侧面听说少平一家人都在农村受苦，穷得只有一孔土窑
洞……但毕竟他们命运相似，使她对这个男生内心充满了亲切的感情。在这个她得不到友爱
的世界里，孙少平对她来说就是宝贵的。只是那次侯玉英用污蔑性的语言，当众攻击她是孙
少平的“婆姨”时，她才感到又急又气又恼恨。她到这县城的高中是另有所图的——说不定
在这两年中，她能高攀一个条件好的男人。侯玉英这样一闹，舆论就把她和孙少平拴在了一
起。这使她多么被动啊！她恨侯玉英，也对少平有点怨气——谁让你那么多情，每次劳动都
给我发一把好工具哩！因此，她便渐渐开始和孙少平疏远了。她要让众人看见，她郝红梅并
不是孙少平的“婆姨”……这样一晃就是几个月。临近放假的几天，她才突然发现，在她那
个破旧的箱底下，还放着她借孙少平的一本《创业史》。她立刻感到一种深深的内疚。她几
个月没理少平，还把他的书压了这么长时间没有还他。她知道这书少平也是借文化馆的，现
在马上要放假，他肯定很着急地要给人家还。唉，这个孙少平！你为什么不开口问我要呢？
可她又一想，这要怪她自己，她应该主动给人家还嘛！

    在临近放假的最后一个星期天，她匆忙地跑到男生宿舍给少平还书。少平没在。金波告
诉她，孙少平回家去了。她只好折身回了自己的宿舍。

    回到宿舍后，她收拾东西时发现自己的干粮袋里还有几块白面饼。夏收开始后，她星期
天回去常出山捡麦穗，母亲就用这麦子磨了点面给她烙了几张饼。她吃了几块，剩下的这些
舍不得吃，一直放着。她突然产生了一个愿望：把这几块饼连同书一块送给孙少平，以弥补
她没有及时还书的过失。

    于是，她把这几块白面饼夹在那本《创业史》里，在黄昏时转到校园里等孙少平回来。
她看见孙少平进了学校以后，又实在没勇气当面把这书和饼交给他，就采取了只有他们这个
年龄才会有的那样一种浪漫方法……这一学期开学后，她的一切也并没有什么改变。只是到
了夏天，她还有一身没补钉的衣服可以穿，因此不象冬天那样看起来过分寒酸。正因为有这
么一身衣服，她也才有心思把自己的头发整理了一下，自我感觉浑身利索了不少。以前由于
自惭形秽，她常不愿到公共场所去露面。现在，这身服装使自己鼓起了一点勇气，每当下午
同学们玩篮球的时候，她也敢去了。不过，她还不愿进场，只是站在场边上看别的男女同学
们玩。

    那天下午，她象往常一样，又站在篮球场边上看别人打球，他们班的班长顾养民突然给
她抛过来一个球，并且很亲切地说：“你来玩吧！为什么老站在外面看呢？”

    她笨拙地接住顾养民抛来的球，满脸通红，把球又扔给场内别的女同学。这些女同学就
都来拉她，她只好胆怯而兴奋地走上了篮球场。

    从这以后，她几乎每天下午都去操场打篮球。没过多少时间，她就成了女生中“式子”
最硬的一个。

    在这期间，班长顾养民对她渐渐热情起来了。玩球中间，常常在有意和无意之间，对她
微微一笑，并且得到球后，往往都抛给了她。在班上一些集体活动中，他也有意把她和他分
在一块，瞅空子和她说这说那……郝红梅的精神突然被一缕强烈的阳光照亮了。她梦寐以求
的就是象顾养民这样的人。顾养民的父亲是他们黄原地区师范专科的副校长，母亲是地区建
筑公司的工程师，他祖父又是这个县远近闻名的老中医大夫。养民从小跟祖父长大，一直在
原西县上学。他学习好，又是班长，年岁虽然比她才大一岁，但就象一个教师一样有风度。
现在，这个全班女生常羡慕地谈论的人，竟然对她如此青睐，真叫她有点受宠若惊。和出众
的顾养民一比较，孙少平一下子变得暗淡失色了。她于是想方设法和顾养民接近，和他攀
谈，和他一块打篮球，让他喜欢她。相反，她对孙少平产生了一种厌烦的情绪，千方百计躲
避和他说话交往。

    郝红梅看得出来，这学期开学后，孙少平一直找机会总想和她说话，但她都有意回避
了。叫人生气的是，今天下午她正兴致勃勃地和养民他们打篮球，这个不识高低的人，竟然
让她给他传球！她故意不给他，而把球给了顾养民。她要以此让他明白：她现在已经和班长
好上了……


北极星书库-第十八章

第十八章

    孙少平站在黄昏中的河岸边，思绪象乱麻一般纷扰。他明白，从今往后，郝红梅再不可
能和他相好了。他精神上最重要的一根支柱已经被抽掉，使他感到一种说不出来的痛苦。他
面对着远方模糊的山峦，真想狂喊一声——他并不知道自己此刻眼里含满了泪水……在他背
后，县城已经一片灯火灿烂了。家家户户现在也许都围坐在一起，开始吃晚饭。此刻，谁能
知道，在城外，在昏暗的河边上，站着一个痛苦而绝望的乡下来的青年，他喉咙里堵塞着哽
咽，情绪象狂乱的哈姆雷特一样……原谅他吧！想想我们在十七、八岁的时候，也许都有过
类似他这样的经历。这是人生的一个火山活跃期，熔岩突奔，炽流横溢，在每一个感情的缝
隙中，随时都可能咝咝地冒烟和喷火！

    少平站在河边，尽管已经误了吃饭时间，但他一点也不感觉到饿。他突然幻想：未来的
某一天，他已经成了一个人物，或者是教授，或者是作家，要么是工程师，穿着体面的制服
和黑皮鞋，戴着眼镜，从外面的一个大地方回到了这座城市，人们都在尊敬亲热地和他打招
呼，他在人群里看见了顾养民和郝红梅……

    幻觉消失了，他看见一个黑乎乎的人影正向这边走来——他认出这是他的好朋友金波。

    金波现在来到了他跟前。他把手里的四个玉米面烧饼递到他面前，说：“看你没回来，
你的下午饭我吃了。这是我在街上给你买的……”

    少平没有言传，接过金波手中的烧饼，坐在一块石头上吃起来。

    金波也沉默不语地坐在他旁边。过了一会，他才咬牙切齿地说：“我想把顾养民捶一
捶！”

    金波显然看出顾养民已经夺走了他好朋友的女朋友，这使他胸膛里充满了义愤的怒火，
想为少平打抱不平。

    “打了他，说不定学校会把咱们开除了……”少平说。“你不要动手。由我出面！”

    少平想了一下，说：“不敢这样。万一咱们出个事，能把家里的大人急死！”

    “咱们现在就是大人了！自己做事自己可以承担。你不要管，我知道这事该怎么办
哩！”

    “你可千万不敢动手。咱们没什么理由打顾养民。要是平白无故打了，到时咱们没个说
法的……”

    “我给他制造个挨打理由！”

    “不敢闯这乱子！”少平虽然和金波同岁，此刻心中又火烧火燎，但还是比他的朋友冷
静一些。

    金波也没再说话。等他把那四个玉米面饼吃完，他们就相跟着回学校去了。

    孙少平没有想到，他的朋友没有听从他的劝告，在私下里开始积极筹划准备打顾养民
了。

    金波平时爱讲个哥们义气，班里许多调皮学生都听他的。他串联了一把子男生，商量怎
样才能把顾养民打一顿而又叫学校抓不住把柄。为了不牵连孙少平，他把自己的行动都给他
保密——将来打人时他也绝对不会让少平在场。

    这是一个晚间，熄灯铃还没有打，金波和他串联的一群人就集中在一个男生宿舍里。他
打发一个人去叫住在另外宿舍的顾养民。

    顾养民进了这个宿舍后，一个男生就把门一关。顾养民有点莫名其妙。他见许多人站在
脚地上，很不友好地看着他。他还发现有几个人不是住在这个宿舍的。他就问大家：“你们
叫我有什么事哩？”

    金波走到他面前，指着旁边的一个男生问他：“他什么时候偷吃你的干粮了？”

    顾养民惊讶地说：“没有呀……”

    “那你为什么给这几个人说，他偷吃你的饼干了？”金波又指了指另外几个人。

    顾养民冤枉地对那几个人说：“我什么时候给你们说高来顺偷吃我的饼干了？”

    那几个小子立眉竖眼、七嘴八舌地证明：他就是说了，而且还说过不止一次呢！

    顾养民立刻意识到这些人是和他专意过不去。但他又想不起来他什么时候把这些人得罪
了。他在班上平时对同学都很和气，和谁也没吵闹过一次啊！

    他现在已经顾不得想这些了——因为他看见他的危险处境迫在眉尖。他也知道他无法再
辩解他没有说过别人偷吃他的干粮。他看见这群人龇牙咧嘴已经逼近他身边，就赶忙说：
“同学们，咱们有什么事慢慢说，我……”

    他的话还没说完，金波的拳头已经捅到了他的脸上。他立刻感到鼻子和嘴热呼呼的，知
道出血了。紧接着，这一群人一齐上来，七手八脚把他踩在了脚地上；他只感到浑身到处都
火辣辣地疼，倒在地上爬不起来了……过了一会，坐在炕拦石上的金波叫另外一个男生打了
一盆凉水。于是，金波和这一群人，就把他从地上拉起来，两个人强制地架着他的胳膊，另
外的人把他糊血的脸顷刻间洗得干干净净；接着又把他衣服上的土也扫得一尘不染。金波甚
至拿了一把梳子，把他的头发都梳理的整整齐齐。然后这一群人便放开他，站在旁边都乐得
笑了。有一个人还说：“干脆给这家伙脸上再擦点油，就更风流了……”

    顾养民立在脚地上，眼里泪水汪汪。

    现在他身上连一点挨打的痕迹都没有了。这些人狠狠揍了他一顿，毕了又精心地把他
“打扮”了一番，使他看起来什么事也没。

    有一个人对他说：“你给学校告去吧！到时候，我们就说，你污蔑高来顺偷吃你的饼
干，我们和你讲理，但你先动手打人，我们只好嘛……”

    这群人又一齐笑了。

    顾养民揩掉自己脸上的泪水，说：“我不告你们……”

    他这句话倒使这些人一惊。金波他们都不再言传，也不笑了。

    顾养民一瘸一拐出了这个宿舍。他也没回他自己的宿舍去。他走到校园东南角的那一片
小树林中，抱住一根杨树杆，无声地啜泣起来……

    孙少平在第二天才知道金波串联一些人把顾养民打了一顿。他又急又慌，找到金波，埋
怨他不该这样。金波让他别管，说他把事干得滴水不漏。

    “让顾养民告去吧！他小子挨了打，官司也打不赢！他一张嘴，我们七八张嘴，他说不
过我们。”他对少平说。但孙少平觉得事情并不那么简单。顾养民不会受这口气，肯定要向
学校反映。如果真相一旦查明，学校可能要把金波开除的。但他又不能过分指责金波，因为
他这行为完全是为他的呀！

    孙少平一个人想：如果顾养民告到学校，学校开始查这事的时候，他就站出来说是他让
金波打顾养民的。决不能让学校处理金波！金波是为他的，他一定要为金波承担罪责！

    在好几天里，孙少平已经顾不上想其它事了，紧张地等待着学校来调查这事。

    但过了好多天，一切仍然风平浪静。金波曾给他说过，顾养民自己说不告他们，少平当
时不相信这话。但现在看来顾养民真的没有去告！班长现在看来也和以前没有什么不同，表
现出什么事也没有发生的样子，并且对金波和打过他的同学态度也很正常：既不特意好，也
不让人看出怀恨在心。只是在挨打的第二天，他给老师请假，说他感冒了，要上一趟医院。
据金波说，顾养民上医院的那一天，郝红梅竟然偷偷到医院看他去了……

    金波他们把顾养民打了一顿，反而使郝红梅更挨近了顾养民。也许他们两个分析过养民
挨打的原因——金波心再残，也不会平白无故打人，唯一的可能就是因为郝红梅。她先后与
少平和养民的关系变化大家都能看得出来。孙少平不出面，让他的朋友来替他报复——除此
之外，还会有什么解释呢？

    孙少平看得出来，郝红梅现在甚至都恨上了他，见了面连看都不看他一眼。顾养民心里
不知怎样，面子上还和他保持着一般交往的关系。当然，不论是在他面前，还是在众人面
前，他现在已经不回避他和郝红梅的相好关系。至于郝红梅，倒似乎专意让别人知道她和顾
养民好。她现在上街，就借顾养民的自行车。回来的时候，故意在人多处给顾养民还车子，
并且羞羞答答看养民一眼，说：“谢谢……”

    谢谢。对于孙少平来说，他也要对生活的教训说一声谢谢。这一件事的前后经历，也许
实际上对他并没有坏处。他是失去了一些情感上的温柔，但也获得了许多心灵上的收获。他
现在平心静气地想，顾养民是一个好人——他挨了打，但没有报复打他的人。顾养民不会怯
火这些人！这些人再残，也残不过学校的王法。只要他告，这些人都不会轻松，而且为首的
金波说不定会让学校开除的。他对这件事采取了息事宁人的态度，反而在精神上把他和金波
他们镇住了。

    他又进一步想，郝红梅抛开他而和顾养民相好，也完全是正常的啊！他自己在哪方面都
无法和顾养民比较。男女相好，这是两厢情愿的事，而怎能象俗话说的“剃头担子一头热”
呢？

    青春激流打起的第一个浪头在内心渐渐平伏了。孙少平甚至感到了一种解脱的喜悦。他
似乎觉得自己的精神比原来还要充实一些。他现在认识到，他是一个普普通通的人，应该按
照普通人的条件正正常常的生活，而不要做太多的非分之想。当然，普通并不等于庸俗。他
也许一辈子就是个普通人，但他要做一个不平庸的人。在许许多多平平常常的事情中，应该
表现出不平常的看法和做法来。比如，象顾养民这家伙，挨了别人的打，但不报复打他的人
——尽管按常情来说，谁挨了打也不会平平静静，但人家的做法就和一般人不一样。这件事
就值得他好好思量思量。这期间，少平获得了一个非常重要的认识：在最平常的事情中都可
以显示出一个人人格的伟大来！

    这是第一次关于人生的自我教育。这也许会在他以后的生活中发生深远的影响……过了
几天，在少平的生活中突然出现一件他想不到的事。学校根据县宣传部和文化局的指示，要
组织一个校一级的文艺宣传队，巡回到各公社宣传演出。他们班的金波、顾养民、郝红梅和
他，都选拔上了。他被确定参加一幕小戏的演出，还另出一个节目讲故事——《智取威虎
山》中打虎上山的一段。顾养民也参加小戏演出，同时还任宣传队副队长。郝红梅是舞蹈队
的。金波在乐队吹笛子，并且还有一个独唱节目——他的男高音很出色。

    少平参加演出的这幕小戏叫《夺鞭》，是学校语文组的老师们集体创作的。剧本内容
是：贫下中农出身的兄妹俩，高中毕业回乡后，为了从富农子弟手中夺回队里赶大车的权，
和这个“阶级异己分子”以及一个丧失阶级立场的生产队长，展开了激烈的斗争，最后兄妹
俩得到公社书记的支持，终于胜利了……

    学校教音乐课的女教师是这个宣传队的队长兼总导演。她竟然让孙少平当这出戏的男主
角张红苗。他又胆怯又高兴地接受了这个任务。他还没想到，从他们年级另一个班抽来的田
晓霞演他的妹妹。那个富农子弟由高年级的一个男生扮演。顾养民扮演公社书记。

    经过一段排演，他们这支文艺宣传队就下公社了。孙少平非常高兴参加这个宣传队，这
使他第一次有了出头露面的机会。另外，宣传队下了公社，吃的都是白馍大肉；演戏的时
候，他还有机会穿上体面的戏装，感觉自己象换了一个人似的有风度——他感觉别人也都用
异样的眼光来看他了。

    孙少平作为主角和几个全县出众的干部子弟一块登台演戏，使他经历着他有生以来最激
动人心的日子。戏完后，他和田晓霞还各自有一个讲故事的节目，而这两个故事又是最受观
众欢迎的。当然，他的朋友金波的独唱也常博得热烈的掌声。在这期间，文艺宣传队所有人
的关系都非常亲密。他们正处于爱红火热闹的年龄，加上伙食又好，每个人都兴致勃勃的。
他、养民、红梅和金波四个人之间，也自然地把以前的不愉快都搁在了一边。少平和金波都
盼着文艺宣传队能赶快巡回到石圪节公社去——那里他们有许多熟人和没有来上高中的同
学。在本公社露一下脸，那可多有意义啊！到时他们家里的人也会来看他们演出的……可是
在中途，文艺宣传队突然接到县宣传部电话，说地区要搞全区革命故事调讲，县上决定让孙
少平和田晓霞去参加，让他们俩赶快回县城来准备节目。

    这消息对孙少平来说，就象一颗炸弹在面前爆炸了：天啊，他要到黄原去？这将是他有
生以来的第一次远行，并且也是第一次去逛大地方……宣传队的所有人都很羡慕他和田晓
霞。他激动无比这自不消说。晓霞尽管为这事高兴，但她从小就在黄原城里长大，不象他这
样觉得好象要出国似的连晚上都失眠了。老师把戏里的角色进行了新的调整：金波顶他演张
红苗，红梅从舞蹈队抽出来顶晓霞，演张红苗的妹妹……孙少平给老师请了假，说他要先回
一次家。因为他立刻想到，不能背一口袋高粱面去黄原城——要有粮票才行。另外，他的这
身衣服怎么能到大地方去亮相呢？讲故事不是演戏，人家不给做服装……一想到这一切，他
的情绪就象一堆红火泼了一盆子凉水，寒透心了。如果这样出去丢人，还不如不去！但他又
知道家庭的情况，这么大的破费能把大人急死……

    当他无限愁肠地回到双水村的时候，他并不知道，他要去黄原讲故事的消息早已传回
来，在村里都家喻户晓了。他也根本不知道，双水村的人已经议论了他几天，似乎他已经成
了个人物。是呀，村里象他这样大的人，倒有几个去过黄原城嘛！

    使少平又惊讶又高兴的是，在他没回来之前，他哥已经把自留地的夏洋芋刨得卖了两麻
袋，给他扯好了一身蓝卡叽布，放在金大婶家，等他回来量身子裁缝哩！父亲也把家里少得
可怜的一点麦子，拿出二升，在石圪节粮站给他换好了十斤粮票……他看到这些他原来还担
心的问题，爸爸和哥哥都给他解决了，并且一家人都高兴得满脸光彩，这使他忍不住鼻子发
酸，他在家里住了两天，母亲给他单另做得吃了两顿好饭，还一再嘱咐他出去多操心，说那
是大地方，不是石圪节……他穿着一身崭新的蓝卡叽布制服，把十斤粮票和哥哥专意卖了几
担西红柿而给他的拾元钱，用领针别在内衣口袋里，就怀着对亲人无限感激的心情，回到了
县上。

    他和晓霞在县上的文化馆集中排练了三天，文化馆长就带着他们去了黄原地区。

    当他从黄原汽车站出来的时候，立刻被城市的景象弄得眼花缭乱，连东西南北也分不清
了。晓霞熟悉这城市，就给他指点着说这说那。他兴奋得头脑都有些混乱不堪。

    他们在黄原地区革委会第二招待所呆了七天。他们县的讲完了以后，晓霞便带着他到这
城市的几个著名地方转了转。同时，他在故事会上还认识了几个地区文化馆的老师，其中有
个叫贾冰的诗人，还是原西县人。贾老师热情邀请本县来的三个人在他家里吃了饭，还声震
屋瓦地给他们朗诵了他写的诗。

    这次故事调讲，他和晓霞都得了二等奖，把他们县的文化馆长高兴得眉开眼笑！

    孙少平大开了一回眼界，然后带着无数新的印象以及一张奖状和一套“毛选”，回到了
县城。到星期六的时候，他又带着从黄原城里买来的一点稀罕东西，回了一趟双水村。在地
区期间，每天的伙食补助就够他吃了，因此他就把哥哥给他的十元钱，除过王满银，给全家
人都买了点礼物：奶奶的一包蛋糕，母亲和姐姐一人一双袜子，父亲和哥哥一人一块白毛
巾，妹妹的一线红方格头巾，猫蛋和狗蛋的半斤水果糖……


北极星书库-第十九章

第十九章

    在这几个月里，田润叶陷入了极大的苦恼之中。她在别人说合的婚姻和自主的爱情之间
苦苦地挣扎。李向前一家三口和他二妈组成的说合队伍轮番向她进攻，而她自己爱着的孙少
安又对她退避三舍。她整天急得六神无主，不知如何是好。象她这样一个寄人门下的二十二
岁的姑娘，目前的处境可想而知。她没有什么资本和勇气斩钉截铁地抗拒县上两户赫赫有名
的人家——而其中的一家又是她的亲戚和恩人，更何况他们也是诚心为她好。

    这一切可以先抛开不说。假使孙少安真的可以娶她，她是完全可以不顾这一切的。但
是，使她痛苦的是，亲爱的少安哥对她爱情的呼唤没有应声作答……自从那次她在石圪节的
公路上把装在信封的那张纸条塞给少安以后，不久她就在一个星期六回到了双水村。她想尽
快见到少安，和他把事情谈清楚。

    那天她在家里吃完午饭，就对她父母亲说，她要出去到村里的一些人家串串门，然后就
兴致勃勃地来到少安家。

    可是，她到少安家后，才听少安妈说，他中午不回家吃饭——现在正是锄庄稼的大忙季
节，为了省时间，这一段庄稼人中午不回来，都是把饭送到地里吃。

    她勉强掩饰住自己的失望，和少安妈亲热地拉了一阵话，然后把她给少安奶带的一包点
心放下，只好悻悻地告辞了。不过，她在临走的时候，一再给少安他妈叮咛，等“少安晚上
回来时告诉他，让他明天中午一定回家来吃饭，她有事要给他说。千万不敢耽误！因为她明
天下午就要回学校去了。少安他妈满口应承下来。

    本来润叶打算当天晚上再来，但黑天半夜出门，家里人会不放心的。再说，晚上少安一
家人都回来了，他们没办法说话。当然，她还不敢晚上把少安约到野场地里去——万一叫村
里人看见，风言风雨传播开来，对两个家庭都不好。还是中午好！少安家没什么人，他们可
以在他家的院子里情愿说啥就说啥呢！

    第二天中午，她赶忙兴致勃勃地又去了少安家。在上他们家那个小土坡时，她心儿狂
跳，气喘嘘嘘，甚至站住等平静了一些才进了院子。

    叫她丧气的是，少安还没有回来！

    她寻思：少安是队长，要安排生产，可能会晚回来一点，她应该耐心等一等。

    少安妈也很急，对她说：“昨晚上我给少安说过好几遍哩，说你让他无论如何今中午回
来一趟，有要紧事……”“那他当时答应了没？”她急切地问。

    “他‘嗯’了一声……”

    唉！这“嗯”了一声，是答应回来哩，还是说只表示他知道了这件事，而回不回来还不
能肯定呢？

    润叶坐在大婶家的前炕边上，一边候少安一边胡思乱想。

    直等到庄稼人吃了午饭的时光，少安还是没有回来！

    润叶已经在炕边上坐不住了，溜下来在少安家的脚地上走来走去，佯装看墙上镜框里的
几张照片，但耳朵高度灵敏地捕捉着门外的响动。

    少安妈也急得过一会就到院子里张望一回，嘴里唠叨着一些埋怨儿子的话。真是的！让
这个体面人家的女娃娃跑了两回不算，还又等了这么长时间了……少安妈看午饭时分过了好
长时间，儿子还不回来，就只好对焦急的润叶说：“看来他不回来了，谁知道这死小子让什
么事耽搁住了！你有什么事，能不能给我说一下，让我给他转话？”

    润叶的脸红了。她说：“大婶，他没回来就算了。也没什么大事。等我再回村里时给他
说……”

    她只好又离开少安家，怏怏不快地回到自己家里——她得起身回县城了。

    下午，父母亲把她送上过路的公共车。当汽车经过少安家院子下边的时候，她的眼泪忍
不住在眼睛里旋转起来。她感到一种说不出的委屈。她怀揣一颗热腾腾的心，扑回村子来，
准备交给她心爱的人，结果却连他的面也没有见上。她想不通少安哥为什么中午不回来见见
她？他应该知道她回来找他是为了什么！

    他为什么不理她呢？

    当回到学校，慢慢静下来细盘算的时候，她又猜想：是不是那天中午少安的确山里有事
不能回来？这完全有可能！他是队长，管的事多，说不定有什么事就缠住身了……她马上
想：让我再给少平捎个话，让他到城里来一下。虽说现在农活忙，耽搁一两天又误不了多少
事。再说，他应该知道，这是一件什么样的事啊！

    她于是又跑到县高中，给少平安顿，让他星期六回去的时候，叫他哥到城里来一下，说
她还有个要紧事要给他哥说……

    星期天下午，她焦急地等待着少平回来。她想，这次要是少安哥来，她就不会象上次那
样害羞了，她什么话也敢对他说！

    少平回来了，给她带来的是冰凉的消息：他说他忙，来不了。

    她呆了。她一个人关住门，在宿舍里偷偷哭了一晚上……第二天上午，她没有课。她也
没吃早饭，就一个人红肿着眼睛来到学校后面的小山湾里。以前她消闲的时候，常爱到这个
安静的地方来遛达。

    她现在坐在一片草丛中发愣。今天她不愿意呆在宿舍。万一有个老师来找她，看她这副
样子还不知道发生了什么事——她又不能给别人解释。另外，怕学校又有什么工作要她去
做。她心乱成这个样子，能做什么呢？在这一刻里，她已经厌烦了尘世中的一切！

    盛夏灿烂的阳光照耀着万物繁荣的大地，但田润叶感到自己心里空荡荡的。

    坐了一会，她觉得很疲倦，没有睡过的眼睛也火辣辣地涩疼，随即便象一个懒散的庄稼
汉一般躺倒在草丛里——不一会便什么也不知道了……直到她听见有人说话，才惊醒过来。

    她慌乱地坐起来，看见她面前竟然立着她二妈和向前妈。她赶忙一闪身站起来了。

    显然，两位长辈看见她在这野地里如此不雅观地睡觉，感到无比的诧异。而她对她们的
不期而来也有点莫名其妙。

    还没等她问她们来这地方有什么事，向前他妈就立刻凑前来，瞅着她的眼睛说：“呀！
这娃娃的眼睛怎肿成这个样子了？”

    她立刻不好意思地说：“昨晚上……看了一夜书……”她二妈对自己的领导说：“这娃
娃就是爱看书！”她又扭过头问侄女：“你不在宿舍睡，跑到这儿……”润叶赶忙说：“宿
舍常有人来找，我想在这儿坐一会，想不到就……”

    两位长辈都笑了——空气随即也轻松了下来。

    她二妈说：“快走吧！你刘阿姨让你到她家里去吃饭，她没来过你们学校，我陪她来找
你，结果宿舍没人，旁边一位女老师说看见你到这里来了……”

    “快走！尝尝阿姨的手艺怎样！你没到过我们家，怕你认生，我让你二妈也陪你去！”
向前妈用领导人那种不容置疑的口气对她说。

    田润叶太为难了！她为什么要去一个外人家吃一顿毫无理由的饭呢？但这样两个人找到
这地方来请她，她怎么又能一口拒绝了呢？她要是拒绝了，叫这两个有身份的长辈怎么样下
台？她还再在她二妈家的门上呆不呆了？

    啊啊！人活一生，风雨雷电和寒霜雨雪，有时候会在同一个时辰向你的头上倾倒下来！

    可怜的润叶没有办法，心里反对着这件事，可两条腿已经跟着她们起身了。

    归根结底，她不敢伤这两个人的脸。她要是给她们难堪，带来的后果她现在都无法全部
想象得来。

    她一路象一只羊羔般跟着她们走，心里想：我去他们家吃一顿饭，难道就成他们家的人
了吗？再说，刘阿姨和她二妈，李叔叔和她二爸，都是老同事，谁家的人到另外一家去吃个
饭，这都是一件很普通的事……她走着，心中竭力找一些正常的理由来冲淡这次明显不正常
的赴会……三个人进了向前家，李登云父子俩立刻热情地迎接了她们。向前慌忙解掉腰里的
围裙——显然刚在厨房忙毕，接着便给她和她二妈倒茶，两只手抖得把茶水倒了一桌子。他
妈眼疾手快，抓来一块抹布就揩桌子。向前红着脸退回了厨房。李登云乐呵呵地坐在她们对
面，对她二妈说：“我不如你们福军，文武双全！我只会吃，不会做！家里来个客人，都是
我们向前炒菜，他比他妈的手艺还高一截！”

    李主任似乎无意但实际有意把儿子夸赞了一番。伶俐的刘阿姨接上丈夫的话碴，说：
“人各有所长嘛！向前干活心灵，可人家润叶这娃娃爱学习，一晚上熬夜把眼睛都看肿
了！”

    “爱学习好！”李登云说，“爱云你大概知道，你爸常指教我们说，好好学习，书念到
肚子里沤不烂！”

    徐大夫笑着说：“可他自己连一本书也不看！”“那也不能那样说！徐老把社会这本书
念精通了！这可是一本大书啊！”管政工宣传的李主任不管怎样说，都让人感觉到他说的有
道理。

    登云说完后，又马上对他爱人说：“志英，上菜吧？”

    他爱人刘志英就到厨房里去了。不一会，向前母子俩就一进一出，摆满了一桌子菜。

    五个人都坐齐后，李登云夫妇两个人给润叶夹菜，李向前忙着招呼她二妈。润叶推说自
己熬了夜不想吃东西，只吃了一点菜，喝了半小碗汤。

    好不容易才把这顿饭吃完。她二妈对她说：“我回去有点事，你就在刘阿姨家多呆一
会。你常不来，和刘阿姨他们拉拉话……”

    润叶立刻感到脊背象针刺着一般，她着急而甚至有点惊恐地说：“我下午要上课，教案
还没备好哩！我得很快回去！”

    李登云一家看没办法留她，就只好把她和她二妈一同送出了门……

    田润叶没有想到，她在李向前家吃完这顿饭后，他们学校和城里的一些人就不知怎样知
道了这件事，开始传播她和李向前已经订婚了，而且添油加醋，说不久她就要和县上李主任
的儿子结婚呀。

    更让她生气的是，李向前似乎是为了证实这种说法，竟然到学校的宿舍找她来了。他坐
在她宿舍里，给她说长道短，并且建议她暑假坐他的车到省城和北京开开眼界。她不能把李
主任的儿子用棍子打出去——她不具备这种泼辣性格！她只好一个人找借口躲出去，让这位
汽车司机自己呆在她的房子里！

    当她约摸李向前讨个没趣走了以后，才又回自己的宿舍去。她看见，李向前是走了，但
她的房子却被打扫得干干净净！炉坑里的灰渣掏得一点不剩；倒垃圾土的铁簸箕都被水冲洗
得明光发亮……天啊，世界上还有这样的人！

    她回到二妈家时，又会时不时碰上向前他妈，关心地问她有什么困难，需要什么帮助就
尽管给他们说……她二妈已经又找她谈过几次，说向前给他父母亲表示，他就看上个她；如
果她不能和他结婚，就去自杀呀！说向前父母亲急得一再让她给她做工作，让她做向前的媳
妇……说心里话，对向前一家人的这些做法，她反感透顶，也倒并不怀恨在心。润叶是个明
白人，她也知道，这一家人也是出于真心，如果是其它什么事，她就是做出牺牲，也可以迁
就他们。但这是要她把自己整个地交给一个她并不愿意交给的人啊！

    生活，生活！为什么给她出这样的难题？如果没有个李向前，她现在会仍然象过去一
样，安安稳稳而又忙忙碌碌地操心着工作，内心平静得象一泓湖水——这是她最乐意的。可
是，为什么要给这湖面投进来一块石头，搅乱她平静的内心世界？而更为不幸的是，由于李
向前这块生硬的石头的撞击，又使她对另一个人释放出真正炽热的爱情冲动——可是，当她
也给别人的心里投进去一块石头的时候，却又没溅起任何一点水花……

    从去年冬天到现在，润叶已经经受了半年多火一般的煎熬。她多么想给尊敬的二爸说说
她的苦恼，但她又多么不愿意给他带去纷扰。她隐隐地感到，她二爸在工作中也不太顺心，
经常有他自己的许多烦恼。她怎么能让他再为她而分心呢？

    至于父亲，虽说是个大队书记，但实际上也是个农民，怎么可能理解她的心呢？在这种
事上，她不可能在他那里得到帮助；而母亲又是大字不识一个的农村妇女……润叶想来想
去，觉得主意还得她自己拿。当然，她一个女孩子家，对自己能有多少力量并没有多少信
心。但她想她要尽可能去把握她的命运。

    李向前对她的压力越来越大了。不知在什么时候，这人已经殷勤地把她门外冬天烧的煤
块，重新垛得整整齐齐，象精心设计的一座小小的建筑物。而且还把原来粗糙的劈柴块，加
工得象精致的工艺品一样，在煤块旁边又给她建造起另一座更“艺术”的建筑物！

    全校的老师都在夸“她的女婿”，指划着他在她门口留下的“杰作”，惊叹地议论着。

    她实在无法忍受了！

    她突然决定很快再回一次双水村。这次她无论如何要见到少安——哪怕他再躲着不回
家，她也要破开脸皮到山里找到他……


北极星书库-

    孙少安内心的苦恼并不比田润叶少。

    当他在石圪节的公路上看完她那张一目了然的纸条后，先是惊呆了。

    尽管他和她从小可以说是青梅竹马，但他长这么大，从来没敢想过让润叶做他的媳妇。
不管从哪方面看，这都是绝对不可能的。因为不可能，也就不可能去想。

    可是，突然福从天降，一张白纸条如同一道耀眼的电光在他眼前闪现，照得他一下子头
晕目眩了！

    当他反应过来这是怎么一回事的时候，曾站在公路上幸福地哭起来。那时他感到一股巨
大的暖流在他的胸膛里汹涌澎湃；感到天旋地转，整个世界都眉开眼笑，成了另外一个样
子。记得当时他不知道自己是怎样从石圪节走回双水村的；一直到进了他家院子的时候，手
里还僵硬地握着她那封信……

    温暖而幸福的激流很快就退潮了。他立刻就回到了自己所处的实际生活中来。一切简单
而又明白：这是不可能的！

    是的，不可能。一个满身汗臭的泥腿把子，怎么可能和一个公家的女教师一块生活呢？
尽管现在说限制什么资产阶级法权，提倡新生事物，也听宣传说有女大学生嫁了农民的，可
这终究是极少数现象。他孙少安没福气也没勇气创造这个“新生事物”。再说，他家这光
景，让润叶过门来怎么办？旁的先不说，连个住的地方也没有……唉，土窑洞他倒有力气打
一孔，主要是这家穷得已经象一个破筛子，到处是窟窿眼……就是家能过得去又怎样呢？女
的在城里当干部，男的在农村劳动，这哪里听说过？如果男的在门外工作，女的在农村，这
还正常——这现象倒并不少见，比如金俊海在黄原开汽车，他老婆和孩子就一直在村子里住
着……另外，想到润叶的家庭，他更寒心了。田福堂是双水村的主宰，多年来积攒下一份厚
实家业，吃穿已经和脱产干部没什么两样。她二爸又是县上的大干部，前后村庄有几家能比
得上？难道贫困农民孙玉厚的小子，就能和这样的家庭联亲？这简直是笑话！

    但他一想到润叶本人，心里就由不得感到酸楚。她并不是一个梦境中虚幻的姑娘。她和
他一块长大，相互熟悉和亲切得象兄妹一样。他要是真的能和她一块生活一辈子，那他对自
己的一生会多么满足啊！他想他如果当时家境好一些，和她一块去城里上完中学，参加了工
作，他说不定真能和她结合在一起……

    但他能抱怨命运吗？能后悔自己回来当了农民吗？不，他不抱怨，不后悔，也不为此而
悲伤。他要帮助父亲养活一家人，而且要对少平和兰香的前途负起责任来。从那时到现在，
尽管过得艰难，但这个家庭还维持着——这就是他的骄傲！当然，他还并不满足这些。一旦
有了转机，他孙少安还会把这个家营务得更好；他在这方面雄心勃勃，希望将来能和田福
堂、金俊山那样的光景争个高低！至于他个人的婚姻，他这两年并不是没有考虑——他终究
已经二十三岁了，象他这个年龄的农民大都已结了婚，没结婚的也基本都有了对象。他想他
要找一个能吃苦的农村姑娘，和他一起创立家业。但并不是眼下就解决——这不是说现在不
想娶媳妇，而是现在还娶不起。他想等少平高中毕业，不论弟弟能找个临时性工作，或者回
来劳动，他就多了一个帮手，到那时再考虑自己的婚姻也不迟。最使他熬煎的是，他打闹不
起上千元的财礼钱。这两年也有人给他说媳妇，可没人给他说不要钱的媳妇。

    现在倒好！有个拿着工资的媳妇要跟他，他可又不敢娶了……

    孙少安思来想去，真想找个没人的地方，一个人抱住头痛哭一场！他多么幸福，亲爱的
润叶竟然给他写了这样一封信。可他又多么不幸，他不能答应和这个爱他的也是他爱的人一
块生活！

    但是，他连哭鼻子的功夫也没有。家里、队里和村里的事交织在一起，乱得象“三国”
一样。

    他天不明就得爬起来，先要把家里的两个大水瓮担满——父亲年纪大了，已经做不成这
类重活。担完水后，他又帮母亲给妹妹做饭——兰香要赶着到石圪节上第一节课。等妹妹吃
完饭，金秀来叫她的时候，他还要把这两个孩子往罐子村那边送一段路。天不明，两个孩子
害怕，金秀家也没个男人在家，这护卫工作只能由他承担。

    送完兰香和金秀，他就赶紧折身回来，到一队饲养室院子安排全队的生产。实际上，在
他到饲养室之前，就要把当天四、五十个劳力的各种活路都考虑好，然后在很短的时间里就
得布置完——不能推迟出山时间！秋天的收成和几十户人家下一年的生计，就在这每一天的
分分秒秒中！

    队里几乎所有的社员，都常抱怨他把他们扣得太紧，简直到了残酷的程度——山里休息
往往连烟瘾都过不了就又被他赶起来干活。有人甚至背后叫他“孙阎王”。但他不管这些。
他想，如果不这样下苦，秋后一分粮食，你们就要骂我是“龟孙子”了。他自己先不偷懒，
都是抢重头子活干。至于庄稼行里的技术，更是样样拔尖，连一些自认为老行家的人也佩服
得五体投地。他在队里的权威是自然形成的。

    如果中午不在山里吃饭，他回家吃完饭，碗一撂，就到自留地去了。他要利用中午别人
睡觉的时间来营务自己的庄稼。这一点自留地，他宝贵得不知种什么好，从庄稼到蔬菜，互
相套作，边边畔畔，见缝插针。种什么都是精心谋划的——有些要补充口粮，有些要换成零
用钱……他一年不知要在这块土地上洒多少汗水。不管他怎样劳累，一旦进了这个小小的天
地，浑身的劲就来了。有时简直不是在劳动，而是在倾注一腔热情。是的，这里的每一种收
获，都将全部属于自己。只要能切实地收获，劳动者就会在土地上产生一种艺术创作般的激
情……

    孙少安疯狂而贪婪地干一天活，一到晚上，如果大队不开什么会，他就倒在自己那个小
土洞里睡得象死过去一般……

    但一段时间来，这样劳累一天以后，他忽然睡不着了。润叶在他的眼前扰来扰去，使他
无法入眠。他不时在黑暗中发出一声叹息，或者拳头在土炕上狠狠捣一下。

    一切都不知如何是好。他原来想，只要他不给她回话，她就会知道他不同意——不，不
是不同意，是不敢同意，她就不会再提这事了。可没想到她三一回五一回托少平捎话，让他
再到城里去。他的确没功夫去城里。但主要的是，这是一件不可能的事，何必再化功夫跑那
么多路去谈论呢？而且他不愿意当润叶的面说出那个“不”字来，以免让他目睹她伤心而使
自己也心碎！他想他不去城里，润叶大概就会明白他的意思，不再提这事了。

    可他万万没有想到，她却又跑回村子里来找他！

    那天中午，他尽管内心充满矛盾和痛苦，但硬是忍着没回去。他当时想，他可能有点残
忍，但一切将会因此而结束。等他们在这个问题上彻底解脱了，有机会他会慢慢给她说明一
切的。

    他越来越清楚，他要是答应了润叶，实际上等于把她害了。象她这样的家庭和个人条
件，完全应该找个在城里工作的人，她现在年轻，一时头脑热了，要和他好。但真正要和他
这样一个农民开始生活，那苦恼将会是无尽的。她会苦恼，他也会苦恼。而那时的苦恼就要
比现在的苦恼不知要苦恼多少倍！

    不要这样，亲爱的人！让我们还是象过去那样友爱。我会永远在心间保持对你的温暖的
感情，并且象爱妹妹、爱姐姐、爱母亲一样热爱你。原谅我吧……那天，他象“受戒”一样
熬过了这一个中午。中午一过，他和大家又一块开始锄地。锄了一会儿地后，他突然感觉到
自己是多么地愚蠢和不近人情！是啊，简直是一个真正的土包子老百姓！他为什么用这样一
种可笑的方式来折磨那个可爱的人呢？他难道就不能回去，那怕三言两语给她说明他的意思
不就行了？亲爱的人给他捎话让他到城里来，他可以用“忙”来推托，现在她为了他，亲自
跑回来，找到他门上，他却象一个贼娃子一样躲在这山里，不见人家……他立刻对锄地的人
说：“你们先锄，我回去有个事！”于是掂起锄头就大撒腿往回跑……

    等他跑回家里，母亲告诉他，润叶已经坐汽车回县城去了！

    他已经听不见母亲对他的抱怨声，一个人出了门，来到通往县城的公路上，心如火焚地
走了一段路，嘴里喃喃地说：“对不起你，润叶，我对不起你……”

    从这以后，他想他不仅拒绝了润叶对他的爱情，也割断了他和她过去的友情。他太伤她
的心了，她也许再也不会理他了！

    他于是就闷着头干活，一天也没多少话。不论是队里还是家里，他把该说的说完，便没
有一句多余话了。山里有人和他开个玩笑，他也会表现出一种厌恶的情绪，弄得人家很尴
尬。大家都觉得他成了个“怪”人；谁也猜不透这位年轻的队长究竟碰到了什么事……这天
中午他吃完饭，就一声不响地挑了水桶，又去了自留地浇那几畦蔬菜。自入伏以来，天一直
没下雨——其实伏前的几个月里也没下过一次饱墒雨。

    他挑着空水桶，向村外走去。天热得要命，好象划一棍火柴就能把空气点着。远远近近
的山头上，庄稼的绿色已不再鲜艳，一片灰塌塌的。川道里的庄稼稍好一些，因为曾经用抽
水机浇过一次。现在，东拉河细得象一根麻绳，已经拦不住多少水了。如果天再不下雨，今
年又将是一个年馑。火辣辣的太阳晒焦了土地，也晒焦了庄稼人的心！

    少安家的自留地在去米家镇方向的公路上面，出村子走不远就到了。自留地有一点川台
地，其余都是坡洼地。那几畦蔬菜和红薯、南瓜都在川台地上。坡洼地上种的都是庄稼。

    少安来到自留地下面的东拉河里，拦起一点水，马勺刚能舀起。他舀了一担泥糊水，往
公路上面的地里担。

    从河道上了公路，再从公路上到地里，几乎得爬蜓半架山。家里没什么硬正吃的，只喝
了几碗稀饭，每往上担一回水，他几乎都是在拼命挣扎。天太热了，他干脆把那件粗布褂子
脱了撂在河边，光着上身担。

    担了几回水，他实在累得不行了，就用搭在肩膀上揩汗的毛巾，在河里洗了洗脸和上
身，然后穿起那件破褂子，来到河边一棵柳树下，卷着抽旱烟。

    他刚把卷起的旱烟点着吸了一口，就听见身后面似乎有脚步声。他扭头一看：啊？是润
叶！

    我的天！她怎么会在这个时候出现在这里？

    少安又惊又喜又慌又怕——他一闪身站起来，看着走到他面前的润叶，嘴张了几张，不
知该说什么。

    他终于咄呐地说：“你怎……”

    “今天是星期天。我昨天下午就回来了……”润叶红着脸问他：“你浇地哩？”

    “嗯……”少安用湿毛巾揩了一下脸上的热汗珠子，“庄稼快晒干了……”

    “那光靠人担水浇地怎么行哩？”她在旁边一块圆石头上坐下来。

    少安也只好局促地坐在他原来坐的地方，两个人离得不远不近。他回答润叶说：“光浇
几畦菜……”

    两个人立刻就进入到一种紧张状态中。他们还都不由地向村子那里张望，看有没有人看
他们。好在现在是中午，劳累的庄稼人都睡了。没有其它什么声音，只有河道里叫蚂蚱单调
的合唱和村庄那里传来的一两声懒洋洋的公鸡啼鸣……这时候，对面很远的山梁上，飘来了
一个庄稼汉悠扬的信天游。少安和润叶一听声音，就知道是他们村的红火人田万有在唱。万
有大叔正从远山的一条小路上向村里走去。少安和润叶不由相视一笑，然后便敛声屏气听着
万有叔又酸又甜的信天游——

    说下个日子呀你不来，硷畔上跑烂我的十眼鞋。

    墙头上骑马呀还嫌低，面对面坐下还想你。

    山丹丹花儿背洼洼开，有什么心事慢慢价来……这歌好象正是给他们两个人唱的，这使
他们的脸如同火一样烫热。

    “少安哥……你……”润叶不好意思地望着他。“唉……”少安只是长叹一口气，低下
了头。

    “噢——润叶！噢——润叶……”

    村头的公路上，猛然传来田福堂拖长了音调的呼唤声。两个人都一惊，扭头看见田福堂
正站在村头的公路边上。他显然看见了他们，但知趣地没有走过来，只是又叫着说：“润
叶，快回去吃饭嘛，你妈都等你好一阵了……”润叶气得牙咬住嘴唇，没给父亲应声。

    少安慌忙站起来，把两只桶提到河边，舀起一担水，给润叶也没招呼一声，就低着头担
上了上坡。

    润叶也只好站起来，心烦意乱地顺着河边向村子里走去。

    田福堂看女儿回来了，也就折转身子在前面先走了。

    唉，他们等于什么也没说，就被田福堂的一声喊叫给冲散了……

    润叶气恼地回到家里，两只很秀溜的新鞋在河滩里糊满了泥巴，一副叫人看了怪不好意
思的狼狈相。

    福堂并没有提起刚才的任何一点事，但心虚的女儿立刻给父亲解释说：“我想出去在村
子里转转，在前面公路上碰见少安担水，我和他拉了几句话……地旱得真厉害，庄稼眼看要
晒死了！”

    “今儿个这几斤羊肉是我在罐子村买的，刚杀的新羊肉……润叶快吃！”田福堂帮助老
婆把一盘羊肉饺子端上炕来，招呼让女儿吃，好象他根本没听见女儿说什么。他只是在女儿
不留意的时候，用复杂的眼光瞥了一眼她刚脱在脚地上的那两只令人难堪的泥鞋……


北极星书库-第二十一章

第二十一章

    实际上，田福堂在看见润叶和少安正晌午坐在河滩里的一刹那间，心里就什么都清楚
了。他又不是没年轻过嘛！那时虽然是旧社会，但这号事旧社会和新社会有什么区别？只不
过他那时可不敢和润叶她妈大白天坐在河滩里罢了。

    使他大吃一惊的是，他的润叶怎能看上了孙少安？

    啊呀，这是他做梦也想不到的！虽说两个娃娃小时候一块耍大，但以后一个在农村受了
苦，一个到城里上学，又参加了工作，现在等于说天上地下一般，两个人怎么能往这件事上
想呢？再说，撇过孙少安不论，他们那家庭又是个什么样的烂滩场！他有文化有工作的女儿
怎么可能嫁给他们呢？这不是全中国的一件怪事吗？

    田福堂都由不得失笑了。

    但是一认真想这事，他便感到又震惊又慌乱。哈呀，他没想到他女儿看起来腼腼腆腆，
心胆倒挺大！哼，她凭什么能看上个孙少安？而且还敢在光天化日下坐在村外面谈恋爱哩！
他现在才知道，润叶这几次回家来，慌慌乱乱，心神不定，动不动就跑出去了——原来她这
都是为了孙玉厚那个大小子啊！

    不行！他就是寻死上吊，也不会同意让他的女儿进了孙玉厚的家门！虽说现在兴男女婚
姻自由，但不能自由得没框没架，没棱没沿嘛！别说是真的进了孙家的门，就是他的工作女
儿和一个泥腿把子谈恋爱这件事，若是让村邻乡舍都知道，他田福堂的脸都没处搁。

    他要很快制止这件丑事继续发展。当然，他是个精明人，也不愿伤自己娃娃的脸。因此
自发生这件事后，一直装得和不知道一样……

    女儿回县城已经三天了，现在田福堂的心情还平静不下来。这几天他已经没心思管村里
的工作，日夜盘算润叶和少安的事。

    他有时也豁达地想，如果少安当年不要回来劳动，和润叶一块去上学，再寻个工作，那
这娃娃做他的女婿说不定还可以。少安本人他看上哩！要是文化再高一点，又有工作，说不
定将来还能熬个大官……反过来再说，要是他女儿没文化没工作，也在双水村劳动，农民对
农民，那不要他孙少安骚情，他田福堂会直接找媒人把润叶许配给他的。当然，如果是这
样，他也就不会嫌孙玉厚家穷了，到时候他会把少安的光景扶起来的：没地方住吗？他给箍
两孔新窑！没吃的吗？到他家里来吃！

    可是，现在明摆着，两个人的条件差得太远嘛！

    他想，孙少安这小子也不知道个天高地厚！你不在东拉河里照照你的影子，看能不能配
上我润叶？你胡骚情我女儿，最后就是落了空，你除损失不了什么，还能抬高你的身价哩！
可你等于给我田福堂祖坟供桌上撒了一泡尿！活活地往死欺负人哩！哼！你小子甭能！我田
福堂也不是个省油的灯盏！

    田福堂跹蹴在自家的炕头上，一边想，一边气得鼻子口里喷着热气。他老婆以为他病
了，给他拌了一碗鸡蛋糊汤端在面前，他一口也不吃，也不给他老婆说他究竟怎么了，只是
手里拿一根纸烟，不断凑到鼻子上闻。

    他突然想到，他应该去一趟城里！他要找福军和爱云，让他两个赶快给润叶在城里瞅个
人家。他以前只是一般地给他两个安咐了这件事，这次他要把这当个事好好给福军和爱云说
一说。

    想到这里，他性急地立马跳下了炕，准备先去找一下孙玉亭，让他这几天替他照看一下
队里的工作。本来也应该去给副书记金俊山打个招呼，但他不愿跑到金家湾那面去——让玉
亭给俊山说一声就行了。要是他不在村子里，通常都把工作主要委托给孙玉亭来管。玉亭对
他忠实可靠，做什么事又认真，他放心。再说，金家湾那面有个什么“响动”，玉亭的耳朵
都能逮得住，回来马上就给他汇报了。

    他也没给老婆招呼一声，就匆忙地出了门。

    走到院子的时候，他才想起，他有几双旧鞋，原来准备送给这位硒惶的助手穿，常记不
起给他；现在可以顺手给他拿去。

    他于是又折转身回了家，对老婆说：“把后窑掌我那几双旧鞋，拿张报纸包起来。”

    他老婆不解地问：“做什么哩？”

    “我带给玉亭，让他穿去……你没看他到咱家来，鞋烂得用麻绳子捆在脚上，连炕也上
不了吗？”

    对丈夫要求的任何事，润叶他妈都会言听计从的。她取了一张旧报纸，把那几双旧鞋包
起来，交给了丈夫。

    田福堂把这几双旧鞋夹在胳膊窝里，就去玉亭家了。

    孙玉亭家离他家不远，下一个小坡就到了。一孔不知孙家祖宗哪代人箍下的窑洞，由于
多年不整修，山水从破窑檐石中间流下来，把窑面子上的泥皮全冲光了，烂石头碴子暴露在
外面，里面住了许多窝麻雀，一天到晚唧唧喳喳的，倒也自有一番热闹景致。院子原来还有
个横石片围墙，自孙玉厚搬走后，就逐渐塌成了一圈烂石头。墙角里用这塌墙石头乱垒起的
厕所，似乎连个羞丑也遮不住。

    田福堂进了玉亭家的窑洞，天还没黑，窑里就黑乎乎的看不清楚了。在暗处的这家人显
然都看见他来了，玉亭和凤英两个人都从后炕火圪崂里转出来，热情地让他快坐。

    田福堂知道没个好坐处——地上连个凳子也没有，炕上的席片又烂得到处是窟窿眼。

    他就站在脚地上说：“玉亭，我明天想到城里看一下我的气管炎，这几天队里的事你就
给咱照看着点。罢了见到金俊山，你给他说一声就行了……这几双旧鞋放下你穿去吧！”他
说着就把胳膊窝里的鞋放在炕边上。玉亭的三个孩子一扑上来，从报纸里把鞋拉出来，一人
拖拉一双，在烂席片炕上绊绊磕磕跑着，高兴得呜呜直喊叫。

    玉亭和凤英激动得不知如何是好。凤英说：“田书记对我们真是关心到家了！”

    孙玉亭对田福堂说：“你放心走你的！队里的事有我哩……你好好把你的气管炎看一
下，身体是革命的本钱！”

    田福堂说完事后，马上就告辞走了。他实在无法在这个“黑洞”里多呆一会。玉亭和凤
英簇拥着一直把他送到院子的烂豁墙外……

    第二天吃完早饭，田福堂就骑了自己的自行车去了县城。

    他不愿坐汽车——自己有的车子，何必花车票钱呢？他不紧不慢，没到中午，就来到了
县城。

    当他推着自行车进了福军家院子的时候，看见爱云她爸正戴个草帽，在那个花坛里把豆
角蔓子往玉米秆上缠。老汉还没看见他进来。他把车子撑在厨房檐下的阴凉处，叫道：“徐
大叔，哈呀，常忙着哩！你老营务起一块好庄稼嘛！”

    徐国强老汉一听是田福堂的声音，停了手中的活，笑哈哈地迎过来，问：“刚到？”
“刚到！”田福堂一边回答他，一边从车子后架上取下来一个大塑料袋。徐国强已经看见那
是一袋子金黄的旱烟叶，高兴地说：“你又给我带来好干粮了！”老汉很欢迎这位客人，一
是因为两个人能说在一起，二是他来常给他带一包好旱烟——这是他最喜欢的礼物。徐国强
引着田福堂回了自己住的窑洞，忙着给他倒茶水，寻纸烟。那只黑猫绊手绊脚地紧撵着老
汉。

    田福堂只喝茶不抽烟，但徐国强还是硬把一支纸烟塞到他手里。

    田福堂没点这烟，凑到鼻子上闻了闻，说：“这东西我已经没福气享受了。不过，我还
爱营务个旱烟。早年间，我烟瘾大，纸烟抽不起，一年就经心营务一块旱烟，结果对营务这
东西有了兴趣。你老不知道，我在村里营务旱烟是头一把手！现在尽管我不能抽烟了，但我
还年年在自留地栽一点……”

    徐国强满怀感情地从塑料袋里抓出一把旱烟，连连夸赞：“好！好！好！”

    “福军最近又忙啥着哩？”田福堂问徐老。

    “到地区开会去了，昨天刚走。”

    “啊呀，他不在？”田福堂感到十分遗憾。

    不过，他又想，爱云在哩。他毕了和爱云说！其实，润叶这事福军也没功夫管，主要看
她二妈哩。

    “爱云上班去了？”

    “噢……最近也忙，说要值班，中午也不回来，都是润叶给我和晓霞做饭……”

    田福堂想，等中午吃过饭，他就直接去医院找爱云。家里人多，不好谈润叶的事。

    他和徐国强东拉西扯地拉了一会话，润叶和晓霞就先后回了家。润叶赶忙问父亲到城里
来办什么事？田福堂说他来看一下自己的气管炎。

    “那下午我请个假，陪你到医院去！”润叶关切地对父亲说。

    “不用了。你不敢耽搁教书！我又不是找不见县医院。再说，你二妈也在医院哩……”

    “干脆让我去把我妈叫回来！”晓霞对大爹说。“不要。你妈要值班哩，我又没什么
事，吃完饭我到医院找你妈就行了。”

    润叶赶紧到厨房去做饭。晓霞见来了客人，也到厨房给姐姐帮忙去了。

    吃完饭后，田福堂就一个人来到县医院。

    他在值班室找到了弟媳妇。徐爱云忙着招呼他喝水，并且要出去给大哥买一颗西瓜，被
他拦挡住了。

    福堂早已忘了他的气管炎，转转弯弯就和爱云拉谈起润叶的婚事了。当然，他并没有给
弟媳提说润叶和少安的事。他知道这是女儿的秘密，不能给外人说——包括爱云一家人和润
叶她妈，都不能让他们知道这事。他决不能伤害他亲爱的女儿。他只是对爱云说，润叶年纪
不小了，又在城里工作，他是个农民，没办法帮助女儿寻个人家，让爱云无论如何在最近帮
助他解决这问题。

    “我为这事熬煎得整晚整晚睡不着……”田福堂最后一脸忧愁对弟媳妇感叹说。

    爱云听他说完话，就开始给他讲县上李主任的儿子怎样追求润叶的事。

    田福堂象听惊险故事一样，紧张地听爱云说完事情的前前后后。他一时感到另外一种震
惊：他没想到，县上赫赫有名的李主任的儿子爱上了他的女儿！

    他现在倒也没感到受宠若惊，反而在心里有点莫名的惧怕。他归根结底是个农民，考虑
问题往往从实际出发。他想：他的润叶是个农民的女儿，虽说成了公家人，但要和一个大干
部的儿子结了婚，将来会不会受气？万一人家中途不要了，甩在半路上，那就等于要了他这
一家人的命！

    “我觉得这门亲事可以考虑，关键倒不是李登云的家庭如何，主要是向前这娃娃很喜欢
润叶！”徐爱云对大哥说。“那润叶的意思哩？”田福堂问她。

    “润叶直到现在也没表示个肯定态度。我很着急，因为李登云一家对这事太热心了。”
爱云一边说，一边把一杯清凉饮料端到田福堂面前。

    “噢……”

    田福堂在心里划算：润叶找少安那样的人家，是太低了。但找李登云这样的人家，也许
又太高了。最好能找个中等人家，一般干部家庭的子弟就行了，最好不要高出县上的部局长
家庭。太高了不好，因为他是个农民嘛！虽说福军和李主任的职位差不多，但润叶是他的女
儿！

    他于是抽出一支烟闻了闻，对弟媳妇说：“你最好给润叶寻个一般干部家庭。李主任那
么高的位置，我是个农民，怕高攀不起人家！”

    爱云笑了，说：“大哥，你考虑事情太复杂。李登云是多大个官？还不是和福军一
样……”

    “但我和人家不一样！”

    “这主要是两个娃娃的事。再说，人家李登云两口子也对润叶十分满意！”

    接着，徐爱云又给田福堂说了许多李登云两口子怎样喜欢润叶的情形。

    田福堂听了这些事，才开始动心了。他说：“既然人家这么诚心实意，那这事你就看着
办吧！我信得过你们！润叶虽然是我的娃娃，但你和福军也没少操过心。现在她又在你们身
边，你们就稳稳妥妥给她找个人家。不过，这事要抓紧，女娃娃家年龄一大……”田福堂不
知该怎样说，就赶忙低头闻了闻烟，接着便剧烈地咳嗽起来。他这才想起他给许多人说过他
到城里来是看气管炎的。

    等咳嗽平息了以后，他对爱云说：“我的气管炎近来越来越重了……”

    爱云马上说：“我现在就引你去顾老先生那里开几付中药。你这是慢性病，最好是吃中
药。”

    田福堂久闻顾老先生的大名，就高兴地跟爱云去了中医科。

    顾老和大部分名中医一样，白发红颜，戴一副老花镜，认真地给田福堂号脉。爱云对站
在一边看书的顾老先生的孙子说：“田润生是不是和你一个班？”

    顾养民很有礼貌地回答说：“是一个班的，阿姨。”“这就是润生他爸。”爱云指着田
福堂说。她然后又告诉大哥，这是顾老先生的孙子，和润生一个班。

    顾养民亲热地过来叫了一声田叔叔。

    田福堂问顾养民：“我润生在学校怎样？”

    顾养民当然不好说其它的，就说：“都好着哩！”“你好好帮助他！那娃娃慌慌张张
的……你下午去不去学校？”他问顾老先生的孙子。

    “去哩。”

    “那你叫润生晚上回他二妈家来，你给他说我来了……”顾养民满口答应说他一定把话
给润生捎到。

    田福堂随后提了几包顾老先生开的中药，就先回爱云家去了。

    他在爱云家住了一个晚上，和徐国强把话拉到实在没什么可说的程度，第二天吃完早饭
就骑着车子往回走了。原来他估计在城里得多呆几天，但事情很快都办完了。给爱云吩咐了
润叶的事；让顾老先生看了气管炎；又和徐国强老汉拉完了话；加上福军也不在，他就再没
心思在县城继续逗留。

    临近中午时分，田福堂就骑着车子回到了石圪节。

    他忽然看见他们村的田福高跹蹴在石圪节的小桥上，就跳下车子来，走过去问他：“今
天又不遇集，你跑到这里干什么哩？”

    一队副队长见是书记，赶忙站起来，说：“唉，大庄河我姨夫让公社叫来正盘问着
哩……”

    “盘问啥哩？”田福堂好奇地问。

    “就是扩大猪饲料地的事嘛！他当个生产队长，开春划猪饲料地给每一户扩大了几分，
让人家告到了公社……我姨急得昨晚上就跑到我家里了。我今天来打问看究竟要紧不要紧。
听人家说公社现在正盘问着哩，我等看有什么结果……”“猪饲料地不是拿绳子往过丈量
吗？怎能扩大了呢？”田福堂奇怪地问。

    “嗨，也有不丈量的，随便约摸着划开就行了，咱们生产队划猪饲料地，你当时不在，
因此不知情，还不是少安和我引着社员大约估摸了一下吗？这事只要没人告就没事。现在的
人没良心，给了便宜不占，还跑到公社去告状！”“噢……是这样！”

    田福堂若有所思地站了一会，然后说他去买个东西，就和田福高打了个招呼，调转车子
过了桥，向石圪节的街上走去……


北极星书库-第二十二章

第二十二章

    孙少安万万没有想到，公社突然派人来丈量他们队的猪饲料地。几天前他就听福高说，
大庄河他姨夫因给社员多划了猪饲料地，被公社叫去盘查了一天。他心里一直担心这件事，
但这件事还是发生了。公社刚来人时，他以为是他们队谁告了状，但又听说公社在其它队也
普查猪饲料地的情况，只好硬着头皮等着挨戳了。

    这多年来，提起猪就能把人愁死。先前，公社每年根据国家要求，给每个大队硬行分配
生猪交售任务。反正不管三七二十一，到年底平均两户按标准交售一口肥猪。喂肥一口猪得
多少粮啊！这年头，人都没粮吃，怎能有猪吃的粮食呢？但没办法，国家要拿猪肉支援第三
世界，每年的任务非完成不行。谁家完不成任务，就要把人口粮扣除一部分。

    没有人喂得起猪。队里没办法，由田福堂出面给公社做工作，看能不能用生产队集体的
羊来顶猪。公社通了人情，说可以，但必须用绵羊来顶。一年下来，全村的绵羊就快绝了
种。

    看来这不是办法，还得要落实到家户来养猪。

    大队小队干部没明没黑地开会，但连一户也落实不了。金俊山提出，是不是队干部先带
个头，一人应承喂一口猪，然后再做社员的工作。但其他干部都讥讽他说：你有能力带这个
革命头哩！我们没能力！再说，当干部一晚上开会熬眼已经够了，还带这个头！你要带你带
吧！最好你金俊山一家人办个猪场，把队里的任务都包了！

    金俊山立刻张口结舌退到大队部的灶火圪崂里，再不吭声了。

    还是孙玉亭有办法，提出用抓纸蛋的方式来解决这个问题。大家想来想去，再没有好办
法，就只好采纳了孙玉亭的建议。

    抓纸蛋的时候，全村人象进行一次集体占卜活动。一个个提心吊胆，用颤抖的手，在大
队办公窑炕桌上那只不祥的黑老碗里，如同抓自己的命运一般，一人抓回一个揉成一团的小
纸蛋。有的人展开纸团，笑得鼻子涎水都顾不得揩；有的人一下子脸象黑霜打了一般；甚至
还有抱住头当场哭得鼻子一把泪一把的。提出这个绝妙办法的孙玉亭，几乎年年能“抓”到
一头猪，回去常常让贺凤英骂得狗血喷头。

    到了年底，庄稼人好不容易把猪喂起来，吆到石圪节去交售。为了达到标准斤称，交售
的那天，每家人都给猪好吃好喝一顿——说不定几斤粮食就能决定一口猪能否够斤称。但
是，由公社粮站和石圪节食堂几个厨师组成的收猪机构，也不是吃素的。他们知道老百姓这
点小小的狡猾伎俩，决定猪吆来后，先不过秤，集中圈在一起，等屙尿完了再说。于是，交
猪的人除多贴赔了几斤粮食，还得多耽误半天功夫。那些日子，石圪节到处都蹲着愁眉苦脸
的庄稼人。他们实在没办法，又开始千方百计贿赂收购猪的人，而收猪的人倒用这办法给自
己的腰包里增加了不少外块。

    直到后来，生猪交售任务再也不可能完成了。县上没有办法，决定谁养猪，就给谁补贴
一百五十斤高粱。

    农民这下子高兴了，因为一百五十斤高粱可不是一个小数字，几乎快等于一个人一年的
口粮了。如果按往年的喂法，一口猪肯定能省下不少粮食呢。于是，人们又要抢着喂猪。大
小队干部整夜开会，没办法分配名额。后来只好又决定采取“孙玉亭方式”，人们又象占卜
命运似的，在那只令人眼红的黑老碗里抓这些纸蛋子。抓到猪的眉开眼笑，抓不到的满脸丧
气。遗憾的是，玉亭同志本人这回偏偏又抓不到，晚上回去照样被贺凤英臭骂了一通。

    但是，喂猪的人高兴得太早了。因为补贴了粮食，国家收购标准又提高了，用“往年喂
法”喂成的猪，一个也交售不了，只好吆回来，把所有省下的高粱一颗不剩全给猪补贴了，
才勉强送到了石圪节。

    从此以后，人们谈猪色变，再也不敢和这个老祖宗打交道了。一年下来，生猪交售任务
已经成了全地区的危机。黄原地区也没有办法，只好制定了个“土政策”，一户给划分不超
过四分的猪饲料地，企图从根本上解决这个问题。

    在划分猪饲料地的时候，孙少安心想：队里种的庄稼地以外，还有不少荒地，干脆把这
些闲地划给社员，就不要减少队里的现耕面积了。而这些闲荒地没有整块的，沟坡圪崂，零
零碎碎，也没办法准确丈量，大约摸用眼睛估量一下就行了。他这意见全队没一个人反对
的。因为大家知道，用眼睛“量”过的地，只能多不会少。孙少安也清楚这一点。他正是想
用这种方法，给社员扩大一点自留地。这年头，个人的地多出一分，那就能给一家人解决大
问题——在这些精心耕种的土地上，往往一个小土窝就可能等于队里许多好地的收入。人们
已经饿慌了，谁不想利用这机会给自己增加一点利益呢？

    但大家都知道，这事要瞒着书记田福堂和孙少安他二爸——这两位“革命家”都在一
队。

    等躲避开这两个人外出开会的时候，少安就和大家把地划分开了。田福堂和孙玉亭也沾
了光，不过他们自己不知道罢了。也许以后他们在种地的时候，会感觉到地可能多划分了，
但也睁一只眼闭一只眼——他们虽说整天喊叫批判资本主义，但对于实惠也从不拒绝……的
确是这样。田福堂实际上早察觉了他们队的猪饲料地“有问题”，但他一直装得不知道这一
点。他是个有头脑的人，知道这事众人拥护，他要是出面纠正，那肯定会惹得民情激愤，他
何必做这种笨蛋事哩！再说，他自己也在其中沾了光，和众人过不去，也等于和自己过不
去。退一步说，万一这事被别人告发，他田福堂划分地时又不在家，到时他手里仍然有批判
权哩！

    可是那天他从县城回来，在石圪节碰上田福高，听了福高姨夫的事后，田福堂突然心一
动，觉得他给孙少安找下一个让后生下不了台的好茬口。于是他调转自行车去了一趟公社，
给徐治功露了话，让他去查一下他们村的猪饲料地。他并且提醒徐主任说，不要光查他们队
的，其它村子也查一查，以免让人怀疑是他田福堂反映的。

    田福堂走了这一步“妙棋”以后，内心也倒有些矛盾。一方面他对少安有气，觉得让小
伙子受点整，灰上一段时间，就顾不上骚情他的润叶了。另一方面，他又感到这种做法有些
不太美气。这无论如何是一件亏心事，等于给自己心里放了一条虫子，骚扰得灵魂不能安
宁。

    但他又想：好汉做事不后悔！既然已经这样了，那就没必要想得太多！也好，让孙少安
乱上几天吧！最好是二队长金俊武也把猪饲料地扩大了，让公社查出来，把这两个妈蚱拴在
一根绳子上整治一通，叫他们再和我田福堂过不去！

    公社普查的结果明朗了，全社一共有五个生产队扩大了猪饲料地。让田福堂遗憾的是，
二队没有扩大——金俊武这小子终究年纪大一点，比少安的城府深，没有让抓住尾巴。

    石圪节公社竟然有扩大自留地的现象！这事马上引起了县上的重视。县革委会主任冯世
宽亲自给白明川和徐治功打电话，说不仅要收回扩大的地，还要在全公社组织群众大会批判
这五个生产队长。

    本来白明川准备把多划的地收回集体，让这几个生产队长在本大队检查一下就行了，但
既然冯主任亲自打了电话，看来不组织批判大会不行了。他采取了个折中办法：不开全公社
群众大会，只开半天三干会。

    因为群众大会大费周折，徐治功也同意了。但他又提出，批判会要通过有线喇叭，向全
公社现场转播。白明川找不到反对的理由，也只能同意这样做。

    这一天遇集，全公社的脱产干部和各大队、各生产队的主要负责人，都被调到公社院子
里，批判五个“走资本主义道路”的生产队长。尽管不是群众大会，但阵势也不小，公社院
子里黑鸦鸦坐了一大片人。批判会由徐治功主持，孙少安和另外四个人站在台子前。批判发
言的人通过那个包一块红绸子的话筒，轮流上台照稿子念一遍——话筒因为经常使用，红绸
子已经被人试音时用手指头弹得稀巴烂了。此时，在石圪节的街上和全公社每家每户的喇叭
匣上，都转播着这个批判会的实况。孙少安和另外这四个人顷刻间就成了全公社家喻户晓的
人物。到处都有人在议论他们——从本人议论到家里的其他人直至祖宗三代。

    在批判会场里，田福堂找了个很不起眼的角落坐着，一直低头闻手中的烟卷。往常如果
开这样的会，他总是坐在最显眼的地方。但今天他似乎生怕别人看见他。他更不愿意自己的
目光碰见少安的目光。

    孙玉亭坐在另一个角落。他今天被公社安排作批判发言。以前全公社开大会，玉亭照例
常被选拔作为大会发言人之一。今天他很为难，因为他的侄子就站在批判台前接受批判。但
没有办法。他大会发言的水平已名声在外，公社领导器重他，他无法推托，只好在革命和亲
人之间选择了前者。但他决不会在批判稿中写上他侄子的名字。他紧张地等待徐治功宣布让
他上台发言。往常在这样的场合，他异常兴奋。可今天他感到比站在台前接受批判还不自
在。他不时抹下头上那块肮脏的毛巾擦脸上的汗珠子。

    公社文书刘根民是少安高小时的同班同学，又是好朋友，此刻在旁边的一张桌子上做记
录，一脸的尴尬和难堪——他无法保护他的朋友。

    这时候，孙玉厚正蹲在石圪节街道的一个拐角处，低头抽着旱烟。他的小女儿兰香站在
他旁边，贴着一根电线杆悄悄地哭着。孙玉厚顾不得安慰女儿，只是专心地听喇叭上的人说
些什么。每当他听见少安的名字，心就往嗓门眼上一提。他判断不来公家将会怎样处置他的
儿子。会不会象上次处置他的女婿一样，拉到什么地方去“劳教”呢？唉！说不定比“劳
教”还要重！他女婿只是贩卖了几包老鼠药，可少安是走了“资本主义道路”，可能“罪”
要更重！

    他蹲在这里，手颤抖地举起旱烟锅，对命运的打击没有一点招架的能力。他的精神已经
承受不了这么多的压力，真想跑到罐子村的兰花家，把女婿贩卖剩下的老鼠药都吃掉，然后
合住眼睡到黄土里去……但想来想去，他还得活着。他的几个娃娃都还没成家立业，大女儿
兰花虽然寻了人家，但光景烂包得也活不下去。他活着，总还能给娃娃们帮扶一把……孙少
安并不知道他父亲现在跹蹴在石圪节的街道上。他临离家时，一再安顿父亲不要到公社来。
他怕老人太受刺激——因为他姐夫的事才刚刚平息半年，现在又轮上了他。少安现在站在台
子前，耳朵几乎听不见别人怎样批判他。他只是反复想着这件事发生的前因后果……开始
时，他就想到可能村里有人给公社揭发了这事。他首先想到二队的人。但后来又想，这事已
经半年多了都悄无声息，为什么偏偏在这个时候去公社告状呢？如果金家湾的人要告的话，
怕早就告了，不会等这么长时间。那么本队的人呢？他想来想去也不可能。因为大家都沾了
光，告别人也等于把自己告了——他孙少安可以受批判，但每家的地都得收回去。没有一个
人不心疼自己那几分地的！

    直等到他知道公社逐队普查猪饲料地，才明白这不是队里的人告，是因为其它村类似的
问题暴露后，才把他们给牵连上了。

    可是，在昨天，当公社通知让他来接受批判时，他们的副队长田福高却心心事事地来找
他，把他在石圪节碰上田福堂的前前后后给他说了一遍，这才使他把这件事和田福堂联系在
一起了。

    他现在才一下子明确地意识到，正是田福堂把他推到这个台子上的。是的，他很清楚田
福堂的做事和为人，也清楚这个强人的“棋路”。自从那次田福堂看见他和润叶坐在河湾里
以后，孙少安就知道，不定什么时候，田福堂就会用拐弯“马”来将他一军。田福堂下这类
“棋”，通常都走“马”而不用“车”，因此别人很难防他。他没想到，田福堂果然这么快
就给他下了如此厉害的一着“棋”。

    少安站在台子前，尽管头低着，但他还是用眼睛的余光在一片人群中搜寻到了田福堂。
少安看他坐在那么一个角落里，心里就更明白了。是的，他心亏，不敢正视他。他得到了一
些安慰：从某种意义说，他和田福堂都在接受批判；他接受思想的批判，田福堂接受良心的
批判。

    在确认了“犹大”以后，孙少安索性再不想这件事了。不管怎样，田福堂就是田福堂。
他不这样就不是田福堂了。谁也不能改变田福堂，连他自己也改变不了自己。

    话说回来，少安知道田福堂对他和润叶那次的会面心中有气。平心静气地想，这种“报
复”也情有可原。是呀，他那样体面的人家，自己如花似玉的工作女儿，怎么能让一个泥腿
把子去沾染呢？

    少安现在感到欣慰的是，他对润叶的求爱采取了完全正确的态度。田福堂现在又用铁的
逻辑进一步给他论证了这件事的不可能性……

    他现在感到难受和丧气的是，这个批判将会把他在全公社扬臭了。他别再指望在这个天
地里给自己寻找一个媳妇。哪怕加倍地掏财礼钱，也不会有人把女儿嫁给一个丧失了名誉的
人！

    使他更为难受的是，他担心由于他的这件事会影响少平和兰香将来的前途。他终归已经
是农民，他不怕什么，难道连老镢把也握不成了吗？但少平和兰香与他不一样，以后要是有
个出门的机会，会不会受这件事的“政治影响”呢？如果影响到他两个人，他就会痛苦一辈
子的……少安难受地前前后后思量着这件事，在一片闹哄声中总算熬完了批判会。

    好在批判完了也就完了，公社主任白明川还在结束时对他们五个人说了点鼓励话，让他
们不要背包袱，回去好好抓生产，将功补过……”

    等众人散尽以后，少安才无精打采地出了公社院子，来到石圪节的街上。

    街上的集市已经快接近尾声。少安走过街道的时候，不时感觉有人在指划着议论他。

    他突然看见父亲和妹妹从一个拐角处向他迎面走来。他很快迎上前去对他们说：“你们
来干什么哩？我没什么……”

    他父亲说：“我在家里心焦得坐不定，跑来看人家倒究怎样处理你呀……”

    少安对父亲和妹妹说：“已经完了，再也不会怎样……你们不要担心。先回去吧。我还
要给队里办点事，一会就回来呀。”

    孙玉厚只好和兰香先走了。临走时，他阴郁地对儿子说：“你早点回来……”

    “嗯。”少安对父亲和妹妹点点头，就转过身一个人向石圪节的后街上走去了。


北极星书库-第二十三章

第二十三章

    孙少安其实并没有任何可办的事。他只是感到一种无法言语的难受和痛苦，不愿意和父
亲、妹妹一块相跟着回家。他想一个人度过一段时间，让积压在胸中的闷气慢慢消散出去。

    他在人迹稀稀拉拉的石圪节街上毫无目的地遛达着。尽管一天只吃了一顿饭，也觉得不
饥饿。好在街上再没碰见熟人，他可以把精神集中在自己的内心。

    直等到太阳落山以后，他才一个人慢慢地通过石圪节那座小桥，踏上了通往双水村的公
路。

    走不多远，天色已经完全暗下来了。不过，快要满圆的月亮从东拉河对面的山背后静悄
悄地露出脸来，把清淡的光辉洒在山川大地上。万物顿时又重新显出了面目，但都象盖了一
层轻纱似的朦朦胧胧。暑气消散，大地顿时凉爽下来。公路两边庄稼地里的无名小虫和东拉
河里的蛤蟆叫声交织在一起，使这盛夏的夜晚充满了纷扰和骚乱。

    孙少安穿一件破烂的粗布小褂，外衣搭在肩头，吸着自卷的旱烟卷，独个儿在公路上往
回走。他有时低倾着头；有时又把头扬起来，猛地站住，茫然地望着迷乱的星空和模糊的山
峦。一声长叹以后，又迈开两条壮实的长腿走向前去……痛苦，烦恼，迷茫，他的内心象洪
水一般泛滥。一切都太苦了，太沉重了，他简直不能再承受生活如此的重压。他从孩子的时
候就成了大人。他今年才二十三岁，但他感觉到他已经度过了人生的大部分时间。没吃过几
顿好饭，没穿过一件象样的衣服，没度过一天快活的日子，更不能象别人一样甜蜜地接受女
人的抚爱……什么时候才能过几天轻松日子？人啊！有时候都比不上飞禽走兽，自由自在地
在天空飞，在地上走……

    一种委屈的情绪使他忍不住泪水盈眶。他停在路边的一棵白杨树下，把烫热的脸颊贴在
冰凉的树干上，两只粗糙的手抚摸着光滑的杨树皮，透过朦胧的泪眼惆怅地望着黑糊糊的远
山。公路下面，东拉河的细流发出耳语似的声响。夏夜凉爽的风从川道里吹过来，摇曳着树
梢和庄稼。月亮升高了，在清朗的夜空冷淡地微笑着。星星越来越繁密，象在一块巨大的青
石板上缀满了银钉……孙少安在白杨树下站了一会，又开始往回走。走不多远，他就看见了
双水村星星点点的灯火。

    一股温暖的激流刹那间漫过了他的心间。那灯光下，有他亲爱的家——亲人们的脸庞都
在他的眼前浮现出来了。

    于是，头脑中迷茫的云雾顷刻间消散，滚烫的额头重新又凉了下来。他顿时感到他刚才
的情绪充满了危险。是的！一家老老少少都依靠和指望着他，他怎么能这样胡思乱想呢？
不，他应该象往常一样，精神抖擞地跳上这辆生活的马车，坐在驾辕的位置上，绷紧全身的
肌肉和神经，吆喝着，呐喊着，继续走向前去。如果他垮了，说不定人仰马翻，一切都完
了……

    他弯下腰在路边拾起一块石头，抡起胳膊，狠狠地甩向了东拉河对面的山洼上，好象要
把他的一切烦恼都随着这块石头抛出去。

    他匆匆把外衣穿上，也没扣钮扣，就向村子里走去。

    临进村子时，他为了使自己的心情平静下来，想在什么地方坐一坐。公路边不合适，万
一村里有人看见他黑天半夜坐在野地里，会乱猜测的。

    他于是就顺路走进一片高粱地，找了一块空地方坐下来，两只手开始麻利地卷起一支旱
烟卷。

    他刚抽了两口烟，就听见前面的高粱地传来一片沙沙的响声，接着，一个黑乎乎的人影
向他走过来。少安仔细一瞧：竟然是父亲！

    他父亲走过来，在他面前怔了一下，也没言传，就在他身边坐下来，掏出自己的旱烟
锅，在烟布袋里挖来挖去。“你怎到这儿来了？你怎知道我在这里呢？”少安迷惑地望着父
亲。

    孙玉厚半天才咄讷地说：“我就在你后头走着……我让兰香先回去了。我怕你万一想不
开……”

    少安鼻子一酸，竟冲动地趴在高粱地上出声地哭了。在这一刻里，在父亲的面前，他才
又一次感到自己是个孩子！他需要大人的保护和温情，他也得到了这一切——唉，让他哭一
阵吧，痛痛快快地哭一阵！这样，也许他心里会好受一些的……

    少安听见他父亲的哭泣声，才惊慌地从地上爬起来。

    父亲也哭了，他就不能再哭了。亲爱的爸爸很少这样在孩子面前抛洒泪水，现在却在他
面前如此不掩饰地痛哭流涕，这使他感到无比的震惊！

    他立刻又把自己从孩子的状态变成大人的状态，对父亲说：“爸爸，你不要难受。我什
么事也没！我只是一时心里闷得不行，想一个人消散一会。你放心！我不会做什么出边事；
我才二十三，还没活人哩，怎么可能往绝路上走呢？你想想，我从十三岁开始和你一块撑扶
这个家，我怎么能丢下这一群人呢？你不要哭了，爸爸。你放心！我的心一点也没松，我还
会象往常一样打起精神来的。我年轻，苦一点也没什么。咱们受苦人，光景日月就这么个过
法，一辈子三灾六难总是免不了的。也许世事总会有个转变，要是天年再好一点，咱们的光
景会翻起来的。再说，少平和兰香也快大了，咱两个一定把他们的书供到头。咱家七老八
小，就看咱两个撑扶这光景哩。你不要灰心，门里门外的大事总有我承担哩……”

    孙玉厚听了儿子的一番话，就难为情地用手掌把脸上的泪水和鼻涕揩掉，在鞋帮子上擦
了擦手，然后沉痛地说：“爸爸对不起你。爸爸一辈子没本事，没把你的书供成，还叫你回
来劳了动。受苦不说，你这么大了，爸爸连个媳妇也给你娶不回来。爸爸心里象猫爪子抓一
样，死不能死，活不能活啊！”

    少安重新点着一支旱烟卷，对父亲说：“我的婚事你不要熬煎。我年龄还不算大。就是
年龄大了，我不相信我就打光棍呀。到时我自个儿找一个。只要财礼少，我不挑拣人。女方
不嫌咱家穷，能和咱们一块过光景就行了。”“你也不小了，得看着给你瞅个媳妇。只要有
你合心的，财礼多少不怕，咱们打闹着借，慢慢再还。我现在还能出山哩，少平高中也快念
完了，咱父子三个熬上几年，就会把帐债还完的。”

    “我不想掏这些财礼。财礼重的人家我不会娶。咱们不能再欠帐债，这样一辈子也翻不
起来！”

    “可是天下没有不要钱的人家啊！”

    “慢慢碰吧……爸爸，天不早了，咱们回去吧！家里人一定心焦得不知咱两个出了什么
事。”

    于是，孙少安父子俩就站起来，拍了拍身上的土，出了高粱地，在月光下顺着公路回家
去了……


北极星书库-第二十四章

第二十四章

    晚上，当孙少安在自己的那个小土窑里睡着以后，孙玉厚老汉还大睁着眼睛望着黑暗的
窑顶。老汉睡不着，爬起来点着一锅旱烟，坐在炕上吧嗒吧嗒地抽着。

    少安他妈欠起身子，问丈夫：“怎啦？”

    “不怎……你睡你的。”孙玉厚继续抽着旱烟。后炕头上，老母亲在睡梦中发出一阵阵
呻吟——唉，老人浑身都是病，睡梦中都是疼痛的……

    孙玉厚仍然想着给孙少安娶媳妇的事。

    他现在越来越感到太对不起儿子了。人家的儿子到这般年龄，都已经有了娃娃，可少安
至今还单身一人。二十三岁，对公家人来说，还不算大；可一个农民，岁数已经到山梁上
了。再不抓紧，眼看着就误了娃娃一辈子的大事。

    不行！得赶紧办这件事。出财礼就出财礼！他在六○年那么困难的时候，都给玉亭娶了
媳妇，而今他为什么不能给少安娶媳妇呢？他发现他年纪的确大了，已经丧失尽了魄力。

    他现在应该重新鼓起劲来，打闹着也要给儿子娶媳妇！

    他盘腿坐在炕上，一边抽烟，一边想他得赶紧出动——甚至都等不得天明了。

    他一夜没有合眼。

    第二天早晨，他先没忙着出山，一个人心急火燎地去了他弟玉亭家。他昨夜盘算：玉亭
去冬今春在公社的农田基建工地上负责，各村基建队来了不少女娃娃，玉亭大概都认识，说
不定里面有比较合适的，看能不能给他提供个线索，他好再央人去说媒。

    他在玉亭和贺凤英出山之前，进了他从前居住过的这个院落。自从他搬出这里以后，没
事他很少再来这里。现在他看见玉亭两口子把这院地方住得象庙坪那座破庙一般败落，连墙
都倒塌了，心里忍不住咒骂这两个败家子：什么懒东西！把好好一个地方弄得象驴圈一样。

    他进了玉亭家的门，窑里黑咕隆咚，弥漫着湿柴烧出的死烟，呛得他咳嗽起来。唉！当
年他住在这窑洞的时候，尽管穷得没什么摆设，但少安妈收拾得汤清水利，亮亮堂堂的，这
现在完全成了个黑山水洞！

    玉亭凤英见大哥一清早上门，不知他有什么事，都瞪大眼看着他。他刚坐在炕边上，玉
亭的三个孩子一扑围上来，在他身上连摸带掏，看能不能搜寻一点吃的东西。孙玉厚除过旱
烟，身上什么也没有，几个孩子失望地离开了他，跑到炕崖下的一堆烂被褥中间厮打去了。

    玉亭问他哥：“有什么事哩？”

    “什么事也没。”孙玉厚开始用烟锅在烟布袋里挖旱烟。

    孙玉亭也乘机掏出自己的烟锅，在他哥的烟布袋里挖了一锅。孙玉厚干脆把烟袋递给
他，让玉亭给自己的烟布袋倒了一大半。

    “冬天公社在咱村会战时，各村来的那些民工你大概都能认识哩？”玉厚问玉亭。

    玉亭莫名其妙地看着他哥，不知道他问这话是什么意思，就说：“大部分都认识。”

    “那些女娃娃你认识不认识？”

    玉亭更奇怪了，一时不知怎说是好。正在锅台上切南瓜的贺凤英，听见这话，敏感地放
下切菜刀，支棱起耳朵听这两个人说话。

    “你看那些女娃娃中间，有没有合适给少安说个媳妇的？”孙玉厚接着就把话说明了。

    “噢！”孙玉亭几乎要笑了。他原来以为他哥听见外面有传他和外村女娃娃有不正经关
系，才这样盘问他哩，他在这一刹那间很紧张，他生怕他哥当着贺凤英的面说出一些不三不
四的话来，让他下不了台。原来是这！

    孙玉亭轻松地抽了一口烟，说：“合适的多着哩！恐怕就是财礼你出不起！”

    “财礼先撂过别说。你先就说哪个村谁家的女娃娃合适一些？咱这光景也不挑高，可以
一些的行了。”

    “财礼怎能撂过不说呢？只要掏得起财礼，少安这样的后生，里面要挑谁就是谁！”玉
亭一针见血地指出了问题的关键所在。

    孙玉厚在心里说：哼！当年我为你娶媳妇，借下一河滩帐债我也没心松。现在我给我儿
子娶媳妇，那怕把我这把老骨头卖了都心甘情愿！你现在有家了，看把你张狂的！不过，他
压住满肚子的不高兴，对弟弟说：“不管怎样，少安年纪也不小了。人到了年龄，这件事就
要考虑。至于财礼钱，到时再向村里人转着借吧。当年你们过事情，还不是借别人的吗？受
几年熬煎也就把帐债还了。”孙玉厚忍不住提了点往事。

    玉亭一下子脸通红，不再用一种轻松的口气来说话了。他手在脸上摸了一把，说：“叫
我想一想，看哪个女娃娃和少安般配……”

    这时候，贺凤英停止了手中的活，从锅台后面转出来，说：“大哥，我娘家族里有个远
门侄女，她妈死得早，一直是她爸拉扯大的，劳动和家务活都好。去年我回家时，她爸给我
安顿说，看能不能在咱们这面给瞅个人家。只要女婿本人好，他一个财礼钱也不要。我一直
没把这当一回事。我看这女娃娃正是少安的媳妇！那女娃娃肯定能看上少安哩！人家又不要
财礼！如果少安情愿的话，请上几天假。到柳林那里去一趟，看一下这个女娃娃，又误不了
几天功夫……”

    孙玉厚一听有不要财礼的女娃娃，一下子从炕拦石上溜下来，他先不考虑其它，立刻对
弟媳妇说：“那这没问题！你先给人家去个信，我回去让少安准备一下，就让他尽快走一回
柳林！不得成也没关系！这又花不了几个路费！人常我，扣个麻雀还得几颗谷子哩！”

    玉亭马上接着说：“那这事好办！我和凤英今天就给柳林那边发信！”

    玉厚再不愿多说什么，即刻就出了玉亭院子，往家里走去。一路上他情绪很高涨，觉得
他运气不错，无意中碰了一个不要财礼的女娃娃，得赶快回去和少安商量这事，让他过几天
就动身走山西！

    孙玉厚赶回家里时，少安已经出山劳动去了。

    老汉压抑不住自己的高兴，就把事情先原原本本给老婆说了一遍。

    少安妈听了老汉的话，一时倒没显出什么激动来。她停了一会，才忧虑地对丈夫说：
“不要财礼当然好。可是这女娃娃是贺凤英一个户族的，要是象贺凤英那样的性情，少安一
辈子可就要受罪呀！”

    孙玉厚热烘烘的头上顿时象浇了一盆子凉水。他由于心急，可没往这方面想。少安妈说
得对！要是那女娃娃和贺凤英一样，可的确不敢给少安娶回来。这个家已经经不住折腾了。
来个糊涂女人，把少安和一家人折磨得不能安生，还不如先不娶哩。

    孙玉厚蹲在脚地上抽了一会烟，思量了大半天，然后又对少安妈说：“你说得对，也不
对。人常说，一娘生九种，更不要说那女娃娃虽然和贺凤英是同一户族，但不知隔了多少
辈，怎能就一个样呢？我看还是让少安跑一趟，叫他亲自见见面，看倒究怎样。行了当然
好，不行了拉倒，又贴赔不了什么！”

    少安妈又觉得老汉的话有道理了。是呀，怎能凭空就说那女娃娃和贺凤英一个样呢？话
再说回来，自家这光景，好不容易碰上这么个不要财礼的人家，不敢轻易错过机会。她马上
支持老汉的意见，同意让少安到山西相亲去。

    当天中午吃完饭，孙玉厚老汉就把这件事给少安摊开说了……

    少安听父亲说了这件事后，脑子里面先反应不过来。

    他就要正式相亲去？那就是说，他要娶个媳妇回来？从此就要和一个女人生活在一起？
生孩子？他也将要有孩子了？自己不久前也还是个孩子啊……但少安内心开始翻腾了。他想
这件事迟早总会发生的。他的年龄的确不小了。村里和他同龄的人，已经媳妇娃娃都有了；
看见人家小两口子一块亲亲热热，自己心里就忍不住毛乱半天。

    可是，他立刻就想到了润叶。尽管他对她早已死了心，或者说根本就没有考虑过他和她
结合的可能性，但一旦他自己要找另外一个女人的时候，他就以无比痛苦的心情又想到了润
叶。他伤心地认识到，他是多么地热爱和留恋她。是的，他和她的感情本来就象苹果树上完
整的一枝，在那上面可以结出同样美丽的、红脸蛋似的苹果来；现在却要把自己的那一部分
从上面剪下来，嫁接到另一棵不相同的树上——天知道那会结出什么样的果实来。生活的大
剪刀是多么的无情，它要按照自己的安排来对每一个人的命运进行剪裁！

    一切都毫无办法。对于一个普通人来说，只好听命于生活的裁决。这不是宿命，而是无
法超越客观条件。在这个世界上，不是所有合理的和美好的都能按照自己的愿望存在或者实
现。

    孙少安最后一次审视了他和润叶的关系，结果结论和开始时的认识完全是一样的。其实
还有必要再考虑他们之间结合的可能性吗？一切都明摆着，就象金家湾和田家圪崂隔着一条
东拉河一样明确。但是，这不由人啊！再强大的理智力量也无法象锁子锁门一样锁住感情的
翅膀！

    几天以来，孙少安心神不宁，目光恍惚，说话常常前言不搭后语。他已经答应父母亲去
山西相亲，但却迟迟没有动身。

    这天下午，父亲又一次催促他上路。母亲已经用半升白面给他烙好了几张饼，让他在路
上当干粮吃。唉，不动身看来不行了。他只好对父亲说，他明天就起身去柳林。

    说完这话后，他就去找了副队长田福高，说他要出几天门，让福高把队里的事领料好，
主要不敢误了锄地。虽然天旱得快把庄稼晒死了，但该做的活路一点也不能少；俗话说，锄
头下面有雨，多锄一遍地就大不一样啊！

    安排完队里的事以后，天已经接近黄昏。少安感到自己心潮澎湃，无法平静，就一个人
淌过东拉河，穿过庙坪一片绿莹莹的枣树林，然后沿着梯田中间的小路，爬上了庙坪山。

    他站在山顶上，望着县城的方向，两只手抓着自己的胸口。他面对黄昏中连绵不断的群
山，热泪在脸颊上刷刷地流淌着。原谅我吧，润叶！我将要远足他乡，去寻找一个陌生的姑
娘。别了，我亲爱的人……


北极星书库-第二十五章

第二十五章

    自从春天进入县高中以来，孙少平已经在这里度过很长一段日子了。在这段时间里，他
经历了贫困、饥饿和孤独的折磨；经历了初恋的煎熬和失恋后的更大煎熬——当这幕小小的
青春悲剧结束以后，他内心中感情的河流反而趋向于平静，而思想和理智的成分却增多了。

    这并不是说他已经成熟了。不，从一切方面说，他仍然是一个没有成长起来的青年。

    从学校组织文艺宣传队下乡演出，到他和田晓霞去黄原地区参加了革命故事调讲会以
后，尽管他的物质生活仍然没什么改变，但他的精神世界却开始丰富起来。另外，他现在已
经有一身象样的蓝咔叽布制服，站在集体的行列中看起来和别人也没什么差别；而且由于他
个头高大，反倒显得漂亮和潇洒。他用省下的一点零钱，买了一副最廉价的牙具，把一口整
齐的牙齿刷得雪白。梳子和镜子他买不起，也不好意思买，就常背转人，对着教室的玻璃窗
户，用手指头把头发梳理得大约象那么一回事。如果他再有一双象样的运动鞋。那就会更神
气一些。

    他现在已经克服了刚进学校时的那种拘谨，无论和熟人还是和生人交往，都基本上不存
在什么心理障碍了。加上他演过戏，又去黄原讲过故事，见了世面，这半年不光担任劳动干
事，还被选成班上管宣传的团支部委员，因而显得比一般同学都要活跃一些。班上的同学都
开始对他尊重起来，尤其是一些女同学，也开始用一种异样的眼光来看他了——就好象他是
刚出现的一个新人。

    但是郝红梅对他的态度仍然是平淡的。这段时间以来，她和顾养民已经真正的好起来
了。有人看见她已经去过一回养民家；并且说她现在用的那个大红皮笔记本就是顾养民送给
她的。孙少平现在对此很平静，心理上不再产生任何异常的反映。生活已经在他面前展现出
更宽阔的内容。他的眼光开始向四面八方进射。

    他已经不象刚入学那样，老是等别人打完饭才去取那两个黑馍；他渐渐抛弃了这种虚荣
或者说自卑，大大方方站在队列中取他的饭。班里有几个家里光景好的同学，甚至成了喜欢
他的朋友，有时候他们还背着他给他订一份乙菜呢。孙少平已经隐约地认识到，一个人要活
得有意思，不仅是吃好的和穿好的，还应该具备许许多多他现在也不能全部说清楚的东西。
当然，一想起家庭的贫困和自己生活的寒酸，他心里仍然发慌。但这一切和刚开始时已经完
全不同了。

    在这一段时间里，也许他最重要的收获就是和田晓霞的结识。通过和晓霞在一块演戏和
讲故事，他被这个女孩子的个性和对事情非同一般的认识强烈地吸引了。这种心理决然不同
于他和郝红梅的那种状态。他当初对红梅是一种感情要求，而现在对晓霞则是一种从内心产
生的佩服。她读的书很多，看问题往往和社会上一般的看法不一样，甚至完全相反。有时她
竟然还不同意报纸上的说法，这使孙少平常常大吃一惊。

    他很想和田晓霞拉话——主要是听她说话。他心里想，晓霞要是个男同学就好了，他可
以随便和她海阔天空地交谈。他觉得每次和她交谈，都能使自己的头脑多开一扇窗户。

    可是田晓霞倒很大方，有时候主动来找他东拉西扯地说半天。由于他们在一块演过戏，
讲过故事，论起来又是同村人，别的同学对他们的交往也没什么不良看法。

    每当下午课外活动的时候，他正和同学们打篮球或者玩别的什么，总能看见田晓霞披着
件衫子，两只手揣在裤口袋里，象个男孩子似的踱到操场上的报栏前，脸凑上去专心地看报
纸。她几乎每天下午都要在那个报栏前呆半天，看了前面再看后面，直到看完才离开。

    这时候，孙少平也往往找借口离开运动场，旋磨着来到报栏前，和她一块看报，拉话。
晓霞告诉他，她父亲说过，一个中学生就要开始养成每天看报的习惯，这样才能开阔眼界；
一个有文化的人不知道国家和世界目前发生了些什么事，这是很可悲的……

    这些话给少平留下了极深刻的印象。从此以后，每天下午，不管晓霞来不来，他也常主
动来这报栏前看报纸了。而这个良好的习惯，以后不论在什么样的环境里，他都一直坚持了
下来。

    有一次他和晓霞一块看报纸的时候，晓霞指着一篇文章的署名说：“这家伙又胡说八道
了！”

    少平一看，她手指的名字叫“初澜”。他大吃一惊。晓霞怎敢说这个人胡说八道呢？这
个人常发表“重要文章”，班主任还组织大家学习呢！

    “你怎敢这样说呢？”孙少平惊恐地问她。

    晓霞笑了笑说：“我知道你不会去告我。这些人就是胡说八道！咱们国家现在叫这些人
弄得一团糟！”

    “你怎知道呢？”少平问她。

    “你难道看不见吗？现在农民连饭也吃不上，你是农村来的，你又不是不知道。再说，
你看咱们学校整天不上课，一天就是搞运动，而这些人还喊叫个没完，说形势大好……形势
年年大好，阶级敌人和资本主义倒好象越来越多了，整天就是搞这运动那运动，穷折腾个没
完！反正咱们国家现在快叫这些人折腾完了……”

    “这是你的看法还是你爸给你说的？”少平又问她。“我爸也常发牢骚哩！不过，咱们
自己又不是不长脑子？你常不想这些事？”

    “我……想得不多。”少平如实地说。

    “我发现你这个人气质不错！农村来的许多学生气质太差劲，比如那个比我大三天的润
生哥，一点头脑都没有！”

    气质？什么是气质？少平第一次听见有这么个词。他问她：“什么叫气质？”

    “气质嘛……”晓霞脸红了，显然她也说不清楚，就说：“反正我也不会确切解释，但
我知道是什么意思。你的气质就是不错！”她又强调说。

    孙少平虽然不明白这个词的意思，反正知道这是个好词。大概就是说性格或者个性比较
好——当然不是老好人的好——可能恰恰和老好人相反的一种好？

    “你还应该看《参考消息》！”晓霞又对他说。

    “我听说有这种报纸，但又听说是内部的，看不上。”“我爸订一份，罢了我一星期给
你拿一次。另外，我看你爱读书，但不要光看小说，还要看一点其它书，比如政治经济学和
哲学。这些书咱们可能一时看不懂，但现在接触一下有好处。我爸常让我看这些书，给我推
荐了一本艾思奇的《辩证唯物主义和历史唯物主义》，说这本书通俗。我已经看完了，罢了
我借给你看……”

    就这样，孙少平被田晓霞引到了另外一个天地。他贪婪地读她带来的一切读物。尤其是
《参考消息》，每张他几乎都舍不得看完。他的灵魂开始在一个大世界中游荡——尽管带有
很大的盲目性。这期间，他还读了晓霞带来的《各国概况》和杰克·伦敦的一个短篇集子以
及长篇《马丁·伊登》。据晓霞说，杰克·伦敦的短篇小说《热爱生命》列宁很喜欢，伟大
导师在临终的前几天，还让他的夫人克鲁普斯卡娅给他朗读这篇小说。少平把这篇小说看了
好几遍，晚上做梦都梦见他和一只想吃他的老狼抱在一块厮打……所有这些都给孙少平精神
上带来了从未有过的满足。他现在可以用比较广阔一些的目光来看待自己和周围的事物，因
而对生活增加了一些自信和审视的能力，并且开始用各种角度从不同的侧面来观察某种情况
和某种现象了。当然，从表面上看，他目前和以前没有什么不同，但他实际在很大程度上已
不再是原来的他了。他本质上仍然是农民的儿子，但他竭力想挣脱和超越他出身的阶层。

    但是，现实生活依然是那么具体，所有这些并不能改变他眼前的一切状况……这天上
午，全校师生在中学的大操场上听忆苦思甜报告。为了加强这个忆苦会的效果，这天早晨全
校师生都吃“忆苦饭”，大家都是一人两个搀和了糠的黑面馍和一碗白开水。这顿饭消灭了
学生之间的贫富差别，大家都成了孙少平和郝红梅。

    忆苦的正是郝红梅村里的一位老贫农，他穿一身破旧衣服，但头上却拢一条雪白的新毛
巾。这老汉显然已经做过许多这样的报告，熟练得象放录音似的往下说。说到该下泪的时
候，就掩面痛哭，场上也有人随之抽泣起来。在这个没有台词的静场中，就见主席台左侧一
位专门选拔来呼口号的大嗓门同学，看着手中的纸单子，带领大家振臂高呼：不忘阶级苦！
牢记血泪仇！毛主席的无产阶级革命路线胜利万岁！

    同学们都跟着他高呼口号，声音震得崖洼洼响。口号呼毕之后，接着那位老汉又忆起苦
来，并且还几次提起一个姓郝的地主如何压迫他。少平看见郝红梅的头一直低着——这老汉
大概说的是她爷。

    孙少平正和大家坐在一起听这老汉声泪俱下地忆苦、他旁边的金波用胳膊肘戳了一下
他，低声说：“你爸来了！在会场后面……”

    孙少平头“轰”地响了一声，慌得站起来就往后走。走了几步他才想起要给老师请个
假，又折转身走到班主任那里。

    少平给班主任老师打了招呼后，就一个人猫着腰从这个严肃的场所中走出来。他已经看
见父亲的头拐来拐去在人群后面向前边张望，显然是在寻找他。他心怦怦地跳着，不知家里
又发生了什么灾祸。父亲没什么大事，从不到县城来，现在他竟然跑到学校来找他，肯定家
里又发生什么事了。是的，他看见他。一脸的愁相，手里拿着个烟锅，也不吸，只是焦急地
望着前面。

    直等少平走到父亲面前时，老人才看见他。

    他先紧张地开口问父亲：“出了什么事？”

    “没什么……我来寻你商量个事。少安出门去了，我想叫你请假回去帮助我劳动一段时
间。”

    少平这才松了口气。因为是集体场所，他也没再问什么，先把老人引回了他的宿舍。

    到宿舍以后，少平给父亲倒了一杯开水，才又问：“我哥到哪儿去了？”

    他父亲一边喝水，一边絮絮叨叨给他说了少安到山西看媳妇的事。

    “你哥一走，门里门外就我一个人，应付不来。再说，少安在门外一天，就少一天的工
分，你回去顶他出山劳动，就把这空子补起来了。爸爸本来不想耽误你的学习，但盘算来盘
算去，你哥要是娶媳妇，咱们少不了要借帐债，因此，多一个工分是一个工分……”

    少平立刻对父亲说：“我明天就和你一块回。这学校也是天天劳动，又不好好上课，在
这里白受苦，还不如回去拿两个工分。只要请假不超过半年，将来毕业证还是可以混一张
的。”

    “你哥一回家，你就马上再回学校来念书！”他父亲对他说。

    过了一会，少平突然又问：“我哥怎跑到山西去看媳妇哩？”

    玉厚老汉接着又对儿子说了贺凤英提亲的前前后后。

    少平听完后，半天没有言传。不知为什么，他突然想起了润叶姐。凭他的敏感和润叶姐
几次通过他捎话让他哥来城里，而她又不对他说让他哥来做什么，他就隐约地意识到润叶姐
和少安哥之间有了“那种瓜葛”。他已经多少体验了一点男女之间的事情，因此在这方面已
经有了一些敏感。从内心上说，他多么希望哥哥能娶润叶姐这样的媳妇。如果润叶姐成了他
的嫂嫂，那不仅是少安哥的幸福和骄傲，也是他的幸福和骄傲。但他也很快想到，这是绝对
不可能的。他哥是农民，而润叶姐是公派教师。至于两家的家庭条件，那更是连比都不能比
了。他当然知道，润叶姐和少安哥小时候一块长大，两个人十分相好——可相好归相好，结
婚那就是另一回事了！

    但他又感到，润叶姐对少安哥感情很深，而且看来最近很痛苦。她知道不知道少安哥已
到山西去相亲？假如她真的爱少安哥，而少安哥也没给她说就去找另外的女人，那她会多痛
苦啊！他要不要去给润叶姐说说这事呢？不是专门去说，而是找个借口去她那里，先说别
的，然后无意中再带起这事……

    他很快又想：不能！他对润叶姐和少安哥的事一点也不知情，怎么能冒冒失失去给她说
这些事呢！

    过了不多一会，忆苦思甜报告会结束了，操场上传来一片嘈杂的人声。

    快吃饭时，少平正要拿以前润叶姐给他的粮票换成的几张白面票，去给父亲买饭，金波
却从街上买回来一堆烧饼和二斤切碎的猪头肉。再没有比金波更可爱的人了！他会忠诚而精
明地为朋友着想，总是在最关键的时候，给你最周到的帮助。当金波听说他要请一段假回村
子的时候，立刻把家里他住的窑洞门上的钥匙交给他，同时指着吊在那把大钥匙上的小钥匙
说：“这是我窑里箱子上的钥匙，箱子里有纸烟，熬了的话，拿出来抽去，烟能解乏！”

    少平笑了笑说：“你先不敢给我惯那毛病！”

    孙玉厚老汉也笑了，说：“你们还小，先不敢学这。烟这东西一沾上就撂不下了！”

    第二天早晨，金波去县贸易经理部找了他父亲认识的一个司机，少平就和父亲坐顺车回
了双水村……孙少平回到村子的第二天，就跟一队的人上山锄地去了。尽管他生长在农村，
也常劳动，但这大伏天在山里苦熬一天，骨头都快散架了。晚上他累得只喝两碗稀饭，就去
金家圪崂那边睡觉去了。当然，在去金波家之前，他都要顺路去学校一趟，在本村教师金成
的办公室里把当天的报纸一张不剩地看完。看完报纸后，他就得赶紧去睡觉，因为第二天天
不明就要出山。在睡觉之前，金波他妈通常都给他枕头边放一点烙饼或者白馍。金秀也象对
她哥金波一样，见他来时，还给他打一盆热水，让他泡一下脚再上床，说这样解乏……在这
段日子里，严重的干旱已经把庄稼人的心都烤焦了。太阳象火盆一样高悬在空中，山上的庄
稼叶子都快晒干了，所有的绿颜色都开始变灰，阳坡上有的庄稼甚至已经枯黄了。庄稼人出
于习惯和本能，依然在这些毫无收获指望的土地上辛勤地劳作着，抚哺这些快要死亡的、用
他们的血汗浇灌起来的生命。整个村子已经失去了生气，任何人的脸上都再也看不出一丝的
笑容来了。到处都能听到庄稼人的叹息，听见他们忧愁地谈论今冬和明年的生计……现在，
只有川道里那点有限的水浇地，庄稼还保持着一些鲜活。这是因为入伏后曾用抽水机浇灌了
一次的缘故。但是，这点全村人的命根子也已经危在旦夕。因为东拉河里再也坝不住多少水
了——这条本来就不大的河，现在从下山村发源地开始，就被沿途各村庄分别拦截了。至于
哭咽河的水，早已经涓滴不剩——那位神话中失恋男人的眼泪也被这火辣辣的太阳烤干了。
据村里老庄稼人推断，川道的这点庄稼如果再不浇水，恐怕不出一个星期，就和山上的庄稼
差不多一样要完蛋了！

    少平一回村就处在这样的气氛中，心情感到无比的压抑。他的熬煎和庄稼人的熬煎一样
多——他的命运和这些人的命运紧紧地连在一起啊！

    中午的时候，他在家里也呆不住，就常常一个人走到没有什么水的东拉河边，坐在河边
的柳树下看一会书；口渴了，就趴在柳树旁边的水井上喝几口凉水。

    这天中午，当他又赤着脚走到河边的时候，看见一个人头上戴顶柳条编织的帽圈，跪在
那口水井前面，嘴里似乎喃喃地说着什么。少平从背后认出这是田万有大叔，便忍不住一个
人偷偷笑了。

    田万有比少平他爸还大一岁，但这人比年轻人都调皮。他是村里头一个乐天派：爱闹红
火，爱出洋相，而且最爱唱信天游。他自己也不知道他会多少信天游，反正唱一两天不会重
复。而且这人还有一样怪本事：能编“链子嘴”——一种本地的即兴快板。他见什么能编什
么，往往出口成章。少平记得他小时候，村里年年都要闹秧歌，田万有大叔常常是当然的伞
头。他唱秧歌不仅在石圪节，就是在外公社都有名气。日常在山里劳动，大家也都愿意和田
万有在一块，听他唱几声，说几句逗人笑的话，就少了许多的熬累。万有大叔在姓田的他那
一门辈中排行第五，因此村里和他同辈的人都叫他田五，晚辈称呼他五大叔。他哥田万江排
行第四，是一队的老饲养员。

    少平一直很喜欢这个农村的土艺术家，小时候常缠着让他唱信天游。五大叔没架子，三
岁娃娃让他唱，他也会挤眉弄眼给唱几句的。

    现在，少平看见万有大叔跪在井子边，头戴柳圈帽，嘴里念念有词，不知他做什么——
反正他这样子本身就能把人逗笑。

    少平踮着赤脚片，悄悄走到五大叔背后，想听他嘴里念叨什么。

    当他敛声屏气站在他背后的时候，才听出五大叔正一个人在祈雨哩！文化革命前，天一
旱，农民就成群结队求神祈雨。现在这类迷信活动已被禁止。可田万有置禁令于不顾，现在
一个人偷偷到这里来向诸神祈告。少平听见五大叔嘴里虔诚地，似乎用一种呜咽的声调正唱
道——晒坏的了呀晒坏的了，五谷田苗子晒干了，龙王的佬价哟，救万民！

    柳树梢呀水上飘，清风细雨洒青苗，龙王的佬价哟，救万民！

    水神娘娘呀水门开，求我神灵放水来，龙王的佬价哟，救万民！

    佛的玉簿玉皇的令，观音老母的盛水瓶，玉皇佬价哟，救万民！

    少平原来想猛地“呔！”一声，和田五大叔开个玩笑，但听见那哭一般的祈告声，心便
猛地一沉——这悲戚的音调实际上是所有庄稼人绝望的呼喊声呀！

    他又踮着脚尖，悄然地离开了水井边。少平现在连看书的心思也没有了，便一个人上了
公路，赤着脚片漫无目的地向村子前面走去……


北极星书库-第二十六章

第二十六章

    严重的旱情使双水村沉浸在一片悲哀之中。山上的庄稼眼看没什么指靠了。全村人现在
把唯一的希望，都寄托在川道的那一点水浇地上。

    从省上到地区，从地区到县上，从县上到公社，有关抗旱的文件一个接一个地往下发，
号召各级领导和广大贫下中农，与天斗，与地斗，与人斗……看来旱灾已经成为全省性的现
象了。

    双水村人眼下能做到的，就是在通往米家镇方向的村前东拉河上坝住一点河水，用桶担
着往川道的庄稼地里浇。地畔上的两台抽水机早已经闲躺在一边派不上用场了——这点可怜
的河水怎么可能再用抽水机抽呢？

    全村所有能出动的人，现在都纷纷涌到了这个小水坝前。在这样的时候，人们劳动的自
觉性是空前的，就连一些常不出山的老婆老汉也都来了；他们担不动桶，就用脸盆端，用饭
罐提。村里的学校也停了课，娃娃们拿着一切可以盛水的家具，参加到抗旱行列中来——有
些碎脑娃娃甚至捧着家里的吃饭碗往地里端水，这已经不是在劳动，而是在抢救生命。水
啊，现在比什头都要贵重！这就是粮食，是饭，是命……可是，东拉河坝里的这点水，全村
人没用一天的时间就舀干了。除过村中的几口井子，双水村再也没一滴水了。东拉河和哭咽
河象两条死蛇一般躺在沟道里，河床结满了龟裂的泥痂。

    全村人在绝望之后，突然愤懑地骚动起来。所有的人现在都把仇恨集中在上游几个村庄
——这些村子依仗地理优势，把东拉河里的水分别拦截了。据去原西县城办事回来的人说，
下山村、石圪节村和罐子村的河坝里，现在都盛满了水，他们一直用抽水机抽水浇地哩。尤
其是公社所在地石圪节村坝的水最多，他们不光拦截了东拉河的水，还把东拉河的支流杏树
河也拦截了——石圪节现在倒成了“双水村”！双水村的人愤怒地咒骂着这些“水霸”——
亲爱的东拉河是大家的东拉河，不是这几个村的东拉河，怎么能让他们独霸呢！

    人们由于对这几个村霸水的愤怒，立刻又转向了对本村领导人的愤怒：双水村的领导人
太无能了！他们现在难道都死了吗？这群常指教人的小子在本村耍好汉，现在却一个个藏到
老鼠洞里了！书记田福堂干啥去了？这个强人怎么现在成了个窝囊蛋……

    田福堂此刻正在自家窑里的脚地上烦乱地来回走着，手里拿一根纸烟，象通常那样，不
点着抽，只是不时地低头闻一闻。他现在和全村人一样焦急。他知道，今年如果连川道里的
这点庄稼也保不住，别说明年春天，恐怕今年冬天村里就有断炊的家户。到时候人们吃不
上，嚎哇哭叫，甚至到外村去讨吃要饭，他作为村里的领导人，脸往哪里搁？再说，双水村
还是全公社的农业学大寨先进队哩！那时候，别村的支部书记就会在背后指着他的后脑勺嘲
笑他田福堂！”

    他现在也和大家同样气愤东拉河上游的几个村庄。这些队欺人太甚了！竟连一滴水也不
给下游放，眼看着让双水村成为一片焦土！

    他同时也对公社领导有意见：为什么不给这几个村的领导人做工作呢？难道你白明川和
徐治功就领导东拉河上游的几个村子吗？双水村不是你们管辖的范围？哼，如果我是公社领
导，我就会把水给每个村都公平地均开的……不过，光焦急和气愤并不能解决双水村的现实
问题。眼前最当紧的是，要千方百计保住川道里的庄稼。只要保住这点收成，全村人今冬就
能凑合过去。至于明年开春以后，国家就会往下拨救济粮的，到时候就不是光双水村吃救济
粮，其它村也得吃！要不光彩大家一齐不光彩，别让他田福堂先当龟孙子！

    但是，川道里的这点庄稼怎能保住呢？河道里已经没一点水了；如果河里有水，那他田
福堂就是和全村人一块不睡觉，昼夜担水也会浇完这些地的。

    他焦急不安。他一筹莫展。他知道全村人都在等着看他怎么办。他也知道现在有人咒骂
他，说他成了个窝囊蛋，让上游几个大队的领导人欺住了。玉亭已经给他汇报了村里谁在骂
他。他现在内心并不抱怨这些骂他的村民，反而意识到，不论怎样，双水村的人在关键时候
还指靠着他田福堂哩！为什么不骂别人哩？知道骂别人不顶事嘛！众人骂他田福堂，是等着
让他想办法哩！大家还是把他田福堂当作一村之主嘛！骂就骂去！

    他现在先不管本村人如何骂他，而对上游几个村庄的领导人一肚子火气。他想：不能这
样下去了！如果这件事他再不想办法，也许他的威信将在村里丧失得一干二净！他想他得破
釜沉舟干一家伙！没办法，老天爷和东拉河上游几个村的领导人，已经把他田福堂逼到一条
绝路上了！

    他在脚地上转了一阵以后，天已经昏暗下来。他破例点着了手中的这支烟，没抽半截，
他就猛烈地咳嗽了老一阵。他把这半截纸烟扔掉，即刻就出了门。

    在他出了自己院子的时候，他老婆撵出来说：“你还没吃饭哩！”

    他只顾走，头也不回地说：“饭先放着！我开个会，完了回来再吃！”

    他先来到孙玉亭家，让玉亭立刻通知大小队干部，一吃完晚饭就到大队部来开会。他给
玉亭布置完，就一个人先去了大队部。

    大队部在田家圪崂这面的公路边上，一线三孔大石窑洞，两边两间堆放公物，中间一间
就是会议室。院子里停放着大队的那台带拖斗的大型拖拉机。

    田福堂身上带一把会议室门上的钥匙。他自个儿开了门，一股热气顿时扑面而来。他上
了那个小土炕，把窗户打开，企图让外面的凉气进来一点——但外面和窑里一样热。他解开
小布褂的钮扣，袒胸露怀，盘腿坐在小炕桌前，把煤油灯点亮，等着队干部们的到来。

    他静静地坐在这里，脑子里正盘旋着一个大胆的计划。他想闻一闻烟，但发现他忘了带
纸烟，就烦躁地一边想事，一边用手在自己干瘦的胸脯上搓汗泥。

    不多一会，大小队干部就先后来到了大队部。除过一队长孙少安出门在外，村里所有负
点责的人都来了。大家似乎都意识到这会议的内容是什么——解决水的问题。但没有人抱什
么希望。

    开会之前实际上已经进入了主题。大家七嘴八舌，说的都是水；他们一个个愁眉苦脸，
就象山里的庄稼一样没有精神。

    玉亭先给各位负责人提起了另一件事。他说据许多人看见，田万有每天中午都跪在东拉
河的井子上向龙王爷祈雨哩。他建议大队要批判田五这种封建迷信活动。

    玉亭提起田五和他的“活动”，公窑里所有的队干部都笑了。田福堂说：“算了吧！到
时田五背着牛头不认赃，说他是耍哩，你有什么办法？田五你又不是不知道！”大家都
“嗡”一声笑了。

    玉亭看书记否决了他批判田五迷信活动的建议，也就再不言传了。

    这时，田福堂咳嗽了一声，说：“咱把会开简单一点。这几天，我和大家一样焦急。眼
看庄稼都晒干了，就好象把我的心也晒干了。现在就指望川道里的这点庄稼，可东拉河里的
水都叫上游几个村子霸占了……”

    “我们就等死呀？不能把他们的坝给豁了？”一队副队长田福高打断田福堂的话，插嘴
说。

    有许多人立刻附合田福高的意见。

    田福堂满意地笑了。他等众人的声音平息下来，说：“我也正盘算这样干哩！你们和我
想到一块了！如果大家意见一致，那咱们干脆今晚上就动手！

    “不过，为了避免村子之间的公开冲突，防止混战一场，咱们要暗暗地做这事。等他们
知道了，水已经到了咱村里，他们也只能干瞪眼！到时公社追究这事，咱有话可说。就是的
嘛！东拉河是大家的东拉河，他们几个村已经把庄稼浇了好几遍，难道就让咱们等死吗？东
拉河的水本来就有我们的一份，又不是他们几个村出钱买下的！”

    由于严重的灾难和对上游几个村霸水的愤慨，所有的队干部都一致拥护这个做法。除此
之外，危难中的双水村别无选择。连平时谨慎的金俊山也气势磅礴地说：“干就干！不能让
人家这样欺负了！只是能救活川道里的庄稼，咱们担什么风险都不怕！真是没王法了！”

    孙玉亭大声嚷着说：“共产党员和队干部要站在这场斗争的前头！”

    福堂太满意这个气氛了，觉得他适时地把双水村这条大船的舵又牢牢地握在了手中。他
兴奋地说：“要是大家再没什么意见，咱们就很快安排一下，马上行动！”

    这时，二队长金俊武从后脚地的灶火圪崂里，转到炕桌前面来。他不慌不忙用手把煤油
灯罩拿起来，点着了一锅旱烟。

    他把玻璃灯罩又放到灯上，就开口说：“我同意大家的意见。不过，在做这事的时候，
尽量周到一些。我们不敢把人家坝里的水都放完。下山村路太远，不要动这个村子的坝。要
豁就豁石圪节的坝。但只在石圪节的坝梁旁边开个口子，水放出来以后，就到了罐子村的坝
里。然后把罐子村的坝再豁开一个口子，把水放到咱们村里。这样，咱们的问题解决了，他
们两个村也还有水，就是他们发现了，也不会有大问题。估计第二天天明，这两个村就会发
现他们的坝上有个豁口，那他们自己就会堵住的。可这时咱们的水已经有了。“如果这样，
咱们从石圪节坝上动手挖开豁口起，水就要流大半夜。那么，咱们村现在那个坝又太小，怕
盛不下这么多水。因此，得分三股人马：一股去石圪节，人要多一些；一股去罐子村，人不
要太多；其余所有的人在头两股人出发前，就要加高咱们村的坝梁——这是最当紧的！最好
动员全村男女老少都上手……”

    金俊武不愧是双水村的精能人之一。他象总参谋长一样，把事情考虑得既周密又周到，
使包括田福堂在内的所有人都惊讶得张开嘴巴听他头头是道地说完。

    等金俊武说完以后，田福堂接着说：“好！俊武说的周全！咱们现在就按这办法分配人
手！”

    孙玉亭自告奋勇地说：“我带人去石圪节！为了行动快，干脆把拖拉机开上。一到地
方，大家从车上跳下来就挖口子，然后跳上车就能往回跑；他石圪节的人就是发现了，也追
不上咱们的人！”

    副书记金俊山插话说：“玉亭说的也有道理。万一被石圪节的人发现了，撵着打架，咱
们去的人少，怕要吃亏……”田福堂说：“那就这样。玉亭，你先下去组织十几个硬帮人
手，先睡一会觉，等咱村里开始加高坝梁的时候，你们再动身……俊武，你干脆给咱带两个
人到罐子村的坝上去！”金俊武说：“可以。”

    田福堂扭过头对下炕角抽烟的金俊山说：“俊山，你能不能带着人给咱加高前村头的坝
梁？我晚上就蹲在这大队部，把全盘给咱照料上……行？那现在咱们就散会，赶快分头下去
组织人！两个小队的负责人现在就把这情况通知到各家各户，让大家都上手！一队少安不
在，福高，你就给咱负责上！”

    ……不到一个小时之内，双水村的男女老少就都纷纷被动员起来了。其实根本不要动
员，许多人早就想要这么干了。在这样的时候，农民身上狭隘的一面就充分地暴露了出来，
就连村里的党组织往往在这种事上也只顾本村的利益，而不顾及大体了。

    但另一方面，所有的村民又都在这种事里表现出一种惊人的牺牲精神。做这种事谁也不
再提平常他们最看重的工分问题，更没有人偷懒耍滑；而且也不再分田家、金家或孙家；所
有的人都为解救他们共同生活的双水村的灾难，而团结在了一面旗帜之下。在这种时候，大
家感到村里所有的人都是亲切的，可爱的，甚至一些过去闹过别扭的人，现在也亲热得象兄
弟一样并肩战斗了……天完全黑严以后，双水村顿时乱得象一座兵营。鸡叫狗咬，人声嘈
杂，村中纵横交叉的道路上，都走着一串一串手拿各种工具的人。有的家庭已经全家大人娃
娃一齐出动，把门也锁了。大队部的院子里，田万有的儿子田海民已经把拖拉机发动得轰隆
隆价响。海民是大队会计兼拖拉机手，也是村里党支部的委员之一。孙玉亭站在拖拉机一
边，正在发动机的吼叫声中，给他挑选的十几个年轻后生交待任务。为了行走干练，玉亭脱
掉了自己缀麻绳的烂布鞋，换上了福堂送给他的那双黄胶鞋。那十几个后生一个个腰圆膀
粗，摩拳擦掌，象战场上的“敢死队员”一样。这些后生一队二队的都有，既有姓金的，也
有姓田的，今晚他们已把户族之见搁在一边，也不分一队二队，而站在同一个行列里，为他
们绝望的双水村拼命了！他们现在正等待公窑里的“总指挥”田福堂下达命令，就准备立刻
向石圪节进军！

    与此同时，在村前米家镇方向的东拉河里，已经亮起了几十盏马灯。金俊山正指挥着村
里大部分劳力和自动跑来的许许多多其他男女老少，开始加高坝梁。所有参战的人都紧张而
激动。村里能出动的人都来了，连金波他妈这样的家属婆姨，也都拿起工具到了工地。虽然
她们的男人在门外工作，但她们和自己的娃娃都在村中吃粮，因此她们和村里的人一样而为
水焦急。

    少平拿一把铁锨往架子车上装土，推车的是田五大叔——他爱和这个活泼的土艺术家一
块干活。自从哥哥去了山西，他就一直在村里劳动，而没有回县城的学校去。本来他二爸孙
玉亭让他到石圪节去放水，但他考虑他在石圪节上过两年初中，熟人多，而石圪节的坝就在
学校前面，万一这行动被石圪节的人发现了，说不定要干一架——而这里面就可能有他当年
的同学。他怎么好意思和同学去打架呢？因此他没答应二爸，就到这坝梁工地上来了。

    所有参加劳动的人今晚上都兴奋得有说有笑。大家不久才发现，连“半脑壳”田二也跑
来了。他不劳动，只是在河边捡些碎柴烂草往坝中剩下的那点水里扔。他一边“嘿嘿”憨笑
着，一边嘴思念着“世事要变了”的那句老经。在他那混乱的意识中，大概把水当成了火，
因此才把捡来的柴草往水里扔呢！

    这时，推土的田五倒罢一架子车土，就站在坝梁上说了几句“链子嘴”——

    天大旱，人大干，双水人民是英雄汉！

    首先削平石圪节，再把“罐子”也打烂！

    所有的人都被田五的“链子嘴”逗得哈哈大笑了，就象列宾油画中查坡罗什人在嘲笑土
耳其苏丹……此刻，在大队部的院子里，田福堂下达了向石圪节“进军”的命令。十几个年
轻后生操着工具，纷纷爬到拖拉机的车斗里。等孙玉亭上了驾驶楼，田海民就扳动离合器，
拖拉机吼叫着冲出了大队部的院子，拐上公路，向石圪节跑去了。在拖拉机出动的前一刻
里，二队长金俊武已经带着另外两个人，沿东拉河东岸的小路，摸黑偷偷地进了罐子村……
田福堂打发走了这些人，就一个人又回到大队部的公窑里。

    他站在脚地上，从头到脚汗水淋淋。炕桌上的那盏煤油灯照出了他苍白的病容脸和一双
不安的眼睛。

    田福堂现在才感到有些恐惧。他的心怦怦地跳着。他现在已经把全村人煽动起来，投入
到一场集体的冒险中去了。万一出个事怎么办？这么多的人，黑天半夜，又分了几路，怎能
保证一切都平安无事呢？另外，就是今晚上一切都顺当，象计划得那样实现了偷水的目的，
但公社要是过后追究这事，他怎样应付？

    他的脑子陷入了一片混乱之中……


北极星书库-第二十七章

第二十七章

    在夜幕的掩护下，孙玉亭带着一群“敢死队员”，坐着拖拉机，不多时就来到了石圪节
的水坝附近。水坝离石圪节村庄还有一里多路，因此这地方静悄悄的。再说，这其间庄稼人
都早已进入了梦乡——他们穿过罐子村时，连一星灯火也没有看见。

    但孙玉亭和这一群人仍然有些慌乱。因为他们无论如何不是做一件光明正大的事，而实
际上是进行一种偷窃活动。

    拖拉机停住后，孙玉亭在驾驶楼里探出脑袋，叫车斗里的人先别动，让田海民把拖拉机
调转头再说。

    等田海民在石圪节坝梁上面的公路上调转车头，孙玉亭就对他说：“我们下去豁坝，你
就坐在驾驶楼里。不要熄火！一旦有情况，我们上来后咱们就能跑！”

    孙玉亭给田海民安顿完，就紧张地跳出了驾驶楼。他发现车斗里的人都已经到了公路
上，而且有两个人已经向坝梁那里跑去了。玉亭气愤这两个人怎么不听指挥就跑了！他问那
两个人是谁？有人告诉他是金富和金强两兄弟。玉亭本来想发作，一听是这两个蛮汉，就再
没敢说什么。金富和金强是俊武他哥的两个儿子，一个二十一岁，一个十九岁，不光在村里
经常惹是生非，还常跑到外村去打架，而且打起架来，既不顾别人的命，也不顾自己的命。
金俊文本人也没办法他的这两个烈子。

    孙玉亭只好很快招呼大家，也向石圪节的坝梁上跑去了。等他们来到坝梁上，金富和金
强两兄弟已经撅着屁股，开始拿山镢在坝梁中间挖上了。玉亭让他们不要在中间挖，这样可
能整个水坝都会决堤。但金富金强根本不听他的，只管撅着屁股挖。有几个人也跑过去和他
俩一块挖了。玉亭看没办法指挥这些人，只好引着另外的人在坝边上开始挖。两处挖掘的人
都使出了最大的劲，一个个都咬牙切齿的，似乎不是拿镢头挖土，而是用刺刀往死捅敌人！
是啊，多大一坝水！绿茵茵的看了真叫人眼馋！而这水本来也应该有他们村的一份，现在却
叫不讲理的石圪节拦在这里，得意而美气地浇灌他们自己的庄稼。挖！狠狠地挖！把水放
干！让他们再得意！让他们再美气！

    不多一会，坝梁中间金富和金强他们那里已经响起了哗哗的流水声。接着，孙玉亭这里
的豁口也挖开了，水开始冲出豁口，向河道里涌去。

    孙玉亭看差不多了，就压低嗓门喊叫大家快走！

    众人先后掂着工具跟玉亭跑上了公路。但金富和金强几个人还在那里贪心地挖着，气得
玉亭又跑下去，吓唬这几个人说，石圪节那边好象听见有拖拉机声，说不定人家已经发现
了，如果这几个人还不走，他们就先走了！

    金富几个人这才掂着工具跑了上来，纷纷扒进了车斗。孙玉亭一扑跳上驾驶楼，气喘吁
吁地对田海民喊道：“快跑！”

    田海民眼疾手快扳动离合器，拖拉机便发疯一般往回开了……

    在孙玉亭他们还没动手挖坝之前，二队长金俊武已经带着两个人，不慌不忙地在罐子村
完成了他们的挖掘任务。罐子村只有半坝水，水面离坝梁很高，他们不可能把罐子村的水放
出来。情况正如金俊武精明地估计到的：只能把石圪节的水放出来，盈满罐子村的水坝，才
能从罐子村的豁口里再往双水村流。金俊武一边挖豁口，一边还对另外两个人说：“咱们等
于给罐子村也做了好事。今晚上他们坝里的水也就盛满了。要不，他们现在这点水也浇不了
几天地就完了！”

    金俊武的确是个周到人。他甚至指导另外两个人不损坏罐子村的水坝。他们只是在坝与
河岸的衔接处挖开一个不大的豁口——俊武估计这豁口流半夜水已足够盛满双水村的坝了。

    金俊武他们虽然路近，可孙玉亭是“机械化部队”，尽管他们出发晚，但比金俊武他们
先一步回到了双水村。

    等金俊武三个人进了大队部的院子时，看见队里的拖拉机已经停在了院子里。公窑里还
是只是田福堂一个人。其余的人田福堂已让孙玉亭带着，又赶到村前支援金俊山他们加高坝
梁去了。

    田福堂象迎接打了胜仗的勇士一般，迎接了金俊武三个人。他给三个人一人递上一支
“大前门”纸烟。福堂在这中间回了一次家，专门把自家的纸烟拿了几盒，以嘉奖这些外出
作战的“部队”。

    他问金俊武：“都好了？”

    金俊武点着纸烟，说：“都好了。”

    “那好！叫他两个先到前面坝梁上去，咱两个先等一等。我已经叫金成和田海民两个到
后村头照水去了。等水一出来，咱再到前面坝上去。”

    那两个人抽着书记给他们的纸烟，就打着工具先走了。田福堂和金俊武两个人先后进了
大队部的窑洞。他们在这里等待金成和田海民报告水来的消息。田福堂很愿意和金俊武单独
呆一会。金俊武和孙少安是村里他最头疼的两个人。原来他对金俊武气更大一些。但自从他
发现城里教书的女儿和少安有点“麻糊”以来，他就对少安比对金俊武更恼火了。他现在很
愿意和金家湾的这位“领袖”把关系弄好一些。当然，他知道他永远不会把金俊武弄得象孙
玉亭那样对他言听计从，百依百顺；他只是想让这个强人不要处处拐着弯和他过不去就满意
了。

    进了公窑后，田福堂又给金俊武递上一根纸烟。他也没什么正经八板的话，就随便拉家
常说：“唉，你父亲可是个好人哩！我们小时候，金先生冬闲了就在村里办冬学，教穷人家
娃娃识字。我也跟你爸学过字，可头一天学了，第二天就忘得一干二净。天生的不是个念书
人嘛……”

    田福堂说着，就仰起头笑了。

    金俊武在煤油灯上点着了书记刚才又递上的那支烟，也笑了，说：“我弟兄三个也一
样。我歪好还跟上他识了几个字，我哥和我弟常让我爸拿铁戒尺把手都打肿了，可还是连一
个字也没认下。”

    “可惜先生去世太早了！”田福堂惋惜地说，“我记得好象金大叔晚年也是气管有毛
病？”

    “他就死在肺气肿上！”金俊武说。

    “唉，我现在这气管病将来也说不定发展得象你爸一样。”田福堂说着便下意识地咳嗽
了两声，脸上显出悲观的神色。“那是两回事。气管炎不一定就能蔓延成肺气肿。我爸到后
来已经把病根子伸到心脏上了！”

    正在他两个拉谈已故金先生及肺气肿的时候，小学教师金成和大队会计田海民，气喘吁
吁地跑进来说：“水头已经下来了！”

    田福堂和金俊武两个人一听水已经来了，把金先生和肺气肿早忘在脑后，跟着金成和田
海民就往外跑。

    他们来到公路边上，已经看见村后的河道在暗夜中闪烁着水波的微光。仔细一瞧，水头
已经就在他们面前，象一条蟒蛇似的沿着干涸的河道刁钻地蜿蜒爬行——寂静的东拉河重新
又响起了哗哗的水声！

    多么令人兴奋啊！四个人在公路边上撵着水头，一路小跑着向前村赶去。金成和田海民
一边跑，一边向前面坝梁上熙熙攘攘的人群呼喊着：“水来了！水来了！”

    整个水坝上的男女老少顿时都沸腾起来了。人们一边加紧往坝梁上运土，一边兴奋地喊
叫着，张望着后面的河道。水即刻就涌进了土坝中！

    和水一齐到来的田福堂立刻命令启动两台抽水机！于是，人们的呼喊声，哗哗的流水
声，和抽水机的马达声搅混在一起，使得双水村这个夜晚象唱大戏一般喧腾和热闹！

    但是乐极生悲。约摸半个钟头以后，这喧腾和热闹突然又变成了一片紧张的唏嘘声。人
们惊慌地发现，水坝里的水上涨得太快了。顷刻间已经涌满了大半坝，而且眼看着要涨到刚
加添的新土上了！

    情况明显地危险起来。人们再也顾不得欢呼水的到来，反而对这水开始恐惧起来！

    田福堂、金俊山立刻喊叫让大家赶快加高坝梁。刹那间，所有的人都进入了一种疯狂的
劳动之中。到处是紧张的喊叫声和铁锨镢头的碰磕声。

    但是情况越来越不妙。坝里的水一会比一会上升得快！所有的人几乎已经拼上了老命，
但加高坝的速度已经赶不上坝里水上升的速度了。

    完了！谁都意识到后果会是什么样子，但所有的人又都不放弃最后一丝希望。有些人已
经不是劳动，而是在挣命，一边发疯似的挖土，一边累得嘴里呻吟着，有几个老汉已经蹲在
一边哭开了！

    田福堂心里象烧着火一般焦灼。他气愤地把孙玉亭和金俊武这些人喊叫到跟前，问他们
倒究是怎么回事？玉亭说：“金富和金强不听我的话，在石圪节的坝梁中间豁开了一道口
子……”

    水已经无情地漫上了坝沿，并且打起了第一个浪头，把最上面刚填上去的虚土冲掉了。
不知谁喊了一声：“快跑！坝要垮了！”

    人们立刻大呼小叫，夹杂着妇女和孩子们的哭声，纷纷从坝两边退到了高处。大家往后
河道里一看：妈呀，水已经象山洪暴发一般，满河道涌下来了！

    双水村的土坝顷刻间就象一道纸墙一般被汹涌的浪头冲垮了。东拉河震响着洪水的咆哮
声，把人们的希望一卷而空！

    所有的人现在都泪水汪汪地立在河两岸，眼看着这滔滔的水从他们的面前流过。水呀，
你多么可爱，可你又多么无情！

    半个钟头以后，洪水才落下了。

    东拉河粗野地吼叫了一阵以后，慢慢地又安静了下来。

    但是，河两岸的人却象从一场恶梦中突然惊醒似的，再一次骚乱起来了。人们现在才想
到，有没有什么东西被水冲走呢？或者更坏的是，有没有人被这洪水吞没了呢？

    于是，两岸到处都传来了人的喊叫声。各家人叫各家人的名字。因为刚才水把人隔在了
两岸，许多家的人都失散了。人们连鞋也不脱，裤子也不挽，纷纷淌过洪水落下的东拉河，
跑到对岸去寻找坝冲垮以后还没照过面的亲人。不管这些人是否遭了难，但寻找的人先放声
哭叫起来。河道里不时有人滑得仰面朝天掼倒在泥滩里，但谁也顾不了这些，爬起来又喊
着，嚎着，跑向了对岸。

    不久，一个令人毛骨悚然的消息就传遍了全村：金俊武的弟弟金俊斌不见了！

    金俊武一大家人已经在金家湾那面的河岸上哭成了一堆。据有人说，在最后加高坝梁的
时候，金俊斌给人说他到前河道大便去呀，就扛把铁锨走了——俊斌是个老实后生，去大便
也带着自己的工具，怕黑天半夜丢失了。人们都以为他在水坝冲垮前已经回来了，因此谁也
没有留意这件事。现在看来，俊斌可能没等大便完，就让洪水给卷走了！

    俊斌的媳妇王彩娥本来没到工地上来，现在听说俊斌让水冲走了，一路嚎叫着也来到了
河边。她到了自家人的面前，一屁股坐在泥地上，一边放开声哭，一边骂她的两个哥哥金俊
文和金俊武，说是让他们把她的男人害了！

    彩娥也许是全双水村最俊的女人，外号叫“盖满村”。她平时打扮得漂漂亮亮，队里有
轻活时才出山劳动一天，平时一般不出家门。不知什么原因，这个漂亮女人一直没开怀生
养，尽管吃了不少药，也没顶事。这倒使她能保持一种青春的光彩，三十大几的人，看起来
象个少女一般楚楚动人。她男人俊斌也不计较她不会生孩子；他老实巴脚，只会没命地劳动
和恭顺地侍候她。村里一些不安生的年轻人对王彩娥都有点“意思”，但慑于强人金俊武和
金俊文两个不要命的儿子，一般都不敢轻举妄动。

    现在，这个穿戴入时的女人，坐在泥水地上，哭得鼻子一把泪一把。金俊武一家人除过
老母亲外，现在都在这里哭着。

    田福堂、金俊山和孙玉亭几个大队的领导人，也都惊慌失措地赶到这里来，一边劝慰着
这家人，一边马上安排出去寻人。

    金俊武作为一家之主，一边抹眼泪，一边吼住了哭啼的家人，让赶快分头出去寻俊斌—
—说不定俊斌还有生还的希望！

    就这样，金俊文带着两个儿子从金家湾这面的岸边出发，金俊武从田家圪崂这面的河岸
起身，队里又派出许多人跟着他们，两股人分别沿两岸去米家镇方向寻找金俊斌去了……第
二天吃早饭的时候，寻找俊斌的人回来了。但找到的不是活人，而是尸首。尸首是在东拉河
进入米家川大河的入口处找到的。

    不幸的俊斌躺在一辆架子车上，上面蒙着一张席片，席片上蹲着一只临时买来的祭魂老
公鸡。金俊武弟兄父子们跟在架子车两边，沉痛地呜咽着。

    尸首停放在了庙坪的破庙院里，先由金家户族里的人看守着。噩耗霎时就传遍了整个双
水村。人们纷纷谈论着死者生前的许多美德，都忍不住难受地落泪了。


北极星书库-第二十八章

第二十八章

    一个晚上以后，从下山村以下的东拉河水就流得涓滴不剩了。河道象大暴雨中的洪水冲
过一般，两岸土坡上的青草糊满了泥巴。现在，火辣辣的太阳照射着这条肮脏的、丑陋不堪
的河流，叫人看了十分刺眼和痛心。

    祸根子出在金俊文的两个儿子金富和金强身上。他们愚蠢地在石圪节坝梁中间豁口，而
且挖得太狠，这座土坝没多时就整个地决堤了。汹涌的激流冲下来，打垮了罐子村的土坝，
接着又打垮了双水村的土坝，捎带着把他们的三爸也卷走了……

    现在，哭咽河畔，金俊武一家老小都在哭咽着。哭得最可怜的是金俊武他妈。老太太一
边哭，一边在大儿子金俊文家的土炕上痉挛地打着滚。金俊文和金俊武的媳妇，红肿着眼睛
站在脚地上，劝慰婆婆节哀。但老太太不听，仍然哭得死去活来，把老花镜都摔在了锅台
上。已故金先生的遗孀虽然年龄和孙玉厚的母亲差不多，但头脑依然很清楚。起初家人还想
对她瞒哄这不幸的消息，但老人家很快就知道她的小儿子被水淹死了。她不时地准备爬下炕
来，到庙坪的破庙里去看死去的俊斌，但被两个儿媳妇硬劝挡住了。

    在另一孔窑里，金俊文和金俊武都蹲在脚地上，抱住头无声的痛哭着。金富和金强已经
被金俊文撵着打了一顿，现在不知跑到什么地方去了。金俊武自己的一男一女两个孩子，也
在院子外边哭叫着，但没有人管他们。

    王彩娥现在在她家的窑里。这个漂亮的女人眼泪已经流干了，脸色苍白地睡在炕上象死
过去一般。她娘家里的母亲和一个妹妹已经闻讯赶来，现在正生火给彩娥做一点吃的。彩娥
她妈看来是个刚强人，不时对女儿说：“人死了，也哭不活来！活人的身子要紧！甭哭
了！”

    这时候，副书记金俊山进了金俊文家的院子。本来他先去了隔壁俊武家，但俊武家没
人，他就过这面来了。田福堂早上捎过来话说，他病倒了，让他和玉亭代表大队看着处理金
俊斌的丧事。其实不要田福堂说，金俊山也会主动来帮助处理这事的。除过他是村里的领导
人不说，他和金俊武兄弟们总是一个家族的，都是一个老先人的后代。

    金俊文和金俊武见俊山进了家门，也就抹去眼泪，敬让着叫俊山坐在炕上。

    金俊山没有坐。他对这兄弟俩说：“难受归难受，事情归事情。现在最当紧的是要赶快
安葬人。天太热，不能搁得太久……最好今天就能下葬。”

    金俊武问：“田福堂哪里去了？”

    俊山说：“福堂说他病了，让我和玉亭看着办丧事……我已经叫人把队里的槐树伐倒一
棵，木匠现在做上棺材了。我马上叫人打坟，另外派了两个人已经到米家镇去扯衣服
了……”

    “先不要忙着埋人！”金俊文脸黑沉沉地对这位本家的大队领导人说。

    金俊山一时不知俊文的话是什么意思。

    金俊文就即刻出门找人打坟去了。

    金俊武和金俊山相跟着过了哭咽河的小桥，过田家圪崂这边来了。他们走过庙坪枣树林
中的小路时，看见破庙的外面围了许多村民。金富和金强被父亲一顿老拳打出来，现在就在
这里吆喝着不让顽皮的村童进入那个破庙院……在金俊武和金俊山到来之前，田福堂已经打
发老婆叫孙玉亭去了。书记在天明时就躺倒在炕上起不来——实际上是真的生了病。他身体
本来就不好，加上折腾了一夜，又加上闯了大祸，他一下子就被这几重的灾难击倒了，他剧
烈地咳嗽和喘息着，并且浑身还发着烧。

    从昨晚到现在，顷刻间接连出现的灾难，使田福堂陷入有生以来最严重的危机之中。他
现在根本不能掌握眼前的事态，完全处于被动的地位。他现在还顾不上考虑对付罐子村、石
圪节村和公社的麻烦，他首先考虑的却是如何处理金俊斌的人命事。唉，死了的偏偏是金俊
武的弟弟！为什么不把老不死的田二让水冲走呢？

    田福堂也清楚地知道，金俊斌不好往土里埋！金家兄弟不会轻易地让他田福堂下这个台
阶。因此，当他派人告诉金俊山让他和玉亭处理这事后，马上又想到，这两个人恐怕处理不
了，事情归根结底还要他田福堂出面。可他现在脑子乱糟糟的，身体又有病，也急忙不知该
怎办，所以就让老婆先把孙玉亭叫来商量一下。

    玉亭几乎是小跑着进了书记的家门。田福堂的老婆走得慢，现在还在路上没回来。

    玉亭一进门，先关切地问田福堂：“病得不要紧吧？”田福堂欠起身子，咳嗽了一阵，
说：“大概不要紧。”他爬起来，把衫子穿上，坐在被窝里，给嘴里塞了两片药，喝了一口
温开水。

    “事情发生了，你也不要着急。毛主席说，要革命，死人的事经常发生哩……”孙玉亭
安慰他说。

    田福堂失去光彩的眼睛茫然地望着对面墙，说：“我估计俊斌不好往土里埋……”

    “怎？”孙玉亭瞪大眼睛望着书记，不明白他的意思。“金俊武弟兄们又不是些傻瓜，
俊斌是为集体牺牲了的，因此队里不说下个什么，恐怕他们不会轻易了结这件事。”“棺
材、衣服，埋人时吃的喝的，队里都负责上，还要怎样哩？”玉亭说。

    “不在这些事上。这些事理所当然要队里管。我说的是其它方面……玉亭，你再想想，
看还有什么可以弥补的？”孙玉亭基本明白了书记的意思。他想了一会，说：“这样吧，咱
们首先要在政治上对待好这件事。金俊斌同志为了集体的革命事业，献出了自己的生命，咱
们要追认他为革命烈士。叫人打一块墓碑，上面写上‘金俊斌烈士之墓’。另外，咱们再开
个隆重的追悼会。毛主席在《为人民服务》这篇文章中说过，今后村里死了人，就开个追悼
会……”“你说的这些都好。光这恐怕还不行……”

    田福堂还没说完，他老婆就引着金俊山和金俊武进了家门——福堂的老婆半路上碰见这
两个人，就一起相跟着回来了。

    田福堂一看这两个人来找他，就明白是什么意思了——他们的到来他早就估计到了。

    福堂客气地让这两个领导人坐下。他老婆赶紧给这几个人倒茶递烟。

    玉亭接过福堂老婆递上的纸烟，没慌着点，别在自己的耳朵上，说：“福堂气管有病，
不能闻烟味。”

    金俊山正准备点烟，听孙玉亭这么一说，也就不好意思再吸了。

    田福堂无所谓地说：“不怕！你们吸你们的……玉亭，你干脆把海民叫来，咱临时开个
支部会，好好商量一下俊斌的事！”

    孙玉亭马上出门找支委田海民去了。

    玉亭找来田海民以后，大队党支部的五个成员就都聚齐了。

    田福堂坐在炕上的被窝里，对坐在脚地上的四个人说：“俊斌同志为革命光荣地献出了
自己的生命，我们大家都很悲痛。我们开个支部会，研究一下如何为俊斌同志办丧事，捎带
着也考虑一下他的家属待遇问题……俊武，你是俊斌的亲属，你先提个看法。另外还有什么
要求，你也说出来，咱们尽量让你们满意。”

    金俊武先没言传。过了一会他才对身边的金俊山说：“俊山哥你先说吧。”

    金俊山看出金俊武不好开口，就用他自己的口气，把俊武他哥的那些意思都端了出来—
—就好象这是他自己的意见。

    田福堂立刻表态说：“这没问题！彩娥今后就按干部家属对待，粮钱由队里给出。至于
我金大婶，她的一部分口粮大队也可以包给。另外，我们还要把俊斌当烈士对待哩！要立个
墓碑，让子孙后代知道他的功劳。安葬前，咱们再开个隆重的追悼会！”田福堂把刚才孙玉
亭的建议原封不动搬出来，就象这都是他自己考虑过的意见。

    孙玉亭马上又激动地发言说：“我还有个建议，干脆！咱们再追认金俊斌同志为中共党
员！”

    大家对这建议有点瞠目。年轻的组织委员田海民婉言说：“玉亭叔的心情是好的。但俊
斌哥生前也没写过入党申请书。

    再说，入党的事最后还要公社批准哩，这恐怕……”金俊武立刻理智地说：“这不能！
再说，俊斌是个农民，人又殁了，也没留下个后代，党员不党员也没什么意思……现在这样
对待就行了。我倒没什么，可灾难发生了，队里处理好一点，我也好给家里人做工作。要是
处理不好，家里的人寻队里的麻烦，我也没办法……现在这样处理我满意了，估计家里人也
再不会怎样。唉，说来说去，我们自家的人也有责任……”

    大家看金俊武这个态度，都松了一口气。田福堂心里对金俊武说：我知道不这样，你金
俊武不会饶我田福堂！但他嘴里说：“俊武的话我听了很感动。不愧是共产党员嘛！识大
体，顾大局……”由于声音太高，他猛烈地咳嗽起来。等咳嗽停息下来，他喘着气说：“我
爬不起来，具体事你们就看着办好了。玉亭给咱准备追悼会的事；其它事俊山你就给咱领料
上……”

    支部会散了以后，孙玉亭就赶忙出去布置开追悼会的事了。金俊山和金俊武又返回到金
家湾这面来，领料埋葬的其它事项。

    中午，从西边田家圪崂的山背后，突然涌上来一疙瘩黑云彩；云根下面，隐约地传来沉
重的雷音。乌鸦呱呱叫着掠过闷热的村庄，空气中流布看动荡与不安。村民们抬起头惊愕地
望着天空，纷纷议论道：这或许是俊斌的死感动了老天爷，要给焦渴而不幸的双水村洒一点
甘霖了？”

    这时候，在庙坪破庙前的空场地上，孙玉亭夫妇二人正领着村里的一些人忙乱地布置追
悼会场。玉亭原准备把追悼会放在学校，但村里许多老人反对，说俊斌是少亡，魂灵不安
生，说不定以后会作怪，怕娃娃们害怕。他老婆贺凤英也把他臭骂了一通。玉亭拗不过众
人，只好决定把追悼会放在这个破庙前——反正这地方本来就是个神鬼之地！

    妇女主任贺凤英正和一些妇女挂贴挽帐。已经做好的几个花圈，现在放在破庙里的灵柩
前。她们并且还为参加追悼会的村民一人准备了一朵小白纸花。孙玉亭破衫子胸前仅有的两
颗钮扣中间，别着他给金俊斌写好的悼词，正忙着在一边给石匠们指点打墓碑的事。村中几
个手巧的媳妇，这时已经聚在金俊海家，由金波他妈领料着，在她家的缝纫机上为金俊斌缝
制入殓的服装。金俊文和十来个打墓人，胸前挂着红布条，在金家祖坟那里按辈数排好的地
方，已经把弟弟的墓坑挖好了。在同一时刻里，金俊武正领料一家人，忙着为外村来参加葬
礼的亲戚准备饭食……这时候，在亡故人金俊斌家里，王彩娥她妈正对女儿说开导话。这女
人看来心肠很硬，她对彩娥说：“不要哭！自己的身子要紧！你先在金家门上呆两年，以后
再说以后的话。离开双水村这穷窝子也好，到时候在石圪节或者米家镇给你瞅个人家。俊斌
人倒老实，可老实得太死相了，屙屎倒把个命送了！以后寻个灵巧的手艺人，吃酸的喝辣的
你也过几天自在日子！”

    王彩娥坐在炕头上，红肿着眼睛一句话也不说，只是听她妈精明地给她安排往后的出
路……下午三点钟左右，全双水村的人都先后来到了庙坪。破庙前面的追悼会场里，顿时挤
满了黑鸦鸦的人群。贺凤英端着个簸箕，把里面的小白纸花给来人一人一朵散发着。庄稼人
都新奇而笨拙地把这纸花挽在自己胸前的钮扣上。

    黑云彩已经呈扇形从田家圪崂的土山上空铺过来，遮住了偏西的太阳。大地一时变得昏
暗起来。紧接着，天空打响了第一声炸雷！

    眼看天要下雨，追悼会就马上在隆隆的雷声中开始了。

    追悼会由金俊山主持。第一项脱帽致哀。庄稼人纷纷摸掉自己头上汗渍渍的毛巾，把头
垂下。

    第二项由孙玉亭致悼词。玉亭把胸前别着的那卷纸拿出来展开，走到人群面前念道：
“金俊斌同志为了革命事业，于昨天夜晚与我们永别了，享年三十八岁……”

    孙玉亭念着按报纸上的格式写成的这篇悼词，大家都静静地听着。只有田二例外。这位
长着伟大额头的“半脑壳”，正在肃穆的人堆里走来走去，把掉在地上的那些纸花纸片捡起
来，装进自己衣襟上的那个大口袋里。他一边捡这些东西，一边嘴角挂着神秘的微笑，嘟囔
说：“世事要变了……”有些人已经被田二逗得偷着笑了。孙玉亭不时停下来，气愤地瞅一
眼人群中的田二。金富和金强立刻走过来，把这个捣乱分子从人群里拉出来，一直把他扭送
过东拉河。田二一路囔叫着说：“世事要变了！世事要变了……”

    孙玉亭的悼词快念完的时候，又一声炸雷在人们的头上滚过，惊得人群一阵骚乱。接
着，起风了。狂风卷着沙尘和碎柴烂草，一霎时把天地搅成了一片混沌。

    追悼会匆匆地进行完仪式，接着就赶快起灵。

    八个壮年人抬着灵柩走在前面，孙玉亭和金俊山分别在两边扶着灵柩，后边是死者的嫡
亲和金家户族的人。庙坪顿时响彻一片恸哭之声！

    送葬队伍刚过了哭咽河的小桥，铜钱大的白雨点子就瓢泼似的倾倒下来。村里的外姓旁
人都纷纷跑回家了。参加送葬的人一个个水淋淋地在泥水地上艰难地向金家祖坟那里行进。
雷声、雨声、水流声和人们的哭声搅混在一起。不时有明晃晃的闪电在头顶划过。哭咽河和
东拉河已经起了水，混黄的山水呜咽着从大大小小的沟道里奔腾下来，给这个葬礼加添了极
其浓重的悲痛气氛…………在吃晚饭之前，副书记金俊山埋完金俊斌，刚在家里换转干衣
服，石圪节公社文书刘根民就进了他家的门。公社已经知道了双水村昨晚上的偷水事件，白
明川和徐治功命令文书刘根民来叫田福堂。根民已经去过田福堂家，但看田福堂正病着起不
来，就只好跑来叫金俊山——不带一个人回去，他给公社的两位领导交不了差。

    金俊山知道去公社意味着什么。但他想来想去，也没办法推开。书记田福堂病了，他是
副书记，他不去叫谁去？

    他没办法，只好穿了件雨衣，到学校儿子的办公窑里把自行车推上，跟着根民冒雨去了
石圪节公社……在石圪节公社里，白明川和徐治功两个人现在正等待双水村大队书记田福堂
的到来。今天刚吃完早饭，石圪节大队和罐子村大队的党支部书记就先后跑到了公社，报告
了他们的水坝被人破坏，坝里所有的蓄水都跑光了的严重事件、罐子村的书记报告说，他们
村一个村民半夜起来上厕所，看见双水村的大型拖拉机从村中开过来，上面还坐了许多拿工
具的人。石圪节的书记立刻作证说，他们水坝上面的公路上就是留下了拖拉机停留的痕迹，
而且从公路到水坝的地上留下许多乱糟糟的脚印。不久，双水村昨夜灾难性的消息就正式传
到公社里来了……

    白明川对这件事非常气愤，觉得田福堂做事简直无法无天。他和徐治功商量，决定先把
他调到公社来，一旦调查清楚事情的真相，就准备严肃处理当事人。

    现在，两位公社的领导人在办公室里谈论着这件事。

    白明川靠在办公桌上，一只手搓着下巴上黑森森的胡楂子，对跹蹴在窗前长木栏椅上的
徐治功说：“如果这事的确是田福堂出面搞的，非给这个人处分不行！”

    徐治功把凉鞋脱在地上，赤脚片跹蹴在椅子里抽纸烟，先没说什么。冬春大规模农田基
建结束后，他就回到公社来工作了。现在碰上这件头疼事，他感到很作难。如果这是另外村
子的支部书记搞的，那他徐治功会比白明川更要严厉地处理这件事的。但这事牵扯的是田福
堂。因此他不能轻易对白明川的意见表示支持。他反而对白主任说：“你不是常教导我说，
要对农民宽容一点吗？福堂虽说是大队书记，但也是个农民嘛！再说，双水村是咱们石圪节
公社农业学大寨的先进典型，福堂的工作一贯积极，现在犯这么个错误就给处分，恐怕不合
适……”

    白明川听徐治功这么一说，就为难地陷入到思忖之中。他虽然对这件事气愤，但觉得治
功的话也有一定的道理。而平心静气想，他作为公社一把手，也有责任。他为什么没有提早
注意这个问题，而把东拉河的水给沿河的每个村庄都分一点呢？福堂和双水村的人急了，才
干出了这件荒唐事……白明川想了一会，说：“不给处分也可以。但这件事不能三秤二码就
了结，最起码福堂要代表双水村支部做个检查，否则我们怎样给石圪节和罐子村解释？

    “因为这件事已造成全公社范围的影响，田福堂的检查必须通过有线广播向公社转播，
让大家都从这件事里接受教训！”

    徐治功同意了白明川的这个意见。治功知道，不这样也不行。再说，这办法好！福堂虽
然做检查，但是代表集体检查，而这就不是他一个人的责任了！

    当文书刘根民把金俊山带到公社时，两个主任都惊讶地问：“俊山你怎来了？福堂？”

    金俊山说：“福堂病了……闯这祸是大队领导集体决定的，不是福堂一个人的主意。我
来也一样……”金俊山是个比较实在的人，他尽管和田福堂有些矛盾，但在这种事上他不会
对别人落井下石……没等公社领导盘问，金俊山就把事情的前后经过都给公社领导老实交待
了……金俊山在公社灶上吃过晚饭，在中央人民广播电台的各地人民广播电台联播节目完了
以后，就在公社的广播室里，代表双水村大队党支部，向全公社人民检查他们村损人利己的
不法行为。俊山在进公社广播室的时候心想：双水村做下成绩，都是田福堂在广播上介绍经
验出风头；而这种不光彩的倒霉事，倒轮上他金俊山了……卷二


北极星书库-第二十九章

第二十九章

    双水村的人谁也没有想到，孙少安这家伙出门一个月，竟然带着一个大眼睛的山西姑娘
回来了！

    全村人议论的话题自然从不久前去世的金俊斌转移到了这位新来的姑娘身上。

    太叫人惊讶了！起先谁知道少安出门是去找媳妇呢？他临走时不是说他到外面给一队去
联系小麦良种吗？好，这现在倒给他自己联系回来这么个“良种”！

    还叫人奇怪的是，少安为什么不娶一个本地女子，而跑到远路上找了一个爱吃老陈醋的
山西人呢？

    人们后来才知道，这姑娘是贺凤英一个村的，而且还是妇女主任远房的本家人。噢，原
来是这么一回事！

    于是，大家立刻又为少安惋惜起来：这么好个后生，哪里找不下个媳妇，为什么娶贺凤
英的本家人呢？如果这姑娘象贺凤英一样，那孙少安这辈子就别想过好日子了，他二爸孙玉
亭就是他的“榜样”！

    但人们的惋惜马上又变成了一片赞叹之声。据找借口去过少安家的人说，这姑娘和贺凤
英完全是两码事！脸虽然不太白，但人样子十分耐看。黑眉大眼，一口白牙，身体发育得丰
丰满满，正是庄稼人所梦想的那种女人。更叫人赞叹的是，她到少安家的那个破墙烂院里，
没有显出一丝的嫌弃，而且第二天就帮助孙玉厚的老婆做上家务活了；还满嘴奶奶、妈妈、
爸爸叫个不停，把孙玉厚一家人都高兴乱了！除过这些以外，最主要的是，还听说她娘家连
一个财礼钱都不要！啊呀，不要财礼钱？世界上还有这样的事？孙少安这小子狗尿到脑上
了，交了好运气！

    当孙少安有点羞涩地出现在村子里的时候，庄稼人就纷纷围住他，和他开玩笑，向他查
问他带回来的这位山西姑娘的长长短短。有些他的同龄人粗鲁地问他：“一搭里睡了没？”
而开玩笑不论辈数的田万有还火上加油，咧开嘴在人群里酸溜溜地唱道——

    你要拉我的手，

    我要亲你的口；

    拉手手，亲口口，咱们到圪崂里走！

    众人乐得哄堂大笑，孙少安只好摆脱村民们这些出于好意的恶作剧，红着脸就走。是
的，他现在还顾不上热闹，而许许多多随之而来的难肠事正困扰着他，需要他在很短的时间
内马上解决；快乐和苦恼在他心中象两条纠缠在一起的绳索，乱翻翻地找不见各自的头绪。

    孙少安这次外出，本来不抱什么希望。只是在各种原因促使之下，他才不得不出这次远
门。他当时心里也有些烦闷，想借此出去散一散心。他本来也没准备耽搁这么长时间，心想
行不行三锤两棒就完了，他转几天就回来了，没想到他一下子就在贺秀莲家住了近一个月。

    他到柳林后，先找了他父亲早年间的拜识陶窑主。但不巧的是，“干大”在半年前刚刚
离开了人世。干大的几个后人，知道他们的父亲在远路上有个老朋友，现在见干兄弟上了
门，也就很热情地接待了他。

    他在干大的后人家里住了两天，就到离柳林不远的贺家湾去了。

    他先到他二妈的娘家门上。他二妈的父母亲已经接到了女婿和女儿的信，说他们有个侄
子要来看本村贺耀宗的女儿秀莲。他们接待下少安，就立即给贺家通了话。第二天吃过早
饭，他二爸的老丈人就引着他上了秀莲家的门。贺耀宗有两个女儿。大女儿秀英招了本村的
一个男人，就住在娘家门上，既是女婿，又算儿子。小女儿秀莲今年二十二岁，在村里上过
几年学后，就一直在家劳动。

    孙少安自己也决没有想到，他一见秀莲的面，就看上了这姑娘。这正是他过去想象过的
那种媳妇。她身体好，人样不错，看来也还懂事；因为从小没娘，磨练得门里门外的活都能
干。尤其是她那丰满的身体很可少安的心。秀莲对他也是一见倾心，马上和他相好得都不愿
意他走了。贺耀宗和他的大女儿秀英、女婿常有林也满心喜欢他，这亲事竟然三锤两棒就定
了音。少安对秀莲和贺耀宗一家人详细地说明了他家的贫困状况。但贺秀莲对他表示，别说
他现在总算还有个家，就是他讨吃要饭，她也愿意跟他去。贺耀宗家里的人看秀莲本人这样
坚决，也都不把这当个问题了——反正只要秀莲满意就行；既然她不嫌穷，他们还有什么说
的呢？贺耀宗甚至说：“不怕！穷又扎不下根！将来我们帮扶你们过光景！”

    这一切使少安对秀莲和她的一家人很感激，同时也对这个大眼睛的姑娘从感情上开始喜
爱了。

    亲事定下来以后，少安本来就想及早返回双水村。但一见钟情的秀莲却舍不得他走，一
天天地硬挽留前他。他尽管惦记着自己烂烂包包的家庭，可又拗不过这姑娘的一片缠绵之
情，只好硬着头皮依了她的愿望。他劳动惯了，闲呆不住，就跟秀莲到她家的自留地去劳动
——他营务庄稼的本领立刻就使贺家湾的人赞叹不已；大家都说秀莲找了个好女婿。

    眼看在秀莲家住了快一个月，少安心里焦急不安。他对秀莲和她一家人说，他再不敢耽
搁了，无论如何得赶快回家去！

    秀莲看再留不住他，就向他提出：她也跟他回去！她说她去少安家住几天，然后再返回
山西家里。等过春节时，她就和她爸一起来双水村，和少安结婚。秀莲一家人都支持她这意
见。

    少安看没办法拒绝秀莲的热心，就只好同意带她回双水村。本来，少安不想这次就把贺
秀莲引回家。他知道自己家里没任何条件接待秀莲。旁的不说，她去连个住处也没有。他家
的人都寻地方住哩，让秀莲回去住在哪儿呢？他二妈家也是一孔窑洞，而且烂脏的人脚都踏
不进去。他原来想回去安排好了再接秀莲回来——尽管如何安排他心中一点数也没有。

    他和秀莲从柳林坐汽车一路回来的时候，熬煎得象滚油浇心一样。他不时把心里的各种
熬煎对秀莲说个不停。他先不说以后的困难，只说眼前他们回家后就会让秀莲受委屈的。秀
莲坐在他旁边，象工作人一样大方地依偎着他，真诚地说：“没住处，你先把我安排在你们
生产队的饲养室里。”少安只好咧嘴苦笑了……

    回到家里以后，全家人高兴自不必说。使少安满意的是，秀莲果真不嫌他的家穷，而且
对家里老老少少都非常亲热，甜嘴甜舌地称呼老人。她还偷偷对他说：“你家里的人都好！
光景比我想的也好！你原来说的那样子，我想得要比这烂包得多！”

    最使他高兴的是，他弟少平马上就把秀莲的住处安排在金波家金秀和兰香住的地方了。
金大婶喜得把一床从未沾身的新铺盖拿出来，让秀莲盖。少平安排完秀莲的住宿，还对他
悦：“干脆你过去住在金波那个窑洞里，让我回来住在你的小窑里。”少安对热心的弟弟不
好意思地笑了笑，说：“还没结婚，我撵过去住在那里，村里人会笑话的。还是你住在那
里。秀莲路生，晚上你把她带过去，早上再引回咱们家吃饭……

    孙少安回来以后的当头晚上，就听家里人叙说了村里前不久的偷水事件和金俊斌的死
亡。他很快想到，他得去看看金俊武，要对二队长表示他的慰问。另外，他还得去见见书记
田福堂，向他解释一下自己晚归的原因。接着，他就要开始为春节结婚的事奔波了。困难大
多了！虽说秀莲家不要财礼，可总得要给秀莲扯几身衣裳，也要给人家的老人表示点意思—
—起码得给贺耀宗缝一床铺盖或一件羊皮大氅。他自己也不能穿着身上的旧衣裳当新女婿，
最少得做一身新外衣。同时，按乡俗过喜事也总得把亲戚和村里的三朋四友请来吃一顿
饭……还有呢！他们的铺盖哩？而就说有了铺盖，他和秀莲将来又住在什么地方呢？总不能
住在他现在的那个小土洞里吧？

    这一切把人肠子都愁断了！

    但是，愁也没用。慢慢想办法吧！他就是这么个家，别说这么大的事，就是一件小事
情，也得他翻过来倒过去的折腾个没完！

    回家的第二天上午，他先出去找了副队长田福高，问了他走后这一段队里的生产情况，
又向福高安排了下一段的活计。他说他还要忙几天，让福高继续把队里的事照料上。

    吃过午饭以后，他就去金家湾那边找金俊武，以表示他对他的不幸的慰问和同情。

    他一边匆匆地走着，一边卷着旱烟卷，挺有精神地望着秋天的村庄和山野。东拉河残留
着不久前发过洪水的痕迹，草坡上泥迹斑斑——但这已不是那次偷水留下的痕迹，而是第二
天安葬俊斌时的那场大暴雨发了的山洪所留下的。正是这场大雨，才多少挽救了双水村的一
点收成。现在，地里的庄稼虽然因为久旱而不太景气，但看来还有些收获。豆类作物大部分
都已成熟，人们正在地里搜寻着摘那些干枯的豆角；有的干脆连豆蔓一齐拔掉，背到禾场上
去连荚敲打。自留地的老南瓜已经摘光了，枯死的瓜蔓一片焦黑。麦地里回茬的荞麦虽然早
已谢了如霞似云的花朵，但一片片娇嫩的红杆绿叶，依然给这贫瘠的荒原添了不少惹眼的鲜
活。白露刚过，山野的阳坡上现在到处都在播种冬小麦；庄稼人悠扬的吆牛声象唱歌一般飘
荡着。天异常地高远了，纯净得如同一匹浆洗过的青布。在庙坪那边，枣子已经红透，在绿
叶黄叶间象玛瑙似的闪耀着红艳艳的光亮……少安吸着自卷的旱烟卷，过了东拉河的列石，
上了庙坪，穿过这片叫人嘴馋的枣树林。

    他正在枣树林间的小土路上走着，路上面的地畔上有个妇女问他：“你回来了？”

    少安抬头一看，原来正是俊斌的媳妇王彩娥。他不由地心一沉，想对这不幸的寡妇说几
句安慰话，但急忙又不知说什么是好。

    他想了一下，也不能提俊斌的事，就只好问彩娥：“你干什么哩？”

    彩娥不象少安估计到的那样悲伤，她甚至对少安笑了笑，说：“我照枣着哩！你二爸给
我安排了这个轻省活……你吃枣不？”彩娥说着，就用手摇了摇地畔上的一棵枣树，熟透的
红枣子就劈里啪啦在少安周围落了许多。彩娥说：“你都拾上！现在这周围没人看见！”

    虽说彩娥这是好意，但少安心里隐隐地有些不舒服。他没想到俊斌死了才一个来月，彩
娥就已经恢复得这么“正常”了。

    少安看来不拾也不行，就匆忙地拣了一些枣子，装在自己衣袋里，说：“我还忙着
哩……”就急忙走了。

    当过了哭咽河的小桥，走到学校下面的时候，见他二爸正手里握着一卷子报纸和材料，
从学校的小土坡上走下来。他二爸先开口给他打招呼说：“唉呀，我忙得还没顾上去你们
家，听凤英说秀莲也跟你回来了，好嘛！”

    少安只好停住脚步，等他二爸走下来。

    他二爸走到他当前，扬了扬手中的报纸说：“我正忙着准备政治夜校的学习哩！你大概
知道了，《人民日报》八月三十一日发表了评《水浒》的重要文章。我刚从公社开会回来，
上面号召要在政治夜校好好组织批判哩……”

    少安说：“我不知道这些事。批《水浒》的什么哩？”他二爸胸脯一挺，说：“嘿，毛
主席都发指示了！说《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。
还说《水浒》只反贪官，不反皇帝。除晁盖于一百零八人之外。宋江投降，搞修正主义，把
晁盖的聚义厅改为忠义堂，让人招安了……”

    少安心烦意乱，不愿听他二爸背诵毛主席语录，说他要去找一下金俊武，就准备走了。
但他二爸突然又有点忧伤地说：“……唉！我们也应该请秀莲和你到我们家吃一顿饭，这是
老乡俗……可你知道我家里的那个烂滩场！夏天分的一点麦子都叫你二妈在石圪节粮站换成
了粮票，说公社通知让她下一批去参观大寨……”

    少安听他说这话，心里倒对这个他厌烦的长辈产生了怜悯之情。他以为二爸只热心革
命，把人情世故都忘了。想不到他还记着这个乡规。

    少安也知道他二爸说的是实情。他对二爸说：“我知道你的难处。按乡俗，你不请秀莲
吃饭，村里人会笑话的……这样吧，我把我家的白面拿一升，给你送过去。白天怕村里人看
见不好，我今晚上给你送过去……”

    这位硒惶的“革命家”只好默认了侄儿的馈赠。孙少安离开他二爸，就径直来到了金俊
武家里。

    二队长拉住一队长的手，泪水在那双精明的铜铃般的大眼里涌出来了。

    少安安慰他说：“俊武哥，你不要再难过了。我刚回来就知道了这事。我今个儿是专门
来为你说几句宽心话的。人常说，一碗水倒在地上，再也舀不起来了。”他还用高小里学过
的成语补充说：“天有不测风云，人有旦夕祸福……”

    俊武拉着他的手，让他坐在椅子上。俊武的婆姨给少安倒了一杯开水，亲切地放在他面
前。两口子都为村里这个受人尊重的人专门来看望他们而深受感动。

    少安喝了一口水说：“我不知道你们当时是怎样商量这事的？本来不应该这样做！应该
直接找公社白主任讨论东拉河水合理分配的问题，让公社出面解决。另外，就是公社不管，
田福堂或金俊山也可以直接去找上游几个村的负责人协商。只要态度诚恳，我不信这两个村
的领导人就不通情理。结果这样一搞，水空人亡，还要给人家做检讨……”金俊武抹掉脸上
的泪水说：“你当时要在村里就好了！我原来以为自己是个精明人，想不到自己吃了自己精
明的亏。我在大事上不如你！”

    金俊武老婆插嘴说：“你在小事上也不如人家少安！”少安笑着说：“我也是事后诸葛
亮！说不定我当时要在村里，比谁都可能冒失哩！说不定把下山村的坝都给豁了！”金俊武
两口子都被他的话逗笑了……少安在金俊武家拉了一阵话，就和他们告别了。

    当他返回到田家圪崂这面的公路上时，正好碰上了田福堂。他就顺便挡住书记给他解释
了他从山西晚回来的事由。

    田福堂经过不久前，那场挫折，又瘦了许多，额头上还留着火罐拔下的黑印。他笑着
说：“这是好事嘛！还要你给我解释哩？你办这么大的事，别说一个月，两个月三个月也值
得！”

    田福堂心里十分高兴少安找了个媳妇回来。这样，他就再不要担心他女儿和少安的关系
了。他关切地问少安：“准备什么时候办事？”

    少安说：“想春节就办。可我那个家，事办得再简单，也很难凑合起来……”

    田福堂立刻说“不要怕！要粮食，你就在大队储备粮里拿；要什么粮食你就盘什么粮
食，要多少你就盘上多少！”

    少安对书记的这个应诺倒很高兴——这总算给他解决了一个大困难。他说：“这就好
了，我正为这事犯愁着哩！我也不敢多借，借下还得还嘛！我借一点够过事情就行了……”
少安和田福堂临分手时，书记还一再关切地说：“你有什么困难就言传！我帮助你解决！”

    现在，少安一个人又匆匆往家里赶去。一路上，他心想：我回去先瞒着家庭里的其他
人，和母亲商量一下，把家里的白面拿出一升来，晚上给二爸家拿过去，好让他们撑一下门
面。他想到他明天早上还得和秀莲一块去吃这白面时，便又忍不住笑了。


北极星书库-第三十章

第三十章

    第二天早上，当少安和秀莲坐在孙玉亭家的烂席片炕上吃白面片的时候，他父亲正坐在
金俊海家的椅子上，心事重重地抽着旱烟。孙玉厚心里高兴的是，他这一趟来的正好，碰巧
金俊海今天刚到家！

    俊海两口子到田家圪崂那面公路上搬东西去了——俊海的汽车刚从黄原路过这里。他们
安顿让他在家里等一会儿。金波金秀都在学校没回来，因此这个院落现在里里外外静悄悄的
没一点声响。孙玉厚可以在这时间里盘算他怎样开口对俊海说他的难肠事。

    他是为儿子的婚事，来向金俊海家开口借钱的。当少安把秀莲带回家门时，孙玉厚高兴
得不知如何是好。啊呀，他的儿子有媳妇了！他没想到事情会这么顺利；而且少安带回来的
这女娃娃，又体面又精明，真是打上灯笼都找不见的好人材。更使老汉高兴的是，女方果真
象他弟媳妇贺凤英说的，连一个财礼钱也不要！

    这几天，尽管这一切都真实地摆在他面前，但他老觉得这好象是做梦：天下哪有这么好
的事出现在他孙玉厚的面前呢？

    可这一切又的的确确是事实。而且人家女娃娃主动提出，春节就要和他的少安结婚哩！

    提起结婚的事，这才使高兴得晕晕乎乎的孙玉厚脑子凉了下来。他马上想到，结婚就得
花钱！可他手上没几个钱，又到哪里去转借呢？尽管人家女方不要财礼，但他不能连几身衣
服都不给人家娃娃缝。两个新人的衣服被褥和零七碎八下来，三五十块钱根本不顶事。再
说，他也不能悄无声息地给少安娶媳妇。这是他为自己亲爱的儿子办喜事呀！当年他为自己
的弟弟办事，在那么困难的年月里，都咬着牙办得有声有响，体体面面；现在他为自己的孩
子办事，那就是拼着老命，也不能让世人笑话！虽说现在不让雇吹手，但他要备酒饭，待亲
朋！把事办得红红火火，热热闹闹！没钱？借！

    可是，办喜事少说也得借二百元。这样一笔数字不小的钱，他向谁去借呢？

    昨晚上睡觉的时候，他和少安妈几乎一夜没合眼。老两口高兴一阵，又忧愁一阵，商量
借钱和待客的事。他们觉得，放在春节好——把喜事也办了，一家人把年也过了。

    两个人先详细地计算了粮和钱的费用。这两样主要的东西，都得开口问别人借。家里的
口粮大部分是粗粮，拿不到席面上。当然，猪肉不要买了，把自己家里那口猪杀掉——实际
上不是不买肉，而是今年卖不成肉了。

    粮食他们先没顾上考虑向谁家借。两个人先说借钱的事。他们约摸全村大概有几户人家
能有这笔钱。书记田福堂不好开口。大队会计田海民也能拿得出来，但海民媳妇银花连公公
田万有都不肯给借钱，怎么可能给他们借呢？金俊武说不定有一点钱，可他拖家带口的，不
好为难金家湾的这个强人。金俊山和他儿子金成都有存款，但他们和这父子俩交情不深，根
本开不了口。当然，钱最宽裕的是公派教师姚淑芳和她在县百货公司当售货员的丈夫金光
明。但由于他们的玉亭在文化革命开始时斗争过人家弟兄们，结下了仇恨，借钱的事连想也
不能想……

    老两口算来算去，最后还是一致认为：只能向金俊海家借这笔钱。但这也够让他们难肠
了。当然，只要他们开口，估计这家人不会拒绝的。他们太麻烦人家了！早年间，玉亭成家
后，他们没地方住，白白在人家门上住了好几年。以后虽说他们把家搬到了这里，但少平和
兰香晚上没地方住，还不是在人家那里借宿！再说，平时金秀对兰香，金波对少平，经常拿
吃拿喝的，金波他妈也对这两个孩子没少操过心——两个念书娃娃的制服少安妈不会做，还
不是金波他妈在他们家的缝纫机上给做吗？人家对他们这样好，他们又给人家回报不上什
么。除过分粮分土豆和一些重劳动活他们能带上忙外，其余就只是他们沾人家的光了。现
在，他们又要开口向人家借这么多的钱，而且不能肯定什么时候还人家……真难开口啊！

    但没有办法。为了使儿子的婚事体面一些，他们只有这一条路可走。孙玉厚当晚决定，
他第二天就去金俊海家借钱——他们唯一担心的是，俊海不在家，借这么大一笔钱，金波他
妈敢不敢承担……钱的事拉完后，鸡已经叫了两遍，但为儿子婚事操心的两位老人，还是睡
不着。他们又从被窝里伸出胳膊，扳着手指头计算了半天应待的客人：少安的两个姨家和三
个舅家这不必说，婚丧事娘舅亲向来都是上宾；兰花一家；玉亭一家；金俊海一家；大队的
领导人，村里和孙玉厚、少安相好的村民；少安在公社当文书的同学刘根民；当然还要请润
叶——不管人家顾上顾不上回村来……现在，孙玉厚坐在金俊海家的椅子上，一边抽旱烟，
一边忍不住打着哈欠，等着俊海两口子回家来。他想了半天，准备拐弯抹角地开口向俊海借
钱，但又觉得没必要。还是直截了当说吧！弯拐来拐去，最后还不是向人家借钱吗？

    孙玉厚坐在这里，心里忍不住感慨万端：十五年前，他为弟弟的婚事，就是这样难肠地
到别人门上去借钱。十五年后的今天，他又为儿子的婚事来向别人借钱了，庄稼人的生活
啊，什么时候才能有个改变呢？

    唉，如果就按现在这样一村人在一个锅里搅稠稀，这光景还会一年不如一年的！庄稼人
现在谁有心劲受苦？反正一天把工分混上就行了——因为你就是挣命劳动，到头来还不是和
耍奸溜滑的人一样分粮分红吗？谁愿意再当这号瓷脑？

    不一刻，金俊海夫妇把汽车上的东西搬回家来，搁在旁边窑里，就赶忙过他这边来了。
俊海很快给他递上一根纸烟。玉厚推让着说：“我还是抽旱烟。纸烟抽不惯，一抽就咳
嗽。”

    “我刚听秀她妈说，少安从山西找了个媳妇？”司机金俊海把工作服脱下，放在炕边
上，挽起袖子一边洗手，一边先提起了少安的亲事。

    正好！玉厚赶紧说：“就是的！是他二妈娘家门上的。好女娃娃。”

    “准备什么时候结婚呀？”俊海用毛巾把手擦干，坐在他旁边，把金波妈端上来的茶水
往他面前挪了挪，说：“玉厚哥，你喝水！”

    “我不渴……女方提出春节就过门哩。”

    “那你还得简单过个事哩！我在路上和秀她妈还说起少安结婚的事。估计要办事，你们
现在手头比较紧张。你看需要不需要钱？需要的话，你就开口，我家里能拿出来哩！”孙玉
厚一下子对俊海夫妻俩能这么入微地体谅人的困难，感动得眼圈都红了。他说：“我正是为
这事来的，想不到你也正回来了。还没等我开口，你们就先说这话……唉，我麻烦你们太多
了，歪好开不了这口……”

    金波他妈在旁边说：“这有个什么哩！你们一家人一年为我们出多少力气呢！俊海在门
外，没有你们一家人帮扶，山里分下一把柴草我都拿不回来……”

    “玉厚哥，你就不要难为情！你看得多少钱？三百元够不够？”金俊海问他。

    “用不了那么多！”孙玉厚说，“约摸二百来块就差不多了……”

    俊海马上对爱人说：“你去给玉厚哥拿二百块钱来。”金波他妈很快就到另一孔窑里拿
钱去了。

    孙玉厚连忙说：“先不忙！赶春节前有这钱就行了！”金俊海说：“你先拿上。衣服被
褥这些东西要提前准备哩……粮食怎样？这我实在没办法帮助你，我的口粮是定量的，家里
人在生产队吃粮，又没工分，就那点人口粮，我每年也要在外面买粮给他们补贴哩……”

    “这我知道哩。粮不要你操心。我再另外想办法。”金波他妈把钱拿过来，递到孙玉厚
手上，说：“你再点一点。”

    “这还用点！”孙玉厚把这卷钱装进自己的衣袋里，正准备走，见大队副书记金俊山进
了门。

    金俊山和金俊海是叔伯兄弟，两家人尽管血缘不远，平时也从没为什么事争吵过，但俊
海家和俊山家的关系远不如和孙玉厚一家人的关系亲密。但终究是门中人，他每次回家来，
俊山都要来看他。平时俊山和他儿子金成家托他在黄原买个什么东西，他也都热心地为他们
办理得妥妥当当。“我看见公路上的汽车，就知道你回来了。”俊山进门后对俊海寒暄说。

    “我顺路回家，明天就要去包头拉货。”

    “孙大哥你也来了？”金俊山扭头和孙玉厚打招呼，“听说少安找了个好媳妇，春节就
准备结婚呀？”

    孙玉厚说：“就是的。”

    金俊海突然开口对金俊山说：“哥，你家里有没有一点余粮？”

    金俊山奇怪地问：“怎？是不是你要粮食？有哩！要多少？”金俊海说：“我不要。你
要是有余粮的话，能不能给玉厚哥借上一点，他春节要给少安办事，缺一点细粮，我家里没
多余的……”

    孙玉厚没想到好心的俊海又替他开口向金俊山借粮，就急忙说：“不要为难俊山！他也
不宽裕，我再想别的办法！”

    金俊山是个精人，他决不会把话头收回，立刻对孙玉厚说：“看孙大哥说的！俊海开口
和你开口一样！少安办事，我乐意帮助他！你怎不早言传呢？你说！你看你需要点什么
粮？”金俊海把金俊山逼住了，他不得不如此对孙玉厚表态。而现在孙玉厚反而又被金俊山
逼住了，看来也不得不向他借粮了——他要是不借，反倒又伤了金俊山的脸。

    他只好回答金俊山说：“待客只吃两顿饭，一顿合烙，一顿油糕；大概得二斗荞麦，二
斗软糜子……”

    “没问题！罢了你叫少安来我家里盘！”金俊山慷慨地说。

    当孙玉厚出了金俊海家的门往回走的时候，心里一下子踏实了许多。现在好了，钱也有
了，粮也有了。这两个大问题一解决，其它事都好办。他想，过两天就让少安带着秀莲，到
县城去给她扯几身时新衣裳！

    孙玉厚一身轻松回到了家里。少安他妈已经开始做午饭。秀莲坐在炕上，正给老奶奶梳
头发。要是平时，这位老人家一般都是闭着眼似睡非睡，或者把少平给她买的止痛片从瓶子
里倒出来，反复地一遍又一遍地数，直到发现一片也没少，才又装进瓶子里——她舍不得吃
这药。这两天老人家忘了数药片，瞌睡也没有了，一天到晚都高兴地睁着红眼，傻笑着看她
的孙媳妇在她面前走来走去，并且时不时高兴得揩一把老泪。秀莲有时就体贴地坐在她身
边，给她背上搔痒痒，或者把她的几绺稀疏的白发理顺，在脑后挽成核桃大一个大发髻，老
太太不时用她的瘦手，满怀深情地在秀莲身上抚摸着。

    少平出山劳动去了，兰香在石圪节学校，现在家里就这三辈三个女人。

    玉厚问老伴：“少安哩？”

    少安妈正擀面，说：“在坡底下的旱烟地里。”孙玉厚看秀莲在家，他不好给老婆说他
借到钱和粮的事，就出门找少安去了。

    少安怕秀莲人生地不熟，呆着寂寞，这几天也没出山去。他现在正在坡下他们家那块旱
烟地里，把根部黄了的烟叶摘下来，准备晒干揉碎，过一段时间提到石圪节卖几个钱。

    孙玉厚走到烟地里，兴奋地、迫不及待地把他借到钱和粮的事对儿子说了。

    少安听了父亲的话，有点生气，说：“你怎么借那么多钱呢？那么多钱以后怎么给人家
还？最多一百块钱就够了。你把另外那一百块钱再还给人家！”

    “二百块也不宽裕。”孙玉厚说：“这是我和你妈商量过的。你要理会我们的心情。你
是老大，我和你妈头一回娶儿媳妇，我们老两口心里高兴。就是把老骨头卖了，也要把你的
事办体面一些。要不，我和你妈心里过不去呀。你不知道，为你的事，昨晚上我们一眼也没
合……再说，你十三岁上回来帮扶我们支撑这个穷家薄业，受了不少苦情，我和你妈都心疼
你。现在你要结婚，这是你一辈子的一件大事；我们不把你的事办称心一些，就是睡在黄土
里也合不住眼啊……”

    孙玉厚说着，就跹蹴在旱烟地里，低倾着白发斑斑的头颅，抹开了眼泪。

    父亲一席话，使少安忍不住热泪盈眶。父母之心啊！天下什么样的爱能比得上父母之爱
的伟大呢？此时此刻，他再不能责备父母为他的婚事借这些钱了！

    少安强忍住泪水，对父亲说：“爸爸，我知道你和我妈的心。既然是这样，钱借就借
了，罢了我想办法还！只是粮食不要向金俊山借了，我已经和大队说好，在集体的储备粮里
借一点。现在私人手里粮食都不宽裕……”

    孙玉厚用粗糙的手掌揩去脸上的泪水，说：“那我明天再给金俊山回个话，就说你已经
提早把粮借下了，就不再麻烦他……另外，过两天你带着秀莲，到县城去给她扯几件好衣
裳。这是老规程，反正迟早总得有这么一回，现在趁有空办了，结婚时就省了事。再捎带着
给你也扯一身装新衣裳……父母提起让少安带着秀莲去县城扯衣服，使少安马上想到了县城
教书的润叶。

    他心里忍不住隐隐作疼。他难受地想到，润叶现在还不知道他已经找了媳妇。如果她知
道了，不知她会怎样看待这件事？也许她会恨他的……他对父亲说：“县城太远，扯衣服还
是到米家镇去。米家镇的布料不比县城差。”

    孙玉厚说：“那也好。”


北极星书库-第三十一章

第三十一章

    在孙少安一家人为贺秀莲的到来既高兴又忧愁的时候，这位大眼睛山西姑娘现在却只有
高兴而没有忧愁。她并不知道这家人在背后为她和少安办喜事而怎样奔波和熬煎。她只是一
味地沉浸在她自己的幸福之中。

    秀莲五岁上失去母亲以后，一直是她父亲把她和她姐秀英拉扯大的。她父亲除过劳动以
外，还是远近出名的酿醋好手。在黄河岸边的干石山里是收获不了多少粮食的。但她家靠卖
老陈醋的收入，光景不仅没垮过，反而比村里其他人家要宽裕一点。因此，她姐秀英长大
后，村里和周围有不少人家提亲事。因为父亲单身一人，她年龄又小，姐姐决定招一个上门
女婿——结果就和本村的常有林结婚了。

    秀莲在本村上完小学，就没有再到柳林镇去上初中。她天性不爱念书，觉得在学校不如
在山里劳动自由自在。

    她在十八、九岁的时候，身体就完全发育起来，心中已经产生了需要一个男人的念头。
但本村和周围村庄她认识的小伙子，她连一个也看不上。她是个农村姑娘，又没机会出远
门，无法结识她满意的男人。当然，这不是说她要攀个工作人。不。她知道自己没文化，不
可能找一个吃官饭的人。就是有工作人看上她，她也不会去嫁给人家——两个人地位悬殊，
又说不到一块，活受罪！

    眼看过了二十岁，她苦恼起来了。这时间，倒有不少人家向她提亲事，但这些人她早已
在脑子里盘算过了，一个也看不上。她父亲、她姐姐和她姐夫，似乎都发现了她的烦恼，先
后从侧面转弯抹角地查问她的心思。她干脆给家里人说：周围没她看上的男人！

    她姐夫对她开玩笑说：“那到外地给你瞅个女婿！”她却认真地说：“只要有合心的，
山南海北我都愿意去！

    爸爸暂时有你们照顾，将来我再把他接走……”

    家里人吃惊之余，又看她这样认真，就向他们所有在门外的亲戚和熟人委托，让这些人
给他们的秀莲在外地寻个对象……

    本来秀莲只是随便这么说说；她并没指望真能在外地找个合适的男人。她想，一定不行
了，过两年也就在本地挑选个人——反正不能一辈子老呆在娘家的门上。

    可是，突然在她面前出现了个外地人孙少安！

    秀莲一见少安的面，就惊喜得心嘣嘣乱跳：天啊，这就是她要找的那个人嘛！他长得多
帅！本地她还没见过这么展扬的后生！再说，这人身上有一股很强的悍性，叫一个女人觉
得，跟上这种男人，讨吃要饭都是放心的；只要拉着他的手，就对任何事不怯心了。相比之
下，本地那些想和她相好的小伙子，一个个都成了毛手毛脚的猴球小子！

    她马上把自己一颗年轻而热情的心，交给了这个远路上来的小伙子。当少安一再说他家
如何如何穷的时候，她连听也不想听。穷怕什么！只要你娶我，再穷我也心甘情愿跟你走！

    她爱上少安后，就舍不得离开他了。依她的想法，她即刻就准备跟少安回去结婚。但亲
爱的少安哥说这太仓促了，他歪好得回去准备一下，最早看明年后半年能不能办事。

    她只好收回了马上结婚的打算，但绝对不同意明年后半年才结婚！她提出：最迟在春节
就办事！

    少安拗不过她烈火似的感情，也就同意了。

    当她把他强留了一个月，他不回家再不行的时候，她就又撵着他来了。她生怕他象一只
鹰似的飞去再不返回来……现在，她来到双水村少安家里，就象回到了她自己的家。由于她
热爱自己的心上人，对这个穷家的确没一点不满意，反而觉得一切都很亲切、很入眼……有
文化的城里人，往往不能想象农村姑娘的爱情生活。在他们看来，也许没有文化就等于没有
头脑；没有头脑就不懂得多少感情。可是实际也许和这种偏见恰恰相反。真的，正由于她们
知识不多，精神不会太分散，对于两性之间的感情非常专注，所以这种感情实际上更丰富，
更强烈。

    秀莲到少安家，转眼间七八天就过去了，但她还是不愿意走。少安背转他家里的人，偷
偷对她说：“你走时给家里人说，你住四五天就回来了，因此你也不要耽搁太久，要不你爸
和你姐他们要操心的。”

    她只是不好意思地抠着手指头，红着脸说：“我……舍不得离开你……”

    少安亲热地对她说：“你先回去，春节前我就寻你来！”“再让我住上几天……”她央
求说。

    少安看没办法打发她，只好说：“那也行。再几天就是八月十五，你过了中秋节再走。
另外，我们村年年都是八月十四打红枣，这一天村里可热闹哩……不过，还是让我给你家里
写个信，就说你过了中秋节回来，不要叫他们操心。”她说：“不要写了。等信到家里，那
时我也快动身回去了……”

    少安同意了她的意见。秀莲好高兴啊！她又能和少安在一块多呆几天了……

    农历八月十四日，双水村沉浸在一片无比欢乐和热闹的气氛中。一年一度打红枣的日子
到来了——这是双水村最盛大的节日！

    这一天，全村几乎所有的人家都锁上了门，男男女女，老老少少，提着筐篮，扛着棍
杆，纷纷向庙坪的枣树林里涌去了。在门外工作的人，在石圪节和县城上学的学生，这一天
也都赶回村里来，参加本村这个令人心醉的、传统的“打枣节”……

    一吃完早饭，孙少安一家人就都兴高采烈地出动了。孙玉厚两口子提着筐子；兰香拉着
秀莲的手，胳膊上挽着篮子；少安扛着一根长木棍；少平背着笑嘻嘻的老祖母；一家人前呼
后拥向庙坪赶去。他们在公路上看见，东拉河对面的枣树林里，已经到处是乱纷纷的人群
了。喊声，笑声，棍杆敲打枣树枝的劈啪声，混响成一片，撩拨得人心在胸膛里乱跳弹。

    在孙少安一家人上了庙坪的地畔时，打枣活动早已经开始了。一棵棵枣树的枝杈上，象
猴子似的攀爬着许多年轻男人和学生娃。他们兴奋地叫闹着，拿棍杆敲打树枝上繁密的枣
子。随着树上棍杆的起落，那红艳艳的枣子便象暴雨一般撒落在枯黄的草地上。

    妇女们头上包着雪白的毛巾，身上换了见人衣裳，头发也精心地用木梳蘸着口水，梳得
黑明发亮；她们一群一伙，说说笑笑，在地上捡枣子。所有树上和地上的人，都时不时停下
手中的活，顺手摘下或拣起一颗熟得酥软、红得发黑的枣子，塞进自己的嘴巴里，香喷喷，
甜咝咝地嚼着。按老规矩，这一天村里所有的人，只要本人胃口好，都可以放开肚皮吃——
只是不准拿！

    只有田二是个例外。“半脑壳”今天不捡别的，光捡枣子。他一边嘴里嚼着枣子，一边
手里把捡起的枣子往他前襟上的那两个大口袋里塞着；这两个塞满枣子的大口装吊在他胸
前，象个袋鼠似的，累得他都走不干练了。他一边捡，一边吃，一边嘿嘿笑着，还没忘了嘟
囔说：“世事要变了……”

    人们还发现，连爱红火的老家伙田万有也能俏得爬到枣树上去了！他拿一根五短三粗的
磨棍；一边打枣，一边嘴里还唱着信天游，把《打樱桃》随心所欲地改成了《打红枣》——
太阳下来丈二高，小小（的呀）竹竿扛起就跑，哎噫哟！叫一声妹妹呀，咱们快来打红
枣……地上的妇女们立刻向枣树上的田万有喊道：“田五，亮开嗓子唱！”爱耍笑的金俊文
的老婆张桂兰还喊叫说：“来个酸的！”

    田五的兴致来了，索性把磨棍往树杈上一横，仰起头，眯起眼，嘴巴咧了多大，放开声
唱开了——叫一声干妹子张桂兰，你爱个酸来我就来个酸！

    绿格铮铮清油炒鸡蛋，笑格嘻嘻干妹子你硷畔上站；绒格墩墩褥子软格溜溜毡，不如你
干妹子胳膊弯里绵……妇女们都笑得前伏后仰，张桂兰朝树上笑骂道：“把你个挨刀子
的……”

    田五咧开嘴正准备继续往下唱，可马上又把脸往旁边一扭，拿起磨棍只管没命地打起枣
来，再不言传了——他猛然看见，他儿媳妇银花正在不远的枣树下捡枣哩！年轻的儿媳妇臊
得连头也抬不起来。

    众人马上发现田五为啥不唱了，于是一边继续起哄，一边快乐地仰起头，朝枣树上面秋
天的蓝空哈哈大笑了——啊呀，这比酸歌都让人开心！田五满脸通红——唉，要不是儿媳妇
在场，他今天可能把酸歌唱美哩！只要银花不在，就是他儿子海民在他也不在乎！

    他儿子田海民现在正和书记田福堂、副书记金俊山几个人在河对面一队的禾场上——那
里已经堆起了一堆小山一样的枣子。两个生产队的队长少安和俊武也在那里。几个队干部正
在过斤称，大队会计田海民旁边记数字。枣子打完后，就要在这里给各家各户往开分了。

    孙玉亭在庙坪这面负责。他不上树，在地上和妇女们一块捡枣，大部分时间要跑前跑后
吆喝着指挥大家，并且两只眼睛敏锐地监视着不让人把枣子揣在自己的衣袋里……孙少平把
奶奶放在一片有阳光的草地上，就跑过去拣了一些绵软的枣子放在她眼前。老太太尽管嚼不
动，但还是想吃，放在嘴里慢慢地嚼着。她一再问别人：为什么俊斌他妈没来？往年打枣
时，都是她两个坐在一块，一边吃，一边说。今年为什么就她一个人？她到现在还不知道俊
斌已经亡故了；金老太太今年没心思来参加这个红火热闹。

    她一再问个不停，少平只好对她说：“我金奶奶病了！”

    “噢，是这样……她比我还年轻……”老太太嘟囔说。

    金波也为打枣从学校赶回来了，少平向他询问了这一段学校的情况。

    “你什么时候回学校去？”金波问他。

    “准备过完中秋节就回去。”少平说。

    “那正好！咱们可以一块走！”金波高兴地说。

    当少安妈、兰香和贺凤英引着秀莲进入枣树林时，马上就把所有打枣的人都吸引住了。
妇女们都纷纷围过来，争着挤前去看一队长的媳妇人样子怎样。许多妇女开始向少安妈问有
关的问题；少安妈一一回答众人的提问，简直象一个“记者招待会”。有的人眼睛老半天不
离开秀莲的脸，并且互相窃窃私语，详细而挑剔地品评着她身上的一切。秀莲本来是个大方
姑娘，但也招架不住双水村这种看人“功夫”。她羞得满脸通红，低下头不断用手扯着自己
的花罩衫。她被围困了好长时间还脱身不开，精神都有点支架不住了，便用一只手紧紧拉着
兰香的手，生怕自己栽倒。

    直到孙玉亭吼叫让大家赶快捡枣，众人才先后议论纷纷地散开了。兰香和秀莲捡了一会
枣，就回到奶奶坐的那个草滩里。秀莲把绵软的枣剥掉皮给老太太喂——这下老人家才吃得
津津有味了……

    孙玉亭正在枣树林里忙活地奔波，金强突然走到他跟前，悄悄说：“二叔，我看见一队
的田福高溜到哭咽河那面的山水沟里了，两只手象抱着什么，猫着腰，生怕人看见……”一
听有了“敌情”，孙玉亭立刻浑身来了劲。他威严地对金强说：“走！你带我去！”

    金强在前边带路，两个人很快穿过枣树林，沿地畔向哭咽河那面的山水沟跑去。

    快到山水沟前，两个人又放慢脚步，悄悄地摸到沟楞边，想猛不防一下子把这个“偷枣
贼”抓住！

    当他两个心怦怦跳着，蹑手蹑脚爬到沟楞边，探出脑袋往下一看时，才发现田福高正蹲
下抱着个肚子呕吐哩。一队副队长枣子吃得太多，把胃口给撑坏了！

    唉，去它的，原来是这样！

    金强忍不住“扑哧”一声笑了，气得孙玉亭把他狠狠瞪了一眼，赶忙缩回头返身就走。

    田福高发现上面有人窥视他呕吐，勉强挣扎着扭过头，想知道这是哪个缺德货。他看见
是金俊文的二儿子金强，就满脸通红地骂道：“我造你妈的！这有个什么好看的？回去看你
妈撒尿去吧！”

    田福高五大三粗，也是个蛮汉，二杆子金强不敢顶嘴，加上他哥金富不在身边，只好悻
悻地掉转身走了。孙玉亭这时早已经返回到枣树林里。

    全村人一齐上手，赶后半晌就把枣全部打完了。树上再也看不见那红玛瑙一样的枣儿，
只剩下一些稀稀落落的黄叶。美丽而丰实的庙坪一下子衰败了下来。直要等到明年端阳节过
后，这枣树才会抽出新绿；庙坪也才会开始再一次带给人甜蜜的想望……

    现在，在庙坪对面一队的禾场上，已经不是一堆，而是堆起了好几堆枣子；远远看起
来，就象几大堆燃旺的红火。于是，人们纷纷转回家去，拿了口袋，又都涌向了禾场。禾场
上，田海民把算盘打得劈里啪啦响，嘴里叫着人名字，同时报着斤称数码。几个队干部就忙
着过秤。枣堆周围，挤满了黑鸦鸦的人群。

    直到掌灯时分，双水村这个非凡的“打枣节”才算结束了……

    打完枣，又过了中秋节，孙少安就张罗着和贺秀莲一块去米家镇给她扯结婚衣裳。

    这天吃完早饭，少安借了金俊武的自行车，带着秀莲起身了。在他们穿过村子的时候，
年轻的光棍庄稼人都羡慕地望着他们。对于双水村没媳妇的庄稼人来说，能带着自己的未婚
妻到县城或米家镇去扯衣服，这就是一生中最幸福的日子。他们心里盘算：什么时候自己也
能象这家伙一样，得意地在车子后面带个姑娘呢？

    到了米家镇的商店，少安在布柜前对秀莲说：“你看上什么料子，咱就扯什么！”

    秀莲说：“先给你扯一身！我家里有时新衣服，给我便宜些扯一身就行了。其实我不需
要，但不扯一身怕你家里的老人心里过不去……”她立刻扭过头指着少安对女售货员说：
“你看他穿什么颜色合适？要好一点的布料！”

    女售货员一看他们的样子就是来给女方扯结婚衣服的——也们每天都要接待好几对这样
的乡下顾客。但女售货贞听了这两个人的对话，倒有些奇怪。一般在这种时刻，对于女方来
说，已经到了最后的关头，通常都要突然变卦，逼男方在原来说好的件数和布料上再加一
码；不加码就赌气不扯衣服——也就意味着不去领结婚证！常常逼得一些小伙子跑出去满街
寻熟人借钱；有的人凑不够钱，甚至急得蹲在门市部的墙角下哭鼻子哩……可这位农村姑娘
只要男方给她扯一身，还不要好布料；并且首先要给男方扯好衣服哩。太稀罕了！这大概只
有戏里面才有这样的“先进”人物吧？但售货员还是因此而感动地对贺秀莲说：“这是新到
的绦纶料子，质量很好，他穿正合适。你要是给自己扯一身，”她手指着另一种布料，“那
么这种正时新，价钱也便宜……”没等少安说什么，秀莲就对热心的女售货员说：“那就按
你说的给我们扯吧！”

    售货员给他们扯好布料后，少安非要给秀莲再扯两身不行，但秀莲死活不让。两个人为
此争执不下，甚至都拉扯开了。柜台上的售货员们和一些顾客都稀罕地看他们从未见过的这
种事情。

    少安发现众人观看他和秀莲拉扯，而秀莲又坚决不让再给她扯衣服，只好红着脸和她出
了商店。

    在米家镇的青石板街上，秀莲深情地对他说：“两个人只要合心，又不在几件衣服上！
我知道你们家光景不好，这钱肯定是你借人家的。何必这样呢？借下钱，咱们结婚后还要给
人家还……”

    少安被秀莲的话说得眼圈都发热了。如果这是个没人的地方，他真想把她抱住亲一下！

    在米家镇扯了衣服后，秀莲还是迟迟不动身回山西老家。

    少安也有点舍不得她离开了，也就没有再催促她起身。

    直到寒露过了十来天，贺耀宗从山西心焦地写信问秀莲怎还不回来？是不是病了？秀莲
这才决定动身回家去。

    少安于是就又借了金俊武的自行车，把秀莲带到石圪节公社。他去找他在公社当文书的
同学刘根民，让他帮助挡一辆去山西的顺车。刘根民又找来街上食堂里的胖炉头，把秀莲送
上了汽车……

    送走秀莲以后，少安一个人捉着自行车把，有点惆怅地站在石圪节的公路上。他看见一
行大雁正嗷嗷叫着从对面的土山上空向南飞去。冬天快要来临了。他心里猛然记起：春天的
时候，他手里拿着润叶给他的纸条，也正是站在这地方，望着大雁从南方飞来——现在大雁
又向南方飞走了。时间啊，这么飞快！可是生活的道路又如此曲折而漫长……


北极星书库-

    辽阔的黄土高原在凛冽的寒风中进入了一九七六年。

    元月，这是一年中最寒冷的月份，气温通常都在零下二十度左右。据记载，本地区当月
最低极端气温可达零下三十一度到零下三十二度。

    小寒前后，西伯利亚的寒流就不时涌过内蒙古缓坦的草原和沙漠，向中国的北方漫过
来。黄土高原千山万岭已经光秃秃地看不见任何一点绿颜色了。一座座山峁象些赤身裸体的
巨人，任凭严厉的风鞭抽打自己黄铜似的躯体。大小河流，顿失滔滔，全部被坚冰封盖。河
两岸的悬崖上，垂挂着巨大的冰帘；曾经奔涌的飞泉——这大自然诗一般的激情——似乎突
然“定格”了，冰体依然还保持着激流腾跃中的姿态。在城市和村落的上空，袅袅地飘荡着
黑色的炭烟和白色的柴烟。人们都穿起了臃肿的棉衣棉裤，披上了老羊皮袄；路上的行人筒
着手，嘴里喷着白雾……可是，在这样严寒的日子里，农村的男女劳动者谁也别想呆在自己
的热炕头上。农业学大寨运动往往在这时候正进入高潮。到处都摆开了农田基建的战场。只
要有村庄的地方，就有红旗；只要有红旗的地方，就有劳动的人群，就有吼叫的高音喇叭。
虽然寒风扑面，但人们的身上和头上都冒着热气。到处都在打坝，修梯田，垫河滩，甚至把
整座山都炸掉，修建“人造小平原”……我们估且不谈论这些行为的实际价值，或者是否通
过这种手段就可以改变中国农村一穷二白的面貌。仅就这种倒山改河的气势，你也不能不为
中国劳动人民的伟大劳动精神而赞叹。当你看见他们象蚂蚁啃骨头似的，把一座座大山啃
掉；或者象做花卷馍一样把梯田从山脚一直盘到山顶的时候；当你看见他们把一道道河流整
个地改变方向，如同把一条条巨龙从几千年几万年甚至亘古未变的老地方牵到另一个地方的
时候，你怎能不为这千千万万的“愚公”而深受感动呢？而且应当知道，他们是在什么样的
条件下完成这样的壮举啊！他们有时一个人一天吃不到一斤粮食，更不要说肉了；拿着和古
代老祖先们差不多的原始工具，单衣薄裳，靠自己的体温和汗水来抵御寒冷……就这样，一
锨锨一镢镢地倒腾着山河！这就是我们中国的劳动人民！他们曾经修建起雄伟的万里长城，
凿通横贯南北的大运河……今天，他们饿着肚子，又气壮地宣称，他们要把“地球戳个大窟
窿”……原西县是黄原地区农业学大寨的先进县，因此比其它县先走一步，农田基建的高潮
早在去年十一月份就掀起来了。在这短短的两个月时间里，就取得了赫然的成绩。《黄原
报》和省报已经采写过几篇大通讯。地区革委会决定，元月下旬要在这个县召开全区农业学
大寨现场会，到时省革委会的一位负责人要来参加哩。

    县革委会主任冯世宽最近忙得经常忘了吃饭。他开电话会；听汇报；整夜修改县政工组
为他准备的现场会经验介绍报告。冯主任眼睛里布满红丝，宽阔的脸盘削瘦下来，平时整整
齐齐的大背头这几天也顾不得梳理，乱蓬蓬地耷拉在额头上。县革委会上下几个院子里，到
处都能听见他亢奋的声音在布置各项工作。

    世宽和县革委会的其它领导人元旦都没有休息，开了整整一天会。最后决定他留在县城
筹备地区现场会的召开，其余常委在元月二号就动身到各公社去检查农田基建大会战的情
况，使得现场会到时能开得有声有色。

    田福军和另外一位县革委会副主任张有智一块相跟着，去原西县的两个农田基建先进公
社柳岔和石圪节检查工作——因为全地区的现场会准备重点参观这两个公社。完了以后，他
们再顺路到另外几个公社跑几天。

    田福军和张有智元月二日动身，坐着吉普车先去了柳岔公社。

    柳岔公社由一个“新生事物”领导着。公社主任周文龙和石圪节公社主任白明川是高中
的同班同学，也是同一年当了公社武装专干的。一九七二年招收第一届工农兵学员，周文龙
被推荐上了西北农学院。去年秋后毕业回来，他向县革委会写了申请书，说为了以实际行动
限制资产阶级法权，他要求回他家所在地柳岔大队当农民。县革委会大力支持这个“新生事
物”，开了隆重的欢送大会，给他赠送了一把铁锨和一套《毛选》。县革委会还决定，周文
龙同志保持农民身份，但同时担任柳岔公社革委会主任。周文龙大学毕业当农民立刻成了一
件轰动的新闻，不仅地区和省上的报纸大量宣传他，连《人民日报》和中央人民广播电台也
报道了他的光荣事迹……

    在接近吃午饭的时候，田福军和张有智来到周文龙领导的柳岔公社。柳岔公社的大门
小，吉普车开不进去，就停在大门外的土场上。

    福军和有智走进院子，里面没有什么声响，看见窑洞的门上都吊着锁子。大概所有的公
社干部都到会战工地上去了。

    仅此一点，就可以说明这公社的先进名不虚传。

    田福军和张有智发现中间一孔窑的门没锁，听见里边有人说话——还好象听见有个妇女
的哭啼声。

    他俩走到这门口时，公社副主任刘志祥看见了他们，赶忙迎了出来。他俩看见就是有个
农村妇女正坐在椅子上哭鼻子哩。

    志祥很快把县上的两位副主任带到公社的客房里，又是倒茶，又是递烟，还拿铁钳子把
炉子里的火捅得轰隆隆价响。志祥自己不抽纸烟，嘴里叼个旱烟锅子，披一领不挂面的老羊
皮袄，四十来岁的人满脸皱纹，象个饱经风霜的老农民。田福军问他：“文龙呢？”

    刘志祥说：“昨天夜里，羊湾村和贾家沟的两个民工偷跑了，文龙带着民兵小分队今早
上出去捉人去了……”“民工怎偷跑了？”张有智问。

    志祥说：“这是两个被劳教的民工，大概受不了工地上的王法，所以……”

    “怎么？还有被劳教的民工哩？”田福军皱起眉头问刘志祥。

    “可不是哩！周主任一上任，王法就硬了。现在会战工地上被劳教的农民有四五十个
哩，都是从各村拉来的。”“为什么劳教这些人？”田福军问。

    “唉！你两个是上级领导，我也不敢胡说……”刘志祥畏怯地低下头只管抽旱烟。

    “不怕！你说！”张有智对刘志祥说。

    “你说说情况，志祥！我和有智都了解你。”田福军也亲切地说。

    刘志祥这才在鞋帮子上磕掉烟灰，说“其实照我看，都是些鸡毛蒜皮事！有的农民冬天
没钱做棉衣，把口粮拿到黑市上卖了几个钱；有的是做了点小生意；还有的是对现在的某种
政策不满意，发了几句牢骚……周主任说这都是严重的阶级斗争，就把这些人拉到公社农田
基建会战工地上劳教……”

    “怎个‘劳教’法？”张有智问。

    田福军扭过头对有智说：“去年有的公社就用上了这办法。让一个人干几个人的活，民
兵小分队拿枪照看着，也不给劳动报酬……”

    刘志祥说：“周主任今年的王法比这要重得多！动不动就把人捆起来了，还给上刑法。
贾家沟那个人的胳膊都打坏了，因此受不了这罪，就和羊湾村的那个民工一起跑了；羊湾村
的这个人更惨，吊起打了半晚上，十个手指头都展不开，脊背黑青得象冻茄子一样……”

    田福军抖着手点了一支烟，痛心地看了一眼张有智。张有智气愤地说：“这成了国民党
了！”

    刘志祥为张有智的这句话惊讶得嘴张了老大。他没想到县上的领导竟然也对文龙的做法
不支持。他马上胆大地说：“就是的！现在农民见了我们公社干部，就象兔子见了鹰，怕得
要命。你们说，农民什么时候怕过咱们共产党的干部嘛！”“是的，”田福军说，“过去战
争年代，我们的干部不论走到哪里，老百姓都象自家人一样看待我们。现在我们这样整群
众，这哪里还有一点共产党的味道呢？”

    刘志祥又补充说：“文龙还一再强调，搞社会主义，搞农业学大寨，就要武上！要麻绳
子加路线！三令五申不行，就用三令五绳！还提出要揭开盖子，拉出尖子，捅上刀子……”

    田福军听完刘志祥的话，弯腰把手中的半截纸烟在砖地上弄灭，丢在一旁，抬起头说：
“这现象不能再继续下去了……是这，志祥！咱吃过午饭就到你们工地上去看看，把被劳教
的人都放了。民兵小分队撤回来，让他们到柳岔街上‘堵资本主义’去！等文龙回来，我们
再和他上话……有智，你说呢？”

    胖胖的张有智摸了摸自己的短头发，想了一下，说：“我基本同意你的意见。不过，现
在这形势，把人一放了事，怕说不过去。干脆这样！咱们也不说这些人没问题，但这些问题
让他们通过政治夜校或毛泽东思想学习班来解决，不要再劳教这些人，让他们做个检查，再
让大家批判一下他们的‘资本主义倾向’就行了……”张主任说着，就被他的这些话把自己
先逗笑了。

    刘志祥也笑了，说：“张主任这办法好。他文龙也不好说什么！”

    田福军没笑，考虑了一下，也只好同意了有智的意见。这时，刘志祥突然叫道：“啊
呀，你看我这人！光在这说话，都忘记给你两个安排饭了！叫我赶快到灶房去说一声！”刘
志祥正准备走，田福军挡住他说：“志祥你不要忙饭！你也不要给我和有智专意安排，你们
吃什么，我们随便吃一点就行了。等文龙回来，和他谈过以后，我们晚上争取再赶到石圪节
去。罢了我们还要回柳岔来……”

    张有智问刘志祥：“刚才你办公窑里那个妇女哭什么哩？”刘志祥说：“这是刘坪店来
的一个民工，有妇女病，要请假回去，文龙不批准，她就又跑来找我。文龙不放话，我也不
敢批准……”

    “让她回去！”田福军说。

    “那好！让我现在就过去让她走！”刘志祥说着就出去了。

    不一会，那个妇女竟然哭得泪水满面跑过来，对田福军和张有智说：“啊呀呀，我咋盼
到包文正了，我再一世都忘不了你们两个青天大老爷……”

    田福军和张有智苦笑着，劝慰这个妇女赶快到医院去看她的病……

    那妇女走后，刘志祥就带着他俩去隔壁公社灶上吃饭。

    他们进入灶房后，见两个炊事员正忙着揭蒸笼。房子里还有一个胖老头，不象是炊事
员，穿一身干净的中式黑卡叽布棉衣，头上拢一条新白毛巾，正拿着个大瓷碗，把菜锅里的
肉片子挑拣着往自己的碗里捞。

    刘志祥悄悄对县上的两位领导说：“这是文龙的父亲……一个钱也不掏，常到公社灶上
来吃饭，比在他家里都随便……”

    两位县上的领导惊讶地看着这位穿黑棉衣的农民，心里都涌上一种说不出的愤慨。周文
龙限制别人的“资产阶级法权”，可他自己却搞真正的“资产阶级法权”！他把别的农民打
得死去活来，却让自己的农民父亲一分钱也不出，在公社的锅里挑肥拣瘦地大吃二喝！

    那位穿黑棉袄的“太上皇”如入无人之境般挖了一大碗肉片子，又抓了三个白蒸馍，自
大地连灶房里所有的人都不看一眼，就昂着头出去了。在周文龙的父亲看来，柳岔公社就是
他儿子的天下，他要怎样就可以怎样！

    田福军和张有智很不舒服地在公社灶上匆匆吃完了饭，然后就和刘志祥一起去了公社的
大会战工地。

    会战工地在离公社五华里路的一条河上。全公社集中起两千多民工，在河两面的山上把
土挖下来，打一个大土坝，企图把这条十华里长的河流整个拦截在这里。

    田福军一行人来到工地时，正是民工们休息的时候，河两面的山坡上和河道中间的坝基
上，到处都坐着人。高音喇叭不休息，正在广播两报一刊元旦社论《世上无难事，只要肯登
攀》。

    只有一个地方的人还在继续干活——这正是那些被劳教的民工。他们除过两顿饭，一整
天都不准休息。他们周围蹲着几个扛枪的民兵，谁稍微站一下，民兵小分队的人就大声呵斥
一阵。田福军他们走到一个帆布搭起的工地指挥部前面，刘志祥就大声喊叫公社的另一个副
主任和武装专干过这边来。

    这两个干部先后跑过来了，一看是县上的两个领导，赶忙上来握手问候，并扭过头吼叫
人把茶水端过来！

    田福军和张有智没让他们拿水，问这两个人：现在工地上还有多少被劳教的人？

    这两个人回答说，本来有五十六个人，但昨晚上偷跑了两个，现在还有五十四人。

    田福军对他们说：“过去把那些人都放了！让他们各回各村的民工连去！”

    张有智立刻又补充说：“再不准搞这些名堂！农民有点错误，可以在政治夜校批判一下
就行了！”

    这两个人显然急忙反应不过来。武装专干问：“是不是周主任决定的？”

    刘志祥瞪了专干一眼，说：“这是县上的领导决定的！”

    两个呆若木鸡的人这才明白过来：县上的领导比周主任的官大！

    他们没敢再说二话，赶紧过去执行县领导的决定去了。这些被劳教的人员刚释放，整个
工地一下子就沸腾了。人们立刻一传十，十传百，说县上来了两个主任，把“劳改队”解散
了！

    民工们马上从四面八方向这个帆布蓬前涌来。

    老百姓七嘴八舌向这两个“青天”告状，说他们如何吃不饱饭；如何劳累——白天干一
天，晚上还要夜战，睡觉时间只有四、五个钟头，还又饿得睡不着！那些被释放的“犯人”
更是象谢救命恩人一样扑到田福军和张有智跟前来，五十多个人没有一个不哭的。有一位上
了年纪的老汉，一边哭着，一边还挽起袖子让他俩看胳膊上绳子勒下的黑血印。这老汉说着
哭着，一扑踏跪在了他俩的面前，慌得田福军和张有智赶紧扶起他，给老汉说了半天安慰
话……田福军立即对公社几个领导指示：把农民带来的粗粮，在公社粮站换成好一点的粮
食；再从集体储备粮里拿出一部分来补贴民工的伙食。另外，晚上夜战的时间要缩短；有病
的民工也要及时给予治疗……

    刘志祥掏出笔记本，把田主任的指示都详细记下来了……

    在返回公社的路上，几个领导人谁也没说话。大家的心情都很沉重。他们从群众的情绪
里，再一次强烈地意识到，农民目前对我们的许多政策是多么地不满意啊——岂止是不满
意……

    本来，田福军和张有智准备等周文龙回公社来，但这位主任赶晚饭前还不见人影。他们
就连晚饭也没吃，坐着吉普车又去了石圪节公社。临去石圪节前，田福军给刘志祥留话说，
他和张主任过一两天还要返回到柳岔来；并让他转告周文龙，把捉回来的那两个农民也立刻
放掉！


北极星书库-第三十三章

第三十三章

    周文龙带着几个扛枪的民兵，高度紧张地在羊湾村和贾家沟跑了一天，还没把两个逃跑
的“阶级敌人”捉住。

    白天捉不住人，他估计这两个“逃犯”大概藏在周围的山里了，就决定晚上“守株待
兔”。

    他当即把几个民兵留在羊湾村，让他们中的一个人照看住这家人，以防跑出去通风报
信；另外留下的人就埋伏在这家人的院墙外面，等人一回来就马上捆住拉到工地上去。他命
令这几个民兵说：“捉住后捆紧些！”

    然后他自己带着其它几个民兵在贾家沟用同样的方式等待另一个“敌人”自投罗网。

    但他们辛苦地熬了一夜，还是没有把人捉住。

    第二天早上，眼里充满红丝的周文龙把这两个大队的负责人叫来，限他们在三天之内一
定要把这两个“敌人”扭送到公社来。

    这两个队的负责人申辩说：谁知道这些人藏到什么地方去了，他们怎么能在三天内把人
找见呢？

    周文龙气愤地说：“要是三天内找不回来，那你们两个就自动来‘劳教队’顶他们！”

    他于是就丧气地带着民兵小分队返回到公社里。

    他一回到公社，副主任刘志祥就把县上两位领导来柳岔的前前后后都向他汇报了。

    周文龙听后就象头上被人打了一棒，坐在椅子里楞住了。刘志祥补充说：“田主任走时
吩咐我，叫你把捉回来的那两个人也放了。说他和张主任过一两天还要到柳岔公社来。”
“人没捉回来，还放什么哩？让那两个坏蛋逃之夭夭不就行了？”周文龙气愤地把脸往旁边
一扭。

    过了一会，他扭过脸又问：“劳教队一个不剩都放了？”刘志祥说：“都放了。不过，
县上领导也没说这些人没问题，叫咱们在政治夜校批判一下……”

    “资本主义倾向用嘴巴就能消灭了？”

    “这又不是我的意见！这是县上领导的决定！你不同意，你找他们谈去！”

    刘志祥作为副手，平时不愿意和这位“暴君”顶嘴，但这件事他腰杆子挺硬，因此也敢
把脸很难看地给“一把手”拉下来。他说完后，索性叼着个旱烟锅一拧身走了。

    周文龙一个人坐在椅子里，两只眼睛长时间直直地盯着一个地方，都能听得见自己鬓角
血管愤怒的哏哏声。

    他确定无疑地认为：这是两条路线的斗争在原西县的严重反映！田福军一贯搞右倾机会
主义，和张有智一唱一和，与坚决执行毛主席无产阶级革命路线的冯主任对抗。他在上大学
之前就知道县上两条路线斗争的严重性。现在看来这斗争更加尖锐了！

    周文龙明显地感到，自从邓小平在中央恢复工作以来，许多文化革命中被批斗过的“走
资派”欢欣鼓舞，大搞右倾翻案活动。尤其是他们县的田福军，到处散布奇谈怪论，打击执
行毛主席革命路线的同志。而对一些思想右倾的人，他又好得象伙穿一条裤子！比如他的同
班同学白明川，从文化革命开始到现在，一直是个“保皇派”，田福军却象宝贝一样器重
他……

    周文龙脑子里乱哄哄地思考着，鼻子嘴里喷着热气。由于气愤，他把自己的指关节捏得
咯巴巴价响。他想，他应该马上给冯主任报告田福军和张有智在柳岔的所作所为！这是明目
张胆地破坏农业学大寨运动！

    他想写一封信给冯世宽，但又感到信太慢了。

    干脆！直接给冯主任挂电话！

    他旋即出了自己的窑洞，来到隔壁电话室。

    他让女话务员接通冯主任后，就让她离开话务室——说这个电话话务员不能听。

    他在电话上向冯主任详细汇报了田、张二人在柳岔公社的活动……

    冯世宽在电话上听了周文龙的汇报，心中顿时象塞了一把火！

    他没想到，田福军和张有智两个人处心积虑和他作对。

    不！这不仅是对他冯世宽个人，而是向毛主席的革命路线进攻！

    本来，世宽的情绪眼下正在高涨之时——他的工作成绩已引起地区和省上领导的重视，
马上就要在原西县召开现场会了。他希望这个现场会开得轰轰烈烈，让地区和省上的领导亲
眼看看他冯世宽的能力和水平。因此，他对现场会的两个主要参观点非常重视，才把田福军
和张有智派下去检查督促工作——没想到他们下去却拆他的台！

    说心里话，文龙是冯世宽最看重的公社书记。小伙子路线觉悟高，敢于抓阶级斗争；而
且革命干劲又大，上任不久，就把柳岔公社搞成了全县农业学大寨的先进公社。田福军他们
打击周文龙，就等于打击他冯世宽！

    决不能容忍这种行为！他应该马上采取措施。否则，这个举足轻重的现场会很可能让田
福军和张有智弄塌火。他现在很后悔没坚持让李登云同志去柳岔和石圪节——登云说他牙
疼，要在县医院让老中医顾先生扎针，只好把他留在了城关社……

    冯世宽在盛怒之下，决定立即把刚打发出去的县常委们再调回来，开个紧急常委会，解
决县领导班子的路线问题和“软、懒、散”问题。

    但他又冷静了一下，考虑到现场会的筹备工作还没做完，他要集中时间和政工组一起修
改典型材料，只好推后几天再说。不过他想，一定要尽快解决这问题！必须赶在地区现场会
召开之前把县革委会一班人的思想统一起来。

    冯世宽给县革委会办事组指示，让外出的常委们元月七日必须赶回来，八号要开紧急常
委会……田福军和张有智离开柳岔公社后，当天晚上就赶到了石圪节。

    因为柳岔的刘志祥已给石圪节挂了电话，白明川下午就从牛家沟的公社会战工地上赶回
来，等待县上的两位领导。今年农田基建规模大，明川亲自去会战工地领导。他回公社机关
的时候，委托徐治功全面负责工地上的事。

    田福军和张有智听了白明川的汇报后，对这里的工作比较满意。柳岔公社所有过火的做
法，今年石圪节公社都没有。

    福军和有智都比较喜欢白明川。这小伙子虽然年轻，但很有头脑。他到县上来开会，常
能提出一些很不一般的见解，而且也敢当面对冯世宽和县上的一些政策提不同意见，常常充
当各公社主任的“代言人”。

    晚上，因为公社也没什么人，白明川就叫灶房里简单炒了几个菜，拿出自己的一瓶“西
风”酒，三个人就在明川的办公窑里，一边慢慢抿酒，一边随便拉起了话。

    喝了几杯酒以后，白明川并没有兴奋起来，反而忧心忡忡地对两位县上的领导说：“你
们虽然是我的上级，但我了解你们，你们也了解我。再说，酒场上的话，柴草不挂……”
“你们公社有啥问题哩？你说！我们能解决的，尽量解决！”脸已经有点发红的张有智对白
明川说。

    白明川把筷子放到桌上，说：“我不是说我们公社。我是说咱们国家……国家再这样下
去，可就不得了！本来，邓副主席恢复工作以来，采取了很多得人心的措施。可你们也能感
觉来，最近有些人已对他的做法开始旁敲侧击地发起了进攻……”

    “周文龙就已经散布说邓副主席还搞修正主义那一套！”张有智也把筷子搁在了桌子
上。

    白明川笑了笑：“我那同学他是个小人物，光他这种人物济不上事！”他收敛了笑容，
“那些大人物才可怕呢！我指的是中央的一些人，他们都在毛主席身边……”

    田福军两条胳膊搁在桌子上，专心地听明川说话。他喜欢地看着这个黑胡麻楂的青年
人，说：“明川，你能考虑这么重大的问题，很不简单。好！尽管我们都是些普通人，无法
改变我们国家的局面，但我们应该有一双分辩黑白的眼睛，有一颗能严肃思考我们国家命运
的头脑……你感觉到的问题，任何一个有头脑，有良心的中国人都会感觉到的。这不是我们
几个人的忧虑，而是全中国人民的忧虑……”

    张有智在田福军说话的时候，连喝了几大杯酒，已经有点醉了，趴在桌子上，眼里竟然
噙满泪水，说：“我晚上常和老婆说这些事，两个人有时候一晚上都合不住眼……唉，按说
咱现在有职有位，有吃有喝，可是国家搞成这个样子，个人满嘴沙糖嚼起来都是苦的！建国
二十五年了，群众还吃不饱饭！我看见工地上穿得烂囊囊的农民，心里就感到难受和羞愧！
可周文龙这种缺肝少肺的小子，还用法西斯手段对待他们……”

    这三个人一直拉到深夜，把一瓶“西凤”酒喝得一滴不剩，才都很气闷地睡了觉。经历
过那些年月的正直的人们谁没有过这样的夜晚和这样的谈话？这些压抑而忧心的岁月啊……

    第二天，当白明川带着田福军和张有智到牛家沟看完工地又返回到公社时，话务员拿来
一份电话记录，告诉田主任和张主任，说县革委会办事组电话通知，让他们两个最迟赶七号
返回县城，参加紧急会议。

    田福军和张有智都猜不来会议内容——按说，应该同时简单地告诉他们开什么会。

    他们本来还准备再返到柳岔公社，和周文龙好好谈谈，但这样一来时间显然不够了，因
为他们还要到其它几个公社看看。田福军原来还想回双水村一趟，现在看来也不行了。

    他两个于是很快从石圪节动身，赶着跑完了其余几个公社，七号下午就准时返回了县
城。

    田福军回到家的当天晚上，爱云就告诉他，县常委的紧急会议是要收拾他和张有智哩！
据说柳岔公社主任在电话上把他们的行为反映了，冯主任非常恼火。爱云说这是李登云的老
婆告诉她的——冯世宽告诉了李登云，李登云告诉了老婆刘志英，刘志英又告诉了她……田
福军这才明白冯世宽为什么这样匆忙地把所有的常委召回县城。

    爱云在被窝里说：“你可当心些。”

    田福军“啪”地拉灭电灯，说：“我不怕！”

    本来第二天要开会，但省上组织部门来位领导，指名要一把手冯世宽汇报工作。常委们
以为会议移到了下一天。可当天吃完晚饭后，大家却被通知到县革委会会议室开会。

    因为太突然，有几位常委急忙找不见，几乎到了十点左右，人才全部到齐。

    正如料到的那样，冯世宽一开始就指责田福军和张有智，在柳岔打击周文龙同志的革命
积极性。他说这是路线问题，方向问题，县常委会首先要批判这种右倾思想和“软、懒、
散”作风，否则，原西县怎么可能保持农业学大寨先进县的称号？

    田福军平静地说：“世宽，我们不能用棍棒和枪杆子来维持先进呀！”

    冯世宽把送到唇边的茶杯又放在桌子上，说：“农业学大寨运动是一场革命。革命就不
是请客吃饭！”

    另一位副主任马国雄立刻附和说：“文龙同志的动机完全是为了革命嘛！”

    “革命就是把老百姓往死打吗？”张有智讥讽地对马国雄说。

    马国雄反唇相讥：“打死几个人了？”

    胳膊腿打坏就够呛了！还真的要往死打吗？原西县没资格定人死罪！”张有智说。

    其它常委们也开始参与争论了，会议室顿时乱哄哄吵成了一片，气氛相当紧张。做记录
的秘书没法记录，干脆变成了服务员，跑出跑进为辩论的常委们添茶倒水。

    在大家激烈争吵的时候，另一位副主任李登云同志正用手掌捂着自己的腮帮子，一言不
发。要是往常，登云虽然言辞不过分激烈，但总要转着弯来表示他对冯主任的支持。但今天
不知为什么，他似乎对这场争论采取了中立的态度。尽管冯世宽一再用眼睛示意他表态，但
登云却装得好象没看见或者不明白冯世宽的眼色。

    冯主任不知情，登云现在有了难处——他儿子正没命地追求田福军的侄女，现在他不好
再和田福军伤和气了！

    冯世宽显然对李登云今天的表现很不满意。从常委会发言的情况看来，他现在并不占上
风，因此他很需要李登云同志站出来支持他。

    冯世宽甚至忍不住开口对角落里的李登云说：“登云，你的看法呢？”

    李登云赶忙把另一只手也捂在腮帮子上，还是不说话，只是吱吱唔唔地对冯世宽表示，
他今晚牙疼得连一句话也说不成……

    这次常委会开创了本县会议史上最不寻常的记录：这一些情绪激动的人，竟然从天黑一
直吵到天明！

    尽管他们熬了一个通夜辩论原西县的“两条路线斗争”，而且争吵的双方几乎谁也没有
说服谁，但他们仍然没有睡意，继续在辩论。现在，雄辩的马国雄正在进行他的不知第几轮
发言，长篇宏论地指责田福军这几年所犯的“路线错误”。为了有说服力，国雄还在提兜里
掏出一摞“学习材料”放在面前，不时地旁证博引。坐在他对面的张有智却用一两句尖刻的
反驳话乘机插进他的发言中，逗引得马国雄反而更加说个没完……

    正在这时，出去提开水的秘书脸色苍白地走进会议室，对诸位领导说：“快听广播！周
总理逝世了！”

    会议室猛地鸦雀无声。所有的人都惊得象木雕一般呆在了自己的座位上。

    不知谁先哭出了声。紧接着，会议室响起了一片抽泣和呜咽之声……外面的高音喇叭
上，中央台的播音员正用哽咽的声音播送着讣告——

    ……中国共产党中央委员会、中华人民共和国全国人民代表大会常务委员会、国务院以
极其沉痛的心情宣告：中国共产党中央委员会委员、中央政治局委员、中央政治局常务委员
会委员、中央委员会副主席、中华人民共和国国务院总理、中国人民政治协商会议全国委员
会主席周恩来同志，因患癌症，于一九七六年一月八日九时五十七分在北京逝世，终年七十
八岁……

    会议室的人都先后涌出了房子，来到院子的砖墙边上，静静地听着播音员播送讣告。阴
沉沉的天空不知什么时间飘降起雪花。风雪中，县城的大街小巷站满了悲痛的人群。田福军
和冯世宽无意间站在一起，他们似乎忘记了一整夜的唇枪舌战，两个人此刻都泪流满面。

    周恩来，人民的总理，人民的公仆，人民的儿子，他的伟大正在于他始终代表了中国普
通人民的意志与愿望。这是一个不能用言辞说尽的光辉的名字。可是现在，这颗伟大的心脏
猝然间停止了跳动……一九七六年元月八日，是中国有史以来最为沉痛的日子。

    人民悼念这位伟大领袖的逝世，同时对中国的前途更加忧虑起来。这双重的压力沉重地
压在每一个人的心上。在那些日子里，尽管有许多可耻的规定不许人民举行悼念活动，但周
总理的葬礼也许是世界上最隆重的葬礼。锁链可以锁住门窗，锁住手脚，但人心是锁不住的
——周恩来活在人们心中！


北极星书库-第三十四章

第三十四章

    临近春节的前十几天，孙玉厚一家人就开始为少安的婚事忙碌起来了。

    本来说好，少安这几天就要去山西接秀莲来。但前天突然接到秀莲的一封信，让少安不
要接她来了。她说少安忙，来回路上要耽搁不少时间；她自己准备和父亲一块相跟着在年前
赶到双水村……

    真是个懂事娃娃！孙玉厚为这个还没过门的儿媳妇这么体贴他儿子，心里大受感动。他
于是马上和老婆商量，得赶快准备过事情！

    现在最大的问题是，少安和秀莲结婚以后，住在什么地方呢？

    他家里只有一孔窑洞，挤着一家三辈人。至于少安现在住的那个小土窑，根本不能算个
窑，只能算个放柴草的地方。怎么能让一对新人住在这样一个小土洞里呢？

    那就只能又向别人借窑洞住了。这就是说，他，孙玉厚，又要象十五年前玉亭结婚时一
样，得要去寄人篱下了。

    唉，那时难是难，但他比现在年轻气盛，也不在乎这种穷折腾。可现在他老俩口先不
说，少安他奶半瘫在炕上，大小便都不能自理；住在人家门上，肮肮脏脏的，怎么能行呢？

    可是话又说回来，就是他乐意再搬迁一次，可谁家又有闲窑让他们去住呢！他们早年间
住过俊海家的窑洞，可现在人家的孩子都已经大了，儿女各住一孔窑洞，另一孔闲窑又堆满
了东西。再说，他的少平和兰香已经一年四季基本就住在人家家里——孩子大了再不能和父
母亲同炕，自家人没地方，只好挤在人家那里。

    村里大部分人家，没有几户住宿宽裕的。有个把人家倒有闲窑，可他们和这些人家交情
不深，没办法开口。就是人家勉强让你住下，也别扭啊！

    当然，闲在最多的是地主成份的金光亮弟兄几家。但他弟玉亭文革开始那年，带着贫下
中农造反队在人家家里刨元宝和“变天帐”，把弟兄几家的院子挖了个稀巴烂，现在有什么
脸再开口问人家借窑洞住呢？

    孙玉厚一下子又陷入到无限的苦恼之中。他先前只忙着借钱借粮，没把这件最大的事当
一回事！现在眼看婚期已到，这可怎么办呢？唉，对于农村穷家薄业的人来说，要娶一个儿
媳妇，真不容易啊！幸亏秀莲还不要财礼钱，否则，这笔帐债他孙玉厚临死前都不一定能还
完！

    正在孙玉厚愁得束手无策的时候，少安已经把这问题解决了。

    少安先是给副队长田福高诉说了他的难处。他本没指望福高能解决这困难。不料福高却
让他别发愁，说这事有他哩！田福高当下把一队的一些主要劳力找来，和他们商量说，队长
结婚没地方住，能不能把一队饲养室边那孔放籽种的窑洞，借给他住一两年？福高说籽种先
可以倒腾到饲养员田万江住的窑洞。

    大家一听是这事，都说：这有个啥哩！就让少安住去吧，三年五年都可以！饲养员田万
江老汉还开玩笑说：“这下我也有个伴了。要不一个人住下，狼吃了都没人晓得！”田福高
咧开大嘴对这个远门老哥说：“狼来了先吃牲灵呀，你那把干骨头，狼都怕把牙扳坏哩！”
满窑的人都被逗得大笑了……会后，田福高马上就把大家的意见告诉了少安。

    当少安把借下窑洞的事告诉父亲时，孙玉厚眉头子中间那颗疙瘩一下子展开了。他马上
对儿子说：“是这的话，秀莲也快来了，赶快得把这窑洞泥刷一下；再买些麻纸糊一下窗
子。另外，你也把头发剃一下……”

    几天以后，孙玉厚家的硷畔上，就传来了刺耳的猪叫声。村里的生猪把式金俊文把袖子
挽起，牙咬着一把锋利的尖刀，正准备为孙玉厚过喜事而宰他家的那口肥猪。玉厚和少平一
人捉着两条猪腿，把猪压在硷畔的石床上。兰香端着个脸盆，准备接猪血。

    此刻，少安他姐兰花正忙着在院子里滚碾做油糕的软糜子。她为了大弟的婚事，已经提
前回到娘家门上，帮助母亲准备待客的吃食。猫蛋和狗蛋吊着鼻涕在院子里疯跑，也没人顾
上照料——他们的外婆现在在金波家，和秀她妈一块为新人裁缝衣服，做被褥。按说，嫡亲
孙玉亭俩口子应该来帮忙，但妇女主任贺凤英到大寨参观去了，孙玉亭既要忙革命，还要忙
家务，三个孩子大哭小叫，乱得他抽不出身来。再说，他来除过吃饭抽烟，也帮不上什么
忙。

    在一队饲养室那里，田福高前两天就叫了几个人，和少安一起把那个原来放籽种的窑
洞，重新泥了一遍。因为这窑多年不住人，有些潮湿，少安就拿过来一捆干柴，白天晚上烧
个不停。

    现在，少安正趴在窗户上裱糊窗子，金波站在炕上给他递浆糊和麻纸。金波的妹妹金
秀，已经用家里拿来的报纸，沿炕周围贴了一圈。这兄妹俩还把父亲从黄原带回来的一本
《人民画报》拿来，把墙上贴得花花绿绿。对于他们来说，少安哥也是他们的哥；他们一家
人象自己家里办喜事一样，都忙着搀和到这里面来了。

    快到中午时分，少安就把窗户裱糊完毕。金秀也把窑洞的两面土墙打扮得满壁生辉。一
切都看起来象个新房了。

    少安拉金波兄妹俩到他家去吃饭——因为今天杀猪，按规矩要招待杀猪匠一顿，全家今
天中午吃猪下水小米干饭。但两个懂事娃娃死活不去，硬从少安手里挣脱开来，跑回自己家
里了。

    孙少安只好把灶里的火加旺，然后锁住门回家去吃饭。

    吃完午饭后，他随即带了几十块钱，就又起身去石圪节街上买些待客的烟酒。事真多！

    他背着个钱褡裢，也没借别人的自行车，一个人一边抽着旱烟卷，一边不慌不忙在公路
上步行往石圪节走。这季节，寒冬的山野显得荒凉而又寂寞。山上的沟道，赤裸裸地再也没
什么遮掩。黄土地冻得象石板一样坚硬。远处的山坡上，偶尔有一拢高粱杆，被风吹得零零
乱乱铺在地上——这大概是那些没有劳力的干部家属的。山野和河边上的树木全部掉光了叶
子，在寒风中孤零零地站立着。植物的种子深埋在土地下，做着悠长的冬日的梦。地面上，
一群群乌鸦飞来飞去，寻觅遗漏的颗粒，“呱呱”的叫声充满了凄凉……东拉河已经被坚冰
封盖得严严实实，冰面蒙了一层灰漠漠的尘土。河两岸的草坡上，到处都留下顽皮孩子们烧
荒的痕迹——一片斑黄，一片枯黑。天气虽然晴晴朗朗，但并不暖和。太阳似乎离地球越来
越远，再也不能给人间一丝的温暖了。

    孙少安背着钱褡裢，筒着双手，在公路上慢慢走着。为了躲避迎面吹来的寒风，他尽量
低倾着头，使得高大的身躯罗得象一张弓。风吹着尖锐的口哨从后沟道里跑出来，不时把路
面的尘土扬到他身上和脸上；路边排水沟里枯黄的树叶和庄稼叶子，随风朝米家镇方向潮涌
而去……孙少安到了罐子村的一座小石桥上时，突然看见，他姐夫王满银正跹蹴在路边一个
土圪崂里打瞌睡。

    满银筒着双手，缩着脖子，戴着那顶肮脏的破黑呢子帽，蹲在那里连眼皮都不往开睁。

    少安走到他跟前，说：“姐夫，你跹蹴在这儿干啥哩？”

    王满银听见少安的声音，慌忙一闪身站起来。他把破呢子帽檐往头顶上扶了扶，咧开嘴
不好意思地笑了笑，对小舅子说：“……你姐走后，家里就没柴烧了。我两天没放火，窑里
冷得不行，就到这地方来晒一晒太阳……”

    少安气得顿时都说不出话来了。

    王满银倒来了神，说：“哈呀，我猜出来了！你大概到石圪节置办结婚的东西去呀？听
说你媳妇是山西柳林的？那地方我去过！好地方！那年武斗正乱的时候，我到柳林还买过一
箱‘红金’烟呢！返回到无定河的时候，哈呀，又碰上……”

    “没柴烧你不能上山砍一把吗？”少安打断他的话说。

    满银吱唔着说：“旱了一年，山上没长起来柴草……”“那你连饭也不做吗？”

    “没做……你姐走时留下几个干粮，我就到邻家锅里热一下……”

    啊呀，天下哪里还有这样的庄稼人！少安真想破口臭骂一通这个二流子，但歪好还算自
己的姐夫，只好忍住一肚子火气，说：“是这个样子的话，那你到我们家里去嘛！”王满银
倒象个人似的说：“你们这两天忙乱，我去给你们帮不上手。再说，你姐和两个娃娃都去
了，我去连个住处也没有。等你办事那天我再去，过完事当天就返回来了……”

    少安只好离开他姐夫这个天然“取暖”地方，自个儿又向石圪节走去——让那个二流子
自作自受去吧！

    孙少安来到石圪节供销社，买了十来瓶廉价的瓶装酒和五条纸烟，又买了一些做肉的大
茴和花椒。

    置办完这些东西以后，他想到应该去一趟公社，给他的同学刘根民打个招呼，让他到时
去参加他的婚礼。根民和他、润叶，都是一块在石圪节上高小的，后来根民又到县城上完中
学，被录用成了国家干部，一直在石圪节公社当文书。他俩在学校时关系比较密切，这几年
虽然根民成了干部，但对他也不摆架子，两个人还象学校时那样要好。

    可少安又想：他和秀莲还要来公社领结婚证，根民是文书，登记结婚还要经他手，到时
候再邀请也不迟。于是他就打消了去公社的念头，扛着那个沉甸甸的褡裢，准备回家了。

    当他从石圪节清冷的土街上走过来，到了街上的理发店门前时，突然停住了脚步。他心
想：我要不要进去理个发呢？他在这理发店门前犹豫了半天。他从来也没花钱理过发。平时
头发长了，总是让大队会计田海民理一下。海民自己有一套理发家具，一般不给别人理。但
只要他开口，海民都从不拒绝，有时还主动招呼给他理呢；只是海民技术不行，常把一颗头
弄得沟沟渠渠的。现在他要当新女婿，应该把头发理体面一些。可是一估算，理个发还得花
二毛五分钱！

    他犹豫了一会，决定破费进一次理发店，开一回洋荤！

    这个理发店，实际上只有胡得禄一个人；只不过小房子里有一把转椅，墙上挂一面很大
的旧镜子。理发家具也都象原西城里的理发馆一样。胡得禄比他哥瘦一些，但恐怕除过他
哥，石圪节街上再没有人比他胖了。物以殊为贵，人也以殊为贵。因为石圪节全公社就这么
一个专业理发师，因此他和他哥一样，也是全公社人人皆知的人物。

    孙少安花了二毛五分钱，让胖理发师胡得禄给他理了发。

    理毕后，他在墙上那面破旧的大镜子前端详了一下自己的容颜，觉得胡师的手艺就是比
田海民高，一下子把他打扮得俊旦旦的——这二毛五分钱没白花！

    孙少安扛起褡裢，赶忙起身回家。刚理完发，走到外面头皮都冷得有点发麻。不过，他
心里热腾腾的。是呀，他马上就要当新女婿了！一个人一生能有几次这样的高兴事啊……

    孙少安走过石圪节的小桥时，一颗热腾腾的心突然冰凉了下来。触景生情，他立刻又记
起春天，在这小桥上面的公路上，他手里捏着润叶给他的“恋爱信”，两眼泪蒙蒙地站在那
里的情景。此刻，润叶那含着羞涩的、红扑扑的笑脸又浮现在他面前，耳边似乎又传来她那
熟悉的、令人温暖的笑声和说话声……噢，这一切将永远地过去了！他将马上要和秀莲在一
块过日子，组建起一个地道的农民家庭来。少安垂着头离开这小桥，迈着沉重的脚步向家里
走去。不知为什么，他感到自己眼窝里热辣辣的。他也没什么可惋惜的，因为命运就该如
此。但他此刻仍然想跑到一个没人的地方，痛痛快快哭一场！

    孙少安不知道自己是怎样走回家的……他背着那个褡裢推开家门，惊讶地看见；他的秀
莲已经坐在他家的炕边上了！

    秀莲见他回来，马上红着脸笑吟吟地从炕边上溜下来，走到他面前，大方地帮助他把褡
裢从肩胛上卸下来。他丈人贺耀宗和他父亲，正亲热地挤在下炕根一块抽旱烟。后锅台上，
母亲、姐姐和妹妹正笼罩在一片蒸气中，忙着给客人做饭。

    一股热流刹那间涌上了少安的胸腔。他激动地问秀莲和老丈人：“你们刚到？路上顺利
不顺利？”

    贺耀宗说：“顺利着哩！我和秀莲在柳林打问了一辆去黄原的顺车，一直就开到你们家
的坡底下！”

    秀莲不时用眼睛瞄一下他刚理过的头发，满含着羞涩和喜爱。因为两家的老人都在，她
不好表示她的感情，但不时用她那双会说话的眼睛对他表示：我多么想你啊！同时还用这双
眼睛询问他：你想我了吗？

    是的，亲爱的人。从今往后，我们就要开始在一块生活罗。但愿你能永远象现在一样，
爱我，全心帮助我，和我共同撑扶这个穷家薄业吧……在快要临近春节的一天，孙少安和贺
秀莲就在自己家里举行了一个简朴的婚礼。

    婚礼尽管简朴，但也少不了应有的纷乱。亲戚们在前一天下午就先后都来赶事情了。少
安的几个姨姨、姨夫、舅舅、妗子，再加上各自带的娃娃，都涌在他家的一孔土窑洞里，脚
地上挤得都不能通行了。

    王满银原来准备在举行婚礼这一天再来，但也在前一天的晚饭前赶到了——因为按老乡
俗这晚上有一顿荞面合烙。他啃了几天干粮，实在撑架不住饥饿，因此赶来吃上一顿，晚上
再返回罐子村睡觉。当然，第二天他一早就又跑来了，生怕误了坐席。

    这天午饭前，少平已经挨门逐户把村里的队干部以及和他们相好人家的主事人都请来
了。窑里太挤，这些本村的客人，就都在少安家的院子里一堆一伙拉闲话，等待坐席。少平
和金波每人手里拿一盒纸烟，满院子转着给众人散。院子里撑一辆新自行车——这是公社文
书刘根民的。他刚从石圪节赶来，也是这个婚礼上唯一的国家干部。

    第一轮坐席的是少安的娘舅亲和村里的队干部。炕上同时开两桌。后炕头是亲戚，前炕
头是社队干部。少安他奶被少平临时背到邻居家，否则他老人家的一堆烂被褥要占很大一个
炕面。

    在前炕头的干部席上，正中坐着田福堂，他两边坐着公社文书刘根民和队里的副书记金
俊山；接下来金俊武、田海民、田福高等人依次围成一圈。孙玉亭虽说也应该坐在这一席
上，但他是自家人，这时候得充当“工作人员”，他也做不了什么，就帮兰香在灶火圪崂里
烧火。贺凤英参观大寨前几天也回来了，现在正和她嫂子、金波他妈、兰花一起在锅灶上忙
着。

    在后炕头亲戚的这一桌上，还坐着一位诸位已熟悉的人物田二。在这样的场所，总是少
不了他的。村里不论谁家的红、白喜事，田二都不请自到。在这种时候，别说田二是本村人
讨吃上门，就是来个外地的叫化子，事主家除不讨厌，反而乐意接待。结婚是个喜事，还盼
来个叫化子哩！按乡俗论，有叫化子参加红白喜事，是吉利的征兆——此奥妙说法有何根
据？恐怕已无从查考。

    王满银还没等坐席，就已经自己招呼着自己把肚子撑圆了。现在他正忙着往炕上端盘
子。他吃高兴了，象耍杂耍似的用五个手指头顶着一大红油漆盘子炒菜，唱歌一般吆喝着在
人群中穿行。做席面菜的是金俊文——他不光杀猪是一把好手，做席面“碗子”在村里也是
第一流的。金俊文把八碗主要以肥肉为主的菜放在红油漆盘里，王满银就吼叫着端起来往炕
桌上送去。

    少安妈和金波妈在锅上把油糕和白面馍，分别拾到几个盘子里，兰花和贺凤英两个人一
前一后往席面上送。炕上的两桌人，吃着，说着，笑着，一个个脸上都汗津津的。少安在干
部席上劝酒；而他的秀莲因为这里没地方，此刻正由金秀陪着坐在金家湾那面——等这面坐
完席后，她再回来……这顿饭一直从中午吃到晚上。

    当少安和秀莲终于回到一队饲养院的新房后，村里的一些年轻人又混闹了半晚上，这个
婚礼才算全部结束了……第二天临近中午，少安和秀莲正准备回家吃饭，书记田福堂突然来
到饲养院他们的新房。他拿来两块杭州出的锦花缎被面，说是润叶今天上午捎回来的，让他
把这礼物转送给新婚的少安夫妇。

    田福堂把润叶的礼物放下，就告辞走了。

    秀莲马上奇怪地问丈夫：“润叶是个什么人，怎给咱送这么重的礼物？”

    少安尽量轻淡地说：“她是刚来的田大叔的女儿，她和我小时候同过学……”

    “肯定和你相好过！要不送这么贵的东西？”秀莲敏感地追问。

    少安承认说：“是相好过……”

    秀莲突然不言语了，背过身把头低下抠起了手指头。少安一看她这样，就很快转到她面
前，开玩笑说：“你们山西人真爱吃醋！”

    秀莲反而冲动地扑在他怀里，哭了，说：“你再不能和她相好了！”

    少安手在她头上拍了拍，说：“人家是个干部，在县城工作着哩！”

    秀莲一听送被面的润叶是个干部，马上揩去脸上的泪水，不好意思地笑了。这她就放心
了——一个女干部怎么可能爱她的农民丈夫呢！


北极星书库-第三十五章

第三十五章

    大自然不管人世间的喜怒哀乐，总是按它自己的规律循序渐进地变换着一年四季。

    一九七六年的春天随着惊蛰第一声响雷，就如期地来到了黄土高原。

    清明节的前一天，气候骤然间转暖，阳光和煦地照耀着解冻不久的大地。

    原西河对岸的山湾里，桃花又一次红艳艳地盛开了。河两岸的缓坡上，刚出地皮的青草
芽子和枯草夹杂在一起，黄黄绿绿，显出了一派盎然的生机。柳丝如同少女的秀发，在春风
中摇曳。燕子还不见踪影，它们此时大概还在北返的路上，过一两天就能飞回来。原西河早
已解除了坚冰的禁锢，欢腾地唱着歌流向远方……可是，田润叶坐在原西河边的草坡上，心
里依然是一个寒冷的冬天。

    和去年这个时候相比，她瘦得都变了模样。尽管还是原来的衣服，现在却显得异常地宽
大起来；原来鹅蛋形的脸庞凹陷下去，脸蛋上那两片可爱的绯红颜色也褪了。眼睛失去往日
的光彩，象暗淡下去的火焰。蓬松的剪发头又梳成了两条小辫，无精打采地耷拉在肩头。

    现在，她手里捏着一朵刚搞下的马兰花，眼睛失神地望着哗哗东流的原西河水。问君能
有几多愁？恰似一江春水向东流！那位失落江山的废君所写下的这不朽的词句，正能形容田
润叶此刻的心情。

    完了！她和自己心爱的人一块生活的梦想彻底破灭了。他已经结婚，和一位山西姑娘一
块过光景了。

    人生中还有什么打击能比得上年轻时候的失恋对人的打击呢？那时候，人常常感到整个
世界都一片昏暗。尤其象田润叶这样的人，她尽管在县城参加了工作，但本质上也可以说仍
然是一个农村姑娘。一旦当她第一次对一个男人产生了热烈的爱情，就会深陷进去而不能自
拔。可一旦这热烈的向往落空，又很难从因此而造成的痛苦中解脱出来。她除过日常的生活
和工作，又没有远大的事业上的追求来弥补感情上的损失……

    当然，这样说，并不是说她就是一个饱食终日的庸人。不，我们的润叶对自己本职的工
作始终尽职尽责，甚至充满了激情。她热爱孩子和教师职业，为了给学生们教好书，备课常
常废寝忘食，有时直至夜半更深。至于工作中的一切规定、要求和任务，她更是模范地执
行，兢兢业业地完成……勿容置疑，她是一个普普通通的人，她的思想、气质、感情，优点
和缺点，都是属于普通人的。但普通人和出类拔萃的人一样，也有自己的欢乐和痛苦，只不
过不为大多数人了解罢了。人们宁愿去关心一个蹩脚电影演员的吃喝拉撒和鸡毛蒜皮，而不
愿了解一个普通人波涛汹涌的内心世界……此刻，田润叶的内心正如同汹涌的波涛一般翻腾
着。少安的突然结婚，向前对她的没命追求，她二妈徐爱云和向前妈刘志英的轮番围困，现
在又加了一个老将徐国强出马……如果少安没有结婚，不论有多少人进攻，她感情的阵地仍
然会固若金汤。想不到，她在前方的战壕里拼命抵挡。但她为之而战的后方却自己烧成了一
片火海……田润叶坐在这河岸上，望着春日里东去的流水，忍不住又勾起往日的情思来。她
想起去年的现在，是她和少安两个人坐在这地方。她当时心儿是怎样嘣嘣地欢跳啊！可是一
年以后的今天，她一个人坐在这里，胸膛里象装着一块冻冰。抬头望，桃花依然红，柳丝照
旧绿；低头看，青草又发芽，水流还向东。可是，景似去年景，心如冰火再不同！

    她耳边依稀又听见了那缠绵的信天游从远山飘来——正月里冻冰呀立春消，二月里鱼儿
水上飘，

    水呀上飘来想起我的哥！

    想起我的哥哥，

    想起我的哥哥，

    想起我的哥哥呀你等一等我……两行泪水再一次从她的眼睛里涌出来了。此时没有人唱
这歌，但是她听见了。哥哥，亲爱的少安哥！你为什么不等一等我……

    她最后一次和少安分手后，尽管少安在她的追求面前畏怯地向后退缩，但她自己并没有
死心。她理解少安的难处。尽管她的文化程度不高，但总还在县城呆了几年，相对而言，她
并不认为爱情就要门当户对。门当户对不如两个人有情有意。可少安哥和她不一样，他一直
在农村，家里光景也不好，因此看来没勇气答应和她一块生活。她想，也许过一段时间，他
就会想通的。她知道他心里也是爱她的。再说两个人一块长大，青梅竹马，两小无猜，她坚
信他最终一定会响应她爱情的呼唤的。因此在村里的偷水事件发生后，她借回去看望生病的
父亲，想再和少安哥好好拉谈一次——上次本来是个好机会，但让她父亲无端端冲散了！

    当她又一次兴致勃勃地回到村里后，才知道少安哥出了远门，到出西给他们队换小麦良
种去了。她不知少安哥什么时间才能回来，没时间等他，于是就又失望地返回县城。她想，
以后机会有的是，等少安哥从山西回来再说！

    回到县城不久后，她弟润生从家里回来对她说，少安竟然把一个山西姑娘带到了双水
村，并说他和这姑娘春节就要结婚呀！

    当头一棒，顿时打得田润叶头晕目眩，天旋地转。天啊！她做梦也没有想到，少安到山
西不是换良种，而是看媳妇去了！

    在一刹那间，她真想抛开一切，奋不顾身地返回双水村，去找少安，让他把那姑娘打发
走！哪怕寻死上吊闹腾一番也要让少安和她结婚！

    但她毕竟还没有完全丧失理智。她很快知道不能这样，不能！就是一个字也不识的农村
妇女，也不会这样做，更何况她还是个教师！

    她一下子绝望了，甚至想找几包老鼠药一口吞下去，了却此生。

    但这也不能！她不是一个人活在这世界上，她还有许许多多的亲人。她活着，自己一个
人痛苦；她要是死了，会给众多的亲人都带来痛苦……从那天以后，她就睡不着觉，也吃不
下去饭，就象一个得了绝症的病人。十几天以后，她都不敢对着镜子看自己了。而在医院工
作的二妈和向前妈，一股劲催她到医院检查看得了什么病。她的病是心病，原西县医院检查
不出来！

    眼看要到古历八月十五了。往年，她都象村里其它在门外的人一样，必定在古历十三日
前回到双水村，以便参加十四日那个传统的“打枣节”。可是，今年不能回去了。那可爱的
村庄，那红火的“打枣节”，现在对她来说，再不能引起一丝热望了。就是梦中出现的这一
切，也蒙上了一层灰土。再说，听说那个山西姑娘仍然还呆在少安家里。啊啊！狠心的少
安！幸运的山西姑娘！你们现在一定情意绵绵，要去参加热闹的“打枣节”去了。山西姑
娘！你将在全村人面前露脸，让大家看你，羡慕你！你一定会幸福得两眼闪闪发光，脸象早
霞一般闪耀着光彩……润叶想着这一切，泪如泉涌。她最近以来，已很少再回二妈家，通常
都一个人呆在学校她自己的宿舍里。除过上课和非参加不行的集体活动，其余时间她一概闭
门不出，关在这个小房子里，一个人流泪、叹息、自言自语——有些话对少安说，有些话对
那个山西姑娘说，有些话是对她自己说的。她的精神已濒临崩溃的边缘！

    她就这样一天天从秋天熬到冬天，又从冬天熬到春天……

    马上就是清明节了，外面的世界已经到了阳光灿烂，桃红柳绿的好时光。她在自己阴暗
的房子里，突然记起了去年这个时候，她和少安一同在原西河畔的情景。她于是忍不住想再
到那个地方走一走。这是一次怀旧而伤感的出游，也是对那已被埋葬的爱情梦想的祭奠。

    于是，她就一个人悄然地离开学校，来到了这个地方……现在，她手里拿着那朵鲜艳的
马兰花，已经在这里坐好长时间了。手里这朵花正是从去年那丛马兰草中摘下来的。那时
候，她手里也拿着这样一朵花，正害羞地望着坐在旁边抽烟的少安哥。她现在忍不住又扭过
脸，看了一眼去年少安坐过的地方——那里现在只有空荡荡一片枯草！

    润叶在原西河畔一直坐了一上午，腿都有点发麻了，才站起来慢慢往回走。走了一段路
以后，她又回过头来，怀着无限的感情，向河岸上的那个草坡投去最后的一瞥。别了，我的
青草坡，我的马兰花，我洒过欢乐和伤心泪水的地方。我将永远不会忘记这一切！即是有一
天我要远走它乡，但愿我还能在梦中再回到这里来……


北极星书库-第三十六章

第三十六章

    田润叶从原西河畔回到学校以后，很快又进了自己的宿舍——她的“牢房”。她感到胸
口象压了一扇石磨似的沉重。

    她躺在宿舍的床铺上，很快想到，明天就是清明节，殷勤的向前一家人，又会来缠磨
她，让她去他们家吃饭。

    少安没结婚之前，尽管她反感这种邀请，但也抱着“吃顿饭又能怎么样”的态度，勉强
去了——这主要是为了她二妈一家人的脸面。可是现在，她绝对再不能去向前家吃饭了！

    但要是这家人死缠硬磨，她二妈又从旁劝说，她到时又可能没勇气和这一群县上的头面
人物破开脸皮，让他们当场下不了台。

    怎么办？

    她从床铺上爬起来，一个人靠在炕拦石上，牙咬着嘴唇，烦乱地抠着手指头。

    她突然想起她在黄原地区文化馆工作的同学杜莉莉。莉莉和她从初中到高中一直都是同
班同学，两个人好得象亲姐妹一样。莉莉她爸原来是原西县文化馆长——去年晓霞和少平去
黄原讲故事就是他带着的。杜叔叔去年秋后调到地区文化局，当了副局长，莉莉也从县文化
馆调到地区文化馆了。听说她现在编《黄原文艺》小报。莉莉爱好点文学，但也和她一样，
不会写什么；听说主要是搞寄发和校对。润叶还听人说，莉莉已经有了男朋友，在地区团委
当干部。

    润叶想，这几天她也没课，干脆请几天假，到黄原莉莉那里去散一散心，同时，她也很
想把她的不幸告诉这位好朋友，这样她心里也许会好受一些。这不幸只能给莉莉叙说，因为
她了解她，也能理解她的痛苦。

    她这样想的时候，就已经决定明天一大早就起身。这样清明节她就不必呆在县城，成为
向前和二妈两家人缠磨的对象。

    这个脱身计不错！好，明天一早就起身去黄原！

    本来，她应该事先给莉莉写封信，告诉她要来，但现在来不及了。

    她于是就草草率率收拾起一个出门的提包，准备第二天动身。

    当天在学校吃完晚饭后，她回到二妈家，告诉二妈说，她在黄原的同学杜莉莉生病住
院，写信让她一定赶清明节来一趟，因此她明天要去黄原。

    润叶撒完这个谎后，她二妈遗撼地说：“你刘阿姨昨天就给我安顿，让你明天一定到她
家里去吃饭！”

    “以后再吃吧！你知道我和莉莉的关系，现在她得病住了院，我不去看一下，就太不近
人情！”

    她二妈无话可说，只好同意了。

    第二天一打早，田润叶就提了一个小提包，买了一张去黄原的长途汽车票，动身到她的
同学杜莉莉那里去了。

    当汽车一从公路上奔驰起来，车窗外辽阔的山野，山野里火红的桃花和雪白的杏花从眼
前扑过时，润叶顿时觉得呼吸舒畅了一些。她想：唉，要是我此去再不回原西来，那该多好
啊！原来她一直深深依恋故土，从来也没想过在外地呆个三年五载的。但现在她很愿意离开
故乡，离开原西县城，到外地去不再回来！

    汽车下午两点才到黄原城。她二爸当年在黄原工作的时候，她曾到这城市来过几次。她
自己工作以后，也来这里为学校办过几回公务，因此对这城市并不陌生。不过，地区文化馆
她可不知道在什么地方——自莉莉调到黄原后，她还没来过呢！

    她出了汽车站，提着那个小提包，一路打问着，终于来到了二道街上的地区文化馆。

    杜莉莉正准备到男朋友家去过节，但一看老朋友来了，高兴地喊叫说：“你怎突然从天
上掉下来了？怎？给学校办事？”润叶对她说：“我没什么公事。我想你了，就来看看
你。”莉莉说：“我也想你想得要命！我还梦见过你几次呢！而且在梦中，还不光是咱们两
个人！”

    “还有谁呢”润叶问她的女朋友。

    “还有你的男朋友和我的男朋友！不过，你的男朋友可不是那个李向前！怎么样？没答
应那个开车的吧？”

    润叶苦笑着摇摇头。她本来此刻就想顺情一头扑在莉莉的怀里，向好朋友哭叙一番自己
的不幸遭遇，但想她刚到，应该忍耐一下。她只是勉强装出笑脸，开玩笑问莉莉：“你的男
朋友怎么样？敢不敢让姐看一下？”

    莉莉调皮地扬了一下头，说：“他晚上准保来！你尽管看！也帮助我审查一下！”

    润叶说：“我相信你的眼光……”

    莉莉不到朋友家吃饭去了，开始忙着自己动手做饭。润叶也想上手，但被莉莉拒挡了，
说：“现在你成了客人，不象咱们在原西县了！”在原西的时候，她两个经常一块做着吃
饭，有时在小学她的宿舍，有时在县文化馆莉莉的宿舍。

    两个好朋友吃完饭，一直到九点钟的时候，莉莉的男朋友武惠良才来了。

    莉莉赶忙介绍润叶和她的惠良认识。

    润叶一搭眼就知道，莉莉挑了个称心女婿。惠良人模样英俊不说，一副诚实相，看来是
个很可靠的人。“你怎才来？”莉莉问她的男朋友。

    “我一直在家等你呢！”惠良说。

    莉莉笑了，说：“润叶来了，我就没去你那里……”惠良马上对润叶说：“莉莉常说起
你。虽然没见过面，我已经很熟悉你了。不知道你来，否则咱们一块去我家吃饭……”

    “莉莉也在信上常说你的情况。”润叶对惠良说。他们正随便说话，武惠良却突然变了
脸色，说：“你们知道不？今天天安门出事了！我刚听完联播节目，说天安门成千上万的人
借悼念总理，进行‘反革命活动’，说公安局都出动了，看样子抓了许多人……其实，这再
明白不过了！我刚还和几个同学议论，这是一场正义的群众运动被残酷地镇压了！我们的国
家现在正如国歌里唱的，已经‘到了最危险的时候’！人民都成了反革命，而真正的反革命
都戴着马克思主义的面具，在人民头上舞棍弄棒……”武惠良激动地说着，手在空中挥着，
和刚才沉稳的模样判若两人。

    这惊心动魄的消息，使润叶和杜莉莉都感到无比震惊。听着武惠良激动地议论，润叶早
已把自己的不幸搁在了一边。是啊，只要是一个有良知的公民，当国家出现不幸的时候，个
人的不幸马上就会自己退到次要的位置。

    他们三个立刻开始议论起眼前国家的不幸状况来。他们正当年轻之时，一个个热血沸
腾；甚至指名道姓骂起了江青！

    正在他们愤怒地议论的时候，门里突然进来一个戴黑边眼镜的人。这人三十多岁，脸色
黝黑，穿一身邋遢的衣服，头发零乱地飘散在额头。他进门以后，先打量了一眼润叶。

    莉莉和惠良马上招呼来人坐在椅子上。莉莉对润叶介绍说：“这就是我们馆的贾老
师！”

    “贾冰。”戴黑边眼镜的人向润叶点点头，自我介绍说。

    尽管润叶马上知道这就是常在报纸上发表作品的那个诗人，但莉莉当她不知道，又立即
给她补充说：“贾老师是大诗人！我们《黄原文艺》的主编。他常在报纸上发表诗歌哩！你
记得不？咱们以前还在原西朗颂过他的诗哩！”润叶拘谨地说：“我看过贾老师写的
诗……”

    “听你口音也象是原西人？”这位诗人问她。

    “我是石圪节公社的。”润叶告诉贾老师。

    “噢，那咱们是老乡！我是柳岔公社贾家沟的……对了，去年莉莉他爸带咱们县两个讲
故事娃娃，他们说也是石圪节的。其中那个女娃娃是咱们县田主任的娃娃……”莉莉马上指
着来说：“这就是她姐！”

    “那是我二爸家的娃娃，叫田晓霞。”润叶说。“噢，是这样！你二爸我认识！福军是
个好同志！有头脑！有胆识！你们是？”

    贾冰指着润叶问莉莉。

    莉莉立刻说：“我和润叶是老同学，最要好的朋友！”“噢，那我就不怕了！”诗人说
着立刻从自己口袋里掏出两页纸，说：“我刚写了一首诗！惠良，莉莉，还有这位老乡，你
们听一听！你大概也听广播了，它妈的，把人肺都气炸了！我亲爱的祖国！千千万万的英雄
儿女，又一次把鲜血洒在了光荣的天安门前……”诗人在未朗颂他的作品之前，就已经激动
起来了。

    贾冰展开稿纸，长长地舒了一口气，准备朗颂。润叶、莉莉、惠良静静地坐在椅子上，
等待他开口。

    一刹那间，诗人眼睛里骤然燃烧起了一团火焰，右手在空中扬起来，大声朗颂道——今
儿个，清明节刚刚过罢，我，怀念

    天安门广场上，那一朵朵浸透了血泪的白花。

    残雪，哪能锁住明媚的春光？

    乌云，岂能遮定阴谋的狡诈！

    我们的民族，是滔滔的黄河，历尽磨难，

    奔涌在英雄的华夏……镇压，怕什么？！

    死，又怕什么？！

    阳坡上有草要返青，背洼洼有村要开花！

    野火烧不尽，

    冰雪压不垮，

    革命人，一代接一代，头掉了，不过碗大个疤！

    …………

    诗人越朗颂越激动，到结束时，双拳挥舞，泪流满面，声震屋瓦！莉莉一边抹眼泪，一
边轻声插嘴说：“贾老师，声音小一点，小心外面有人……”

    贾冰象是回答莉莉，但实际上仍然在大声朗颂自己最后的诗句——

    让他们来吧，

    我不怕！

    我们不怕！


北极星书库-

    孙少平在高中的最后一个学期开始了。

    从一九七五年春天起，他在原西中学已经不知不觉度过了一年半的时光。

    一年半是漫长的。他在这期间忍饥、忍辱、忍冻，心中留下数不清的痛苦记忆。

    他又感到一年半是短暂的。他在这里也有过欢乐和愉快，懂得了不少事，结交了朋友，
获得了友情，开阔了眼界，抛弃了许多纯属“乡巴佬”式的狭隘与偏见……一切都好象才刚
刚开始，可马上就要结束了。

    但不论怎样，他还是为终于快熬到了高中毕业而高兴。这一切多么不容易啊！

    他更为高兴的是，他已经跨过了十八岁的年龄。这就是说，他已经成了大人。即使高中
毕业回去劳动，也能扛起一头子了，从心理方面说，他现在也已经有了强烈的独立意识。在
以前，他总觉得自己是个娃娃，得依靠大人。现在，即便是没有大人，他也感觉能在这个世
界上生活下去。他的另外一个成熟的标志，就是对大人的行为开始具备批判的眼光。以前父
亲和大哥说的话和做的事，他都认为是对的。可现在就不见得了。不过，目前这种批判性的
意见只在心里而不会表现在嘴上，更不会表现在行动上。

    总之，也可以这样说，他现在已经初步有了他自己的生活观——尽管这一切的确是刚刚
才开始。

    他现在最为遗撼的是，他在这一年半中请假的时间太多了。学校尽管经常搞政治运动和
出山劳动，但总还上一点文化课。他耽误的课太多，以至都无法弥补了。本来眼下的一张高
中文凭就不包含多少学识，他的这张文凭更不值几个钱，仅仅能说明个学历罢了。这倒不是
说，他在这一年半里一无所学。不，他阅读过不少课外书。从学校的传统眼光看，这种学习
是极不规范的。但在一个人往后的日常生活中，也许这种学习比课本知识更为有用；只不过
参加正式的考试就不行了。不管在以前还是在以后的中国文科考试中；也不论大、中、小
学，一律都在基本规定的“教学大纲”的范围内。而许多这样的考试已和旧朝代的“八股”
无异。中国这种考试方式鼓励了死记硬背，但往往排斥了真正的才学。

    孙少平的遗撼倒不在文科方面，主要是数、理、化。他误得太多，前后接不上碴，虽然
这学期听课，也听不懂。听不懂就听不懂，反正也不上多少课——现在学校上课已是一件附
带的事。

    现在，他没有事的时候，就仍然看课外书。晓霞还象以前一样，从她家里拿许多书来让
他看。他们每天也在学校操场的报栏前不期而遇。星期六的时候，晓霞还把她爸订的《参考
消息》给他拿来，他星期天就哪里也不去，兴致勃勃地看这些外国通讯社的电讯稿，脑子里
在许多国家游荡老半天。

    这一天下午，田晓霞突然匆匆忙忙到宿舍来找他，让他跟她到外面走一趟。

    少平有点莫名其妙。晓霞有什么话不能在这里说，非要到外面去不可呢？

    因为宿舍有同学，他不好说什么，就只好跟出来了。出了门以后，少平赶紧问她：“什
么事？是不是我家里又出事了？”他生怕自己家里又有什么灾难——他那个家常常猛不防就
出意外！

    晓霞一边走，一边对他说：“不是你家里的事。”“那是你们家出了什么事？”少平又
撵着问她。

    晓霞说：“不是你家，也不是我家，是国家……”

    国家？国家又出什么事了？今年国家真是灾难重重！元月周总理逝世，四月五日发生了
“天安门事件”，撤销了邓小平的职务。紧接着，七月六日朱德委员长逝世，前几天又发生
了震动全球的唐山大地震……多灾多难的中国啊，你叫人多么忧心和焦虑！

    他匆匆跟着晓霞走，先不便再问她什么了。看来晓霞一句两句说不清楚，而显然在稠人
广众面前也不好说。

    他和晓霞出了学校总务处后面的那个小门，一直沿校墙根向一个小山沟里走去。

    直到看不见人的地方，晓霞才停下来，从衣袋里掏出一个笔记本，递到他手里。

    他不知是何事，慌忙紧张地打开那个神秘的绿皮笔记本——扉页上一行醒目的钢笔字立
即跳入眼帘：《天安门广场诗抄》！

    啊啊！原来是这！

    孙少平先没顾上和晓霞说什么，激动地开始看这些诗。他看着看着，都忍不住读出声来
了——欲悲闻鬼叫，

    我哭豺狼笑。

    洒泪祭雄杰，

    扬眉剑出鞘！

    孙少平用飞快的速度把这个笔记本上的诗先翻着看了一遍，然后问晓霞：“你从哪儿搞
来的？”

    晓霞说：“我哥暑假里带回来的。先前他只让我爸爸看了，没给我看。后来我发现了他
的笔记本，硬缠着哥哥把这些诗都抄下了。哥哥千安顿万嘱咐，不让我给别人看，说现在公
安局正追查这些传抄的诗哩。我想，给你看一下不要紧……”

    少平马上兴奋地说：“能不能让我也抄一份呢？”晓霞想了一下，说：“你可以抄，但
一定要小心，千万不敢叫人看见了！”

    “没问题！”少平向她保证说。

    两个人于是凑在一起，把笔记本又翻着看了一遍。这些诗如同烈火一般，把两颗年青的
心烤得热烘烘的。两个十八岁的年轻人都沉浸在严肃的思考之中。国家的不幸，社会的动
荡，使大人成熟，孩子成长——一九七六年，中国人都好象年长了几岁！

    从这天以后，每当夜深人静时，孙少平就偷偷爬起来，出了宿舍，走到教室里，埋头抄
写这些诗歌。抄到激动之处，他心潮澎湃，热血沸腾，就走到院子里平静一会……有一天晚
上，他抄了一会去上厕所，回来时猛然发现顾养民正趴在他桌子上，看晓霞的那个笔记本。
孙少平头“轰”地响了一声：这下完了！

    顾养民见他回来，马上抱歉地说：“我出来解手，看见教室亮着灯，心想大概谁自习完
忘了关灯，跑进来准备关灯，结果发现你桌子上的这些诗。本来我不该看，但一看就放不下
手了……啊呀，这些诗写得太好了！我早听我父母亲说社会上正传抄天安门广场的诗歌，但
一直没看见过。想不到你有这么厚一本呢！你从哪里搞到的？能不能让我也抄一下？”

    孙少平本来想给顾养民发脾气，看他这样说，便又消了火气，说：“这不是我的笔记
本。”

    “能不能让我抄一下呢？”顾养民又问他，而且看来非常渴望孙少平答应他。

    少平想了一下，这事得和晓霞商量。他对顾养民说：“我现在不能决定，等明晚上再告
诉你。”

    “明晚上就这个时候，我再来找你！”顾养民高兴地说。

    第二天，少平把顾养民发现他抄诗的事告诉了田晓霞。“能不能让他抄呢？”他问晓
霞。

    晓霞一时也拿不定主意。

    少平就对她说：“我看让他抄去。他自己抄了，就不会把这事捅出去！”

    晓霞觉得少平的话有道理，就说：“那就让他抄去。可不能再叫人发现了！你一定要给
他说清楚这一点！”“你不说我也知道哩！”少平说。

    第二天晚上夜深人静时，顾养民准时来了。他很感激少平让他抄这些诗。两个人于是就
趴在一张课桌上，紧张地往自己的笔记本上抄写着。少平早已经淡忘了顾养民和郝红梅的关
系。他自己当初和红梅的那点“瓜葛”更是变得遥远而模糊了。再说，他目前和晓霞的这种
交往，已经使得早先的那一切都变得微不足道。

    经过两三个夜晚，少平和顾养民就先后抄完了这些诗。少平把那个绿皮笔记本又还给了
晓霞——顾养民根本不知道这笔记本是谁的。在以后的日子里，顾养民脑子里还一直盘旋这
件事，不知道少平从哪里搞来这么些“机密”，按说，少平来自农村，家里也没听说有门外
工作的干部，他怎么可能把《天安门诗抄》搞到手呢？

    不论怎样，这个农村来的同学不可小视！顾养民渐渐觉得，孙少平身上有一种说不清楚
的吸引力——这在农村来的学生中是很少见的。他后来又慢慢琢磨，才意识到，除过性格以
外，最主要的是这人爱看书。知识就是力量——他父亲告诉他说，这句话是著名英国哲学家
培根说的。是的，知识这种力量可以改变一个人，甚至可以重新塑造一个人。养民自己出身
知识分子家庭，因此很能理解这一点。

    一个星期以后，孙少平他们全班一起出动，到原西城外的一条山沟里，锄他们班种的高
粱地——这是立秋之前锄最后一遍草。

    那天，临近中午的时候，从西南面的山后突然铺过来一片乌云。不多时，这黑云彩就漫
过头顶，遮住太阳，布满了整个天空。刹那间，电闪雷鸣，狂风大作——一场大暴雨眼看就
要倾倒下来！

    山洼上劳动的男同学纷纷去找躲雨的地方。沟道里锄地的女同学也都扛着锄，爬到山洼
上来了。只有跛女子侯玉英不听其它女同学的劝阻，一个人扛把锄，一跛一跛走到一个石崖
下面。其它女同学说怕沟里起洪水，那地方危险，劝她不要去。但跛女子让这些人别管她的
事；她说雷雨就那么一阵阵，怎还能起洪水呢！

    大暴雨说来就来了！随着狂风吹过，雨帘就从山后漫过来。顷刻就把天地间变成白茫茫
一片。妖艳的闪电不时在空中曲折地划过；雷声和狂风暴雨搅在一起，震耳欲聋。不多一
会，就听见沟沟渠渠里传来了滔滔的流水声。

    不到半个钟头，大沟道里就起水了。混浊的泥浪翻滚着跟头，吼叫着从后沟道里冲了出
来！

    在一片混乱的暴风雨中，沟道里突然传来了侯玉英尖锐的哭喊声！

    少平缩在一个小山窑里，透过雨帘，看见洪水已快要涨到侯玉英避雨的那个石崖下了。
跛女子正哭喊着，两手揪着旁边土台子上的几棵丛草，企图爬上去逃命。但由于腿不干练，
加上泥地溜滑，三番五次爬上去又跌了下来！

    孙少平知道，也许用不了多少时间，洪水就会淹没到那个石崖下，把跛女子一浪卷走！

    他立刻从自己那个干燥的小土窑里冲出去，冒着瓢泼似的暴雨，踏崖溜洼地往沟底跑
去。

    孙少平不知摔了多少跤，才到了怒吼的洪水边。身上浸透了泥水，头发和脸也被泥糊得
五麻六道。

    他来到洪水边，一筹莫展了。侯玉英隔在河对面，他不得过去。他尽管在洪水中游过
泳，但那是在原西河里——那水宽阔，也平稳，到河对面上岸选择余地大。可这是道小沟，
水急浪险，要游过去太困难了！

    这时候，洪水已经漫上了侯玉英正挣命的那个石崖边上。跛女子的手死揪住土台子上面
的丛草，两只脚已经挨着洪水边了。她现在只是绝望地呼喊着：“救命啊！救命啊！”少平
在暴风雨中大声向对岸喊：“你先坚持一下，我过来了！”

    他喊了一声后，就扑入了洪水之中——一个浪头很快把他整个吞没了……

    还好，他又钻出了水面！他眼睛什么也看不见，只凭本能向对岸拼命游去。

    谢天谢地，他终于上岸了！他用手摸了一把脸上的泥水，就撒开腿朝那个土台上面跑
去。

    他来到土台子上面，看见洪水已经淹没了侯玉英的下半身，如果不是她两手死死揪着丛
草，恐怕早让水卷走了！少平飞快伸出手，把她从土台子下面拉上来。

    侯玉英一扑踏趴在土台子上，放开声嚎了！这哭声是庆贺她的生命得救，也是对救她命
的人表示她的感激之情！

    当孙少平游过河对岸的时候，全班男女同学都纷纷从山洼上跑下来了。他们站在暴雨中
的洪水边上，隔着翻滚咆哮的浊浪，心怦怦地跳着，扬着手，喊叫着，象看一幕惊险的戏
剧，眼看着少平把侯玉英拉上了对面那个土台子。他们之中没有人敢从这洪水中游过去。现
在，所有淋得象落汤鸡似的同学们都在沟道这面欢呼起来！女同学们都哭了；男同学也有流
下眼泪的。这个时候，大家才强烈地意识到，人生活在一个集体里，就应该象兄弟姐妹一样
啊……跛女子侯玉英做梦也没想到，在她遇到生命危险时，竟然是她曾放肆地伤害过的孙少
平，冒着自己的生命危险抢救了她。

    跛女子为此感动得不得了！羞愧得不得了！

    几天以后，惊魂刚定下来，她就单独来找孙少平，又一鼻子哭开住不了气，嘴里一股劲
说着感激他的话。她哭完后对少平说：“我这下才知道你是个好人！郝红梅不是个东西！她
和你相好着就不相好了，又跑去骚情顾养民！”少平马上对她说：“你不要说红梅和养民的
长长短短！我不愿听你说这话。咱们都是大人了，不要多管旁人的闲事！”

    侯玉英也就不说郝红梅和顾养民了，然后便硬拉着少平到她家去吃饭。跛女子说这不光
是她的心意，也是家里大人的心意——她父母亲非要让她带少平到她家里去吃一顿饭不行。

    少平好说歪说没有去。他不愿意因为这么一件事，就让人家把他看成为救命恩人。在他
看来，侯玉英和他自己都好好的没什么事，这就行了，何必没完没了地还提这事呢！可是，
第二天上午，侯玉英的父亲又亲自来学校请他了。孙少平怎说都推辞不了，只好去了侯玉英
家。

    侯玉英的父亲侯生才是县百货公司第二门市部主任。侯主任两口子专门为女儿的“救命
恩人”摆了一桌子饭，象请个显要人物一样，还上了烧酒。两口子争着给他夹菜倒酒，捎带
着嘴里感激话说个不停。少平不会喝酒，拘谨地在这个干部家里吃完了这顿饭。饭后，他们
村的金光明突然进来了。金光明就是这二门市的售货员。因为光明家是地主成份，他二爸孙
玉亭文化革命初期，曾带村里贫下中农造反队刨过这弟兄三家的窑洞和院子，因此这家人多
年来不和他们家的人说话。现在，光明大概听说少平救了他们主任女儿的命，并且侯主任还
亲自请少平来家里吃饭，就跑过来看他来了。由于侯主任是他的顶头上司，而少平又是侯主
任尊敬的客人，因此金光明一副很热情的样子，和少平拉了许多关于他们双水村的一些四不
沾边的话。少平心里知道，光明有意让侯主任看出，他和少平不仅是一个村里的，而且两家
人的关系还不错呢……


北极星书库-

    现在，让我们抽出一点空隙，来说说孙玉厚家的兰香。

    我们已经知道，这孩子正在石圪节公社上初中。

    象任何穷家薄业的农家子女一样，这孩子在很小的时候就懂事了。她刚四岁的时候，就
缠磨着让父亲给她编了一个小筐筐，整天挽在胳膊上，开始在院子外边的土坡下蹒跚着拾柴
禾；拾满了一筐筐，她就提回来倒在灶火圪崂里，然后又跑出拾。尽管她一天拾的柴禾只够
她妈烧两灶火，但她心里挺高兴——因为这两灶柴是她拾回来的。农民家的孩子啊，他们的
第一堂功课就是劳动！

    当兰香跟着姐姐和母亲在村里光景好的人家串过几回门以后，就知道她的家是个可怜的
穷家。她那幼小的心灵懂得，她不能象其他人家的孩子一样，想要吃什么就吃什么，想要穿
什么就穿什么。因此，不管她多么饿，穿的多么破烂，从来都不向大人开口。只要大人没有
注意到她的需要，她就能一直忍受着。

    有时候，村里来了工作干部轮上他们管饭，家里总要把少得可怜的白面拿出来一点，给
公家人做一顿好吃的。客人不会都吃完，最后总要剩那么一两碗。这样的时候，家里人就找
不见兰香，她早已经找借口躲出去了，她知道，剩下的这点好饭，应该让奶奶吃。就是奶奶
不吃，也应该让爸爸和哥哥吃——他们出山劳动，活苦重。她心疼家里所有的大人，随时留
心着看能为他们帮点什么忙。父亲和哥哥从山里回来，她就赶快给他们扫身上的土。早晨，
她帮助母亲叠铺盖，或者双手抱把大扫帚，把脚地扫得干干净净。奶奶害眼病，家里又买不
起眼药，夏天一大早，她就和二哥一起跑出去摘带露水的草叶，回来给奶奶淋在眼睛上……
这个看起来平平常常的孩子，头脑倒特别聪颖，尤其有一种能闪电般穿越复杂“方程式”网
络而迅速得出结论的天赋。在她以后上学的时候，有一次数学老师出了一道非常复杂的方程
式让大家计算。当这位老师把这道题满满写了一黑板，刚把那个等号划完时，兰香就站起来
说：“等于零。”辛苦地写了半天的老师站在讲台上，张开嘴巴震惊得半天说不出话来。

    兰香很小的时候，他们家还住在金波家的院子里，因此她和金波的妹妹金秀成了好朋
友。以后，两个同岁的孩子又一同上了村中的小学。

    金秀她爸是汽车司机，家里光景当然要好得多。无论吃和穿，金秀都要比她强。但她学
习比金秀好。小学时，两个人坐一张课桌，象当年润叶对少安一样，金秀常拿干粮给她吃；
她也在学习上帮助这个好朋友。

    两个孩子眼看着长大了。在他们十三岁的时候，双双进了石圪节公社中学。与此同时，
她们的哥哥少平和金波刚从这学校毕业，到原西县城上高中去了。

    就在这一年，兰香扯开了身条，象一棵小白杨一般端庄和苗条；尽管穿戴破烂，面有菜
色，但一看就知道能出挑成个漂亮姑娘。

    她的好朋友金秀比她矮了半个头，但象她哥金波一样，圆圆的脸盘又白又光洁，扑闪着
一对会说话的大花眼，穿着漂亮的时新衣裳，一搭眼就知道这是工作人家的女儿。到石圪节
后，本来金秀完全有条件在学校上灶，不必起早贪黑，每天在双水村和石圪节之间跑来跑
去。但因为兰香上不起灶，她也就不上灶了，陪伴着兰香跑回家吃饭、睡觉。现在，她们已
经十四岁，在石圪节中学上二年级。本来，她们应该在明年元月就毕业，但最近县上突然发
了个文件，说要从明年开始，在全县中小学恢复实行秋季招生制度，将要毕业的初中学生，
还要增加半年课程，延长到明年夏天才能毕业。

    孙兰香听到这个消息后，心里很着急。这样说来，她还得要上半年学才能毕业。她知
道，这半年还要花费家里不少钱。她自己不能给家里帮忙，还要家里给她负担，这使她心里
非常难过。她也知道，他们家往后的日子会越来越困难。祖母半瘫在炕上，父母亲一年年老
了，大哥结婚除借帐不说，要是生了孩子，加上大嫂，全家就又要增加上几个人。就是二哥
高中毕业回来增加一个劳力，但过不了几年他也要娶媳妇，到时还得借帐债——哪里有那么
多不要财礼的媳妇呢？

    本来兰香已经庆幸自己终于上完了初中。至于高中，她原来就没准备去上——原西城不
象石圪节，花销更大！可是这初中，又要延长半年！

    怎么办？她要不要继续上这半年学？要是不上，她连一张初中毕业证也拿不上！

    但她又想：多上这半年学无非也就是能拿这毕业证书，如果命里注定一辈子当农民，那
么，要这张纸片又顶什么用呢？而要是她早回去半年，除省了家里的费用，她还能挣不少工
分，里外的钱不知能买多少张这样的纸片呢！

    是啊，她上了这么多年学就已经不错了，不要象母亲和姐姐一样，连自己的名字都不认
识。回家去吧！出山劳动挣工分，还得学点针线活——将来长大出嫁，一个农村妇女要会做
的活计她都得学会……孙兰香于是就在心里决定：她不再继续上那半年学了；歪好把现在这
半年上完，她就回家劳动去呀！

    当她把这意思先给她的好朋友金秀说了以后，金秀马上难过得眼圈都红了，说：“你一
定不能退学！如果你们家供不起你上学，我就哭着央求我爸我妈，让我们家供你！”兰香笑
了，说：“你憨了，秀！怎能让你们家供我呢？再说，这上学也不顶事，将来还得劳动，迟
回去不如早回去。你和我不一样，你爸在门外工作，高中毕业了，说不定还能在黄原给你寻
个工作……”

    金秀不听她的话，流着眼泪让她千万不能退学。

    但兰香是个有主意的孩子，她一旦周密考虑过的事，就不打算再改变。她想：我现在就
应该给家里的大人说一下自己的打算……

    这天回家吃完晚饭后，她父亲到院子里乘凉抽烟，她就从窑里撵出来，给父亲一个人把
她的想法说了。她父亲听她说完，忧愁地说：“你说的也是实情。但爸爸不愿意你退学。将
来上不上高中先不说，但初中既然已经上了，你要念到毕业。延长半年就延长半年吧……”

    这时候，她大哥吃完饭，也到院子里来了，父亲就对少安说：“兰香说她不想上学了，
要回家来劳动呀，说人家上面规定，初中还要延长半年哩！”

    少安马上走过来，说：“怎么能不上学呢！”他用手在妹妹头上亲切地抚摸了一下，
“延长半年怕什么！你好不容易把初中都快上完了，怎么能中途退学呢？初中毕业后，你还
要到原西去上高中呢！到时，你二哥也毕业回来了，我和爸爸，你二哥，三个人劳动，还供
不起你一个人？再不要胡盘算了，好好念你的书！咱们家常就这么个穷，又不在你那点花费
上！你不念书咱照样就是这么个烂摊场……你千万不要再胡思量了！我听石圪节中学的老师
一再说，你的脑子灵醒，将来说不定能有大发展哩！你放心念你的书！只要你能把书念成，
咱们就是把家当卖完，也要把你供到头！”

    她听着大哥这些深切而厚爱的话，忍不住鼻子一酸，嘤嘤地啜泣起来。

    大哥用他硬壳壳的手又在她头上拍了拍，说：“哭什么哩！你要给咱家争一口气，一定
把书念成个样子！我十三岁从学校跑回来劳动，就是为了和爸爸一起，供你和你二哥上
学……”

    这时，在地上跹蹴着的老父亲，突然把头垂在胸前，哽咽着说：“都怨爸爸没本事
啊……”

    少安又对父亲说：“爸爸，你不要难受。你为这个家已经把力气出尽了！早年间，你就
供我二爸上学，后来又供我。你除拉扯老老少少这么一群人不算，还要给二爸和我娶媳妇。
你一辈子比我们任何人都苦！”

    孙玉厚好一阵才抬起头。他对小女儿说：“那你听你大哥的话，好好念书……”

    再还有什么可说的呢？兰香一颗年少的心沉浸在无比的温暖之中。她在心里悄悄说：
“爸爸，大哥，你们放心！我一定不会给你们丢脸的……孙兰香放弃了回家劳动的打算，又
重新开始专心学习了。她是个有毅力的姑娘，决心要象大哥说的那样，学成个样子来。她不
爱参加学校的任何活动，更不爱玩。只要有空子，就往数、理、化老师的房子里跑。这些老
师也很喜欢这个天赋很高的女学生。尽管学校不安排多少上课时间，但老师们都热心地辅导
她的功课。这些老师都惊讶地发现，她在数、理、化方面的程度，几乎快达到文化革命前高
中生的水平了！由于兰香不再打算退学，把好朋友金秀高兴得笑逐颜开。她平时买什么学习
用具，都是两份，她自己的一份，兰香的一份。她还把母亲给她的零用钱，硬给兰香口袋里
塞一点。而兰香又带动她在学习上长进……九月初，突然从县城传回来消息，说金秀她哥金
波要去参军了。据说今年本来不召在校的高中生，但有特殊专长的例外。金波哥因为笛子吹
得好，唱歌也不错，因此被征兵的人看上了，想叫他到部队文工团当文艺兵，金波哥很高
兴，报名应征了。

    消息传来的第二天，金波和少平就相跟着到石圪节中学来了。他们是从县城回家路过这
里专门告诉金秀和兰香的。两个孩子高兴地看见，金波哥已经换上了军装，只是还没戴上领
章帽徽。

    她们两个便很快给学校请了假，和哥哥们相跟着回了双水村。下午，接到长途电话的金
波他爸，也开着汽车从黄原回来了。

    第二天，兰香、少平和金波一家人，坐着金俊海的汽车去县城为金波送行。

    兰香是第一次到县城来。她第一次目睹“大城市”的风光，感到无比新鲜。她心想，明
年下半年，她也要到这里来上学了！

    她和金秀相跟着，兴奋地在原西街上串了大半天。兰香心里突然想到，金波哥当兵出远
门，她应该送个纪念品给他。

    她想起自己身上还装着两块钱——这是金秀塞给她的。走到县第二百货门市部前面，兰
香让金秀在外面等一会，设她妈让她买几苗针，便进了门市部。

    她走到柜台前转了一下看上了一个绿皮笔记本，就问售货员多少钱？

    这时，她听见柜台后面有个人说：“这不是兰香吗？你怎么来了？”

    兰香一看，这是他们村的金光明，就说：“我和金秀来送她哥当兵……我想买这个笔记
本。”她指了指柜中的那个绿皮本，“多少钱一本？”

    金光明马上取出来递给她说：“一本八毛二分钱。”

    兰香随即买了这个笔记本，就返身出了门市部。

    金秀这才发现兰香哄她。不过，她心里很高兴她的好朋友给她哥送个纪念品。金秀自己
也很快进去买了一本红皮子的笔记本。两个人回到县武装部，给扉页上写了“赠给金波哥”
几个字。

    金波接了两个妹妹的礼物，大受感动，立刻跑到街上给她们一人买了一支钢笔……送走
金波后，兰香和金秀返回学校的第二天，中国突然发生了惊天动地的事情——毛主席逝世
了！

    悲痛与惊慌顿时笼罩了全中国……九月十八日。毛主席的追悼会在天安门广场举行。

    同一时刻，全国所有的人都在自己的所在地肃立。除过各种汽笛声在大地喧鸣，中国沉
默了一分钟。在这一分钟，全国人民静静地啼听祖国的心脏在怎样搏动……石圪节公社追悼
会的中心会场设在中学的操场上。公社所有单位的人和各村来的代表，都沉痛地低着头肃立
在这里。

    孙兰香站在这悲伤的人群中哭着。她想起奶奶和爸爸常给她说的，是毛主席把他们这样
的穷人从旧社会的苦海中救了出来。从她记事开始，要是哪一年有了灾害，他们家都要吃国
家的救济粮。奶奶和爸爸说，这都是毛主席老人家给他们的！要是旧社会，遇到年馑，不知
要饿死多少人呢！他们全家都深深热爱大救星毛主席。每年过春节，穷得哪怕什么也不买，
但总要买一张毛主席像贴在墙壁上。现在，没有了毛主席，以后可怎么办呀？

    此刻，大概所有的中国人都象这孩子一样，从不同的角度，象她一样问：以后怎么办
呀？

    ……一个月以后，十月二十一日，从北京传来了一个爆炸性的消息：“四人帮”被抓起
来了！

    中国，再一次显示了它的伟大无比；显示了它的镇静、自信、成熟和历史的不可逆转
性。这是人民的胜利！

    干怀！中国历史上灾难性的一页终于翻过去了。

    十月。在这欢腾的日子里，全中国的人都好象住了十年医院；现在大病初愈，重新走到
灿烂的阳光下面来啦！

    当然，人们现在还不能预料未来；但一个不能再让人忍受的年代已经结束，这就应该大
声地欢呼！谁也不会天真地认为，积了十年的垃圾，就能在一夜之间清理干净。但是人们坚
信：尽管在原轨道上刹住的车子还要在惯性中滑一段路程，但中国历史的大轮必将重新启
动，进入到一个转折性的弯道上……


北极星书库-第三十九章

第三十九章

    十一月初，田福军到省上去听传达粉碎“四人帮”的中央文件，完了还要参加省党校理
论班的学习，据说要到明年初才能回来。

    白天大部分时间里，田福军家里除过徐国强老汉照门外，就再没什么人了。院子里经常
静悄悄的；偶尔传来徐老的一声咳嗽和他对那只老黑猫的几句溺爱的训斥话。只是在中午和
晚饭时分，他女儿徐爱云才从医院回来，给他和晓霞做点饭。福军的侄女润叶最近不知为什
么，也常不回家来。

    徐国强虽说年龄早已过了花甲，但身板还硬朗。我们已经知道，日常没事的时候，这老
汉就在院子花坛的那一小块土地上，营务各种庄稼。对他来说，这已经不是劳动，恰恰是一
种休息。他觉得，要是一整天闲呆着，身子骨反而疼痛。只要劳动一会，立刻就感到筋脉舒
展多了。

    可是现在，气候已经寒冷，再没什么活可干了。那个花坛早已经没有了任何植物，变得
一片荒凉。

    这时候，徐国强老汉也象那花坛一样，荒凉而寂寞。太无聊了！一整天象土拨鼠一样，
悄悄地钻在这院子里，真不是个滋味！他又不敢远离家门——要是乘他不在钻进来个小偷怎
么办？

    他于是就一个人在窑里呆一会，又到院子里晒一会太阳。唯一的伙伴就是那只老黑猫。
这猫也象他一样老，连自己行走都不敏捷了，更谈不上让它去捉老鼠。话说回来，这娇东西
一天好吃好喝，也懒得再去费那神。记得这黑猫在他老伴活着的时候，就是他们家的成
员……唉，要是爱云她妈还活着，那他现在的日子就不会过得如此寂寞。少年夫妻老来伴！
孤身一个生活，真凄凉啊……现在正是下午，太阳还有点热力，徐国强老汉就从窑里出来，
蹲在有阳光的墙角下，不停抽着田福堂给他带来的旱烟。黑猫卧在他身边，合住眼睛在睡
觉。他一只手拿着烟斗，一只手在猫身上抚摸着，眼睛无意识地瞧着对面山。

    山里现在光秃秃的。死了的柴草一片枯黑，没有叶子的树木在寒风中抖颤着枝杈；庄稼
地里有些黑乌鸦，象黄纸上滴下些黑水点子。一大群灰鸽在城市上空的烟雾中掠过，都能听
得见翅膀扇动的声音。南关那里，不时传来电锯刺耳的声音。要是夏天，这里还能听见原西
河水的喧哗声。可是现在原西河已经结冰了。

    徐国强老汉无聊地坐在墙根下晒太阳，一锅接一锅地抽着旱烟。福堂这旱烟就是好！不
硬也不软，又香又顺气，晚上睡觉还没痰。徐国强不无遗撼地想：这人营务旱烟的确是一把
好手，可他自己有气管炎，竟然不能抽烟了。

    想起田福堂，徐老马上又想到了福堂的女儿润叶。这娃娃在爱云家门上住了多年，在徐
国强看来，也就是自己家里的人。既然是自家人，他就很关心这女娃娃，就象关心他的女儿
女婿和两个外孙子一样。

    他去年年底才知道，李登云家的向前看上了这女娃娃。他听说是这样，马上觉得是门好
亲事。登云是他过去的老下级，志英他也了解，至于他们家的向前，更是他从小看着长大
的。现在这小伙还开了汽车。在这山区，开汽车是个好职业，挣钱多，到外地买个东西也方
便。

    可是他又听爱云说，润叶还没利利索索答应这门亲事。他感到很奇怪。按说，润叶是个
农民家的娃娃，能攀这门亲事就很不容易了。不要说人家登云一家人主动提这事，就是人家
不主动，自家也应该主动一些嘛！听说眼下是向前在追，而这女娃娃还躲人家呢！唉，这倒
是为什么呢？

    他了解是这么个情况，心想：要不，让我给这女娃娃说一下！反正我一天闲呆着，也没
什么事干。

    他就在一天瞅了个机会，等家里人都不在光润叶在的时候，他就和她提了这件事。不
料，这娃娃果真不说一句利索话。

    他问：“那倒究是因为什么？”

    这女娃娃给他回答说，她还小，先不想考虑这事……嗨，二十大几的人了，还小？记得
他和爱云她妈结婚时，两个人都才十六岁半！现在提倡晚婚，这是政策，他不反对；但不能
晚得没边没沿嘛！女人年纪一大，生个娃娃都困难哩！

    他于是就七七八八给润叶说了老半天。除过关于将来生育方面的困难外，他主要阐述了
这门亲事的好处。他从李向前说到他妈刘志英，又从刘志英说到志英的丈夫李登云，最后又
从李登云说到他自己和这家人交情的历史渊源。

    但这次谈话最终没有什么结果。这女娃娃只是礼貌和尊重地听他说话，自己一句话也不
说。最后只给他留下个“话把子”，说让她考虑一段时间再说……徐国强现在坐在这墙根
下，抽烟，抚摸猫，又专心想润叶和向前的这门亲事。接着他又从这门亲事深入进去，考虑
起了登云和福军的关系。

    徐国强很早就感觉到，登云和他女婿福军的关系不是太好。他知道，登云因为和他的老
历史，面子上不好意思和福军争斗。但登云无疑是站在一把手冯世宽一边的。至于世宽和福
军的矛盾他早就知道了——不仅他知道，全县的干部都知道。他因此常在内心为他的女婿担
心。福军是个耿直人，又是个书生，冯世宽手腕高明，再加上李登云帮扶他——听说还有个
马国雄也和他们站在一块，福军怎能抗过他们呢？就是张有智支持福军，可主要领导中，两
个人怎么能抵挡过人家三个人？再说，世宽又是一把手，权大，福军和有智更是对付不了。

    关键是李登云！登云虽然表面上看来粗粗笨笨，但这人有心计，办事能下手！面子上对
人都哈哈一笑，可办事的时候，心象块铁一样硬，说老实话，不是登云撑台，他冯世宽那主
任也不好当！

    他真没想到，他一手栽培起来的李登云，现在竟然成了他女婿的对手。

    唉，说来说去，他现在已经没权了。就是和登云挑明谈一次，让他不要和福军作对，登
云表面上会说一堆“那怎还能”的哄人话，但背过他徐国强，该怎干还怎干！他知道登云这
人哩！

    这样看，他女婿目前的处境很困难了。他知道福军处理许多事都是正确的。但正确的不
一定就是时下吃香的。虽说“四人帮”已经打倒了，但颠倒事不一定马上就能再颠倒过来！
你不看冯世宽，“四人帮”时候紧跟着跑，现在又积极喊叫着批判“四人帮”哩！

    徐国强想来想去，没有个好办法给他女婿帮点忙。按说，他在原西县当了多年领导，上
下左右都很熟悉，应该为福军解点围。但这不是在街上的门市后面买两瓶好酒，只要他开口
就能办到。这是政治！而实际上只有一个关键——那就是李登云！可登云现在位置高了，他
成了个下台干部，已经没办法这家伙了！

    他突然灵机一动，把田润叶纳到了这“棋盘”上来。他想：这是一步好棋！润叶要是和
向前结了婚，那他李登云就成了福军的亲戚，再好意思和福军作对吗？

    对！他竟然多少时没认真朝这方面想！真是老糊涂了！

    徐国强就象一个即将被将死的棋手，突然有了一着起死回生的妙棋，兴奋得从这个墙根
下一闪身站了起来。老黑猫不知发生了什么意外，也赶忙站了起来，惊慌地看着它的主人。

    徐国强激动地又点着一锅烟，然后立刻盘算：他要恨快再和润叶谈一次话，千方百计要
说服她答应这门亲事！

    这天下午，爱云和晓霞先后都走了，润叶回家来取她的棉大衣。

    好机会！徐国强立刻走到润叶和晓霞住的那孔窑洞里，着急地马上就进入了主题。

    他和蔼地问润叶：“你和向前的事考虑得怎么样了？”润叶见徐大爷又问她这事，只好
仍旧回答：“我还没考虑好……”

    “这么个事，还考虑一年哩？你听徐大爷一句话！这亲事再好不过了！你千万不敢耽
搁。据我知道，人家向前一家人都很着急，现在就等你一句话哩！”

    润叶真痛苦。她最近不愿回这个家，就是想躲避他们说这事。想不到她刚踏进家门，这
就又来了。不过，这徐大爷一大把年纪，平时对她也好，再说又是二爸二妈的老人，她不能
伤徐大爷的脸。她就很礼貌地说：“大爷，我知道你的好意，但我……”

    润叶急忙不知该怎么说。自少安找了山西姑娘开始，这已经一年多了，她慢慢恢复了一
些正常。她真不愿意再把这伤口抓得血淋淋的。

    徐国强看她还是原来的老样子，就只好把这件事背后的“那种意思”往明挑了！

    他说：“你可能不知情，你二爸和向前他爸关系不怎么好。就是因为向前看上了你，这
一年多来，他们的关系才缓和了一些。你还不知情，你二爸在这县上工作很困难，人家许多
人合在一起整他！其中最关键的是向前他爸。因此上说，你如果和向前成了亲，你登云叔和
你二爸就成了亲戚，他就再不好意思和你二爸作对了；那你二爸的日子也会好过一些……可
是现在，登云一家人都对你这么热心，你要是拒绝了这门亲事，那后果我不说你也知道……
唉，你二爸真是困难啊！”徐国强说完后，长长地叹了一口气。

    润叶一下子被徐大爷的话震住了。天啊，她没想到，在这门亲事的后面还有这么严重的
情况呢！

    她一下子不知如何是好，脑子重新被搅得天昏地暗！

    徐国强见她被他的话慑服了，并且陷入到深思之中，就说：“润叶，我先走了，你好好
考虑一下。考虑好了，你就给大爷打一声招呼……”

    徐老引着黑猫退出了这孔窑洞——让娃娃一个人想想吧，这婚姻大事又不能逼迫！

    徐国强出了门以后，润叶还手里抱着自己的棉大衣呆立在脚地上。

    啊啊！事情原来这么严重！她早就觉得二爸情绪一直不好，原来有这么多人都反对他
哩！而且作对的主要是向前他爸！

    这可叫她怎么办呢？在她的心中，她最尊敬和爱戴的就是二爸。他爱护她，供她上学，
又给她找了工作。平时，就是买一毛钱的水果糖，也是给她和晓霞各分一半……现在，他竟
然有这么大的困难！她心疼二爸。她愿意为他分担忧患。可是，她又并不爱李向前啊！

    她内心又象狂风暴雨一般翻腾起来。她想：让她和向前结婚，这大概也是二爸的意思！
他不好给她说，只好让徐大爷出面给她做工作……怎么办？她不断问自己。

    一个她说：不能答应这门亲事！因为你不爱向前！你爱的人是孙少安！

    可另一个她又劝说这个她：少安早已经结婚了，你一生也许不会再碰上一个称心如意的
人。你最终如果还要和一个自己不满意的人结婚，那还不如就把这门亲事应承下来。这样，
你还能给二爸解个围……润叶干脆不再回学校去了。她把棉大衣放在炕上，一个人背靠着炕
拦石，站在脚地上思考着这事，脑子象钻进去一群蚊子，嗡嗡直响。

    她开始动摇了。她的力量使她无法支撑如此巨大的精神压力。当然，除过客观的压力以
外，她主观上的素养本来也不够深厚。是的，她现在还不能从更高意义上来理解自身和社
会。尽管她是一个正直善良的人，懂事，甚至也有较鲜明的个性，但并不具有深刻的思想和
广阔的眼界。因此，最终她还是不能掌握自己的命运。

    于是，她的所有局限性就导致她做出了违背自己心愿的决定：由于对爱情的绝望，加上
对二爸的热爱，她最后终于答应了这门亲事……

    徐国强老汉一获知润叶同意和向前结婚，立刻迫不及待地亲自去了一趟李登云的家，把
喜讯传给了这家的三口人。

    李登云一家马上喜出望外，紧急动员起来，开始备办婚礼了。向前结婚的东西实际上早
已经准备停当，搁在两个大木箱中。现在只是该裁的裁，该缝的缝，该整理的整理；缺什么
东西赶快出动去买！

    街上缝纫社两个手艺最好的师傅第二天就进了李主任家。刘志英班也不上了，带着从农
村叫来的亲戚忙着里外料理。李登云和儿子一块合计：婚礼该请些什么客人；一共得多少
人；几桌饭；多少瓶酒；几箱烟；在什么地方举行；要不要动用车辆；要动用得多少辆……
另外，得给女方置办什么东西？润叶需要给买些什么？还有田福军、徐爱云、徐国强；爱云
的女儿田晓霞和在省城上学的晓霞她哥田晓光……看来这后一项事宜一会还得向向前妈请
示，他父子俩决定不了！

    与此同时，这面的徐爱云也忙活起来了。她紧急地动手准备出嫁侄女的装备。遗撼的
是，福军不在家，她爸人又老了，没人给她帮忙。跟前有个晓霞，上学不说，又是个疯丫头
——她才不管这号事呢！

    对！赶快让大哥来！真是的，润叶是他的亲生女儿，这时候他不忙让谁忙！

    徐爱云赶紧给田福堂发了一封信。信发走后，她还觉得速度太慢，又让晓霞把润生叫
来。她打发侄儿当天就骑自行车回双水村找他爸，让他赶紧到县城来备办他女儿的婚事……


北极星书库-第四十章

第四十章

    田润叶经过一段波澜起伏的爱情周折，最后还是没有逃脱她不情愿的结局。她想亲近的
人远离了她，而她竭力想远离的人终于没有能摆脱——她今天就要和李向前举行婚礼了。

    从古到今，人世间有过多少这样的阴差阳错！这类生活悲剧的演出，不能简单地归结为
一个人的命运，而常常是当时社会的各种矛盾所造成的。

    此刻，田润叶没有心思从根本上检讨她的不幸，她只是悲叹自己的命运不好。

    她现在坐在自己窑洞的椅子上，已经穿罩起一身簇新的结婚服装：桃红棉袄外面罩一件
蓝底白花的外衣；一条浅咖啡裤子；一双新棉皮鞋。她二妈一直陪伴着她——现在徐爱云正
给她脖颈上系一条米色纱巾。润叶目光呆滞地坐在椅子上，象一具木偶，任凭徐爱云装扮。

    从答应和李向前结婚的那一刻起，她就万分后悔。她感到她的一生被自己的一句话断送
了。她一次又一次鼓足勇气，想立即找家里的大人，重新否定她答应了的事。但是临到头
来，她又泄气了。她看见有多少人已经忙着为她筹办婚礼。她父亲也赶来了，和李登云一家
共同操办，并且相互称起了“亲家”。生米已经做成了熟饭。她要是再反悔这亲事，将会引
起她无法想象的后果。再说，她反悔了，自己又怎办呢？

    没有办法，只好睁着眼睛往火炕里跳。婚期已一天天迫近。她惧怕这一天，但这一天还
是无情地来临了。下午五点多钟，婚礼马上就要在县招待所的大餐厅举行。徐爱云于是把早
已放在柜子上的那朵红纸花给侄女佩戴在胸前。男女两家的一些女客，就和爱云一起引着新
娘出了县革委会田福军家的院子。

    在县革委会的大门外，一辆挽结着红绸带的黄吉普车正等待新娘的到来。本来县革委会
商县招待所只有几百米远，但为了排场，李登云动用了全县所有三辆吉普车中的两辆——当
时吉普车就是县上最高级的车，准备专车把新娘新郎接到招待所。

    现在，李向前穿一身崭新的银灰色的卡制服，皮鞋擦得能照见人影子，胸前戴着一朵大
红花，正喜气洋洋坐在吉普车的后座上。这位司机今天不用开车，自在地坐在小车里面，胖
胖的脸上带着幸福的微笑。

    这时，在县招待所的大餐厅里，已经是一片热闹非凡的景象了。几十张大圆桌铺上了干
净雪白的台布，每张圆桌上都摆满了瓜子、核桃、红枣、苹果、梨、纸烟和茶水。早到的客
人已经十人一桌，围成一圈，吃水果，嗑瓜子，抽纸烟，喝茶水，拉闲话。说话声和笑声嗡
嗡地响成一片。这些县社干部们，今天不见明天见，相互之间都是熟人，凑到一起就有许多
话可说。

    这期间，仍然有新到的客人从餐厅门口走了进来。李登云两口子衣冠楚楚，分别立在大
门两边，脸上堆着笑容，和进来的客人热情握手，表示欢迎光临他们儿子的婚礼。招待所的
院子里停了许多汽车——这是向前的司机朋友们前来参加婚礼；他们有的是本县的，有的是
从外地赶来的。不时还有一辆大型拖拉机震耳欲聋般吼叫着开了进来，从驾驶楼里跳下来一
些公社的负责人——他们的专车就是这大型拖拉机。

    在餐厅后面的厨房里，十几个炊事员正忙着准备婚礼上的酒菜和饭菜。全县几个著名的
厨师都被请来了，其中有石圪节食堂的胖炉头胡得福——胡师有几个拿手菜名扬全县，尤其
是红烧肘子。

    人已经越来越多了，站在门口迎接宾客的李登云夫妇惊慌地发现，除过主宾席外，几十
张圆桌已经快挤满了人，而客人到现在还没有来完呢！李登云一边对进来的客人满面笑容地
说一声“欢迎”的时候，头上就渗出几粒冷汗——把人家“欢迎”进去让坐在哪儿呢？

    就在这时候，被邀请来参加婚礼的石圪节公社主任白明川发现了李主任面临的尴尬局
面。他站起来，把旁边他们公社的文书、润叶的同学刘根民拉上，又叫了田福堂的小子润
生，到后面的房间里拉出一些椅子来，给每一张圆桌前又加了一把，立刻就把问题解决了。
李登云看见了，马上松了一口气，心里说，这小伙子脑子就是好！倒说田福军那么器重地。
本来，他对田福军喜欢的人向来不感冒，现在却对白明川有了好看法——不管他其它方面怎
样，但今天他为我李登云解了围。好小伙子！

    白明川和几个人给每个圆桌旁加了一把椅子后，迎面碰上了柳岔公社主任周文龙。文龙
虽然和他是高中时的同班同学，但文革初期，文龙是造反派，他是保守派，两个人一直很对
立。后来他们参加了工作，现在又都成了公社主任，因此面子上还能过得去。两个人在走道
里寒喧了几句，互相邀请对方到自己的公社来转转，然后就各坐在各的桌子上去了。徐国强
和一群老干部挤在一桌上。他们吃不成硬东西，只是喝茶抽烟，说过去的一些事情。当老中
医顾健翎到来时，医院领导刘志英亲自扶着他，也来到了这桌上。老干部们都纷纷站起来，
迎接这个经常给他们看病的老神仙。他们立刻不再拉谈过去的事情，争抢着和顾老先生讨论
各自的身体和疾病。

    田福堂此时正一个人拘谨地坐在主宾席上。主宾席安排新郎新娘的双亲和县上的领导
坐。领导按惯例总是最后出场，因此都还没到；登云两口子又在门口迎宾客；田福堂只好一
个人干坐在这里。润叶姐也没来，说她“狗肉上不了筵席”，让丈夫一人来参加就行了。本
来徐国强也安排在这桌上，但老汉为红火，撵到老干部席上去了。

    田福堂现在，一个人坐在这地方真不自在。他气管不好，也不能吸烟；而这种场所又不
能拿根纸烟凑到鼻子上闻——这太不雅观了。他只好两只手互相搓着，有点自卑地罗着腰，
看着一桌桌说说笑笑的县社干部们。在这样的场所，双水村这个有魄力的领导人，马上变成
了一个没有见识的乡巴佬。不过，福堂此刻内心里也充满了说不出的骄傲和荣耀。是呀，看
这场面！真是气派！他感叹地想：他，一个农民，能这么荣耀地和县上的领导攀亲，真是做
梦也想不到。他更为自己的女儿高兴——出嫁到这样的人家，那真是她娃娃的福份！

    田福堂明显地感到自己的腰杆子更硬了。他弟弟是县上的副主任，现在，他又有了个副
主任亲家！

    田福堂正一个人在主宾席上又自卑又荣耀地坐着，他儿子润生忽然走过来，在他耳朵边
悄悄说：“爸，咱村的少平叫你到外面来一下。”

    “怎？”田福堂瞪起眼问儿子。

    “少安给我姐送了一块毛毯，托少平捎来了，少平说要交给你。”

    “那让他进来一块吃饭嘛！”田福堂说。

    “他说他是步行从村里走来的，累得不想参加了。”

    田福堂听说是这样，就跟儿子往出走。走了几步，他又转身在桌子上抓了一把瓜子，拿
了几颗苹果，才来到院子里。少平把那块毛毯交给田福堂，说：“这是我哥和我嫂送给润叶
姐的结婚礼物，他们让我亲手交给你……”“那你进去坐席嘛！”田福堂接过毛毯说。

    “不了，我走累了。”少安推托说。

    田福堂就把那把瓜子和几颗苹果，硬塞在少平的衣袋里，少平就告辞走了。

    少平的确累了。金波当兵走后，他就不能再和他一块骑自行车回家。他又买不起汽车
票，只好来回都步行。但他不想参加这个婚礼，更主要的是，他心里隐隐地有些难受。他现
在越来越清楚地感觉到，本来，润叶姐应该是他哥的媳妇。但是两个家庭贫富的差别，就把
两个相爱的人隔在了两个世界。他们是不得已，才各自找了自己的归宿。人生啊，有多少悲
哀与辛酸！

    现在，他不愿意目睹亲爱的润叶姐和另外一个男人站在一起！

    少平两只眼睛热辣辣地穿过亮起灯火的街道，在料峭的寒风中向学校走去……田福堂抱
着少安夫妇送来的礼物，绕厨房后面回到了餐厅。他此刻也不由地想起了润叶和少安的关
系。他原来多么担心这两个娃娃给他弄出丢脸事来。现在好了，两个人都成了家，他再也不
必为这件事忧虑了。

    宾客们送的礼物，都早已摆到餐厅前面的几张大桌子上，红红绿绿，花花哨哨，在几张
桌子上摆的边边沿沿都是。

    田福堂拣了个很不起眼地方，放下了那块毛毯，然后又在主宾席上正襟危坐了。

    他刚坐下不一会，县上的领导就依次进了餐厅门。冯世宽主任走在前面；后面是副主任
张有智和马国雄；再后面是几个常委和老资格中层领导。餐厅里大部分干部都站起来。冯世
宽和县上的其它领导纷纷和人群里的熟人握手问候。

    领导们即刻在刘志英和登云的引导下，在主宾席上落了坐。登云把亲家介绍给领导们时
田福堂慌得抖着胳膊和众位领导们握手。李登云同时硬把老首长徐国强也拉到了这桌上。

    不一时，徐爱云就带着新娘新郎进来了。餐厅里立刻掀起一阵欢愉的喧哗和骚乱。有些
爱开玩笑的年轻人都不由自主地喊叫起来了。

    特邀司仪马国雄宣布婚礼开始。为了给李登云带面子而亲自担任主婚人的冯世宽，即席
发表了简短而热情的祝福词，勉励两个新人继承毛主席的遗志，在革命大道上携手并进……

    接着餐厅里就响起了一阵乒乒乓乓的碰杯声和吆喝声，整个大厅顿时象一锅煮沸了的水
一般开始喧腾了……田润叶低着头，和李向前并排坐在主宾席前面的两把椅子上。她感到头
晕目眩，甚至不知道自己身在何地。命运啊，多么无情！这不是婚礼，而是她青春的葬
礼……她低倾着头，两只眼睛微微闭合着。她在这一片嗡嗡的嘈杂声中，仿佛又听见了那亲
切而熟悉的声音从远方传来……

    此刻，她那页想象的白帆又驶回了遥远的童年，在记忆中的每一个温暖的港湾里停泊了
一下。她想起在双水村解冻的阳土坡上，她和少安用肮脏的小手一块刨“蛮蛮草”吃；想起
夏日里的东拉河，水流一片碧澄，她和少安浑身不挂一条线，嬉闹着互相往光身子上糊泥
巴；秋天的神仙山崖畔上缀满一串串红艳艳的酸枣，少安哥赤脚爬上去，给她搞了那么多；
冬天虽然寒冷而荒凉，但他们心里热乎乎的，手拉着手走过东拉河的冰面，穿过庙坪落光了
叶子的枣树林，跨过哭咽河上的小桥，在金家湾的草丛里寻找那些破碎的瓷片。是的，破
碎。一切都破碎了……“让路！油啊……”

    “六的六呀，五魁手……”

    “喝！”

    “吃！好好吃！”

    “夹菜！”

    “咦呀，哈哈哈……”

    …………

    在这一片洪水般喧嚣的声音之上，她似乎又听见了那令人心碎的信天游——

    正月里冻冰呀立春消，二月里鱼儿水上漂，水呀上漂来想起我的哥！

    想起我的哥哥，

    想起我的哥哥，

    想起我的哥哥呀你等一等我……


北极星书库-第四十一章

第四十一章

    孙少安和贺秀莲结婚已经近十个月了，但小两口仍然还象在蜜月里一般热火。

    少安对他的婚姻很满意。他越来越依恋这个大眼睛的山西姑娘了。每当他从山里劳累一
天回来，晚上在一队饲养院的小窑里接受秀莲亲热的抚爱时，他尝到了说不尽的温暖和甜
蜜。

    结婚不久，秀莲就不顾一家人劝阻，开始出山劳动。她先是在生产队跟他一块种庄稼。
秋后庄稼收割完毕，全村男女劳力都上了农田基建工地，他们就又一块相跟着去打坝修梯
田。秀莲劳动和他一样，很快博得了全村人的赞赏。她能吃苦，干什么活都不耍滑头。一般
来说，新媳妇在一年之中都是全村人关注的对象。渐渐地，大家都和秀莲熟悉了，工地上常
开他们两个的玩笑。捣蛋老汉田五叔还给他们编排了一段子——

    上山里核桃下山里枣，孙少安好象个杨宗保。

    前沟里韭菜后沟里葱，贺秀莲好象个穆桂英……众人见了他俩，就象口歌一般唱田五的
这几句小曲。

    晚上劳动回来，在家里吃完饭，小两口就相跟着回到田家圪崂饲养院的那个小窑里，秀
莲马上放火暖炕，给他烧洗脸洗脚水。庄稼人一般睡觉谁还洗脸洗脚呢？但秀莲硬是把这
“毛病”给他惯下了；现在不洗个脸，不烫个脚，钻到被窝里都睡不着觉。把它的……每天
晚上，在他还没脱衣服前，秀莲就把一切都收拾好，自己先钻进被窝——她要先用自己的体
温把被子暖热，才让少安睡进来。秀莲是个感情热烈的人，每晚上都非让少安和她在一个被
窝里睡不行。少安起先不习惯，后来不这样他倒反而不行了。

    因为一大家人在一个锅里吃饭，他们这面就没什么东西。因此也不开灶。那点少得可怜
的口粮，还敢在两个锅灶上吃吗？只是寒露以后，他妈让他们拿过来一些老南瓜。这样，秀
莲在烧炕的时候，就煮一些南瓜汤，两个人在睡觉前热热呼呼喝一碗。

    入冬以后，夜长了，晚上他们也就不象往常那样早睡。秀莲在灯下给他缀补那些破烂衣
服，做鞋袜。他蹲在前炕头上化玉米粒或捻毛线。外面寒风呼呼吼叫，但窑里暖烘烘的，有
一种无法形容的安宁和舒服。两个人做活中间，由不得相视一笑，传达着内心无限的情感。
有时会停下手中的活，发呆地傻看他半天。当他卷起一支旱烟的时候，她就又凑过来，象个
孩子似的，给他擦火柴点烟。两个人这时候就干不成活了，依偎在一起，静静地坐在热炕头
上，好象互相倾听对方的心跳声。

    这两个年轻人太粘了！只是不知为什么，秀莲还没有怀娃。这不要紧，他们两个已经悄
悄去石圪节医院检查了一回，医生说两个人都没病，肯定会生养的，让他们不要着急。不着
急！晚生一两年也好，两个人还能干干练练过一段日子呢！

    但是，使少安感到不安的是，秀莲对他好得也许有点太过分了。每次吃饭的时候，她都
给少安碗里捞稠的。家大口多，七老八小，一锅饭里汤多粮少，能有多少稠的呢？要是他碗
里稠了，那家里其他人碗中就稀了。这太不象话！父母亲年纪那么大，妹妹年龄小，一天到
石圪节上学还要往返跑路，而老祖母又半瘫在炕上，他怎么能在锅里捞稠的吃呢？

    他曾含蓄地提醒妻子，以后再不能这样。他们年轻，吃饭应该先敬老后让小！

    但秀莲蛮有理由，说他一天出力最重，应该吃稠一些。他看一时不能说服秀莲，以后就
不让她给他盛饭，吃饭时自己盛。他知道，秀莲的这些举动，父母亲，妹妹都看在眼里了，
但他们又都装着没看见。这不是说，他们对秀莲这种行为没看法。少安为此而感到很痛苦。
他心疼家里的老人和妹妹，可他又不能过分指责秀莲——她也是心疼他啊！

    的确是这样。

    对于秀莲来说，宁愿她自己饿肚子，也不愿让少安吃不饱。

    在没结婚之前，她来这家时，根本没认真注意这家的实际情况。反正她爱少安觉得一切
都无所谓。结婚以后，她才知道，这家正如少安说的，已经穷到了骨头上。一年分不了几颗
粮食，还供养两个上学的。顿顿饭基本都是黑豆高粱稀汤。过一两天，才蒸一锅高粱面馍—
—这就算改善生活。能在喝稀饭的时候吃两个黑面馍，简直就是奢侈。

    这样的吃食，别说是在山里挣命劳动一天的庄稼人，就是一天什么活也不干，都受不
了。

    但一切又无法改变。她从小到大，还没受过这样的罪。正是因为她和丈夫火热的爱情生
活，她才忍受着如此的饥饿和贫穷。她仍然一如既往地觉得，只要跟了少安这样的男人，就
是讨吃要饭也心满意足。是的，他那男子汉的体魄，他在村里庄稼人中间的威望和婆姨女子
对她羡慕和妒忌的目光，都使秀莲内心充满了幸福和骄傲。

    唉，饿就饿吧！只要她和亲爱的人在一起，饿肚子心里也是畅快的！

    本来，她娘家光景不错，也可以从山西拿点粮食来。可这么大一家人在一块过光景，那
点粮食添进去连个影子也寻不见。

    秀莲心里也这样想过；要是她和少安两个单另过光景，那他们就会成为村里的上等家
户。他们两个劳力，再点上她娘家的补贴，日子会过得红红火火！

    可她心里也清楚，要是他们分了家，那家里其他人当下就活不下去了。光老公公一个人
怎么可能养活那七老八小一大群人呢？

    秀莲知道少安会坚决不同意分家的，因此也就不敢提念这方面的一个字。真的，她非常
清楚，少安宁愿和她离婚，也不会抛下家里这么一大群人的。

    唉，看来只好就这个样子了！

    但是，就在眼下这状况中，她也总想千方百计照顾她的丈夫。于是，她就借盛饭之机，
每顿都从盆底上给少安碗里捞一些稠的。她心想：我男人撑扶着这个家，他的活苦也最重，
难道不能让他稠些吃一碗吗？

    可是，少安又坚决不让她这样做，现在，他连饭也不让她盛了，开始自己动手给自己
盛。每次盛的时候，她见他都用勺子在盆里搅半天，搅匀了，才把饭往碗里盛。每当看见这
情况，她常背转家里人，忍不住眼泪都掉在了饭碗里……孙少安完全能体凉来亲爱的人儿对
自己的一片好心！但他决不能允许妻子为他搞“特殊化”。他宁愿不吃饭，也不愿意他吃稠
的让家里人喝汤——他怎能咽下去呢？

    好了，他的秀莲是开通的，她一定能理解他的心情。为了不使她情不自禁地再犯这错
误，以后他就干脆自己给自己盛饭了……

    少安是田福堂动身去县城的时候，才知道润叶要结婚了。据传回来的消息看，那个男人
就是去年原西河畔润叶提起的县上领导的儿子。

    他听到这事后，心里忍不住一阵隐隐地难受。这是很正常的。他爱过这个人，而这个人
不仅爱他，还公开向他表示了自己的爱情；只是他没敢接受这爱，跑到山西去给自己找回来
了秀莲。但是，在难受之时，他对这消息又不感到意外。这事也是很正常的。他已经结婚
了，润叶也总要结婚。事情本来就会是这样的。对于孙少安来说，润叶在他内心掀起的暴风
骤雨已经平息了，现在只留下一些细微的痕迹；代之而来的是贺秀莲温暖的感情抚慰他风暴
过后的心灵。他祝福亲爱的润叶也能寻找到自己的抚慰。归根结底，也许他们只能这样。人
只能按照自己的条件寻找终生伴侣。就好象种庄稼一样，只能把豆角和玉米种在一块，而不
能和小麦种在一起。

    听说润叶马上要举行婚礼，少安着急起来——他给人家送什么礼物呢？他和秀莲结婚的
时候，润叶给他们送了两块缎被面，少说也值五六十元。而他们现在除过这两块被面，就再
没什么值钱东西了。总不能把这两块被面再送回去吧？

    晚上睡觉前，他只好忧愁地对秀莲提起了这件事。“就是那个和你相好过的女子？”妻
子自己红着脸问他。“就是的。我们小时候一块耍大的……人家给咱送了那么重的礼，咱给
人家送什么呢？”少安熬煎地问秀莲。秀莲想了一下说：“人家有义，咱不能无情！我看是
这样，我爸走时给丢下五十块钱，我原来准备给你缝一件大氅，钱一直在箱子里搁着。你干
脆都拿去，给人家买件象样的东西！”

    少安感激地把妻子拉在自己怀里，在她脸上亲了亲。

    于是，他就拿着秀莲给他的五十块钱，跑到米家镇用四十六块钱，买了一块黄原出的羊
毛毯。剩下的四块钱，他给秀莲买了一条围巾。星期天少平回学校时，他就把毛毯让少平捎
给田福堂，让他转交给润叶夫妇……这件事过后不久，一九七六年就临近结束了。

    阳历年底前的一天，他丈人贺耀宗突然托顺车给他们捎来二斗小米。这点粮食顿时使一
家人高兴万分。这样，在他们那黑豆高粱稀饭里，又能加一点小米了。对农民来说，小米就
是最好的粮食；小米煮饭好，又经得住吃，一斤米能顶二斤面。同时，家里也就能腾出更多
一些高粱喂那口肥猪。

    阳历年的最后一天，农村没有显出什么节日的气氛。农民不过这个“洋”年。他们过年
就是过春节。

    吃晚饭的时候，少安端一碗放了调料的黑面蒸土豆丝和两个高粱面馍，在院子里一边吃
饭，一边照料着喂猪。天气冷了，让家里人在窑里吃饭暖和一些；他外面干一天活，习惯
了，不怕冷。

    他一边吃饭，一边往糟里给猪倒食。由于加了粮食，猪已经开始上膘，毛色也变得油光
黑亮。这口猪对他们来说太宝贵了。春节前后卖上一百多块钱，就可以还一半他结婚时欠下
的帐债。剩下几十块，除过明年的油盐酱醋外，还要供念书的。少安高兴地想到，他弟弟少
平下个月就高中毕业了。虽然兰香明年后半年又要到原西城上高中、但他们三个男劳力供一
个小妹妹上学，就要松宽多了。

    少安一边喂猪，一边这样想的时候，见秀莲从窑里出来，端着个饭碗向他这里走过来。
他心想：这家伙象只绵羊，我走到哪里她撵到哪里；这一阵功夫不见面，这就又撵出来了。
秀莲走到他跟前，突然从自己的碗里拿出一个白面馍，放在他的碗里，也不说什么，向他莞
尔一笑，转过身又回窑里去了。

    少安一下子生气了！秀莲怎么把奶奶吃的白面馍给他拿来了呢？

    这真是太不象话了！

    他们一年夏季分那么几斗麦子，除过几个重要节令，一家人谁也不吃，都是留给老祖母
的。祖母年老多病，牙口又不好，她根本不能象其他人一样吃这又粗又黑的东西。再说，老
人家受了一辈子苦，儿孙们应该尽量照顾好她的晚年。这是人之常情！

    其实，奶奶一顿也吃不了多少；每一顿饭，母亲给她老人家做一小碗细面条，她都吃不
完。另外，有时候在他们蒸黑面馍的锅上，捎带着给她蒸几个白面馍，每顿饭她掰着吃一
块。

    今天母亲又给奶奶蒸了五个白面馍，秀莲竟然给他拿出来一个！他们家还从来没有一个
人吃过奶奶的白面馍；就连猫蛋和狗蛋，也不能这样随随便便吃他老外婆的干粮！

    秀莲太过分了！先前给他碗里捞稠饭，现在又把奶奶的白面馍拿来让他吃，这简直不能
再让人容忍！

    少安匆忙地把自己饭碗里的黑面馍吃完，又把吃饱的猪吆到圈里拦好，就端着那个白面
馍回到窑里。

    他脸阴沉沉地把那个白面馍又放回到馍篮里，一句话也没说，转身就往门外走。本来他
还没吃饱，但连稀饭黑面馍也不想再吃了。这件令他难堪而痛心的事，已使他无法继续在窑
里呆下去。

    在他出门的时候，母亲拿起那个白画馍追出来，偷声缓气地说：“死小子！这是妈让秀
莲给你拿的！”

    少安头也不回地只管往出走。他知道，母亲这样做，是为了让秀莲好下台。

    他出了院子的时候，听见窑里传来秀莲的痛哭声。哭就哭吧！谁让你把事情做得这样令
人失望！

    少安第一次没有和妻子一块相跟着回饲养院他们的家。

    他心烦意乱地一个人回到田家圪崂这面，进了自己住的窑洞，连鞋也没脱，就倒在了土
炕的铺盖卷上。

    少安的额头象感冒一般发热。他第一次感到了成家后的烦恼。

    是的，这是一个征兆。随着秀莲进了家门，矛盾已经开始露了头。他多少年和父母弟妹
生死与共，秀莲即使是因为爱他而伤害了家里的人他也不能原谅。他是一个成熟的庄稼人，
绝对不会象农村的有些年轻人，如俗话说的“娶了媳妇忘了娘”。不！牺牲自己而全力支撑
这个穷家，这是他多年来的一贯信念，已经成了他的生活哲学。也正因为如此，他才没有从
无数艰难与困苦之中垮下来，甚至因而感到自己活得还有点意思……

    天很晚的时候，秀莲才一个人进了家门。少安知道她回来了，也没睁开眼看她。

    他感觉熟悉的，温热的手在他腿上轻轻碰了一下——不是无意，而是专意碰的。

    他睁开眼睛。

    血立刻呼然地再一次涌到了他的头上！

    他看见，秀莲立在他面前，竟然在手帕里包了两个白面馍，给他递过来，正等着他坐起
来接呢！

    他气愤地一闪身坐起来，大声说：“你怎么能这样不懂事呢？”

    秀莲看来也生气了，说：“这是妈让我给你拿的！”

    她说的当然是实话。在他甩手一走，秀莲难为情地哭了以后，婆婆、公公和兰香劝说了
她半天。公公还怒气冲冲地准备到饲养院来教训儿子，被兰香硬拉住了。

    她临起身回来的时候，婆婆为了掩盖这个难堪的局面，硬让她把两个白面馍给少安带
来，以便解脱儿媳妇。贤惠的婆婆原谅秀莲，虽然事情做得有失体统，但这不是儿媳妇自己
贪嘴，而是她心疼他们的儿子哩！

    但孙少安完全忍受不住了，他竟然一下子失去了理智，冲动地跳起来，在秀莲的肩膀上
捣了一拳头！

    秀莲完全想不到亲爱的丈夫会动手打她。在少安生硬的庄稼人的拳头落在她肩膀上的时
候，手里的两个馍就滚在了前炕席上；她自己也一个趔趄，跌倒在了脚地上！

    她伏在土脚地上，伤心地痛哭了。哭了一会，又猛烈地呕吐起来。

    少安在打了秀莲以后，马上就后悔自己太粗暴了——秀莲不管怎样，都是为了心疼他，
他怎么能动手打她呢！

    他本来想下去劝说秀莲，并且向她认错道歉。但一时又克服不了男人的自尊心。他只好
两把将铺盖绽开，衣服也没脱，烦恼地钻进被子里，蒙住了头。

    过了一阵他听见秀莲不哭了，并且象上了炕，开始悉悉苏苏地脱衣服。

    不一会，他觉得自己的被子的一边被拉开了，接着，那熟悉的、丰满的光身子就悄然地
躺在了他身边。少安心里忍不住一热。

    秀莲把脸贴在他背上，又委屈地啜泣起来。她一边哭，一边说：“你把人打得这么
重……人家都有了……”“啊？”少安一下子翻过身来，紧紧地搂住了妻子，泪流满面地在
她脸上狂吻起来……


北极星书库-

    一九七七年元月中旬，孙少平要在原西县高中毕业了。

    在最后的几天里，所有的毕业班都处在一片混乱之中。

    同学们互赠礼物，整理自己的东西；单个照像，集体合影；要好的朋友也纷纷聚在一起
照一张留念照。县照像馆干脆专门抽出几个人到中学来为同学们服务。

    许多手头宽裕的学生，都一群一伙到街上的国营食堂去聚餐——那里的桌子板凳这几天
都让这些年轻人占据了。这样的时候，同学们心里都有一种说不出的复杂感情。进校时盼着
毕业的一天，可临近这一天的时候，又都有些依依不舍。更主要的是，所有的人都认识到，
他们的少年时代也就随之而结束了。现在大学不直接在应届高中生中选拔，这就意味着大家
从此不得不走向社会，开始过另一种生活：城里的同学除过个别情况特殊者，都要到附近的
农村去插队；乡里的学生得各回各家，开始自己的农民生涯。别了，无忧无虑的少年时
代……

    少平和同学们的心情一样。他对终于能离开这学校而高兴，同时又有一种说不出的惆
怅。是的，再过几天，他就要回双水村了。从这点上来说，他内心里隐隐地充满了烦恼。

    说心里话，他虽然不怕吃苦，但很不情愿回自己的村子去劳动。他从小在那里长大，一
切都非常熟悉，他现在觉得，越是自己熟悉的地方，反倒越没意思。他渴望到一个陌生的世
界去！他读过不少书，脑子保持着许多想象中的环境。他甚至想：唉，我在这世界上要是无
亲无故、孤单一人就好了！那我就可以无牵无挂，哪怕漫无目的地到遥远的地方去流浪
哩……

    当然，这只是一种少年的可笑幻想罢了。他超越不了严峻的现实，也不可能把一种纯碎
的唐·吉诃德式的浪漫想法付诸行动——他其实又是一个冷静而不浮躁的人。

    孙少平热爱自己家里的每一个亲人。但是，他现在也开始对这个家庭充满了烦恼的情
绪。一家人整天为一口吃食和基本的生存条件而战，可是连如此可悲而渺小的愿望，也从来
没有满足过！在这里谈不到诗情画意，也不允许有想象的翅膀——一个人连肚子也填不饱，
怎么可能去想别的事呢！

    他从此以后，就要开始这样生活：他每天要看的是家里的泪水、疾病、饥饿和愁眉苦
脸。他将没有住处，在家里喝两碗稀汤饭后，继续到金家湾那边找地方睡。当然，第二天还
要早起，因为要返回田家圪崂这面的一队来劳动。毫无疑问，他将再没有读书的时间——白
天劳动一天，晚上一倒下就会呼呼入睡。再说，到什么地方去找书呢？报纸可以到村里的小
学去看，但《参考消息》再也看不成了。他将不可避免地又一次和外面广大的世界隔绝。如
果他当初不知道这世界如此之大也罢了，反正双水村和石圪节就是他的世界。但现在他通过
书本，已经“走”了那么多地方，他的思想怎么再会仅仅局限于原来的那个小天地呢？

    但不论他怎样想，现实终究是现实。几天以后，铺盖一卷，他就得动身回家。当然，眼
下他还要正常地在学校度过这最后的几天……

    他们班的集体像已经在学校大门口照过了。他又和一些要好的同学分别也照了几张。毕
业证和档案里需要的单人相片，他半月前就在县照像馆照过，并且加洗了几十张，已经按规
矩给班里的同学每人送了一张。其它的礼物他也送过了：男同学一人一个小笔记本；女同学
一人一块手帕。他同时也收下了几十张照片、一堆笔记本和十几块手帕。

    毕业的花费少说也得二三十元钱。他在暑假的时候，为了攒够这笔钱，和妹妹兰香挖了
二十多天药村，才勉强够应付现在这局面。

    在离校的两天前，所有的公事和私事基本都完结了。他把自己的一点零七碎八收罗在一
起，就一个人出了校门。他想在离别之时，再到县城转一转。

    他不是去逛商店，也没有什么具体事可办。他是到自己曾熟悉的那些地方去走了一圈。
这些“熟地方”有的在城里，但大部分在城外。有些地方是他经常去寻觅吃食的山野；有些
地方是他读过书的土圪崂；也有他曾饿着肚子睡过觉的小草窝。当然，他也没忘了来到原西
河畔，在他因最初的失恋而落过泪的地方，再一次伤感地追忆当初的情景……当他立在原西
河边的时候，他也想起了他的好朋友金波。金波已经当兵去了青海——他来信说在师部的文
工团吹长笛；还说他们住在藏民区，附近有一个军马场……他很羡慕金波，什么时候能象他
一样去远方闯荡一回呢？他想，下一次征兵的时候，他能不能也去当兵？

    临近吃下午饭的时候，少平已经把“该走的地方”都走过了，于是就返身回学校。

    冬日西沉的残阳余晖在原西河对面的山尖上留了不多的一点。原西河两岸的河边结了很
宽的冰，已经快在河中央连为一体了。寒风从河道里吹过来，彻骨般刺冷。少平很快地进了
破败的城门洞，走到街面上。

    街上冷冷清清，已经没有了多少行人。城市上空烟雾大罩，远远近近灰漠漠一片。县广
播站高杆上的信号灯，已经闪烁起耀眼的红光。从不远的体育场那里，传来人的喊叫声和尖
锐的哨音……所有这一切，现在对少平来说，都有一种亲切感。他在这里生活了两年，渐渐
地对这座城市有了热情——可是，他现在就要向这一切告别了。再见吧，原西。记得我初来
之时，对你充满了怎样的畏怯和恐惧。现在当我要离开你的时候，不知为什么，又对你充满
了如此的不舍之情！是的，你曾打开窗户，让我向外面的世界张望。你还用生硬的手拍打掉
我从乡里带来的一身黄土，把你充满炭烟味的标志印烙在我的身上。老实说，你也没有能拍
打净我身上的黄土；但我身上也的确烙下了你的印记。可以这样说，我还没有能变成一个纯
粹的城里人，但也不完全是一个乡巴佬了。再见吧，亲爱的原西……孙少平怀着愉快而又伤
感的情绪，用脚步，用心灵，一个下午回溯了自己两年的历程。

    当他回到学校以后，见田晓霞正在他宿舍里。她显然是在等他。

    “你到哪儿去了？”她问他。

    “我出去走了走。”他说。

    “现在咱们走吧！”她穿着一件带帽子的“棉猴”大衣，已经出了门。

    他只好跟出来，问：“到哪儿去？”

    “我请你吃饭！”她说。

    孙少平不愿到她家里去，就说：“我在大灶上报饭了……”

    “啊呀，都快毕业了，你还舍不得丢你那两个黑面馍？”她开玩笑说。

    少平没吭声。其实，他今天下午报的是白馍——他把几张“欧洲”票一直攒到了这几
天。

    少平原来以为晓霞让他到她家去吃饭，但她却把他引到了街上的国营食堂。万幸！

    她把饭菜买齐后，对他说：“咱们就要分别了，我应该请你吃一顿饭。家里人多，这里
咱们清静一点，还可以拉话。”

    少平第一次单独和一个女同学一块下馆子，因此他有点不好意思。好在晓霞是个大方姑
娘，他们也熟悉，才使他心里不特别慌。他说：“我也应该请你一次。礼尚往来！”
“别，”晓霞说，“等我回咱们双水村的时候，你在你家里请我吃一顿饭，也许更有意
思！”

    “你会到双水村来吗？”少平问她。

    “肯定会的！我还从没回去看大爹大妈呢！再说，就是没他们，我也会去看你的！你要
是到县城来，也一定要来找我！行不行？”

    “行……”

    少平一边吃饭，一边心里非常激动地想：他竟然这么大方地和一个女的坐在一起吃饭，
拉话，这简直不可思议！

    话说回来，他也只有和晓霞在一起的时候，他这个年龄和女同学交往的羞怯心理，才不
至于成为一种严重的障碍。他们常常象两个大人一样探讨一些“大问题”，这使他们的关系
限定在友谊和严肃的范围内。

    “毕业后你准备怎办呀？”晓霞一边给他碗里扒拉菜，一边问他。

    “一切都明摆着，劳动种地……这些我都不怕。主要是读书困难了。没时间不说，借书
也不方便。晓霞，你要是找到好书，看完后一定给我留着；我到城里时，就来拿。看完后我
就会想办法还你的。”

    “这当然没问题。就是《参考消息》，我也可以一个星期给你集中寄一次，你看完保存
好就行了。其它报纸听你说咱村的学校里都有？不管怎样，千万不能放弃读书！我生怕我过
几年再见到你的时候，你已经完全变成了另外一个人。满嘴说的都是吃；肩膀上搭着个褡
裢，在石圪节街上瞅着买个便宜猪娃；为几报柴禾或者一颗鸡蛋，和邻居打得头破血流。牙
也不刷，书都扯着糊了粮食囤……”

    孙少平仰起头，笑得都快喷饭了。这个晓霞啊！笑毕，他说：“我不会变成你描绘的那
种形象。”他立刻严肃起来，“你不知道，我心里很痛苦。不知为什么，我现在特别想到一
个更艰苦的地方去。越远越好。哪怕是在北极的冰天雪地里；或者象杰克·伦敦小说中描写
的严酷的阿拉斯加……”

    “我很赞赏你的这种想法！”晓霞用热情而鼓励的目光望着充满激情的少平。

    “我不是为了扬名天下或挖金子发财。不知为什么，我心里和身上攒着一种劲，希望自
己扛着很重的东西，为一个不为人所知的地方，不断头地走啊走……或者什么地方失火了，
没人敢去救，让我冲进去，哪怕当下烧死都可以……晓霞，你说这些想法怪不怪？我也说不
清楚这是为什么！但我心里就是这样想的。我回到家里，当然也为少吃没穿熬煎。但我想，
就是有吃有穿了，我还会熬煎的。说实话，几年前，我没这么些怪想法。但现在我就是这样
想的。我不知道这是为什么；也不知道这情绪对不对……”

    “坚决正确！”晓霞把两个不能连在一起的词连在一起，笑着对他说。这是他两个创造
的一种幽默用词法，时不时从双方的嘴里冒出来，其中的滋味只有他两个才能品尝到。这顿
饭他们吃得时间很长、谈的话也很多。他们相约：他们还要见面；她要回双水村来；他也还
要到县城来找她。他们只是没好意思说互相可以通信。

    回到学校后，晓霞把她托父亲在省城买的那个多兜黄挂包，作为毕业礼物送给了少平。
少平给她送了一个漂亮的大黑皮笔记本……

    晚上亮灯的时候，少平正破例和几个同学在宿舍打扑克，跛女子侯玉英突然来找他。

    她也不进宿舍来，踮着脚立在门口，让少平出来一下，说她有个话要给他说。

    少平看见她脸上带着一种紧张和激动，并且气喘嘘嘘的，不知发生了什么事，就把手里
的扑克塞给旁边一个观战的同学，跳下炕走了出来。

    在院子里，侯玉英悄悄地对他说：“郝红梅做下丢脸事了！”她说这话的时候，脸上露
出一副幸灾乐祸的神色。“什么事？”少平的头皮一阵发麻。他心想，红梅和养民是不是有
什么不规矩行为，让人家捉住了？马上要分手，说不定两人感情冲动……“你猜！”侯玉英
故弄玄虚地向他挤了挤眼。

    少平着急地说：“你快说是什么事嘛！我猜不着！”侯玉英这才一脸的神秘，说：“郝
红梅在二门市上偷手帕，让售货员抓住了！”

    “啊？”少平一下子震惊得张开嘴巴，“什么时候？”“今天下午快吃饭的时候。”

    “现在她人在哪儿？”

    “二门市后面一个办公窑里锁着。我爸让我到学校来找领导……”

    “你去了没有？”少平一步跨到侯玉英面前，瞪着眼问她。

    侯玉英被他的凶相吓了一跳。本来，她来是给孙少平报喜讯的。她知道过去郝红梅和少
平相好，后来又抛开少平，和班长顾养民相好了。自从孙少平救了她的命以后，她就一心一
意想报答少平；并且对这个过去她瞧不起的乡巴佬崇拜得五体投地。今天郝红梅大概穷得给
同学送不起毕业礼物，买手帕的时候又偷着拿了几块，让售货员抓住了。她父亲听她说，这
女贼是她的救命恩人的仇人，就立刻让她到学校来找领导，好把这个贼娃子美美处理一家
伙！她到学校没顾上找领导，就先兴奋地给少平报讯来了。

    现在，她看见少平一脸凶相，很奇怪他听了这事为什么不高兴，反而给她瞪眼睛？好象
她侯玉英倒成了个贼娃子！

    她看少平这样逼问她，只好说：“我还没顾上找领导呢……”

    “你不能去找！”少平仍然很凶狠地瞪着眼，“对谁也不能说！也不能对顾养民说！你
听见了没？你要是说了，我就掐死你！”

    侯玉英吓得跛腿倒退了一步，惊慌地看着孙少平，以为这个人疯了。

    她赶忙说：“我听你的话！谁也不给说！”

    “这事除过你爸，还有谁知道哩？”少平问。

    “再就是你们村的金光明。红梅就是他抓住的……你说不让找学校领导，那现在怎么
办？”侯玉英畏怯地看着孙少平那张火爆爆的脸。

    少平抬起头想了一下，说：“走！我跟你到门市上去！”

    侯玉英只好转过身，一瘸一跛地引着孙少平，向自己家里走去……


北极星书库-第四十三章

第四十三章

    郝红梅象一只兔子被猎人关进了笼子。惊慌。绝望。痛不欲人。她在二门市后面的这个
窑洞里，哭得死去活来。她在心里喊叫说：一切都完了……本来，眼看就要高中毕业，她心
中充满了无限的快乐。她终于熬到了头。另外，更让她心花怒放的是，她和养民的关系也眼
看快要成功了。虽然他们还没有具体谈论婚姻的事，但她相信顾养民确实爱上了她。尽管毕
业后，她要回农村去劳动，但未来的生活已在她面前展示了灿烂的前景。她知道，她不会在
农村呆很长时间的。养民的父母亲都是黄原地区象样的人物，他们怎么能让他们的儿媳妇在
农村劳动呢？他们一定会想办法在黄原给她找工作！她将在那个梦想中的城市和养民一块幸
福而荣耀地生活。这并不是梦想，养民实际上已经给她暗示过这一切。因此，当毕业来临，
农村来的同学都心神不安、忧郁惆怅的时候，红梅心里却象五月的阳光照耀着一般，亮堂
堂，暖洋洋。太阳就是顾养民。这位高贵人家的子弟给她的生活带来了无限美好的希望。最
使她感动的是，养民不嫌她的地主成份；说他们家文化革命中父亲也被打成了“反动学术权
威”，挨过整，受过批判；他说成份不能决定一个人是好是坏。多有水平的见识啊！亲爱的
养民是世界上最好的男人！

    当郝红梅在毕业的这几天里万般欢乐的时候，却遇到了一个让她扫兴的情况：班里所有
的同学在分别之际，都互相赠送礼物，以作留念。原来她想大概是相互要好的同学之间才这
样呢——她初中毕业时就是相好的同学才互赠礼物。但这里却兴这样一种人人都送的风气！
这也难怪，人一上点岁数，就变得世故了，不管平时关系怎样，这种时候好象都成了兄弟姐
妹。

    既然大家都是这样，她也只得随俗入俗。

    但让她头疼的是，她的钱不够买这么多礼物。她原来积攒下的钱，只够买当初她准备给
人送的东西——这点钱也是在牙缝里省下来的。现在她来不及再筹备这其余的一笔钱了。家
里一分钱也拿不出来。她又不能开口向顾养民要钱；两个人现在八字还没见一撇，就开口向
人家要钱，这简直成了那种不要脸的妇女。她是一个高中生，怎能这样庸俗不堪呢？话说回
来，如果她这样，养民也会唾弃她的！

    没有办法。眼看一两天同学们都要离校了，她还对自己的礼物一筹莫展。她脸上的笑容
已经消失得一于二净。焦急得如同热锅上的蚂蚁。最使她恐惧的是，同学们已经都把自己的
礼物送给她了，这逼迫她非要给人家回赠不行。她已经凑合着把男同学们的笔记本都送过
了，但十几个女同学的手帕还没买下。她剩下的钱只够买几块——另外那十来块手帕的钱到
哪儿去找呢？

    但她又不能让女同学看出她没钱给她们回赠礼物。她不时掩饰着自己的慌乱，对她们
说，她到商店跑了几次，发现没什么太好看的手帕了，等一两天再去看有没有新来的……可
是，再有两天就要离校了！还能再等那“新来的”手帕吗？

    郝红梅觉察出，有几个女同学已经用鄙夷的目光看她了。

    她没有办法，只好在这天商店快关门的时候，硬着头皮去了街上。她想，先买几块再说
吧……她来到就近的二门市部时，活页板的门面已经关住了，只剩下一个小门——实际上已
经停止营业，那个小门是留给售货员下班走的。

    她不管三七二十一，硬从那小门里挤了进去。

    她看见柜台后面只留了一个梳大背头的售货员，正在封炉子，显然其他售货员都走了。

    那大背头售货员见她进来，立刻说：“下班了！”她只好乞求似地说：“我只买几块手
帕，能不能麻烦一下呢？”

    那售货员见她这样说，就一只手提着铁铲子，走过来用另一只手从柜底下拉出一叠手帕
放在柜台上。

    郝红梅按自己的钱数挑了五块不同花色的手帕，就把钱交给了售货员。

    售货员接过钱以后，就赶忙又去封冒死烟的炉子去了，剩下的那叠手帕也没顾上收拾，
仍然扔在柜台上。

    郝红梅在往自己的书包装那五块手帕的一刹那间，产生了邪念——她没有时间来检讨她
这行为的全部危险与可怕，便很快瞥了一眼那个封火炉的售货员，见他脊背朝着她，就闪电
般伸出手在柜台上的那叠手帕上面抓了一把。在她还没来得及将手中的赃物塞进自己书包的
时候，那售货员大概是凭第六感觉也闪电般转过身来！

    于是，一切都完了……这个叫金光明的售货员，把贼娃子很快带到门市后面，交给了主
任侯生才。

    侯生才立即进行了审问。郝红梅痛哭流涕如实招了。

    侯主任一听她是自己女儿一个班的同学，倒动了恻隐之心——说不定是他玉英的好朋友
呢！

    他于是让金光明先把这女娃娃引到他的办公室去，他自己要到家里向女儿问问这姑娘的
情况。

    侯主任走了以后，金光明也要回去吃饭，就把郝红梅领进他的办公室，门一锁，屁股一
拧就回了家。

    侯主任回到家里，一问女儿，才知道这个女贼平时就不是个好东西！又听说她还把玉英
的救命恩人孙少平哄闪了一回，这就更不能轻饶她了！

    他打发女儿到学校去，立刻把领导找到这儿来。哼！什么东西！这种贼娃子，干脆甭给
发毕业证书，还要给档案里写上一笔！听说还是地主成份，这不是阶级斗争的新动向吗？

    女儿跛着脚走了以后，侯生才匆忙地扒了几口饭又返回到门市后面。

    他来到门市后面一看，金光明办公室的门锁了。锁了？他狐疑地想：是不是金光明把这
女贼放了？

    可能哩！光明也出身地主家庭，一个阶级的嘛！

    侯生才不由自主地走到金光明门上，想在门缝里看一看人在不在里面。他还没弯下腰，
就听见里面有哭声。在哩！就是的，他金光明岂敢把贼娃子放了！他不想端公家的饭碗子
了？

    侯生才这才又回到自己的办公室，洗了几个茶杯，等中学的领导人来处理这个行窃的女
贼……这时候，侯玉英正领着孙少平往这里赶来了。

    一路上，少平内心波涛汹涌。他没有想到，红梅在这即将离校的时候，给自己招致了如
此严重的灾祸。他知道，这事一旦公开处理，红梅的一生就要被彻底毁灭了。他无法目睹活
人的这种惨状。在他看来，一个人哪怕让汽车压得当场断气，也比背着个贼名活一辈子强。
尤其对一个女人来说，这简直惨不可言！

    他心急火燎地走在跛女子旁边。夜晚料峭的寒风吹拂着他烫热的脸颊。这时候，他觉得
二门市后面关的不是郝红梅，而是他的妹妹兰香。他要奋不顾身地挽救她，就象他冒着生命
危险救下了他身边走着的这个跛女子。他似乎看见红梅也象侯玉英一样，两只手揪着两把丛
草，洪水已经淹没了半身，她绝望地呼喊着“救命！救命！”

    “你坚持一会！我来了……”他在心里向她喊叫说。

    跛女子走到太慢了！他真想一把扯住她的袖口，飞快地向二门市跑去。可又想也不能怨
侯玉英走得慢——她腿不好！

    路灯如同一些诡秘的眼睛，窥视着夜行的人。风摇动着街道两边的门环，发出“咣当咣
当”的声响。冬夜中的原西城充满清冷和凄凉。但是，此刻，孙少平心中温热地想起，两年
前，在这样寒冷的日子里，他总是和郝红梅在中学的饭场上不期而遇。那时候，两个穿戴破
烂的乡下娃，曾多么难为情地躲避众人的嘲笑，偷偷地取回自己的两个黑面馍……一股辛辣
的味道顿时涌上了他的咽喉与鼻管，使得两大滴热泪迅疾地冲出眼窝，洒落在脚下的石板街
上……当孙少平跟着侯玉英来到二门市她父亲的办公室时，侯生才惊讶地问他们：“你们学
校的领导哩？”

    孙少平立刻说：“候叔叔！这事不要经领导了，由我来处理！”

    侯生才吃惊地看着这个严峻的青年，不知他怎处理这事呀？会不会先跑到隔壁，把这个
耍弄过他的女学生捶一顿？少平马上接着说：“叔叔，我请求你的是，除过现在的几个人，
这事决不能再让任何一个人知道。而且永远不能让人知道。你要对我起誓！我们村的金光
明，你要把这话给他说到，因为你是他的领导，他会听你说的。

    “你要想想，郝红梅是我和你们家玉英的同学。她因为家穷，给同学送不起礼物，才犯
了这个错误。你应该相信，她是一个好人。谁也不能伤害她！如果谁要是伤害了她，我就不
会原谅，迟早会向伤害她的人算帐的！”

    “你喝水！”侯主任一直震惊地听这个青年说话。他万万没有想到，这后生竟然这样来
“处理”这件事。尽管他没听说过“起誓”这两个字——但他明白这是叫他赌咒发誓，不能
断送这个贼娃子的名誉和前途。侯主任那颗精于计算的冷冰冰的心，此刻又一次让一片人情
的烫水淹没了——他总为这个年轻人冒着生命危险抢救自己的女儿，心中很不平静了一段时
间。

    “叔叔，请你把这钱交给金光明。那十几块手帕还让红梅拿走。请记住，她没有偷！这
手帕是她买的！”少平把自己身上剩余的钱掏出来，一边往办公桌上放，一边对侯主任说。
“我知道哩！这手帕不是偷的！”侯主任硬把钱往少平手里塞，大方地说：“啊呀，这怎能
让你出钱呢！既然这女娃娃是你和玉英的同学，这钱让我出！”

    少平仍然把钱放下说：“就这样了。一会光明来了，把门打开，让红梅走。你几个不要
过来，让我单独领她出去……”

    “那好，那好，”侯主任感叹地说：“你这年轻人心肠真好！啊呀，现在没这种年轻人
了……我年轻的时候，也和你一样，门上来个讨饭的，尽管玉英她妈关住门不让进来，但我
总要掰半个馍打发这些可怜人……”

    不一会，金光明来了。侯生才立刻把他拉到一边，在光明的耳朵边说了半天。金光明明
白了。他走过来，亲热地在少平的肩胛上拍了拍，说：“人才！双水村的人才！”

    金光明很快领着少平去开他办公室的门。门打开后，光明按侯主任的指示，又转身回隔
壁窑洞去了。

    少平的心咚咚地狂跳着，走进了窑洞。他看见红梅瞪着一双哭红的眼睛，惊慌地看着
他。

    少平走到她跟前，说：“红梅，我把一切都处理好了。现在你走吧！”

    “什么？”红梅仍然惊慌地看着他，不知这个从天而降的同学怎样“处理好了”。她知
道，她伤过这个人的心——他大概是乘她落井之时，幸灾乐祸地投石来了。但她根据两年的
同学生活，又深知孙少平不是这样的人！

    正在她胡盘算的时候，少平把前前后后的一切都给她说了。

    红梅立刻如梦初醒，她就象死里逃生一般出声哭了起来。少平把桌上的“赃物”塞进她
的书包，说：“别哭了。事情已经完结，赴快走吧！”

    红梅一边哭，一边赶紧拿起她的书包，跟着少平一溜烟似地就从门市后面出来了。

    到街上的时候，少平对她说：“你先回去，我一个人慢慢后边走……”

    昏暗的路灯下，红梅无限感激地看着他，嘴唇颤动着，一句话也说不出来。

    她这样久久地站了一阵，然后就低着头，抹着眼泪，在前面先走了。

    少平一直目送着红梅的身影消失在远处的黑暗中，然后才长长地叹了一口气，一个人慢
慢向学校走去。严厉的寒风象碎针扎在脸上一般刺疼，但他心里感到很烫贴。好了，一切都
平息了。红梅又能正常地生活在人们之间，生活在阳光之下。把黑夜留给鬼魅吧，白天应该
是属于人的……第二天，城里的学生们已经纷纷离校了。乡里的学生将在母校住宿最后的一
天，明天一大早就要各自东西，各回各家。

    学校大门口，同学们依依不舍地在相互送别。有的女同学都哭了。

    是的，两年共同的生活，相互之间也许发生过口角、误会，甚至龋龊；但是，一旦到了
分别的时刻，一切过去的不愉快就都烟消云散了，只留下美好而温暖的回忆和难分难舍的感
情。在人的一生中，最美好的时光也许正是在自己的中学时代。那时我们多么年轻、纯洁、
真挚、内心充满了生活的诗情……

    少平和大家一样，不时簇拥着一位离校的同学，走出了学校的大门口——他们的结束与
开始之门！他和乡里的同学们一块相约，什么时候到各自的村子里看望对方……下午快吃饭
时，侯玉英肩膀上挎个黄书包，又一瘸一跛来找他。她怪不好意思地给少平送来一个非常精
致的大笔记本，外面还用两条红丝线束着。她说：“咱们就要分别了，这点礼品送给你。你
要是进城来，希望一定到我们家串串门……”

    侯玉英说完，就很快转过身走了。走了几步以后，又很不自然地回过头向他笑了笑。

    孙少平这才想起，他还一直没接到侯玉英回赠的毕业礼物；原来她在最后的一刻，才把
这么一个漂亮笔记本送给他——这个心眼很稠的人，送东西都是三等两样。少平见她前几天
送给别人的笔记本根本不如这个好。

    现在，侯玉英已经走出了校门口。孙少平奇怪：这笔记本上怎还缠着两条红丝线？

    他好奇地把这两条丝线解开，翻开笔记本的破皮，突然从里面掉出一张折起来的纸片。

    他打开纸片，原来是一封信——亲爱的少平：

    自从你昌（冒）着生命危险，奋不过（顾）身地抢救了我的生命后，我就从心里面爱上
了你。因为我腿不好，可能你看不上我。但我们家光景好，父母亲工资也高。我是城市户
口，因为腿不好，也不要去农村播（插）队，你要是和我结婚了，我父亲一定会给你在城里
找到工作，我们一定会很幸福的。我会让你一辈子吃好穿好，把全部爱情都献给你。你要是
心里情原（愿），回家后给我回信说明。

    你回家后，需要钱和什么东西，我一定全力以付（赴）支原（援）你。

    盼着鸿雁早飞来！

    爱你的人：玉英

    孙少平看完他有生以来接到的第一封“恋爱”信，脸上露出温和而讽刺的笑容。他把侯
玉英的信揉成一团，正准备随手扔掉，但马上又想到这样不合适。

    他于是很快到隔壁抽烟的同学那里借了火柴，走进厕所，把这封信烧掉了。然后他回到
自己的宿舍，收拾东西，准备明天一早就回家呀！


北极星书库-第四十四章

第四十四章

    自从出嫁罢女儿，双水村大队书记田福堂情绪一直很好。他不仅满意地了结了一桩心
事，而且还攀了一个高门亲家。

    最近以来，不论在村中还是在石圪节的土街上，他听到许多庄稼人都在热心地议论他。
啊呀，在这个天地里，他田福堂越来越成个人物了！他尽管身体不太好，但现在感到自己浑
身是劲。他想：这今后家里也就再没什么牵挂了，乘威信高涨之时，得把双水村的工作搞得
更加出众——不能光在石圪节当先进，还要把名声扬到外面，让原西县和黄原地区也知道有
个叫田福堂的人！谁说农民干不成大事？看看人家陈永贵！早年间，老陈不也是个大队书记
吗？可就这么一个穿对襟衣服、头上包着毛巾的农民，在中央都坐了一把椅子！有些穿制服
的干部瞧不起农民？哼，农民里面能人多着哩！田福堂现在思谋：他怎样才能在双水村这个
小天地里，干出一番大事情来？当然，农民嘛，除过和土地打交道，还能做出什么惊天动地
的业绩！

    说来说去，文章还得在土地上做。种庄稼当然是老本行。关键要在农田基建方面下功
夫。怎样下功夫？他一时倒也想不出什么新名堂来。双水村井坝打了不少，梯田也修得前后
村子都出了名——你不看庙坪山从根到顶都修成了个“花卷馍”了！川道里，由于公社徐主
任的争取，前年冬天和去年春天，全公社集中好多劳力来会战，也修整得有模有样了。

    看来，这个冬春他也来不及再谋划干大事。等秋后庄稼收割毕再说！到时，就不能小打
小闹，得干一件有震动性的工作才行！

    总之，因为门里门外的事都很顺心，福堂的事业心更强了，抱负也比以前更大了。对于
一个五十岁的农民来说，这倒也不容易。“就是的嘛！”田福堂心里说，“年纪虽大，革命
意志可不能衰退！”

    正在田福堂踌躇满志进而心猿意马地考虑自己如何施展抱负的时候，有件事却又叫他头
疼起来：他儿子润生高中毕业，回家来了。

    唉！这件事的确让他头疼。现在高中毕业的学生，都得回来劳动。就是他有办法给儿子
找个公差，也不行。因为政策规定，不经过两年以上的劳动锻炼，没资格推荐出去工作或上
学。连中央领导的娃娃都要到农村来插队落户，接受贫下中农再教育，他田福堂的儿子怎么
可能例外？

    但是，他自己知道，润生从小娇生惯养，平时连一回水也不担，更不要说整天把日头从
东山背到西山了。娃娃吃不了苦！这不，他高中毕业回来眼看已经快一个月，还没出山劳动
一天哩。人家孙玉厚家的少平，回来的第三天就上了村里的农田基建工地。

    福堂看见他儿子本人也很苦恼。这娃娃性格象他妈，比较绵软；可身体又象他，瘦瘦弱
弱的。说心里话，他也舍不得让润生出山受苦。他自己都好多年没参加什么劳动了，怎忍心
让儿子去受这罪？当然，他是书记，要忙着做工作，不劳动别人也不能说什么。可他的儿子
也不劳动，这就说不过去了。不劳动不行嘛！这倒不是说为了那几个工分——那点工分能值
几个钱？况且，就是儿子不挣工分，他也能养活了他；问题不在这里！问题是以后有个工作
和学习机会，大队推荐时，润生不参加劳动，不好通过！就是众人因为地田福堂的面子，同
意把大队公章盖在推荐表上，还有上面的机关哩！而村里有些人说不定当面举拳头赞成，背
后马上就跑到上面告状去了。再说，假如给双水村来一个名额呢？那人家孙玉厚的娃娃劳动
好，当然轮人家娃娃去；人家其它条件都不比他家差！不象金家湾那面，他还可以在成份上
做点文章——孙玉厚是老贫农！

    田福堂想了后果，又想眼前的现实；想来想去，他也没什么好办法。他难过地看见，儿
子现在一天也没多少话，在家中走里走出，只是个抽纸烟。本来他很反感儿子抽烟——年轻
轻的，就抽成了一副老烟瘾，这还了得！弄不好将来和他一样，成了气管炎。但他又想到娃
娃苦闷，只好睁一只眼闭一只眼。抽就抽去吧！他发现，他搁在家里的纸烟，都让这小子抽
完了，可他仍然烟不离嘴。奇怪！他买纸烟的钱是哪里来的？慢慢一想，他才估计到是他妈
偷偷给他塞钱哩！唉，也难怪，他老两口就这么个宝贝儿子，从小娇惯了这么大。就是儿子
开口问他要钱买烟，他也得给！

    在田福堂为儿子的事万般焦虑的时候，有一天，他的主要助手孙玉亭来他家串门。

    在拉谈了一会村里的工作以后，玉亭对他提起了润生的事，说：“福堂哥，你最近大概
为润生的事犯愁着哩？”

    田福堂心里想：这玉亭！真是把他的心思摸透了。他的一切喜怒哀乐，玉亭马上就能入
微地体察到。难怪金俊武敲怪话说，他打个喷嚏，玉亭就感冒了。

    玉亭既然提起了这事，他就只好说：“唉，就是的……这娃娃身体不好，从小也没受过
苦，现在回来要参加劳动，怕吃消不了。我想来想去，也没个好办法……”

    “怎没办法？”玉亭盯着愁眉苦脸的书记，“我也一直替你想这事呢，最近倒想出了一
个好办法！”

    “什么办法？”田福堂很感兴趣地问。

    “让润生教书去！”

    “教书？到哪里去教呢？”田福堂立刻感到玉亭有点不着边际了。

    “就在咱本村教！”

    “本村？本村两个教师，位置满满的，能增加进去人吗？”“咱办初中！”玉亭兴奋地
说，“只要办起了初中，不就得增加教师吗？现在党号召发展教育事业，提倡社队办初中。
咱们村完全有条件搞这事！实际上，这也不难，只要增加一个初中班就行了，村里小学一年
又毕业不了几个娃娃！再说，公社教育专干前几年也给我提念让咱们村办初中班呢……”

    田福堂听玉亭这么一说，倒开始认真思考这个大胆的设想，觉得这里面还真有些门道
哩！他就说：“咦？你这主意倒还新鲜！玉亭，你再往下说！”

    “另外，从政治路线方面说，咱们贫下中农应该占领教育阵地。可咱们村两个教师，一
个是地主家的儿媳妇姚淑芳；另外一个金成虽然是俊山的娃娃，但成份也是中农。咱们学校
的教师，连一个贫下中农也没有啊！这怎么行呢？只要从这方面把问题提出来，他队里的其
他领导人也没话可说！”

    田福堂越听越觉得玉亭说的有道理。他从箱盖上的烟盒里给玉亭拿了一根纸烟，然后手
在头皮上搔了半天，说：“也许这事能办哩！但要开个会通过才行。”

    “咱们马上就召开支部会讨论！”孙玉亭鼻子嘴里烟雾大冒，性急地对书记建议。

    田福堂又搔了半天头皮，才说：“玉亭，你是个精明人，应该想到，这事牵扯我润生，
因此我不能出面召开这会……能不能这样，干脆你来给咱出面！你是学校的贫管会主任嘛！
你出面名正言顺！只要贫管会通过了，大队支部没理由反对！就是有人反对，那时我出来说
话就主动了！”

    “没问题！我今晚上就召集贫管会开会，专门讨论这事！”田福堂马上又补充说：“要
办初中，恐怕还得增加两个教师。那就先考虑让你哥家的少平去。润生嘛，只要大家同意，
我也就不推辞，让娃娃到学校去锻炼上几年！”“按文件规定，农村当教师也算劳动锻炼，
到时门外有工作和学习的机会，就能符合推荐条件了……”

    “这我知道哩。”田福堂说。

    孙玉亭从田福堂家出来后，已经快到吃午饭的时候。他也没回家去，穿着那双缀麻绳子
的烂布鞋，绞着两条腿匆忙地向后村头他哥家走去。

    玉亭一路上很激动。他又一次感到自己在双水村是个举足轻重、有智有谋的人物。连田
福堂都感到头疼的问题，他孙玉亭三下五除二就迎刃而解了。不用说，福堂将因此而更会器
重他的。不论是从政治上还是其它方面说，他想他当然是双水村革命事业的接班人。将来福
堂和俊山年纪大了，就看他带领双水村人民，继续沿着毛主席的无产阶级革命路线前进哩！

    另外，他还高兴的是，在村里办个初中班，他哥家的少平也能到学校去教书。

    作为村里学校的贫管会主任，孙玉亭一直为贫下中农没有占领这块教育阵地而感到很痛
心。金光明的老婆姚淑芳，一天穿戴得象个资产阶级小姐，怎么能教育好贫下中农的后代？
只是她属于公派教师，他把这女人没办法。他前几年曾跑到公社找教育专干，让他把姚淑芳
调到外村去。但专干不同意，说姚淑芳家在双水村，生活和各方面都比较方便，又是一个教
龄不短的老师，没理由把人家调开。他也就再没办法了。另一个教师金成，仗着他爸是大队
副书记，本人又在学校负责，也常不把他孙玉亭放在眼里。他知道，姚淑芳和金成虽然表面
上尊重他这个贫管会主任，但心里都瞧不起他。哼！我孙玉亭除过缺吃少穿外，什么地方不
如你们？共产党员！贫农成份！怎？

    孙玉亭一路走，一路庄严地想：双水村资产阶级把持教育阵地的历史就要结束了。再
说，润生和少平不仅是贫下中农子弟，还是自家人，他这个贫管会主任就再不会象晁盖一样
被架空了！

    玉亭走得紧急，又用脑子，虽然天气冷，但额头上却渗出了汗水。

    他上了他哥家的小土坡，脸上不由自主地露出笑容。知道他哥一家人听到这消息，一定
会很感激他，而且也会另眼看待他了。哥！别以为玉亭光知道连累你们，吃你们一碗饭，抽
你们几袋烟。我在大事上给你们帮大忙哩！哥，你说你早年间供我念书，后来又给我娶了媳
妇；可我也帮你娶了个不要财礼的儿媳妇嘛！现在我又把少平拉扯到学校去教书，这该把欠
你的情补上了吧？

    孙玉亭进了他哥家的门，看见除过他的老母亲和大嫂外，其余五个人都出山劳动还没有
回家来。他大嫂正在锅灶上忙着做饭。老母亲坐在一堆被褥里，手里拿些白药片，用手指头
拨拉着一颗一颗细心地数着。

    他不想先把这事给大嫂说——等其他人回来再说。

    他于是就费劲地把那双烂鞋脱在脚地上，上了他哥家的土炕，坐在他妈身边。

    老母亲心疼地用瘦手摸了摸小儿子的破棉袄，说：“这么单薄，你冷呀！叫你媳妇再给
你絮上一点棉花……”

    玉亭对他妈说：“家里连一点旧棉絮都没了。”“那你把我那个旧棉袄拿回去，拆了给
你絮上……”老母亲难过地揩了揩自己的红眼。

    这时候，在锅上忙着的少安妈说：“我们还剩点旧棉花，罢了你拿去。”

    “能哩！”玉亭马上应承了下来。他今天在这家中理直气壮。既然给他，那他就要。而
且今天这顿午饭，他也就不客气了——他把鞋脱在脚地上，就是准备在这里吃饭的。

    不一会，他哥，少安两口子，少平和兰香，都先后进了家门，窑里顿时乱纷纷地挤满了
人。他哥和少安两口子进门还给他打了个招呼，但少平和兰香就象没看见他一样。

    尽管大家都没显出什么特别的热情欢迎他，玉亭也不计较。他常来哩，这家人已经习以
为常了。但他想，必须在吃饭前把他准备让少平当教师的事，说给这一家人听！否则，他就
不好意思四平八稳坐在炕上吃这顿饭——他知道锅里没给他做进去；他吃了，他哥家就有一
个人没饭可吃。

    他等大家都聚在窑里时，就很快把他想方设法在村里办初中班，准备让少平去当教师的
事，给他哥一家人叙说了一通。

    不出他所料，一家人都马上开始为这消息而兴奋起来。

    哈呀，这事当然应该高兴！要是少平教了书，两个假期不算，一年就能挣二千六百工
分，公社一个月还补助六块钱呢！要是假期里出工劳动，队里还单另给记工分。这样下来，
一年比一个最好的劳力都挣得多！要是少平当社员，恐怕一个工评八分就到顶了——还要好
好卖劲干活才行呢！少安问二爸：“这事大队开会研究了没？”

    “还没哩。估计问题不大！贫管会肯定能通过。支部五个人，福堂和我当然没问题。海
民不会反对。金俊山他不好意思反对；他儿子可以教书，难道福堂的儿子就不能教吗？主要
反对的人，大概会是金俊武。不过，党的原则历来是少数服从多数，他一个人反对也不顶
事！”

    孙玉厚老两口没有想到，他们的这个弟弟能给他们帮这么大的忙。看来，家里有个人在
大队负责，还顶事哩！

    少安也为自己的弟弟能教书感到高兴。他知道少平在学校多年，尽管不是娇惯出来的娃
娃，但一时也怕适应不了繁重的体力劳动。再说，有个当教师的，全家人也体面一些——难
道他们一家人天生都要让黄土弄得灰头灰脑吗？

    孙少平更为这消息而激动。他不是庆幸逃避劳动，主要是教书能有时间看书看报。另
外，他不仅能顶一个全劳力挣工分，一年还有七十二元的补助费，可以为家里还一些帐债。

    孙玉亭报告完这振奋人心的好消息，就心安理得在大哥家吃了一顿中午饭。然后他把自
己空瘪的烟布袋补充满，胳膊窝里夹着大嫂给他的一卷旧棉絮，拖拉起烂鞋就很有精神地回
了家。

    晚饭以后，玉亭把其余几个贫管会委员找到自己家里，研究办初中班的事。几个委员大
都是田家圪崂这面的——金家湾那面除过几家人外，贫下中农很少。

    不用说，孙玉亭的提议三秤二码就通过了。

    为了趁热打铁，田福堂和孙玉亭商量，第二天晚上就紧接着开大队支部会讨论。

    孙玉亭分析得完全正确。支部会上，田海民不反对，金俊山不好意思反对。只有金俊武
一个人不痛快。俊武是个精人，他也不直接反对，开始时还说：“这当然是件好事嘛。如果
咱们办了初中班，村里的娃娃就不要跑路去石圪节上学了，大队也再不要给石圪节中学出
钱……”田福堂和孙玉亭还没来得及为金俊武的话高兴，这家伙就调转了话头：“不过，咱
村眼下就办初中，条件恐怕不行。旁的不说，教室哩？现在挤得满满的，增加一个班，在什
么地方上课？”

    大家都瞪起眼，被金俊武问住了。

    田福堂想了一会，说：“猪场有一孔窑洞哩，要不，把一年级的碎脑娃娃搬到大队猪场
去，腾出窑来让初中班上课。”“人娃娃和猪娃娃住在一块，这恐怕……”金俊武脸上露出
嘲讽的笑容。

    “大队猪场就丢下两口老母猪，干脆卖了！”孙玉亭说。

    “当然可以！”田福堂立即接上孙玉亭的话碴。

    金俊武看来无力再改变这个形势了。大家都不反对，他一个人反对也的确不顶事。他虽
然明白这是田福堂和孙玉亭为自家人捞好处，但没办法拒挡他们。他心想，这样一来，学校
四个教师，就有三个是大队领导人的亲属了——没办法，他的娃娃没长大嘛！

    金俊武尽管心里很不痛快，最后也只好勉强同意了。

    于是，春天开学以后，双水村就办起了初中班。高中毕业回村的田润生和孙少平，走马
上任，到学校当了教师。


北极星书库-

    乡谚：强扭的瓜不甜。

    李向前结婚以后，才真正体验到了以上这句俗话的滋味。

    自从婚礼仪式一结束，他的不幸就开始了。结婚虽然已经几个月，但他还是等于一个光
棍，实际上，这样一种夫妻生活，还不如他打光棍。光棍没有女人的温暖，但也不要受女人
的折磨。

    从洞房花烛之夜起到观在，他用尽了甜言蜜语，甚至下跪乞求央告，润叶死活不和他同
床。每天晚上，她不脱衣服，在墙角的一张小床上独自睡觉，而把他一个人丢在那张漂亮的
双人床上。两个人就象陌生的路人住在同一个旅馆里。李向前夜夜倒在床上流泪、叹息；他
真想大声狂叫，又想用拳头把所有的东西砸个稀巴烂……刚结婚的时候，向前以为这是润叶
怕羞——大概所有刚结婚的姑娘都是这样。于是他就原谅了润叶的反抗，并且还在内心责备
自己操之过急。因此，他晚上强迫自己安分守己地睡在大床上。他想，也许过一段时间，他
就会得到妻子的温存——他耐下心等待着这一天的到来……虽然父母亲都是领导干部，但李
向前没有一点从政的素质。他喜欢于一种自在的体力活。他在小时候就迷上了开汽车，觉得
这工作可以走南闯北，也没人成天跟在身边指手划脚。他想走就走，想停就停，两只手把着
方向盘，可以随心所欲把一个庞然大物摆弄得象一只绵羊一般乖顺。司机工作虽然餐风饮
露，很辛苦，但人心情畅快呀！

    高中毕业后，他父亲想让他在县革委会机关当干部，但他坚决不干，而给县供销社的一
位老司机当了助手。在这方面，他表现得心灵手巧，又能吃下苦，因此不到一年功夫，就考
取了驾驶执照，独立开车了。就象实现了一个美梦一般，李向前完全沉醉在了自己的职业
中。对待汽车，他一点也不马虎，哪怕为了洗干净一个螺丝帽，他可以把饭丢下不吃。汽车
在他的眼里是有生命的。就象爱马的人看见自己的坐骑一样，他每次向自己的汽车走去的时
候，心里就有一种抑制不住的激动和亢奋，甚至要温柔地把这个钢铁家伙抚摸一下。

    当然，在其它方面，他也是一个平平凡凡的普通人。他不爱看书，也不关心多少正经八
板的社会大事。他喜欢听轶闻趣事，和同行东拉西扯地编一些不上串的话。有时候看起来见
识很广，但实际上说的都是些没名堂的事。除过汽车行道，对吃、穿、用的东西他也很在
行；炒一手好菜，知道什么衣服正流行，并且极其关注新出现的日用产品。有些玩艺儿他已
经用了多时，可原西县的人还没听说过，比如电动刮胡子刀等等。

    但这个身体略嫌发胖的青年，心肠倒并不坏。他不象他这个行道的有些青年，动不动打
架生事，或者时不时在公路上演出一些恶作剧来。李向前本质上是个本份人。他只是在吃、
穿、住和开汽车这几个范围内兢兢业业而又精精明明地奔波操劳，其它范围的事他没什么兴
趣。

    但是，这一切方面所用的心思加起来再乘以二，也抵不上他对田润叶所用的心思。这没
有办法，一个男人一旦迷上了一个女人，就觉得这女人是他的生命，他的太阳。除过这个女
人，世界上所有的女人都暗淡失色了。为了得到这女人的爱，他可以付出令人难以想象的牺
牲。甚至得到的不是爱，而是鄙视和污辱，心里也很难为此而悔恨自己。正如两句信天游唱
的——

    我爱我的干妹妹，狼吃了我也不后悔……经过很长时间的不屈不挠的追求，李向前终于
如愿以偿地和润叶结了婚。就象当年他终于开上了汽车一样，他觉得这又是把一个美梦变成
了现实。

    他是多么爱她啊！她身上的一切在他看来都是完善无缺的，简直可以说是个天仙。

    但这位“天仙”虽然已经和他同宿一房，可好象仍然还在天上。现实又无情地变成了一
个美梦——他不能把自己所爱的人搂进自己的怀抱！

    当他耐下心安分守己地睡在床上好多天以后，他的妻子还没有“克服羞怯”，仍然独个
儿睡在墙角的小床上不理他。李向前苦恼得实在没办法了。

    他突然想：干脆让我离家一段时间，让润叶一个人呆着。在她这段独处的时间里，也许
就会开始想念他，盼他回来。当他再返回家时，不要他去找她，她自己说不定就会迫不及待
地扑入他的怀抱。

    这个带有浪漫色彩的想法，使李向前很兴奋。就象要实行一个精心的计划一样，他打点
了一点行装，找了个借口，就一个人走了北京。他父母直到现在，也并不太清楚自己儿子的
不幸，只是觉得儿子新婚不久，就一个人去外地出差，多少有些不合情理。他们曾劝说他把
润叶也一块带上去玩；但向前说他妻子身体不舒服，就不一块去了……李向前到了北京以
后，找了个旅馆住下。他也没开车，又没什么具体事，几乎完全是要白白地熬过一段时光。
他就象自己给自己判了个有期徒刑，在这里屈指计算着刑满释放的那一天到来。日子过得多
么平静，什么事情都没有。可他的心如火焚，如油煎，真的就象一个囚犯坐牢一般难熬，白
天，他拿着一张月票，从一辆公共汽车上跳下来，又上了另一辆公共汽车。首都所有的名胜
古迹都去了两次以上。

    那一晚上，他躺在旅馆的床上，象通常一样，翻过身调过身睡不着。他又回到了自己的
家……现在，他似乎看见润叶已经拆掉了墙角的那张小床，把自己的被褥抱到了双人床上，
和他的被褥摞在一起。两只枕头也亲密地紧挨在一起了。润叶腰里束起了一件叫人心疼的小
小的印花布围裙，正在拿一把笤帚把双人床单扫得干干净净。炉子的火正旺，房间里暖烘烘
的；炉上的铁壶冒着水蒸汽，发出轻微的咝咝声。她现在坐在炉边的小凳上，正给他洗衣
服，两只小巧的手在肥皂水里浸得通红。她突然停止了揉搓衣服，坐在小凳上发起了呆。她
一定是想起了他。是的！你看她都不洗衣服了，站起来冲掉了手上的肥皂沫，慢慢地踱到那
个小窗前面来，对，小窗正是朝北开的。啊啊！她是在向遥远的北方眺望呢！看她的嘴唇在
微微地翕动——那一定是在喃喃地念叨着他的名字，呼唤他赶快回到她身边来……

    李向前热泪盈眶地沉浸在自己的幻觉中。不，他不认为这是幻觉。这一切都是真的！

    他于是在第二天怀着无比激动的心情，在西单，在东单，在前门大街，在王府井，跑来
跑去买了一整天东西。他主要是给润叶买衣服。他把身上带的钱，除留够路费以外，全部都
买了东西，装满了一个大箱和一个小箱。大箱里全是给润叶买的衣服和日用品，小箱里是给
他家和润叶家的老人买的礼物。

    他提着这两箱东西，就象多年在外的游子要回到亲人的身边，坐完火车，又坐汽车，恨
不能长上翅膀，飞回到原西县城。跟泪在眼眶里旋转着，幸福的情感如同电流一般不时在全
身通过，使他忍不住想咧开嘴哭上几声。

    他在省城下了火车后，就给润叶拍发了一封电报——我于×月×日坐汽车到请接前本来
到原西车站后，离家也就不太远了，他自己可以提着箱子回家。但他觉得还是应该给润叶打
个电报。否则，她说不定要埋怨他不让她到车站来接他。

    当汽车快要到原西城的时候，李向前脸烫得炭火一般；并且能听见自己“咚咚”的心跳
声。农场、机械厂、银行、副食公司、林业站、自行车修理部……前面就是汽车站！他早已
把头从车窗里探出来，在车站门口的人群中寻找那张亲爱的脸——到现在还没发现……直到
下了汽车后，李向前还没见润叶的面。他想大概润叶以为汽车不会这么早到，过一会才来。

    他于是就把两只皮箱放在地上，等待自己的妻子。本来他可以提起箱子很快就走到家。
但他固执地认为，润叶要来接他。他不能让自己的妻子失望！

    但是，过了好大一会功夫，车站上的旅客和接人的亲友都走光了，还不见润叶来。

    现在，在候车室外面的土场子上，只剩下他一个人孤零零地站着，陪伴他的还是那两只
皮箱。

    向前又想，可能润叶没接到电报——他现在多么希望是邮电局出了差错！

    因为润叶没有来车站，向前只好自己提着两只皮箱，向家里走去——他结婚后住在运输
公司的家属院。

    一路走着的时候，向前尽管已经受了点打击，但并不沮丧。他反而又责备起了自己：是
的，这么几步路，他不该打电报让润叶来接他。说不定润叶有事忙着，或者正在家里给他准
备洗脸的热水和饭菜……他终于走到了自家的门前。心狂跳着，把两只皮箱放在脚下，然后
举起微微抖着的右手敲了一下门。

    没有动静。他想，润叶大概是和他开玩笑哩！等他自己进了门，她说不定就会从大立柜
或门背后突然出现在他面前，用胳膊勾住他的脖子，在他的脸上吻一下……他从身上摸出钥
匙，打开了门。

    他呆呆地怔在了门口，头上顿时象被人狠狠打了一棍。

    他看见，家里空无一人。一切都还是原来的样子。他的床上，仍然是一个枕头一床被
子；墙角的那张床也是老样子。家里冷冷清清，炉子里没一点火星。

    他拖着两条沉重的腿，走进了房子，把两只皮箱扔在了脚地上；他自己也一扑踏坐在两
只皮箱中间，抱住头痛哭起来。命运啊，竟如此残酷无情！

    一刹那间，狂怒的火焰骤然间在这个绝望的人心中熊熊地燃烧起来。他发疯似地跳起
来，两脚就把地上的那只大皮箱踩瘪了。他把那一件件花花绿绿的衣服从箱子里扯出来，两
只手拼命地使着劲，把这些衣服都撕成了一些碎布条，扔得满地都是。

    做完这件粉碎性的工作，李向前就连鞋也没脱，倒在自己的床上，蒙住头睡了。

    他当然不可能睡着，只是在被子里无声地啜泣着。

    不知什么时候，他听见妻子回家来了。他仍然在床上蒙头大睡，连动也没动，象具活
尸。在一阵沉静之后，他听见她在收拾地上他撕碎的东西。他的心又一次怦怦地狂跳起来。
他多么希望润叶来到他床边，对他说，她对不起他，请他原谅她……

    一直到了夜间，他盼望的一切都没有发生。他现在知道，她已经上了她的床，睡觉了。

    再也忍受不住了！他一下子从自己的床上跳下来，走到墙角她的床边，一把将她的被子
揭开，然后就用两只握方向盘的铁钳船的手，把她上身的衬衣和乳罩撕得粉碎。他脸上先是
挨了一记耳光，然后又被狠狠抓了一把，火辣辣地疼。他不管这一切，只是疯狂地抱住她，
开始撕她的裤子。两个人在黑暗中拼命地厮打过来——在这万般寂静的黑夜里，李向前要强
奸他的妻子了！

    经过一阵剧烈的搏斗后，强奸未遂。他和妻子都伤痕累累，两个人几乎都要晕死过去。

    向前突然放开妻子，一下子跪在她床前，痛哭流涕地说：“原谅我吧！我对不起你！我
错了！我再也不会这样了……”

    他说完这些话，就站起来，打开家门，摇摇晃晃地向外面的黑暗中走去……

    三天以后。田润叶已经从床上起来了。她拖着疼痛的身子，勉强换了一身衣服，梳了梳
自己喜雀窝一般乱蓬蓬的头发。李向前那晚上出走后，再也没有回来。

    三天来，她几乎没吃什么东西；脸色蜡黄，眼窝深陷，就象刚从地狱里回到人间一般。

    此刻，夜幕又一次笼罩了大地。窗外，星星在蓝天上眨巴着眼睛，张望着人世间这个不
幸的小房屋。

    她呆呆地坐在床边。脑子是杂乱的，又是空泛的。她听见门外“咚！”地一声响。什么
声音？她怀着恐惧站起来轻轻开了一点门缝。

    她看见，李向前象死人一般横在门口。一股强烈的酒味扑鼻而来。

    她闭住眼，沉重地叹了一口气，然后就弯下腰，把这个烂醉如泥的人往房子里拖——门
外一夜肯定会把这个醉汉冻死的。

    本来已经没一点力气了，但她仍然拼命把这死沉沉的躯体，拉到了房中的脚地上。李向
前已经醉得不省人事，身上、脸上和头发上都糊满了肮脏的呕吐物，发出一股刺鼻的臭味。

    她现在开始连扯带剥，把他的脏外衣扔在一边。但她无论如何再没有力气把他弄到床上
去。她干脆把他大床上的被褥拉到地下铺开，把这个沉重而失去知觉的人硬拖进去。她给他
盖好被子，又看见他脸上也糊满了泥土和脏物，就拿热毛巾给他擦干净。她安顿他睡下后，
就拉灭电灯，回到她的小床上睡了……

    第二天早晨，李向前醒来后，看见他睡在脚地上，身上还盖着被子。老半天，他才回忆
起这以前的种种事情。他现在明白，他躺着的这个舒适而暖和的安乐窝，是润叶为他搞的。

    他的心“呼”一下热了！

    他立刻从地上跳起来，冲动地向妻子扑了过去。

    在他还没来得及搂住她的时候，他的脸上就“啪”地又挨了一记耳光。

    他象木雕一般呆立在脚地上，看见妻子把收拾好的一个提包拎在手上，连看也没看他一
眼，就打开门头也不回地走了……


北极星书库-第四十六章

第四十六章

    如果不查看有关的统计数字，谁能想象来黄土高原的千山万壑中，究竟有多少个村落和
人家呢？旅人们！你们也许跑了不少路，但对这块和阳光同色的土地所留下的印象，恐怕仍
然是豹之一斑。

    黄土，这个名词在中国的史籍中早已有之。地质学研究表明，黄土是第四纪陆相黄色含
石英、长石、云母等六十多种矿物的钙质胶结而成的粉砂质土状沉积物。在占全球陆地十分
之一的黄土覆盖面积中，我国包括陕西、山西、甘肃、青海、宁夏、河南、内蒙七省（区）
面积就达五十九万平方公里；分布之广，堆积厚度之大，类型之完整，为世界所罕见。在我
国，自西北向东南，戈壁——沙漠——黄土，依次呈带状序列分布，因而在黄土成因史上，
被认为是由风力远距离搬运而来。另外还有水成和成土作用的不同学说。由于黄土堆积物中
蕴含着丰富的第四纪信息，有关的科学工作者往往有意识地把黄土作为一个独特的研究对象
——第四纪代表地球发展史上最新的一个纪。

    因为黄土具有垂直节理发育、间隙性大和湿陷性等特点，所以遇水很容易流失、滑塌和
崩解。在漫长的二三百万年间，这片广袤的黄土地已经被水流蚀割得沟壑纵横，支离破碎，
四分五裂，象老年人的一张粗糙的皱脸——每年流入黄河的泥砂就达十六亿吨！

    就在这大自然无数黄色的皱褶中，世世代代生活和繁衍着千千万万的人。无论沿着哪一
条“皱纹”走进去，你都能碰见村落和人烟，而且密集得叫你不可思议。那些纵横交错的细
细的水流，如同瓜藤一般串连着一个接一个的村庄。荒原上的河流——生命的常青藤。有的
村庄实在没办法，就被挤在了干山上；村民们常年累月用牲口到沟道里驮水吃，要么，就只
能吃天上降落的雨水了。在那些远离交通线的深山老沟里，人们谈论山外的事，就如同山外
的人议论国外的事一样新鲜。据《黄原报》的一则消息报道，某县一个偏僻村庄的几十户人
家，竟然没有一个人见过钟表！此种落后状况，恐怕让加西亚·马尔克斯笔下的“马孔多”
的居民们都会大为惊讶的。不用说，这样的村庄，别说县里的干部，就是公社干部，通常也
从不去踏个脚踪……一个星期以来，田福军已经走过三个这样的“死角”村子了。他不是专
门来这些地方解决问题的，而是自己临时决定进行这次不在原工作计划内的造访。

    一个星期前，他到全县最偏远的后子头公社来检查工作，在偶然中发现这公社有四个村
子，公社干部们两眼墨黑，根本不知情——他们竟然没一个人去过这几个地方。据了解，去
这些村庄别说汽车，连自行车都骑不成；就是步行，也要翻山越沟在羊肠小道上走整整两天
才能到达。

    田福军对后子头公社的这些工作状况非常生气。他不要公社干部陪同，决定自己一个人
步行到这几个被遗忘的村庄去看看。

    已经看过的三个村子，情况十分令人震惊。缺吃少穿是普遍现象。有些十七八岁的大姑
娘，衣服都不能遮住羞丑。一些很容易治愈的常见病长期折磨着人；严重一些的病人就睡在
不铺席片的光土炕上等死。晚上很少有点起灯的家户；天一黑，人们就封门闭户睡了觉。野
狼如入无人之境，跳进羊圈任意啃咬，也没人敢出来打撵——据说这里的狼早不把人放在眼
里了。没有什么人洗脸，更不要说其它方面的卫生条件了。大部分人家除过一点维持活命的
东西外，几乎都一贫如洗。有的家户穷得连盐都吃不起，就在厕所的墙根下扫些观音土调进
饭里……

    当田福军来到这些村子的时候，村民们几乎都跑出来站在远处观望他，就象来了一个外
星人。每到一个村子，他都是一家一家地看。有些问题马上可以解决的，他当下就和队里的
负责人商量着解决了。有些问题是需要公社解决的，他都记在了笔记本上。有些问题公社也
解决不了，他准备回到县上后，会同有关部门，争取在短时期内尽快解决。

    现在，田福军在一条崎岖的山路上爬蜒着，到最后一个“死角”去，他手里拉着一根柴
棍，外衣搭在肩膀上，在这万籁寂静的山野里一边走，一边警惕地观察周围有没有野狼出
现。

    快过端阳节了，头上的太阳热烘烘的。山鸡和野鸡清脆的叫唤声，不时打破这梦一般沉
寂的世界。大地上的绿色已经很惹眼了。大部分秋庄稼刚锄过一遍草。庄稼地中间的苜蓿盛
开着繁密的紫红色的花朵。向阳的山坡上，稀稀拉拉的麦穗开始泛出了黄颜色；路边灰白的
苦艾丛中有时猛地会窜出一只野兔子，吓得田福军出一头冷汗。

    他一边走，一边揪了一把苦艾、凑得鼻子上去闻。这苦涩而清香的艾叶味，使他不由想
起小时候的端阳节，他和福堂哥总要一大早就爬起来，拔好多艾草，别在门上，别在全家人
的耳朵上，然后再揭开喷香的粽子锅……唉，从那时到现在，不觉得几十年就过去了。人
啊，有时候觉得日子过得太慢；有时候又觉得太快了，简直来不及做什么！记得文化革命开
始时，他刚三十出头，正是风华茂盛之时——结果这好年华白白地浪费掉了。前几年虽然恢
复了工作，但也等于仍然在油锅里受煎熬。直到不久前“四人帮”被打倒后，他才好象一下
子又变年轻了。只要国家有希望，工作就是把人累死也畅快！他多年来一直处在实际工作
中，因此非常清楚十年文化革命所带来的灾难性破坏是多方面的，不可能在朝夕间就消除。
他常想，作为一个基层领导干部，必须在他的工作范围内既要埋头苦干，又要动脑筋想新办
法。当然，眼下最重要的仍然是农民的吃饭问题。现在看来，没有大的政策变化，这问题照
样解决不了。那么，能解决多少就解决多少，最起码先不要把人饿死……临近中午的时候，
田福军才走到这个叫土崖凹的小村子。这村子只有十来户人家，是个生产队，属几架山外的
一个大队管辖。全村没一个党员，也没一个团员；生产队长轮着当，一年换一个，每个男劳
力几乎都当过了。

    田福军被现在队长引到家里吃午饭。队长的一孔土窑象个山水洞一般黑暗，大白天进去
竟然看不清家里有几个人。他坐在烂席片炕上向生产队长询问村里的情况。队长的老婆在锅
灶上做饭。不久他才发现，这家人六个孩子一个比一个大点，都挤在门圪崂里惊恐地看他。
孩子们几乎不穿什么衣服，也分不清男女，一律剃着光头——大概是怕生虱子。午饭端上来
后，田福军拿起一个玉米面馍。他刚准备吃，发现这黄馍上沾些黑东西。他一下从炕上站起
来，走到后炕头上揭开锅盖。他看见，锅里只有两个玉米面馍，其它都是糠团子。他的喉咙
顿时被堵塞了。

    田福军把自己碗里的玉米面馍放进锅里，用手去拿糠团子。他手刚一抓，这团子就被他
捏成了一把碎渣子。他顺手拿起锅台上的铁铲子，把这堆渣子铲在自己碗里，然后浇了两勺
熬锅水，回到炕上埋下头吃起来。队长一家人吓得连一句话也不敢说。两个大人和六个孩子
都眼睁睁地看着他吞咽那碗糠水饭。

    他还没有把饭碗放下，门里突然闯进来一个老汉。田福军还没有反应过来，这老汉就双
膝跪在队长的脚地上，一边向炕上的他磕头，一边嘴里连哭带喊：“青天大老爷！快救救我
一家人的性命……”

    田福军慌得一把掼下碗，跳下炕来扶起老汉，问他：“什么事？什么事？”

    老汉连哭带说：“我一家三口人四天都没吃一颗五谷了！快饿死了……”

    “一颗粮也没了？”田福军问。

    “就是的……”

    “口粮哩？”

    “扣了！”

    “为什么扣了？”

    这时，队长开口说：“他家的小子出门盲流了，公社和大队命令要扣口粮。我们也不敢
给……”

    “我娃也是饿得不行了，才出门的……”老汉哭着说。“走，我到你们家去看看！”

    田福军立刻扶着老汉出了队长家的门；队长本人也紧撵在后面来了。

    田福军进了这老汉家，看见炕上睡着一个老婆婆，已经饿得奄奄一息了。他弯下腰问
话，这老婆婆连眼皮都抬不起来，更没力气给他回答。在窑墙根下，还有一个十四五岁的女
孩子，合住眼靠墙坐着，脸上已经成了青黄色。她见来了生人，勉强用手托着墙站起来，绝
望地望着他。

    田福军目睹这惨状，泪水汹涌般从眼睛里淌出来了。他哽咽着，狠狠揪着队长的肩膀，
说：“快去盘粮食！”队长愚蠢地嗫嚅说：“公社和大队领导不放给他们分粮，我……”

    “混蛋！”有教养的田福军忍不住破口大骂。他一把扯住长的衣服，拉着他即刻就去盘
粮食。

    当田福军和队长一人扛一口袋粮食回来时，这一家三口人都爬蜒着跪在门口，哭成了一
堆……三天以后，遵照田福军的指示，后子头公社把二十几个大队书记都召集在了公社来开
会。

    会议一开始，田福军劈头就问：“你们哪个队有断了粮的家户？有多少户？缺多少
粮？”

    他的问话刚完，许多支部书记都哭开了。他们纷纷叙说各自队里的不幸状况。看来除过
个别村，大部分村子都有许多缺粮户；有的只能维持一两个月，有的当下就揭不开锅了。

    问题相当严重。如果不能及时解决，后子头公社今年可能要饿死不少人。不是说这些队
没一颗粮食。所有的大队都有“战备粮”。但这些粮食是准备未来打仗吃的；上面规定，任
何情况下都不准动用——动用这粮食就等于犯法！

    此刻，田福军无法顾及个人的后果——他不能看着把人饿死。他当即决定，立即打开各
队的粮库，尽快把粮食分发给缺粮户。战备粮空缺下的数目，以后逐渐再补上——这样就可
以看作是借粮，而不是分粮。反正不管怎样，他已经严重违犯了禁令。他想，为此就是把他
押到法庭上，他也可以为自己的行为辩护……田福军原来还准备在后子头公社呆几天，想再
到公路沿线跑几个大队。但县革委会的吉普车突然到这里来接他。因为中央一位老首长来黄
原视察工作，这位老首长又是原西县人，过几天就要回县上来，地区要求原西县全力做好接
待工作。冯世宽接到通知后，立即派车接所有在外面的常委们回城，商量如何接这位老首
长。

    田福军虽然坐在了飞驰的吉普车里，但他的思想还在后子头公社。通过这次匆匆的调
查，使他认识到“四人帮”虽然打倒了，但农村贫困的局面依然故旧。要改变这种状况，必
须从根本上来解决问题。他想：战备粮里拿出来的那点吃完了怎么办？还不是要继续饿肚
子？

    回到县里的当天晚上，福军在自己家里吃完饭，心情依然不好。他也不愿意和家里人说
话，就一个人来到自己的办公室。

    他坐在办公室的圈椅里，久久地盯着窗户纸发愣。一张张面黄饥瘦的脸又浮现在他的眼
前。他痛苦地埋下头，用手指头神经质地梳理着自己的头发；不一会，他看见白发黑发在桌
面上落了一层。他听见有人敲门，就说：“门开着，请进来！”

    他看见门里进来的是他的侄女润叶。他惊讶地发现，他的这个侄女也是面黄饥瘦，就象
他在土崖凹见到的那个四天没吃五谷的女孩一样。他以为他刚才的思绪沉浸在那些饥饿的人
群中，此刻对自己的侄女产生了错觉。但认真一观察，也觉并没有看错——他的侄女的确象
个饥饿人一样憔悴。怎么啦？她难道也没饭吃吗？

    田主任并不知道，他的侄女缺乏的是另外一种“粮食”。侄女自从和李登云的儿子结婚
以来，就很少再回他家来。他由于工作繁忙，也分不出心来关怀侄女。他想，润叶已经成了
家，已经有人对她关怀和负责了，他自然就不必对她再多操心。润叶现在不经常回他家也是
正常的，娃娃自己已经有家了嘛！不管他和登云在工作中有什么矛盾，但他对这门亲事还是
满意的。他不是从世俗的门当户对观点来看这亲事——只要两个娃娃互相爱恋，这比什么都
强！

    当然，田福军完全不知道这门亲事背后的情况。他只是遗撼侄女结婚的时候，他在省上
学习，没有能参加孩子的婚礼；她结婚以后，他也没顾上再多关心她。

    现在，侄女亲自到办公室来找他，他感到很高兴，也有点内疚。

    他让润叶坐在办公桌对面的椅子里，一边亲自给她冲了一杯糖水；一边抱歉地说：“你
成家后，二爸也忙得没顾上去看看你们……”听说你们住在运输公司的宿舍里？”“没有。
我住在学校。”润叶接过二爸递过来的水杯，也没喝，放在办公桌的边上。

    “住在学校？怎么？向前不是在运输公司有房子吗？你俩怎住在学校的办公室里？”

    “我一个人住着……”

    “一个人？”

    “嗯。”

    “为什么？”

    田福军的心一沉。他从侄女那张忧郁而憔悴的脸上，似乎看出了一些不幸的迹象，便皱
起了眉头。

    润叶突然脸扭到一边，嘴一咧，哭了。

    她一边哭，一边哽咽着对二爸说：“你给我在外地找个工作！我不愿意在原西呆
了……”

    “为什么？”田福军从椅子里站起来，又一次问侄女。“我不情愿和李向前……”润叶
哭着说。

    田福军从办公桌后面转出来，走到侄女面前，弯下腰亲切地对她说：“润叶，你从小就
是个明白娃娃，你给二爸说，倒究发生了什么事？你和向前不是两个人情愿才结婚的吗？现
在怎么成了这样？你快给二爸说说！”

    润叶用手摸了摸脸上的泪水，说：“我原来心里就不情愿！”

    “如果是这样，那你为什么要结婚哩？”

    “因为我徐大爷说……”

    “他说啥了？”

    润叶犹豫了半天，才吞吞吐吐把徐国强当初劝她和向前结婚的那些话，都给二爸叙说
了。

    “老糊涂虫！”

    田福军听完侄女的叙说，气愤地骂了一声老丈人。

    田福军万万没有想到，爱云她爸不只是在他家的院子里种些杂七杂八的庄稼，而且还干
这样一种荒唐和愚蠢的事。这等于把他的侄女和李向前都毁了。

    由于前几天乡下所看到的不幸，他未来心情已经很沉重。

    现在又加上侄女的不幸，使他的心情坏到了极点。

    他垂着两条胳膊，痛苦地在脚地上走来走去，胸口感到隐隐作疼。

    这时候，润叶用手绢揩去脸上的泪水，不哭了。她对二爸说：“你也不要过分为我的事
熬煎，二爸。反正现在生米做成了熟饭，没办法了。我也不离婚；我担不起这名声。再说，
要是我离婚了，家里两个老人当下就能急死。我现在就这样凑合着。要是以后有机会，你把
我调到外地去工作；我实在不想在原西呆下去了……二爸，你从小关心我，把我培养大，我
会永远记住你的恩情的……”

    田福军一只手按在自己的额头上，一边听侄女说话，一边焦虑地思索着他该如何对待这
件事。事情相当复杂。他眼下一筹莫展。他不能一下子就率直地建议侄女离婚——本来这是
最合适也是最合理的。不能。归根结底，主意还要润叶本人拿。唉，他只能象一个悲观的哲
学家一样想：也许只有时间才能解决问题……这时候，门外的院子里传来冯世宽的声音：
“福军，你回来啦？”

    田福军在窑里回答说：“回来了。”

    润叶马上站起来向二爸告辞。

    “你一定要把思想放开朗一些，千万不敢把自己的身体搞垮，要好好吃饭……”他把侄
女送到办公室门口。润叶刚踏出门槛，冯世宽主任就走进了田福军的办公室，和他商量如何
接待中央老首长的问题……


北极星书库-第四十七章

第四十七章

    一九七七年的端阳节，刚好和夏至是同一天。这一天，太阳黄经为九十度，是一年中北
半球白昼最长黑夜最短的一天。

    端阳节是中国的一个重要节日。无论是城里人还是乡里人，都讲究在这一天吃粽子。

    在农村，人们通常在很早的时候就准备好了糯米、红枣和苇叶。一到农历五月四日晚
上，家家户户就都煮开了三角形的粽子，到处都弥漫着米和枣的香甜味；粽子讲究凉吃，因
此头晚上就得提前煮好。

    端阳节早晨，在吃粽子之前看重风俗的人家，往往先要出去拔一些艾叶回来，搁在门
上，别在一家人的耳朵上。早年间，大人还要给孩子们缝一个雄黄香包挂在胸前——所有这
一切据说是为了躯除虫蚊和灾病的。

    农历五月的黄土高原，阳光明媚，不凉不热，原野里也开始热闹纷繁起来。麦黄，杏
黄，枣花黄；安详的蝴蝶和忙碌的蜜蜂在花间草丛飞来飞去。晶莹的小河水映照着蓝天自
云；映照着岸边的青杨绿柳。这季节，除过回茬荞麦，农人们已经挂了犁，紧张地进入了锄
草阶段。所有的庄稼人都脱掉鞋袜，赤裸着双脚踩踏在松软的黄土地上，多么舒坦啊！无论
平时光景歪好，端阳节的一顿好饭总是不会少的。有些农村的家庭主妇，在去年就考虑上了
今天的这一顿吃食。当然，县城的市民和干部家庭，这一天不仅吃粽子，还要炒几个菜，喝
几盅酒……

    总之，这是一个欢乐和美妙的日子，大人娃娃都沉浸在节日的气氛中。

    但是，原西县的常委们这一天还泡在他们心爱的会议里。

    这会议不说别的，单讨论如何接待中央的高老。

    高老是本县高家园公社高店则村人。他少年时就参加了革命，是当时有名的“赤匪”。
后来成了红军和解放军的高级指挥员。全国解放后，他一直任中央部级领导。文化革命开始
那年底，高老的名字在报纸上消失了。当时传说他已经被红卫兵从楼里扔下去摔死了。后来
又听说他没死，只不过被关了禁闭。直到“四人帮”粉碎不久，他的名字才又出现在了报纸
上。据说眼下高老虽然“解放”了，但还没安排什么工作。老人家从当年离开故乡后，一直
没顾上回来。现在年纪大了，又没具体工作，想回来看看，捎带着搞一些调查研究。

    几天前，黄原地区革委会主任苗凯就亲自给冯世宽打了电话，布置了接待高老的有关事
宜。

    眼下高老正在南面几个县搞调查。苗主任考虑原西县是高老的故土，又是他这次重点调
查的地方，因此昨天又亲自赶到原西县来。他一到原西，先单独和冯世宽交换了意见；今天
又出席了县常委会，和县上的同志们一块研究接待工作的细节。

    其实，在苗主任到来之前，冯世宽就早已经铺排开了。县革委会已经成立了“接高老办
公室”，由副主任马国雄挂帅。“接高办？（姑且这么称呼这个机构）由县上各个部门抽出
来的人士组成；办公室下面又设立了接待组；膳食组、联络组、交通组、保卫组。包括石圪
节“红烧肘子专家”胡得福在内的几个本县著名厨师，都已经到了县招待所的食堂。有些东
西原西县没有，已经派人到黄原采购去了。马国雄给采购人员指示，如果黄原还买不到这些
东西，就火速坐飞机到省城去采购。

    苗凯同志亲自来原西县，还顾不得这些吃住方面的事——他最头疼的不是这些，而是高
老提出的另外一个要求。

    这位老首长一到黄原就提出，他此次回原西县，要召开一个当年在原西和他一块闹过革
命、现在仍然在农村的老红军，老赤卫队员座谈会，通过他们了解目前农村的状况。

    苗凯知道，这些在农村的老红军，老赤卫队员，目前本人的生活状况并不美气；有的甚
至非常贫困。弄不好，这个座谈会要开成一个诉苦会。原西县是全地区农业学大寨先进县，
这将会使他苗凯在高老面前下不了台。如果老首长把这情况反映到省上和中央，那后果就更
严重了。这些问题他在电话上不好对冯世宽讲，因此现在赶来看能不能有个妥当的应付办
法。

    他昨天一到原西，先和冯世宽单独为这事商量了半天，冯世宽出主意说，干脆先把这些
老汉集中到县上，把他们的衣服换成新的。然后私下里一个一个给他们做工作，让这些老汉
不要在座谈会上砸“洋炮”，让他们在会上说他们的一切都好着哩；会后他们有什么困难，
县上一定给他们解决。冯世宽估计，只要答应背后给这些老汉好处，他们就不会在会上“胡
说八道”。

    苗凯虽然知道冯世宽这主意不象话，但竟然还同意了；并且在心里赞赏这位下级头脑敏
捷，在紧急情况中能拿出行之有效的办法来。

    但这件事无法瞒哄原西县的常委们。因此这两个人商量，干脆开个常委会，由冯世宽把
这意见含蓄地在会上提出来。如果没人反对（苗凯估计没人敢反对），就照这样办。如果有
人反对，那么就只能作罢；到时候苗凯就假装不知道这提议，并且还出面否定冯世宽的“馊
主意”。至于冯世宽，到时他会表现出心甘情愿受苗主任的“批评”……现在，常委会已经
接触到了这个问题。冯世宽拿一支红蓝铅笔在面前的一张白纸上随意划道道，正在发言：
“……尽管我们原西县革命和生产形势都很好，但我们在工作中也有漏洞，比如对这些老革
命战士关心不够。这次借高老来我县视察工作的东风，我们要彻底改进这种状况。因此，咱
们先把这些老同志集中起来，把他们的衣服给换一换……老吴，这事就由你们来安排！”

    民政方面的负责人吴克俭赶忙回答说：“我们一定把这事办好！”说着掏出笔记本，把
冯主任的指示记了下来。

    冯世宽接着又含蓄地谈了他已经和苗主任商量过的其它“办法”。

    冯世宽发完言后，对坐在长条会议桌中央的苗凯说：“请苗主任给我们做指示！”

    苗凯同志用手摸了摸自己的头发，笑眯眯地环顾了一下四周，说：“还是先让常委同志
们发言吧！总之，高老是我党德高望重的老首长，在‘四人帮’时期又遭受了不白之冤和残
酷折磨，我们一定要让高老此次故乡之行，高兴而来，满意而去！”

    苗凯的话说完以后，会议室好长时间一片沉默。这沉默甚至叫人感到难堪。不知什么时
候飞进来一只苍蝇，在常委们的头上嗡嗡地盘旋着，在静默中听起来象轰炸机一般刺耳。苗
凯仰靠在椅背上，望着天花板。冯世宽仍然拿红蓝铅笔在白纸上划道道。李登云低头专心致
志地抠指甲。张有智不知为什么脸涨得通红，扭过头，面对着墙上的原西地图。马国雄把一
根纸烟往另一截正在燃烧的烟屁股上衔接。田福军胳膊肘放在桌子上，两只手使劲地交叉握
在一起，眉头子中间挽结着一颗疙瘩。在后排列席会议的“接高办”成员中，不知谁响亮地
打了一声喷嚏，把人吓一大跳。

    “我说点看法，”田福军打破沉默，眼睛扫视了一下苗凯和冯世宽，“高老这次回故乡
来，我们当然要在各方面做好接待工作。至于高老要召集的这个老战士座谈会，我理解他是
搞调查研究，是搞工作；他要知道的正是实际情况，而我们这样公然地弄虚作假，欺下瞒
上，就不仅是犯错误，而且是犯罪！”

    田福军的话如同给会议室扔了一颗炸弹。坐在后排“接高办”的成员们，深表同意地抬
起头，敬佩地盯着他们的田主任，张有智立刻扭过仍然涨红着的脸，说：“我完全同意田福
军同志的看法。”

    冯世宽的脸也涨红了。但他尽量镇静地询问李登云和马国雄：“你两个的意见呢？”

    李、马二人相互看了一眼，不知如何说是好。

    这时，苗凯同志发言了：“福军同志的意见很好嘛！我们还是要实事求是。世宽同志的
意见也对。我们以后的确要多关心农村的这些老红军、老赤卫队员，他们是我们革命的功
臣！

    关于高老要开的这个座谈会，你们下去再好好研究一下。总之，一定要让高老满意。我
下午要回地区去，一切就都拜托在坐的诸位了……”

    苗凯讲完话后，马国雄向大家汇报了接待工作其它方面的准备情况，然后就散会了。

    会后，冯世宽陪着苗凯到县革委会的客房去休息。路上，情绪不佳的苗凯只说了一句
话：“我今天才领教了这田福军！”冯世宽只是微笑着，一句话也没说。还再用他说话吗？
田福军自己跳出来在苗主任面前表演了一番，这比他给老苗反映他的问题更好。他在心里
说：你苗凯领教了就好！你这下可认识了田福军是个什么人了吧？狂妄、自大，把谁也不放
在眼里！田福军任职时，我跑到地区做工作，让把他排在李登云之后，组织部门不同意，你
苗凯也不说话，结果这几年把我冯世宽折腾得好苦哇！好，你苗主任今天也“领教”了这位
被地区呼主任吹捧为“有能力、有魄力”的人物——这就是他的能力和魄力！

    冯世宽今天太高兴了。从另一方面说，田福军否定他的意见也否定得好，这实际上是否
定了苗主任的意见，只不过这意见由他嘴里说出来罢了。这种弄虚作假的事他冯世宽也不愿
意做——将来万一被揭露了，吃亏的还不是他吗？到时苗主任还是苗主任，他会板下面孔义
正词严地训斥他冯世宽丧失了党性原则！

    吃过午饭以后，苗主任就坐车返回黄原地区了。冯世宽又把马国雄找来，让他很快把其
它方面的工作抓紧进行——后天高老就要回原西县来了……第二天一大早，原西城就变成了
一个乱纷纷的世界。所有的机关和学校，所有的干部、学生、工人、市民，都根据S*锓
第六十九号文件精神，开展爱国卫生运动。到处都在大扫除，擦门窗，拔杂草，油漆牌
匾、城市上空黄尘大罩，就象进行一场战争。县革委会副主任马国雄穿一身旧军装，戴一副
墨镜，如同一位战时的城防司令，到处奔跑着检查和指挥。身材魁梧的马主任爱领导这些热
闹工作，他红光满面，风尘仆仆，指手划脚，不时发出一些庄严的指示和命令。全城人忙了
大半天，原西县城倒也顿时换了另一个面貌。

    现在，从入城开始到十字街的一段路面，都修补得平平整整；两边还象黄原城一样筑起
了人行道——不过刚刚能走一个人。所有道路两边的青草都被铲除的一干二净；本来这青草
倒不失为一种风景。在县招待所的院子里，用白灰划出了一些方格子，准备到时按秩序停放
汽车。最为瞩目的是，在那个小小的十字街中央，用石头块垒超了一个交通指挥台。那上面
已经站了本城唯一的一名交通警察。因为没什么汽车，这位警察就指挥进城的手扶拖拉机和
驴拉车。他手里也没有指挥棒，见有驴拉车过来，两条胳膊便象路标一般指示方向；慌得农
民手忙脚乱地喝住牲畜，不知道这是什么意思？他们以为自己犯了法规，竟然惶恐地站在原
地不动了。这位警察就气急败坏跳下指挥台，亲自扯着驴缰绳，把架子车拉过十字街。这恐
怕又是个“新生事物”吧？原西城的一些闲人都好奇地聚在十字街周围，兴致勃勃地观看这
热闹……这天上午十一点左右，一摆溜卧车和吉普车进了原西县招待所的院子。高老在苗凯
和地区其它两位领导的陪同下，终于回到原西县来了。早已等候在县招待所的冯世宽等人，
热情地把这位老首长迎进了招待所的会客室。

    高老已快七十岁，身体看来也不太好，但一双眼睛炯炯有神。他回到久别的故土，情绪
显然很激动。他马上就开始询问原西县的各种情况。高老的记忆力看来很好，地名、人名说
出一大串，有些地方冯世宽都不知道，本县人田福军和李登云就在旁边作补充。

    稍事休息以后，地县领导们就陪高老到餐厅去吃午饭。

    餐厅已被几排屏风在一角围出单独一个场所，里面摆了两张饭桌。

    首长们进来以后，饭桌上各种酒菜已经摆置齐备了。

    马国雄象十字街上的那位警察一样，用两条胳膊做出路标状，弯下腰在前面引导大家入
席。

    高老来到席前，却不坐下来。他脸色冷峻地发问：“谁让搞这么铺张的酒席？”他扭过
头看着旁边的苗凯，“我在黄原就给你们说，不要搞这一套！饭菜简简便便就行了，怎么你
们还这样搞？”

    苗凯尴尬地搓着双手，不知如何是好。所有其他的地县领导都肃立桌前，面面相觑，谁
也不敢说话。冯世宽赶忙出来给苗凯解围，说：“这都是我们的责任，苗主任和地区领导都
不知情……”

    “把这些东西都撒掉，换一点便饭就行了！”高老生气地说。

    冯世宽立刻对马国雄使了个眼色。马主任就慌忙把服务员叫来，把桌子上的酒菜都端下
去了。一霎时，琳琅满目的两张饭桌空荡荡地只留下些调料瓶子。

    好在厨房里准备的主食都是本地的风味小吃，不值什么钱：原来准备酒席完了以后才品
尝，现在马主任随机应变，干脆指挥着让把这些东西端上了桌子。

    高老这下高兴了，说：“这就对了嘛！我在家里就爱吃咱本地的饭食，花钱少，吃着还
可口……你们以后可再不能动不动搞那些大吃二喝的酒席。我跑了几个县，农民的生活还很
苦呀！你们怎么能心安理得吃下去这些山珍海味呢？”苗凯现在才松了一口气，连忙说：
“我们今后一定纠正这些不正之风！感谢高老对我们的批评……不，这实际上是高老对我们
的最大爱护……”

    吃完午饭后，高老竟然不休息，兴致勃勃地坐车回他的出生地高店则去了……两天以
后，高老已经走访了当年他打过仗的许多地方；又到年轻时的老朋友顾健翎家里吃了一顿饭
——当年他在本县打仗挂过两次花，都是顾先生给他治愈的。

    离县的前一天，全县三四十名仍然健在的当年的老战友，都在县招待所聚齐了。几十年
没见面，高老和这些年轻时一块出生入死的弟兄们都百感交集。大家一个个都老泪纵横，又
由不得喜笑颜开。

    中午，高老坚持自己出钱，让招待所备办了几桌饭，请这些老战友一块聚餐。他破例端
着杯子，挨桌子一个一个给老战友们敬酒。

    饭后，有地县领导参加的座谈会在县招待所的会议室举行。高老不断地向这些老同志询
问他们的生活和农村的其它情况。这些老汉说着说着就哭开了，纷纷张开没牙的嘴，向老首
长描述农村的贫困状况和他们缺吃少穿的不幸处境。

    高老戴着老花镜，一边往笔记本上记，一边不时摘下眼镜揩眼泪。所有的地县领导都低
倾着头，好像被告一般接受这些老汉的审判。

    临近会议结束，苗凯和冯世宽先后做了检讨式的发言。他们表示一定要狠批“四人
帮”，抓纲治国，继续坚持农业学大寨运动，争取早日实现三年变面貌，五年粮食翻一
番……在苗凯和冯世宽发完言后，高老脸抽搐着，说：“我们敬爱的周总理生前非常关心黄
原老区人民。他老人家逝世的前一年，听说黄原有的地方农民还饿肚子，都难过得流了
泪……”他转过脸看着苗凯和冯世宽，“你们在几年前就给总理做过保证，要三年变面貌，
五年粮食翻一番。现在仍然这样说！是不是过五年以后，还这样说？同志们，再不要光在嘴
上喊口号了，要真正解决问题！照我看，现在最主要的问题是，‘四人帮’的那一套做法还
在作怪……”

    苗凯和冯世宽连连地给高老点头，表示完全同意老首长的意见。


北极星书库-第四十八章

第四十八章

    立秋前后，报纸和广播就开始号召今冬明春要大搞农田基本建设。八月七日，《人民日
报》专门为此发表了社论。

    田福堂的心里立刻火烧火燎起来。春天的时候，他就想到要在今冬和明春在农田基建方
面大显一下身手；不仅要震动原西县，还要震动整个黄原地区。想不到中央和他想到一块去
了！田福堂感到惊讶的是，他的想法竟然和中央的想法不谋而合。

    这位农村的土政治家又一次自大地想：如果早年间他就能好好施展自己的抱负，说不定
如今也象永贵一样成为全国性人物了。

    不过，话虽这么说，福堂自己也清楚，他不敢和陈永贵同志相比。他田福堂能名扬黄原
就不错了。实际上，这个目标也不容易达到。眼下能人辈出，一个比一个想得大，一个比一
个干得大。他要引人注目，就要想更大的，干更大的。

    可是怎样干呢？他一时也想不出个眉目。修梯田已经不算一回事了；沟沟岔岔打几个小
土坝也弄不出个啥名堂。他站在自己的院子里，望着周围的山山峁峁，象孩子一样突发奇
想：如果能造出一种比山都高的推土机，一铲子就能削掉一座山就好了；那用不了几天双水
村就变成了小平原，恐怕他大寨的人都要跑到这里来参观呢！

    这不着边际的荒唐想法把田福堂自己都逗笑了。他随即严肃地转回到窑里，一边闻纸
烟，一边继续盘算。就象诗人常有的那种情况一样，田福堂突然来了灵感：能不能用炸药把
神仙山和庙坪山分别炸下来半个，拦成一个大坝，把足有五华里长的哭咽河改造成一条米粮
川呢？

    这想法使他异常兴奋！一阵猛烈的咳嗽过后，他灰白的瘦长脸涨得通红。他竭力让自己
平静下来，以便对这个大胆的设想进行详细的考虑。

    这的确是一件非凡之举！神仙、庙坪二山合拢，筑起一座大坝——恐怕起码是石圪节公
社最大的一座坝；一两年后，哭咽河道就会淤成一道平川，双水村就能增加几倍的良田呢。
到时产量别说过“纲要”，恐怕“黄河”和“长江”都挡不住！

    田福堂越想越激动。尽管这还只是一个带有浪漫色彩的设想，但他好象已经看见了几年
以后的壮丽美景。但是，深入一想，一连串问题紧接着就来了。不用说、炸山栏坝应该选择
最佳的地方；而最佳的地方也是最叫人头疼的地方。庙坪山这面没有住人家，炸哪儿倒不成
问题。可神仙山这面，只能在姓金的几家人那里动土——这地方是个窑的山嘴，与庙坪山的
距离最接近。这样一来，这几家人就必须搬家。就是避开这山嘴，这几家人恐怕也无法在这
里住下去了——十几吨炸药不把窑洞震垮才怪哩！

    好在不论怎样选择坝址，看来还不会伤到金家祖坟；如果让那一片死人“搬家”，整个
姓金的人家都会出来反对的。但让那几家活人搬家又谈何容易！

    这山嘴上的两大家中，金光亮弟兄三家还好说。他们是地主成份，恐怕不敢胡龊。难说
的是金俊武弟兄三家——实际上最难对付的是金俊武一个人！要撬动这个人可不是一件轻而
易举的事。

    这样一想，田福堂的情绪有点低落下来；他的宏图大计一开始就遇到了严重的障碍。可
他又不甘心放弃这个可以一鸣惊人的壮举……

    在焦虑之中，田福堂想到了他的高参孙玉亭。

    他马上打发放学回家的润生去叫孙玉亭到他家里来。

    玉亭刚到，田福堂就很快把他引到隔壁窑洞去共同谋划这件事。

    孙玉亭听了田福堂的宏伟设想，马上击节叫好，对书记的雄才大略佩服得五体投地；同
时意识到在这样一场大战中，他自己也能大显一番身手了。

    紧接着，当书记把此举的困难之处一一给玉亭摆出之后，这位高参倒没把这些问题当个
问题。

    他先对自己的统帅说：“革命事业从来不会一帆风顺。我们要与天斗，与地斗，与人
斗，才能把农业学大寨搞好。大寨还不是斗出来的吗？”

    田福堂说：“这些道理我也懂。毛主席大概说过，具体问题要具体解决。首先这搬家问
题就很具体。”

    “这问题不难解决。”孙玉亭说，“咱们在金家湾北头给他们几家箍新窑洞不就行了？
一孔旧窑洞换一孔新窑洞，他们又不吃亏！”

    “人在老地方住惯了，恐怕不情愿倒腾。”

    “咦呀！革命还能管他情愿不情愿呢？蒋介石情愿到台湾去吗？”

    田福堂笑了，说：“话可以这样说，但这几家人又不是蒋介石。”

    “怎？他金光亮弟兄几个都是地主成份，难道他们敢拒挡农业学大寨运动？”

    “光亮弟兄几个估计不敢反对，俊武和俊文的工作恐怕就难做了。关键是俊武！只要他
同意了，俊文没什么能耐。彩娥是个妇道人家，主不了大事。再说，俊斌就是活着，也是听
两个哥哥的话……”

    “金俊武他有什么理由反对？他自己是个共产党员，又是大队党支部委员，本来就应该
积极支持革命事业！”“你又不是不知道金俊武这个人。”田福堂提醒雄辩的玉亭说。

    “我看他不敢拒挡。破坏农业学大寨这顶帽子他金俊武不敢戴！”孙玉亭信心十足地
说。

    在这样的情况下，孙玉亭不屈不挠的革命精神往往能给田福堂很大的鼓舞。有时候，他
心里也嘲笑和瞧不起这位穿戴破烂的助手；但一旦他要干件大事，他就离不开这位贫穷而激
进的革命家强有力的支持。

    “那你看咱现在先从哪里下手？”田福堂问孙玉亭。玉亭想了一下，说：“咱先开个干
部会。只要干部们思想统一了，群众好办。村看村，户看户，社员看的队干部！”

    在田福堂和孙玉亭拉谈罢这事的第二天晚上，双水村有点职务的干部都被集中到了大队
部的办公窑里。田福堂兴致勃勃地给大家谈了他的宏伟设想。福堂谈完后，孙玉亭装出第一
次聆听书记的“哭咽河畅想曲”，马上惊讶的赞叹了一番，并且借题发挥，长篇论述了这件
事的“伟大意义”。这两个人的“双簧”演完以后，与会的人都沉默不语。谁也没理由出面
反对。看来反对这行动，就等于反对农业学大寨。反对农业学大寨就等于反对革命。但是众
人又不好表态支持，因为所有的人都看见二队长脸红得象一块烧红的铁。俊武蹲在下炕角闷
头抽烟，就象一颗一触即发的炸弹。沉默了一会以后，孙玉亭挑衅性地问金俊武：“俊武，
你的意见呢？”

    所有的队干部都把目光“唰”一下移到金俊武脸上，紧张地看这位强人说什么呀。

    金俊武对孙玉亭恶毒地笑了笑，说：“我的意见是这工程太小了。农业学大寨嘛，象福
堂哥说的，要想大的，干大的。我看咱可以搞更大的，干脆把金家湾和田家圪崂两面的山都
炸掉，把东拉河拦起来，几十里沟道就变成了一马平川；那不光咱双水村粮食能跨过‘长
江’，全石圪节公社都能跨过哩！

    这样不是对中国革命和世界革命贡献更大吗？”

    窑里所有的人都被逗笑了。田福堂和孙玉亭两个人脸也象金俊武一样变得通红。红脸对
红脸，就象斗阵的老公鸡。田福堂硬忍着一肚子气，尽量用平和的语气说：“今晚上先把这
问题提出来。当然有许多具体困难，罢了咱们再解决……”

    会议不欢而散。看来孙玉亭过于自信——事情并不象他推断的那么简单。田福堂说得
对，最大的绊脚石就是金俊武。

    田福堂又一筹莫展了。当然，他可以以革命的名义，强行实行他的计划。但除非万不得
已，他不愿意这样做。不论怎样，他生活在双水村；不仅这一代，而且下一代也要和金家共
处，因此不能结仇太深。最好一切都做得水到渠成，让金家无话可说。当然，队里新箍的窑
洞一定要比金家现在住的窑洞好。但就这样，金俊武也不见得就同意搬家。金俊武如果不
搬，那其他人的工作就不好做。

    正在田福堂再次陷入苦恼之时，不屈不挠的孙玉亭又给田福堂献上一条“妙计”，把金
俊武先撇在一边，做其他几家人的工作；只要其他人都同意搬家，共产党员金俊武还能再反
抗吗？

    这计策太好了！田福堂惊叹玉亭脑瓜子越锻炼越灵敏。他说：“这是个好办法！先从金
光亮弟兄下手！我亲自和他们谈话！”

    玉亭说：“我给做彩蛾的工作！彩娥一同意，就把俊武家的缺口也打开了！”

    田福堂很快把金光亮和金光辉两兄弟找来，不是商量，而是把大队的决定通知了这两个
人。两个地主成份的农民二话也不敢说，表示完全服从大队的决定；什么时候让他们搬家，
他们就什么时候搬。

    但是，几天以后，在原西城百货二门市当售货员的金光明，满脸阴沉地回到了村里。他
是接到妻子姚淑芳的信赶回来的——淑芳在信中告诉了队里让他们搬家的事。

    作为在门外工作的干部，金光明虽然出身不好，但精神状态不象他哥和他弟那样什么事
都胆颤心惊。他现在窝着一肚子火气赶回家来，不想如此束手就擒。他气愤的是，文化革命
刚开始，孙玉亭就带着村里的造反队把他家刨得一塌糊涂。现在，竟然连这么个破墙烂院都
保不住了，实在是欺人太甚！

    多少年来，他们弟兄三人为了死去的父亲的罪过，一直象惊弓之鸟一般生活着，几乎连
出气都不敢张大嘴巴；大人娃娃在村里都好象比别人小了一辈。就这样还不行，眼下又要把
他们从住了几十年的老地方赶出来！他现在回来，准备找田福堂说一说道理。尽管他出身不
好，道理总可以讲吧？再说，“四人帮”打倒后，他已经感觉来，社会也许要有某种变化。
他还不敢奢望把他们弟兄头上的愁帽揭掉；但总感到这社会在某些方面已经慢慢松动起来。

    光明回到家里后，还没等他把自己的意见说完，他哥，他弟，他爱人，都劝他千万不能
这样。这些已经被多少次运动吓得丧魂失魄的人，纷纷劝说光明：这样做并不能改变他们家
的命运，反而会招致更大的灾祸。既然不能改变队里的决定，还不如举双手赞成落个好表
现。他哥金光亮对大弟说：“你图个痛快，说完挣气话屁股一拍就回了原西城，我和光辉，
还有淑芳，还有娃娃们，都要在这村里活人哩……”

    金光明痛苦得一晚上没合眼。为了兄弟，为了家属，他只好屈从了亲人们的劝告，放弃
了找田福堂评理的冲动。第三天，他垂头丧气地推着自行车，又返回了原西县城……与此同
时，孙玉亭兴致勃勃地赶到田福堂家里，告诉书记说，他把王彩娥的工作做通了！

    田福堂喜出望外。想不到事情换一种方式解决，就能取得意想不到的结果。金俊武眼看
就要孤立无援了！田福堂感到由衷地高兴。他又不失时机地去了一回公社，给上级领导汇报
了他的打算。对于这样一种学大寨的雄心壮志，公社领导除过支持还有什么其它说的呢！

    好，有了这把“上方宝剑”，他的腰杆子就更硬了！回到村里以后，田福堂索性不再做
金俊武两兄弟的工作，当下就准备召开社员大会，作紧急动员——因为现在就要抽调人力，
在金家湾北头箍新窑，以便到开工时把搬迁户挪出哭咽河沟道。

    但副书记金俊山劝告田福堂说，最好还是先能做通金俊武两兄弟的工作，然后再召开社
员大会比较稳妥。他认为这样强行逼迫金俊武兄弟，恐怕将来要留下后遗症；甚至说不定到
时金俊武就是不搬家，反倒更缠手了！

    金俊山提出：让他自己去和金俊武兄弟俩再谈一谈。田福堂考虑这样也好，就同意了俊
山的意见。他心想：只要你金俊山揽这个工作，我田福堂才巴不得哩！再说，工作做通做不
通，看来他金俊武拒挡不了革命的车辘滚滚向前！

    金俊山本来不愿揽什么事。但作为一个上了年纪的老基层干部，觉得田福堂这种做法太
过分了。革命也不能这么个革法！怎能不经本人同意，就把人家住了几辈子的家给踢踏掉？
他也知道，尽管俊武是个强人，但最终还是不能拒挡田福堂实现他的雄心。他想说服这位户
家兄弟，与其反抗得不到结果，还不如顺势买个好。

    当金俊山来到俊武家，向俊文、俊武两兄弟说明他的意思之后，金俊文先破口把田福堂
和孙玉亭臭骂了一通。金俊武黑丧着脸，对金俊山说：“俊山哥，我知道你是好意。但田福
堂和孙玉亭欺人太甚了。我这个家已经够倒霉了。俊斌为队里送了命，现在又要砸先人传下
来的几孔窑洞，这不是让我家破人亡吗？我就是不挪窝！看他田福堂能怎样？老虎吃人还要
摆顺吃哩，我不信他田福堂就能把我一口吃掉！”金俊山沉默了一会，然后说：“兄弟，你
说的都在道理上。可是俗话说，好汉不吃眼前亏。俗话还说，能硬能软，方为好汉。你兄弟
俩听老哥一句话，还是不要犟牛顶到墙。再说，金光亮三弟兄都同意了，你家俊斌媳妇也同
意了，你们再要坚持，到时田福堂汇报到上面，人家把你们当破坏农业学大寨的典型抓，这
样你们就划不来了。

    “你们再好好想想！老哥都是为你们好，要不，我也不愿为这些事费口舌；你们知道，
我虽然也算队里的领导，但聋子的耳朵，只是个摆设……”

    金俊山一翻苦口婆心的劝说，显然使这两兄弟为他的诚心所感动了。唉，俊山哥说的也
都是些实话。世事啊，把人逼到了这样一种地步！归根结底，他们都是普普通通的老百姓，
怎么可能和社会的大潮流对抗呢？

    兄弟俩先后叹了一口气，都深深地埋下了头。金俊文吸了吸鼻涕，竟然忍不住呜咽着哭
开了。

    金俊山安慰他们说：“你们也不要太伤心了，把世事看开些。人活一生，都得经许多愁
肠事啊！我知道你们的心理，老地方住惯了就有了老感情；再说，这是先人手里传下来
的……“不过事到如今，也就只能受委屈了！俊武，我知道你不愿给田福堂下脸，那就让我
给他传个话，说你们也同意了……”

    金俊山见这兄弟俩仍然埋着头，不再言传，就知道他们默认了他的建议，因此就从俊武
家告退了。

    田福堂听金俊山说，金俊武兄弟俩终于同意了搬迁，高兴得嗬嗬地笑了。

    他对金俊山说：“我知道俊武是个明事理的人，他最终肯定会同意的。咱们一定把新窑
洞给他们箍好。哈呀，这事搁在谁头上都一样嘛！鸟都恋旧窝哩，更不用说人了！我完全能
理解俊文俊武的心情儿……”

    几天以后，双水村大队在小学校的院子里召开了全体社员大会。田福堂在会上作了关于
炸山打坝的紧急动员讲话。

    会后，立刻抽调村里的匠人，开始在金家湾北头为将要搬迁的六户人家箍新窑。同时，
决定让孙玉亭负责卖掉大队的几万斤储备粮，用这钱到县水利部门购买炸药。等秋庄稼一收
割完，双水村就准备干这件惊天动地的大事呀！


北极星书库-第四十九章

第四十九章

    金俊武在庙坪后山犁完麦地，让其它人吆上牲畜先走了。他自己镢把上扛着一捆子犁地
翻出的柴草，一个人慢慢下了山。

    几天来，他心里一直象揣着一块硬邦邦的石头。他在大势压迫之下，只得同意从祖传的
老家里搬出来。但他对田福堂和孙玉亭的怨恨却越积越深了。

    说实话，他不是惧怕这两个人；而是惧怕落个破坏农业学大寨的罪名。不论怎样，在这
件事上，田福堂和孙玉亭逞了强。他金俊武眼睁睁地让人家的腿从自己头上跨过去了。他妈
的，他咽不下去这口气！

    他扛着这捆子柴草，在庙坪山的梯田小路上一边走，一边难受而气愤地想着这件事。时
令已接近白露，不多日子就要收割秋庄稼；庄稼一收割完，他们就要搬家了。一想到要离开
自己从小住大的家，金俊武的胸腔里就一阵绞疼。

    现在，他从庙坪山走下来，到了哭咽河岸边的一个土台子上。

    隔河就是他的家。一摆溜九孔接石口窑洞，被两堵墙隔成了三个院落。中间三孔窑洞住
着他哥俊文一家；他和俊斌家分住在两边的院落里。俊斌家靠后边不远的地方，是金光亮弟
兄三家。他家这面不远的地方是金家祖坟；然后是学校和紧挨着的一大片高低错落的村舍。

    在整个金家湾这边，他们家和金光亮家自成一个单元。米镇已故米阴阳当年给金光亮他
父亲看宅第，说这地方是双水村风水最好的地方，因此老地主独霸了这块宝地，不让村里其
它人家在这里修建住舍。他父亲当年是前后村庄知名的先生，看在这个面子上，光亮他爸才
破例让他们在这里修建了这院宅子。为修这院落，父亲把祖上和他自己积攒了大半辈子的银
元全部花光了……现在，这份饱含着先人血汗的老家当，将在他们这不孝之子手上葬送了！
也许队里新箍的窑洞比这窑洞强，可九孔旧窑洞维系着他们和先人的感情；对于后人来说，
这里就是他们生活和生命的根之所在。现在，他们深植在这里的根将被斩断，而要被移植到
新土上了。多么令人痛苦啊！

    壮实的庄稼人金俊武两腿发软了。他索性把肩头上的这捆柴草扔到地下，自己也跟着一
扑踏坐下来，两只钢铃般的大眼睛里充满了忧伤。他把忧伤的眼睛投照到对面的祖坟地上。
第六棵柏树左边的第二座坟，就是他父亲的长眠地。他父亲下面的那座新坟，埋着去年去世
的俊斌。阴间和阳界一样，俊斌旁边给俊文和他留出了一块地方；死后他弟兄三个还并排住
在一起。金俊武难受地想：他对不起死去的父亲和弟弟……泪水忍不住从这个四十出头，强
壮得象头犍牛一样的庄稼人眼里涌出来了。

    坐了一会，金俊武用搭在肩膀上的毛巾揩了揩脸，准备扛着柴草回家，忽然看见正在井
子上担水的俊文搁下桶担，烟锅挖着烟袋，从土坡的小路上向他这里走来。俊文显然是找他
来的，他就只好等着他哥上来。

    金俊文上了土台子，在弟弟旁边坐下来，也没说话，把自己的烟锅点着，然后把烟布袋
给俊武递过来。金俊武在他哥烟布装里挖了一锅烟，两兄弟就吧、吧地抽起来。过了一刻，
俊文望了弟弟一眼，嘴张了张，想说什么，但又没说出来。

    俊武看着他哥，等待他开口。

    俊文知道弟弟看出他有话要说又没说出来，就只好开口说：“孙玉亭那龟子孙又跑到俊
斌家去了……”

    血一下子涌上了金俊武的脑袋。他知道他哥的这句话里包含着什么意思。

    实际上，俊斌死后不久，金俊武就隐约地感觉到，他的弟媳妇和孙玉亭之间发生了一些
微妙的事。作为一个精明人，他知道事态将会怎样发展；作为一个当哥的，他又对这事态的
发展无能为力。

    到后来，彩娥和孙玉亭的关系已经成了公开的秘密。他知道全村人早已背着他家的人，
议论成了一窝蜂。但他除过气得肚子疼外，没有任何办法。

    没办法！彩娥是个风骚女人。俊斌活着的时候，仗着他在村里的悍性，没人敢来骚情；
彩娥自己也不敢胡来。俊斌一死，这女人就胆大了。

    话说回来，一个三十出头的女人，没个男人也的确是个问题。金俊武知道，彩娥迟早总
得寻个出路；但在没寻出路之前，不能败坏金家的门风啊！他希望彩娥要么出金家的门，另
嫁他人；要么光明正大招个男人进门。不论其中的什么方式，这都合乎农村的规范。反正俊
斌已经殁了，也没留下个后代，这些都不会使他们过分难肠。但是，这女人放下正道不走，
专走见不得人的歪路。如果是旧社会，他弟兄俩说不定把这个下贱货拿杀猪刀子捅了。可这
是新社会，他们没办法惩罚她，只能睁一只眼闭一只眼。金俊武本来想，彩娥既然在俊斌入
土不久就无耻地失节，那么还不如赶快去另嫁男人。但是，这女人硬要把骚气留在金家的门
上，迟迟没有改嫁的迹象。更叫他们弟兄气愤的是，她竟然和他们最痛恨的孙玉亭勾搭在了
一起，并且背叛性地表态同意搬迁家庭……金俊武听他哥说了那句话后，半天没言传，不由
朝河对面俊斌家的院子瞥了一眼。那院子此刻空荡荡，静悄悄。从前，勤劳的俊斌就是中午
也不休息，在院子里营务蔬菜。现在，那块当年叫村里人羡慕的菜地，已经一片荒芜。好吃
懒做的王彩娥连院子也不打扫，到处扔着乱七八糟的杂物。此刻，她正封门闭户，和那位死
狗队干部一块厮混……弟兄俩各怀着恼怒沉默了一会以后，金俊文又开口说：“咱这门风被
糟塌成这个样子，再不能忍受了。干脆把孙玉亭那小子扣在窑里捶一顿，把他的腿打折一条
再说！”金俊武继续沉默了一会。然后他说：“我和你一样气愤。只是俗话说，家丑不可外
扬……”

    “早扬到外面了！”金俊文气得头一拐。

    “别人议论那是另外一回事。自己闹腾，等于是把这顶骚帽子自己扣在了自己的头
上。”

    “那你说就这样白白叫人家糟践？”

    “你能不能叫我桂兰嫂去探问一下这下贱货，看她有没有什么正经打算？如果能尽快寻
个出路最好。唉……”金俊武丧气地叹息了一声。

    “这就是你的办法？亏你还在村里落了个强人名！这就是你的悍性！”

    金俊文向来都是尊重弟弟的；现在由于气愤，竟忍不住挖苦起了俊武。

    “哥！”金俊武眼里含着泪水，一时竟然不知对他哥说什么。

    金俊文显然对弟弟这种甘愿忍受屈辱的表现很不满意。他一下子站起来，说：“这事你
不管我管！我不能叫外人看咱家的笑话！哼，金家死了一个人，但没死光！有的是汉子！”

    金俊文丢下他弟弟，脸色阴沉地一拧身就走了。

    金俊武一个人呆坐在土台子上，不知如何是好。

    这时候，他看见兴致勃勃的孙玉亭，正从王彩娥住的窑洞里出来了；彩娥一直撵着把他
送到大门口。两个人招手晃脚地告了别，孙玉亭就象个窃贼似的一溜烟出了哭咽河，向庙坪
的小桥那边走去了。

    怒火即刻在金俊武的胸膛里狂暴地燃烧起来。加上刚才他哥的那些刺激话，使得这个人
牙齿都快把嘴唇咬破了。他扛起柴捆子，一路疯疯魔魔地下了沟道。

    回到家里，金俊武连午饭也没吃，扛了把镢头又上了自留地。他空着肚子在地里没命地
干了一下午活，一直到天黑得看不见人影的时候才又返回家里。

    晚饭他仍然没有吃，一个人和衣躺在前炕边上蒙头大睡。小儿子象往常那样亲热地来到
他身边和他磨蹭，被他一巴掌打在了炕中间，孩子便尖叫着哭起来。这是他第一次动手打他
的这个宝贝蛋。

    金俊武不管孩子和老婆的哭叫，只顾蒙头睡他的觉。

    其实他怎么能睡得着呢？干了一天重活，又没吃饭，但肚子也不饿。他在被窝里睁着眼
睛，痛苦地从俊斌的死开始，追溯他家一年来遭受的种种灾难。生活象磨盘一样沉重地压在
这个壮汉的胸口上，使他连气也喘不过来……午夜时分，仍然失眠的金俊武，突然听见窗户
外面他哥神秘的声音：“俊武，你起来一下……”

    金俊武一挺身从土炕上爬起来，听见自己鬓角的血管也哏哏地跳着——他预感出事了！

    他没有惊动熟睡的家人，悄悄溜下炕，来到了院子里。

    他看见他哥站在朦胧的月光下，神色很不对头。他紧张地问：“出了什么事？”

    “金富和金强把孙玉亭那小子扣在俊斌家里了。”金俊文平静而有些高兴地说。

    一刹那间，金俊武就感到了事态的严重性。他在心里抱怨他哥做事太鲁莽——但嘴里又
说不出来。

    “把人打了没？”金俊武先问最主要的事。他怕遭下人命，就得要去吃官司了。

    “没。把外面的门关子挂住了。那小子就在窑里面。俗话说，捉贼捉脏，捉奸捉双。这
下看他小子怎么办！”金俊文对他弟说。

    一听还没遭人命，金俊武先松了一口气。但他意识到事态仍然包含着一时都说不清楚的
危险性——这种事弄不好很容易出人命！

    他先顾不得说什么，和他哥赶快向俊斌家的院子走去。

    金俊武和他哥进了俊斌家的院子，见中间彩娥住的那孔窑洞，窗户上已经亮起了灯光，
里面不断传来彩娥恶毒的叫骂声。两个侄子金富和金强在门外立着，显然不知道该如何处理
这事。

    俊武进了院子，用手势示意两个侄子不要出声。他放轻脚步来到彩娥的窗户下，听见弟
媳妇在窑里叫骂声不断。不是骂孙玉亭，而是骂他们家的人；甚至把他家祖宗三代翻出来臭
骂。他还听见孙玉亭在窑里嘟囔说：“总有个组织哩……”

    金俊武一看这情况，就知道事情复杂了。这类事，只要女的不承认，天王老子也没办
法。他的心不由“咚咚”地狂跳起来。依他的想法，最好赶快把人放出来再说。可他又知
道，他哥和两个侄子肯定不让，说不定先要和他遭一回人命哩！但就这样下去，万一出个什
么事，王彩娥或孙玉亭还会反过来咬一口，就象田五的“链子嘴”说的；拿起个狗，打石
头，石头反过来咬了个手……金俊武对金富招了招手，示意让大侄子跟他到院子外面去。

    金俊武把金富和俊文一起引出院子，来到院墙外的硷畔上。他对这父子俩说：“既然事
情到了这个地步，那就要经组织处理！金富，你先去叫田海民；海民是村里的民兵队长，这
事先要报告他。你就对田海民说，孙玉亭深更半夜强奸良家妇女，被你和金强捉住了，让他
来处理！”

    金富立即遵照二爸的指示，跑到田家圪崂那边叫田海民去了。

    金俊武对他哥说：“咱两个得赶快各回各的家去，假装这事是金富和金强捉住的，咱们
不知道。等田海民来了，处理事情的中间，咱两个才能露面。这样，万一有个三长两短，就
不会把一家人都扯进去！”

    在这种时候，金俊文知道自己脑子不够用，无条件地服从精明的弟弟。

    金俊武又示意金强出来，给他如此这般安咐了一番，老弟兄俩就赶紧各回了各家，金强
重新返回到三妈的门下，看守着现场。

    与此同时，金富已经气喘嘘地淌过东拉河，赶到田家圪崂，即刻进了田海民家的院子。

    这小子来到海民的门前，一边用拳头捣门板，一边嘴里反复大声嚷着他二爸教他的那些
话。

    海民一家人被惊醒了。旁边姓刘的一家人也被惊醒了。

    这院子的两家大人都先后跑了出来；他们的孩子们在窑里没命地哭着。什么地方“扑棱
棱”地惊起了一群飞鸟；接着，传来了一阵狗的惊恐的吠声。

    金富站住黑暗的院子里，气喘嘘嘘地给民兵队长报了案。没等田海民说话，他媳妇银花
就对丈夫说：“这么大的事不找田福堂和金俊山，你能处理了？”

    其实田海民一听这事，就知道自己的脑子处理不了。他对金富说：“你去叫田福堂，我
处理不了这事！”

    这下金富可不知道该怎办了。但他记起二爸让他找的是田海民，没说让他去找田福堂，
因此他不敢贸然自作主怅。他对田海民说：“反正你是民兵队长！我给你说了，你不管，遭
下人命要你负责！”

    金富说完就转身走了。

    金富走了以后，田海民两口子和邻居刘玉升两口子在院子里议论了老半天。三个人都给
田海民出主意说，这是大事，人命事，海民应该马上给田福堂报告，自己千万不敢一个人去
金家湾处理。

    田海民立刻动身去找田福堂。

    当海民把田福堂叫到院子里，向他说明事态以后，田福堂问他：“玉亭和王彩娥两个人
承认了没？”

    田海民说：“这我不知道。”

    田福堂披着件衫子，在自家的院子里沉吟了半天。他突然微笑着对田海民说：“你回去
睡你的觉去！谁也别管！看他金俊武弟兄们怎处理！玉亭要是承认了，那他屙下的由他自己
拾掇去！如果玉亭和王彩娥一口咬定不承认，那他金俊武就有好戏看了！不要管！你睡你的
觉去！”

    田海民一看书记是这个态度，就一溜烟回去了——他巴不得不管这事哩！反正我给你田
福堂报告了，将来出了事，你去承担责任吧！

    田海民走了以后，田福堂仍然站在院子里没回家去。

    在这种情况下，他怎么还能睡得着觉呢？他意识到情况非常严重。但想来想去，他现在
决不准备插手！他要等到天明以后，看事态如何发展，再决定他应该怎么办。他在院子里转
圈圈走着，脑子象一团乱麻。

    在金家湾这面，金俊文和金俊武也在自各的院子里转圈圈走着，焦急地等待田海民的到
来。他们并不知道，海民已经脱光了衣服，搂着银花蒙头大睡了。

    这时候，一条黑影神不知鬼不觉地溜出了双水村……


北极星书库-第五十章

第五十章

    天明以后，事态仍然保持着夜间的状态。但整个双水村被惊动了。在农村，没有什么事
能比得上这种事所具有的刺激性。人们都不由自主地面带着微笑，然后纷纷向哭咽河金俊武
弟兄们住的地方跑去；不多时分，金俊武家的大门外和窑顶上面就挤满了黑鸦鸦的村民。孩
子们也都不去学校，跑到这里来看红火热闹。只是不见孙家的人——他们已经无脸在村中露
面了。田福堂、金俊山和田海民这些队干部也不见踪影，大概生怕把自己直接扯进这种麻糊
事件中去。

    现在最羞的也许是金俊武了！田海民和田福堂不出面处理这事，精明的俊武就意识到，
现在被动的不是王彩娥和孙玉亭，而是他们自己了。事到如今，继续扣人不行，马上放人也
不行；更为糟糕的是，全村人都涌到了这里，眼看就要酿成一个大事件。

    能人金俊武感到自己已经没有能力再控制这个局面了。他在自己的窑洞里，眉头子挽结
着一颗疙瘩，来回在脚地上走着，心里在抱怨他哥和两个侄子愚蠢透顶。他感到事态越来越
险恶，但又不知道险恶倒究在哪里。他已经失去了任何判断，只能被动地任事态继续发展。

    此刻，被关在窑里的王彩蛾和孙玉亭，反而倒不那么恐慌。刚开始的时候，孙玉亭吓得
浑身象筛糠一样，但王彩娥立即制止了他的慌乱。彩娥骨子里有她母亲的那种吃钢咬铁劲。
她吼着让玉亭不要害怕，先把衣服穿好再说。孙玉亭这才象死人缓过了一口气，赶忙手脚慌
乱地穿衣服，结果把裤子前后都穿反了，又被彩娥骂着调了过来。

    王彩娥把灯点着，不慌不忙穿好了自己的衣服，又把被子拾掇得齐齐正正；然后便一屁
股坐在窗前，开始破口臭骂金俊武一家人。孙玉亭哆嗦着坐在脚地的板凳上，浑身汗水淋
漓，嘴里只会嘟嚷说：“总有个组织哩……”

    天明以后，两个人听见外面人声沸腾，知道全村人都知道了这件事，赶到这里看热闹来
了。孙玉亭马上又吓得面色灰白，头垂到裤裆里，浑身再一次筛起了糠。王彩娥吼着对他
说：“你这个没骨头的家伙！怕什么？屁的事也没！看他金家这群王八羔子怎放人！你光明
正大来串门子，谁家的龟儿子看见你和我睡觉了？”

    孙玉亭这才又些许定下了心。他感激地望着这位相好。他根本想不到，女人平时象水一
样绵软，紧要关头就象生铁一样坚硬。在一生之中，孙玉亭除过和贺凤英，还没和旁的女人
相好过。他一心一意闹革命，从来不做这种偷鸡摸狗的事。自从俊斌死后，他给彩娥安排了
照枣这个全村人眼红的好营生，彩娥就渐渐把他的魂勾住了。起先他还没意识到彩娥勾扯
他；直到去年打枣那天她偷偷在他手上捏了一把以后，他才全明白了她的“意思”。他当然
一下子就招架不住了，很快着了魔似的，不顾一切到这个窑洞来寻找温暖和抚爱，终于落到
了今天这个地步……此刻，玉亭唯一的希望寄托在田福堂身上。他相信福堂哥一定会想办法
解救他的——他忠心耿耿追随书记闹革命二十来年了……在田家圪崂这面，田福堂象往常一
样，一大清早先泡了一壶浓茶，有滋有味地喝着，他们让一队副队长田福高到金家湾那面看
情况去了。

    不一会，五大三粗的福高就回来了。

    田福堂问他：“情况怎样？”

    “人还关着。”田福高说。

    “玉亭和彩娥在窑里有什么动静没有？”

    “我没到窑跟前去，就听说两个都不承认。彩娥还在窑里破口大骂金俊武一家人
哩……”

    田福堂“嘿嘿”地笑出了声，说：“这就好了。俊武精明得都憨了！他现在就象从火堆
里拿出颗烧土豆。拿，又拿不住，丢，又丢不得……玉亭哩？”

    “玉亭听说就在窑里嘟囔一句话。”

    “什么话？”

    “说总有个组织哩……”

    “哈呀！这玉亭！这号事还什么组织哩！怎？组织还给他嘉奖呀？他最好是在窑里闹着
寻死上吊遭人命，那金俊武恐怕马上就得把门打开！”

    “玉亭怕早吓得屙到裤子里了，还顾上要计谋哩！”田福高笑着说。

    “现在这样闹也不迟！不知有没有办法把这话给玉亭传进去？”福堂问福高。

    “恐怕没办法。金富和金强两个守在门上，不让人走近前去。”

    “那就等着看他金俊武怎结束这场戏呀！”

    田福堂随即给福高递上一根纸烟，他自己端起茶杯子，不慌不忙喝了起来……

    孙玉亭自己没想到在彩娥的窑里闹腾着遭人命，他老婆贺凤英却在他家的院子里哭喊着
要寻死上吊了。闻讯赶来的少安妈和秀莲，死活拉扯着她，不让凤英出自己的院子。玉亭的
三个孩子不知道发生了什么灾祸，杀猪一般在黑窑洞里嚎叫着。

    孙玉厚父子三人在自己家里沉着脸，谁也不说话。他们也没出山，等待看事态如何发
展。不管怎样，孙玉亭总是自家人，他们不能不关心这件事。

    沉默很久以后，少安对父亲说：“看来福堂不会出面解决问题，让我到石圪节去找公社
领导。要不，眼看出人命呀！”“不要去！”孙玉厚对儿子大声吼叫，老汉不愿意他家的人
再扯进这是非坑里。他对两个儿子说：“你们不要出门！谁要出去，我就打折你们的腿！他
们愿意死哩，和咱没相干！”

    这种时候，孙玉厚的家长地位是神圣的，少安和少平谁都不敢有丝毫的反抗，他们只好
都呆在自己家里。

    早饭时分，事态终于扩大了，王彩娥娘家户族里的几十条后生，手里拿着碾棍磨棍，从
金家湾后山里转小路赶过来，给金家遭人命来了。双水村谁也不知道，消息是刘玉升摸黑赶
到王家庄报告的。刘玉升是双水村不多几家杂姓之一，属于“少数民族”，在村中不参与三
个主要家族的矛盾。但玉升和王彩娥的娘家有亲戚关系，因此昨晚上听金富在他们院子里给
田海民报案，就在后半夜偷偷溜出村，赶到王家庄报了讯；报完讯后赶天明他又返回双水村
家里，一切遮盖得人不知鬼不觉。

    王彩娥的几个兄弟听到消息，一打早就动员了本族几十条好汉，操起家具向双水村赶来
了……在农村，从古代到现代，似乎有一条不成文的“法规”：此类“桃色事件”可以不经
官方，由户族与户族之间解决。这就意味着暴力与战争。在历史上，这种事件往往酿成了惨
痛的流血和屠杀。户族、种族之间的冲突，也许是人类最大的悲剧。这种战争往往是由一些
鸡毛蒜皮引起的，而且根本分不清谁是谁非，结果就让许多人毫无意义地倒在了血泊之中。

    王氏家族的武士们首先冲进了金俊斌家的院子。金富和金强尽管是打架老手，但寡不敌
众，没几个回合就被乱棍打得抱头鼠窜了。

    彩娥家被关住的门很快打开。孙玉亭乘混乱之机，赶紧冲出了人群，向哭咽河后沟道里
落荒而逃，一霎时就不见了踪影；王彩娥两把抖乱了自己的头发，哭骂着爬上了金俊文家的
窑顶，要往他家的院子里跳，给金家遭人命，被她的一个弟弟硬拉住了。

    与此同时，一些王姓后生开始砸金俊文和金俊武家的窑檐石；另外一些人分别冲进这两
家人的院子，见什么砸什么。有的人已经开始往家里冲。金俊武、金俊文和金富弟兄分别拿
着切菜刀和杀猪刀子把在自家的门口，准备决一死战。村中所有看热闹的人立即四散而逃
了。大人拉着娃娃，哭叫声响成一片，那情景真是混乱得如同战争一般。

    约摸十分钟以后，金家户族里的二十来条后生，也操起家具，向金俊武家赶来了。作为
同宗同族的人，他们自觉地负起了传统的责任；当这类事发生后，本族有人遭外族大规模进
攻的时候，有义务用同样的方式聚合起来与之对抗。这种关头，作为同族人，就是历史上或
现实中相互之间有嫌隙，也暂时被放在一边，要庄严地为神圣的传统原则而战了！

    金家户族的人很快冲进了两个院子，和外村的王姓展开了一场混战。金俊武父子弟兄们
看见本族人赶来支援他们，都感动得眼里涌满了泪水。

    在这混战的人群中，只有一个毫无缘由的两旁世人也在参战——田二的憨儿子田牛。田
牛在混战开始、外姓人纷纷撤退的时候，他觉得更有意思了，竟然笑嘻嘻地顺手拉了一根柴
棍子，也搀和到里面打开了。他不分敌我，见谁打谁。王姓户族的人以为他是金家的人，就
和这个憨汉也打了起来。田牛身上挨了几棍，顿时勃然大怒，混乱中，他拿棍子追着把金俊
武的一只猪娃子腿打折还不罢休，又把一只老母鸡也打死了！

    正在双方打得难分难解之时，金家户族里一个对田福堂极端不满的人，突然对王家庄的
人喊叫说：“门是大队书记田福堂让关起来的，你们不找他算帐，在这里遭什么殃呢！”

    这不怀好意的谣言一下子扭转了这场战争的局势。王家庄的人根本不知道双水村的情
况，立刻对这话信以为真了。

    这群盲目的暴徒先后停止了在金家院子的攻击，在为首的人带领下，直奔田家圪崂去了
——这真是一个戏剧性的变化！

    现在，金俊武和金俊文家的院子，遍地狼藉。外村王家族里被打伤的人，被同族人扶到
了王彩娥家的院子。金家族里受伤的人，分别被抬回了自己家里。金俊文衣服被扯得稀巴
烂，手上流着血；他的小儿子已经被打得睡在土炕上直喊爹妈。金俊武大眼睛里充满了红
丝，两只手分别拿着切菜刀和杀猪刀子，仍然僵立在自家的门口——他终于使王家庄的凶徒
没有能进入家门。而他哥的家门却没能守住，攻进去了几个人；尽管俊文父子三人拼力作
战，但家里还是被砸得一塌糊涂；水瓮，盆碗，没有一只是完好无缺的……现在，王家庄的
二十来条后生已经淌过了东拉河，到田家圪崂寻田福堂的麻烦来了。田福堂做梦也不会想
到，这股祸水会被引到他家！

    这些打红了眼的人刚过了哭咽河的小桥，有人就跑到前面给田福堂传了话。福堂由于没
任何精神准备，一时慌乱得不知如何是好。他先吼叫着让老婆和儿子赶快去邻居家避难；老
婆和儿子走后，他又把窑洞的门都锁了起来。然后他飞快地跑到院墙外，吼叫田福高和田姓
人家的后生们，赶快来保卫他的家庭！

    以田福高为首的田姓人家的几十条后生，几乎和王家庄狂暴的后生们同时赶到了田福堂
的院子里。

    一场混战立刻又在这里展开了。王家几个捷足先登的人，已经爬上了田福堂家的窑顶，
把窑檐石挨个地往下砸；碎石头顿时劈劈啪啪落在了院子里！

    田福堂身弱体瘦，根本无力参与这种暴力事件。他急得大声向王家庄的人解释，这件事
与他田福堂一点关系也没！王家庄的人已经打红了眼，根本不听田福堂说什么。幸亏田福高
几个蛮汉抵挡，要不田福堂早已被乱棍打倒在地上了……当早晨王家庄的人刚刚进村以后，
大队副书记金俊山就知道事情不妙。他本来指望田福堂赶紧出面制止事态恶化——如果福堂
自己解决不了，就应该赶快给公社报告。

    但是，群架已经打起来了，俊山还没见田福堂有什么动静。他对福堂的这种态度非常生
气：尽管你对俊武有意见，但这种事上怎能坐山观虎斗呢？你这个大队领导太没水平了！

    金俊山想，田福堂不管这事，他金俊山不能象田福堂一样袖手旁观！别说他还是大队副
书记，就是个普通社员，也不能眼睁睁地看着出人命！

    他立刻跑到田家圪崂去找田海民，让他开上拖拉机，赶快去石圪节找公社领导。海民不
敢怠慢，马上就去发动拖拉机。

    拖拉机临开动时，金俊山还不放心，索性自己也坐拖拉机到公社去了。

    他两个人来到公社，碰巧白明川下乡不在机关。他们就马上向副主任徐治功紧急汇报了
情况。

    徐治功说：“这种说不清楚的事，公社怎个管法？再说，明川也不在……”

    金俊山着急地警告徐治功说：“公社要是不赶快去人，恐怕马上就会有许多人被打死
了！”

    徐治功想了一下，觉得自己不去，将来出了人命，恐怕他也的确担当不起。于是，他很
快把公社武装专干杨高虎找来，让他赶快出去在公社企事业单位找十几个基干民兵，全副武
装，立即跟他赶到双水村去。

    一时三刻，徐治功和杨高虎带着十几个武装民兵，坐着田海民的拖拉机，火速向双水村
赶来了。

    公社的人马开进双水村时，正赶上王家庄的人和田家的人在福堂院子里的大混战。徐治
功一下拖拉机，就命令一个民兵对空鸣了三枪。

    枪声一下子把双水村惊呆了。

    打架的人和看打架的人都被震慑住了，立在原地方，不敢再动弹。

    治功和高虎领着民兵冲进了田福堂的院子，立刻把斗阵双方手中的器械都缴了。徐治功
同时命令，把金家湾那面参与过斗殴的金姓村民都带到田福堂的院子来。

    处理这种事，治功还是有魄力的。他命令民兵把外村的王家和双水村田家、金家三姓所
有参与打架的人都捆起来。由于人太多，急忙找不下这么多的绳子，高虎立即派人四处去
寻；甚至把牛缰绳都用上了。一霎时，田福堂的院子里横七竖八捆倒了一大片人；连憨牛也
被捆在了磨盘上。全双水村的男女老少都赶到了这里，观看了这幕悲剧或者是闹剧的最后一
个场面……

    午饭前，王家庄大队的领导也被徐治功派人叫来了。

    在田福堂的中窑里，徐治功主持召开了两个大队领导人的紧急联席会议。会议决定：
一、谁砸烂的东西，由砸东西者原价赔给物主。二、谁被打伤，由打人者负责医药费；并负
责赔偿伤者养伤期间的工分（也可按两队平均工分值折成人民币）。三、孙玉亭和王彩娥的
男女关系问题，因两个人都不承认，不予追究……在开会之前，惊魂未定的田福堂还没忘了
安排让人杀了队里的两只羊，又搞了十几斤白面，给公社来的同志们准备了午饭。

    下午，徐治功、杨高虎和十几个公社各单位抽来的民兵，在双水村吃完羊肉烩白面片，
喝了茶水，田海民又用拖拉机把这些人送回了石圪节。在此之前，王家庄打架的人也被他们
村的领导人带上走了。

    于是，双水村才结束了一天的大动乱，把许多有趣的话题留给村民们以后慢慢去说……


北极星书库-第五十一章

第五十一章

    秋风以后，再经过寒露、霜降、立冬几个节令，黄土高原就渐渐变成了另一个世界。

    庄稼早已经收割完毕。茫茫旷野，草木凋零，山寒水瘦；那丰茂碧绿的夏天和五彩斑斓
的秋天似乎成了遥远的过去。荒寞的大地将要躺在雪白的大氅下，闭住眼回忆自己流逝的日
月。

    大地是不会衰老的，冬天只是它的一个宁静的梦；它将会在温暖的春风中也醒过去，使
自己再一次年轻！睡吧，亲爱的大地，我们疲劳过渡的父亲……但是，双水村的这块土地，
任何时候都不会安宁下来。一进入冬季，这里反而更加充满了激荡的气氛。

    现在，田福堂从夏末开始筹划的拦截哭咽河的宏大工程，已经紧张地进入了实施阶段。

    福堂亲自从县上请来的有关方面的工程专家，早在初秋就选好了炸山和拦坝的具体地
址；并且绘好了图纸。这期间，已经恢复了一些元气的孙玉亭，组织人力卖掉了大队几万斤
储备高粱；又用这钱买回了几千斤炸药。

    与此同时，金家湾北头为搬迁户修建的新窑洞也在不久前全部完工了。在大队领导的参
与下，金俊武两兄弟、金光亮三兄弟、都一起去验收了自己的新居。除过金俊武兄弟提出一
些细节问题外，他们基本上都通过并接受了。现在，只要这几家人一搬迁，就准备立即炸
山。

    几天以后，搬迁的最后期限终于来临了。

    对于搬迁的几家人来说，这是一个非常动感情的日子。是啊，离开自己住惯了的老地
方，心里的确不是个滋味。他们大部分人从出生到现在，一直生活在这块风水宝地上，对这
个小山嘴满怀着亲切的感情。这窑洞，这院子，每一个角落，每一块石头和土圪塔，都是他
们生活的一个有机部分。失掉这些东西，多少日子他们都会感到心中空落落的，对于一个普
通农民来说，家庭院落就是自己一生中最重要的世界。和如此依恋的天地告别，那痛苦是外
人所不能全部理解的。临近搬家的前几天，在县城工作的金光明就回到了家里。他带回一架
照相机，给自家和光亮、光辉两家人，在即将化为乌有的故居前分别留了影。这家人因为成
份不好，尽量克制着自己的情绪，老老少少都装出没有什么的样子。但是，晚上关住门后，
当孩子进入梦乡，大人们就忍不住坐在灯下相对而泣。

    金俊文和金俊武两家人，在这个时候则无法控制他们的感情。接二连三的灾难给这个大
家庭蒙上了一层阴郁的色调；就连生性爱耍笑的俊文的妻子张桂兰，也失去了往日的活泼，
经常冷着面孔对左邻右舍说话。搬家的日子来临后，这家人如同去年给俊斌办丧事一样悲
痛。

    但俊斌的媳妇王彩娥是个例外。她对搬迁新居反倒表现出无比的高兴。她厌烦现在这三
孔窑洞。这里曾经因为她和孙玉亭的关系，爆发过震惊石圪节公社的武斗事件。另外，她常
在梦中看见死去的俊斌在这院子和窑洞里走来走去，吓得她半夜出一身冷汗，不得不点亮灯
坐到天明。她庆幸这该死的地方，将要在“轰隆”一声爆炸中消失得无踪无影了！

    这些日子以来，这家的主事人金俊武元气大伤，两只火耿耿的铜铃大眼，已经失去了一
些挑战的意味。他把这一切都归结为命运，因此不再徒劳无益地去消耗自己的精力了。但他
在内心只承认自己屈从的是命运，而不是屈从田福堂和孙玉亭。他相信总有一天，命运也会
把报应之剑高悬于现在得意忘形之徒的头上。搬家的这一天，村里和这两大家关系融洽的人
家都来相帮了。哭咽河东岸从南到北的那条小路上，来回穿梭着搬运东西的人们。帮忙的人
都是搬运那些笨重的东西——碾子，磨，水瓮，炕拦石，锅，锅台……娇贵和值钱一些的东
西都是自家人搬运。

    在同一个时间里，队里抽调的一些劳力，正在庙坪山和神仙山对称的两边，开挖安放炸
药的山洞。哭咽河两岸又一次处于激战前的骚乱中。

    这时候，在金俊文家里，突然传来一片痛哭之声。正在搬家和开挖山洞的许多人，不知
这两年多事的金家又发生了什么事，纷纷向金俊文家的院子涌来。

    在金俊文被搬迁的七零八乱的家里，俊文和他的一家人都在哭鼻子。俊武的爱人和两个
孩子也都挤在这里哭成了一堆。男人们低声呜咽、女人们放声长嚎。所有哭啼的人都围在炕
边的脚地上。土炕的席片上坐着金俊文的老母亲。快八十岁的老太太一边用瘦手拍着炕席
片，一边咧开没牙的嘴巴哭得死去活来。现在，已故金先生的遗孀已经流干了眼泪，只是痛
不欲生地喊叫着，喃喃地念叨着：“我不走呀！我就住这窑里死呀！叫他们来把我活埋在这
窑里……正是因为老太太这撕心裂胆的痛哭，才把金俊文一家人都惹哭了。其实，家里所有
的人都早想哭了，但硬忍着。当金老太太拒绝孙子金富背她到新居，继而放开声痛哭以后，
这家人就再也忍不住了，跟着老人一齐哭开了。

    金俊武终究是个硬汉。他不哭，也不去拒挡家人们哭。他黑丧着脸，一声不吭，在自己
家里收拾东西。

    金家户族里一些有威望的长者和妇女，先后进了金俊文家的窑洞，开始七嘴八舌劝导这
家人不要哭了。他们指出，乔迁新居是一件吉利事，在这样的日子里哭鼻流水很不适当。金
俊文父子三个于是就不哭了；接着，张桂兰和俊武的媳妇也先后停止了哭声。但俊武两个年
幼的孩子继续在炕上和奶奶一起哭个不停。俊文他妈是金家族里的老寿星，又稍识文理，她
不会接受晚辈们浅薄而世俗的劝导，只管哭她的。她一边哭，一边一次又一次声明：家里的
其他人愿往什么地方搬哩，反正她不走！她死也要死在这窑洞里！

    宽容的读者，你们想想，对于这老太太来说，世界上还有什么地方能比得上她丈夫留下
的这地方值得她留恋？她住在这窑洞里，就会温暖地回忆起已故的先生；回忆起当年她和丈
夫在这里度过的那些美妙的时光。如果离开这些回忆，让她怎样再活下去呢？因此在她看
来，迁居到另外的地方，还不如让她去金家祖坟那里和金先生合葬在一起！下午时分，搬迁
的几家人都已经把所有的东西搬运光了，现在马上要动手拆门窗。但是金家的人做不通金老
太太的工作。老人家仍然坐在金俊文家土炕的光席片上，死活不离开这个家。

    没有办法！金俊武只好打发金强去报告大队副书记金俊山，看大队领导怎么办呀。在金
俊武看来，这里的家无论怎样都已经完蛋了，能劝说母亲起身也就算了。但老母亲宁死不
屈，他也没办法。让大队领导去做工作吧！给他们出个难题也好！反正这是个快八十岁的老
人，他们总不敢动武吧？如果他母亲有个三长两短，那也叫他们吃不了兜着走！

    金俊山听说这事后，想来想去自己也没办法——连儿子们都劝说不下这位老祖宗，他是
两旁世人，怎么可能做通工作呢？

    他只好又去找田福堂，看他怎办呀。

    田福堂已经把夏末那一场动乱早已抛在了脑后。他现在正情绪高涨地准备创造惊世骇
俗、震动四方的业绩。

    他听俊山江报了俊武家的情况后，心里倒有点着急起来——他没想到事当临头却又横生
出这么一个障碍！

    这件事的确令人头疼。俊武他妈已年近八十，又是当年前后村庄有名望的金先生的遗
孀，除过劝说和开导老太太挪窝，其它办法显然都不是办法。可眼看一切方面都准备好了，
仅仅因为这么一个老人就把一河活水堵塞，怎么行呢？

    他一时也没有个好主意，就让金俊山先去做点工作，说让他自己想一想再说；他告诉金
俊山，他一会就过金家湾来。

    金俊山走后，福堂本来想把玉亭叫来商量一下。但他又很快想到，玉亭因为和彩娥的事
件，谈起这家人如同谈起老虎一样惊慌，恐怕给他出不了主意。于是他只好一个人在家里仔
细盘算怎样处理这件事。

    许多办法都想过了，田福堂觉得都不合适。只有一点是明确的：不能硬来。

    好办法急忙想不出来，可时间又不能再拖了。按计划，明天放置炸药，后天就准备炸
山；因此，这家人无论如何今天要腾开这块“风水宝地”。

    尽管没想出什么周全办法，他也得动身去金家湾那里。既然要去，田福堂就似乎知道自
己应该怎样去做。既使没什么把握说通老太太，他也得去试一试——不行了再说！

    当田福堂走进金俊文家里后，情况依然如故。俊文父子和俊武现在都到新居忙去了，只
留下两个儿媳妇守在哭啼的婆婆身边。金俊山已经不在这里——显然他的说服工作以失败而
告终了。

    田福堂刚进了窑洞，金老太太就恼怒地用瘦手抓起了炕上的拐杖，准备驱赶新来的说
客。两个儿媳妇慌忙上前劝拒婆婆。不料，田福堂却拨开桂兰和俊武媳妇，不慌不忙上了土
炕，凑到了金老太太的身边。他双膝一下跪倒在炕上，说：“干妈，你就打我吧！我知道你
老人家心里有气。你就痛痛快快打我几下，也许心里的气就能消一消。干妈！我知道你老人
家的难过哩……。”

    金老太太举起的拐杖停在了半空中。

    给人下跪，这是对人至高无上的尊敬。老太太是知书达理的金先生的夫人，农村的礼教
家规她比谁都看重。她虽然年近八十，脑瓜并不糊涂。她闹着不搬家，也并不是专意耍赖，
而的确因痛苦使她已经不能自己——一个深明大义的人设身处地想一想，老太太为此大动感
情也是人之常情。但一当有人为消她心头之怒之愤之怨之痛之时，给她双膝跪在面前，老太
太就立刻明白她再不能以粗俗的乡妇之举，来对待别人对她所致的最高形式的敬意了！

    老太太把拐杖无力地撇在一边，颤动着没牙而干瘪的嘴巴，扭过头沉默了下来。

    双膝跪倒的田福堂仍然跪着。他现在立刻又接上刚才的话碴，语调诚恳地说：“干妈！
我知道你老人家不愿离开这地方。这地方是我干大当年用血汗修建起来的；对你老人家来
说，就是搬到天堂里也不如住在这老地方好。可是，你老人家也知道，这地方要建个大坝，
没办法为你老人家保存住这院子了。

    “你老人家知道，队里打这坝，是为全双水村的人民谋福哩。记得我干大在世的时候，
就常教育我们这些后人，要为众乡亲谋福。干大一生一世，为乡邻村舍谋了多少福啊！东拉
河一道川里上了年纪的人，至今提起金先生，哪个不说先生的好话？记得小时候我们穷人家
娃娃上不起学堂，金先生就一分钱不收，义务办冬学，教我们念书识字；现在想起来都感动
的叫人眼热哩……“现在，我们在哭咽河炸山打坝，正是象金先生当年教育我们的，为众乡
亲谋福哩！你老人家因为气在心头，动了悲伤，后人们完全能体谅来你老人家的心情儿。我
知道哩！你老人家知书达理，双水村头一个开通老人！一旦你老人家消了气，就会顾全大世
事，为全村人的幸福而着想……干妈！我作为一村之主，因为大家的事而惹你老人家伤心，
实在是不孝不敬！现在我跪在你面前，向你老人家道歉道安……”

    桂兰和俊武媳妇看见一把年纪的书记屈尊跪在婆婆面前，有点不好意思，都劝说田福堂
不必这样。精明人金俊武的媳妇也很精明，赶快给书记倒了一杯开水。

    金老太太也渐渐恢复了一些正常。她让田福堂不要这样了；说他的话都在理上；她虽然
年纪大了，但还没到麻糜不分的程度。

    田福堂在一番出色的演说之后，也有点疲倦感。他于是就顺势下了炕，喝了几口俊武媳
妇递上的开水，就准备走了。临走之前，他又关怀地对金家的两个媳妇大声安顿，让她们不
要逼迫金老太太；干妈什么时候想通了，再让老人家起身。

    说完这些话后，田福堂又劝慰了一会金老太太，就告辞了这家人，满有把握地回田家圪
崂去了。

    临近吃晚饭的时候，俊文他妈妈终于让孙子金富背着，搬到了金家湾北头的新居里……
这一天刚吃过早饭，双水村就陷入了一种激动和不安的气氛中。

    哭咽河两岸马上就要开始炸山了！人们匆忙地丢下饭碗，跑出了自己的家门，似乎要经
历一生中一次非凡的事件。哭咽河的沟道已经封锁了。除过孙玉亭带领的爆破组外，村里的
大人娃娃一律不准进沟。学校以及处于危险区的居民都被撤到了安全地带——其中有些人不
断地向冥冥之中的上苍祷告，不要把自己的窑洞震塌！

    田海民带着村里的几个民兵，用学生娃的红领巾扎了几面小红旗，在哭咽河的小桥附近
站岗堵人。其实也没人敢进沟去为看热闹而冒生命危险。人们都远远地站在适当的地方，等
待那天摇地动的一刻。所有的村民都莫名地感到惶惶不安。这一天西北风刮得正凶，天地间
灰漠漠一片混沌。乌鸦落在庙坪光秃秃的枣村上，哇哇地叫唤着，听起来叫人不由得毛骨悚
然。此时此刻，空气中似乎能嗅到一种不祥的气息。有些老者论证，这种黄风斗阵天气，往
往会出不吉利的凶险事；记得当年斯大林逝世时，就是这种天气……这时候，孙少安正在大
队部院子里检查抽水机的马达，以便大爆炸后冲土垫坝基。正在他心不在焉地摸揣机器的时
候，他弟少平突然紧张地跑来叫他，说秀莲肚子疼得很厉害，大概要临产了！

    孙少安一听这情况，不顾一切地丢下手中的活，立刻和弟弟一同往家里跑去，半路上，
他叫少平赶快去拉一辆队里的架子车回来，好把秀莲送到石圪节医院去。

    少安一口气跑回家后，见他的秀莲正满头大汗在炕上打滚叫喊。

    他立刻叫母亲准备东西，赶紧去石圪节医院！

    但他妈不同意。她平静地对儿子说，说自己完全可以给儿媳妇接生。少安看见，他妈已
经从炉灶里挖了许多炉灰，放在了炕上的簸箕里。

    少安生气地说：“这太不卫生了！万一有个三长两短，自家怎么能处理了？”

    他妈也生气地说：“你们还不是你奶奶帮我就在这土炕上生养的！生个孩子跑到医院里
去干什么？真是的！”

    少安多少是个有些文化的人，他不同意由他母亲给秀莲接生，坚持要到石圪节医院去。
在和母亲争辩的时候，他已经动手收拾起了东西。母亲一看拗不过儿子，也赶忙帮他收拾开
了。

    这时候，少安他奶怎么也不明白他们为什么胡乱拉东西，而把主要的事搁在一边不管？
赶快让秀莲坐在炉灰上呀！老太太一边咒骂少安和少安他妈，一边摸索着自己动手将一簸箕
炉灰扬在了炕席上！少安和母亲因为着急，只顾手忙脚乱地收拾去医院的东西，而顾不了昏
庸的老人家在炕上瞎折腾……。

    秀莲躺在炕上呻吟着，问丈夫：“医院里接生的是男大夫还是女大夫？”

    少安气得嘴一张，都不知道该怎么回答妻子这愚蠢的问话。

    “要是男大夫接生，我就不去！我让妈在家里给……哎哟哟……”

    “哈呀！你简直是……”少安脸色煞白地喊叫起来。

    他们刚收拾好，少平已经把架子车拉在了院子下面的公路上。壮实的少安一把抱起妻
子，旋即出了门。少平拿着被褥，他妈提着零碎，急忙紧撵着来到了公路上。

    婆婆抱着儿媳妇坐在架子车上，少安兄弟俩拉起车子就往石圪节跑。

    到了公社医院，医生检查完毕，就用手推车把秀莲带进了产房。秀莲看大夫是个女的，
也就平静了下来。

    秀莲进产房以后，少安让少平带着母亲，先去公社文书刘根民家里休息，他自己立在医
院院子里，等待秀莲生产的消息。

    快两个钟头过去了，一切都还没有动静。少安在院子里焦躁不安地走着，一支接一支地
吸着自己卷的旱烟卷。

    突然，他看见他们村的几个人拉着一辆架子车，气喘嘘嘘地从医院大门里跑进来了；车
上似乎躺着个老汉。紧接着、田福堂、金俊山和他二爷也紧跟着跑了进来，大声喊叫医生快
来抢救人！

    出事了！

    少安紧张地跑过去，问：“谁？”

    他二爸说：“田二。”

    “再有没有人受伤？”少安生怕他父亲有个三长两短。“再没……”孙玉亭回答说。

    可怜的田二立刻被抬进了抢救室。虽然这是个“半脑壳”老汉，但是一条人命，谁也不
敢怠慢！

    孙玉亭询问了秀莲的情况后，就告诉少安说，哭咽河两面山的大爆破都很成功。只是谁
也没防备住，田二不知什么时候进沟来看热闹，结果被炸起的土埋住了。等众人发现后赶紧
往出刨，刨出来就已经不省人事……不一会，抢救室里走出来一位大夫。他摘掉口罩，对守
在院子里的田福堂等人说：“人已经死了！”

    院子里所有的人都呆住了。

    这时候，突然听见产房那面传来一阵婴儿的啼哭声。孙少安胸口一热，丢下众人撒开腿
就跑。

    他来到产房门口，一位女护士正往出走，笑吟吟地对他说：“一切都正常。是个胖小
子！”

    泪水刹那间就蒙住了少安的眼睛。他猛一下感到，他现在和这世界上所有的人，都处在
了平等的地位。他在心里庄严地说：是呀，我有了儿子，我要做父亲了！


北极星书库-第五十二章

第五十二章

    孙少平在村里教书已经快一年了。在这一年的时光里，小伙子的个头又蹿高了一截，眼
看着撵上了他哥。

    这期间他在家里吃饭，不管歪好，总能填饱肚子，因此身子骨明显地壮实起来，成了一
位引人注目的漂亮后生；加之他身上透露出来的那种有文化的素质，使他各方面都给人一种
很不一般的印象。在农村，这样的后生往往成为年轻姑娘们所暗暗爱慕的对象。

    他家里的光景依旧很不景气。粮食不够吃；钱更是恨不得一分钱掰成两半花。直到眼
下，大哥结婚时借下的粮食和钱都没有还完。他哥和他嫂子加上小侄儿虎虎，一家三口仍然
在一队的饲养院和一群牛驴为伍。他已经接替大哥，住在自家院子旁边戳开的那个小土洞
里。妹妹兰香依然如故，每天晚上过金家湾那边借宿。父亲一年年老了，而祖母更老了；母
亲的身体也比前几年差了许多。至于他大姐兰花一家，那光景烂包得仍然连提也不能提……
少平感到欣慰的是，他自己终于能进入本村的学校当了教师。眼下对于一个农家子弟来说，
这就是一个再好不过的营生。这一年里，他挣的工分和大哥一样多；而且每月那几块钱的补
贴，把家里的帐债也偿还了一部分。近二十年来，他都是向家里索取。现在，他终于给家里
贡献一点什么了。他感到自己真正成了一个大人。

    在双水村学校，他带初中班的语文和全校各年级的音乐课。学校负责人、大队副书记金
俊山的儿子金成带初中班数学。另外两个教师姚淑芳和田润生带小学各年级的课。润生还兼
带全校的体育。

    和他一块共事的三位老师各有各的特点。

    金成一副小康人家的自满，穿一身质地很好而裁剪俗气的制服，故意把里面的红线衣从
脖项里竖出来。一根拴在裤带上的明灿灿的镀金钥匙连子。在屁股蛋上露出弧形的一圈，将
另一头伸进裤口袋里；行走起来，那钥匙就在里面叮当作响。他工作很负责任，布置起事情
来，第一点，第二点，第三点……头头是道。要是公社来个干部，他总要设法和田福堂争夺
管饭权；能招待脱产干部在自己家里吃一顿饭，那简直就象是一种荣誉。不过，这人和他父
亲一样，一般说来都是忠厚的，不会借机欺负别人。不在损害自己的情况下，也不眼红别人
有能耐。他尊重孙少平，但不能成为知心朋友。

    田润生是少平的同班同学，两个人相互都很熟悉。他们尽管从小一起长大，一起上学，
但两个人交往并不密切。但润生和他父亲不一样。这人性格比较随和，心中也没什么城府；
遇事随波逐流，但从不胡作非为。

    另一位女教师姚淑芳年龄比他们三个都大，是本校唯一的公派教师。由于她丈夫家成份
不好，本人一切方面都很谨慎。她是一个很自爱的人，无论公事还是私事，都做得干干练
练，无可挑剔。在双水村人看来，虽然姚老师住在他们村，但她似乎并不属于这个天地，就
象外面来的一个女工作人。双水村的年轻庄稼人在山里除过爱谈论风骚的王彩娥外，也常说
这个漂亮女教师的酸话。姚淑芳非常看重孙少平。尽管她家和孙家有深刻的隔阂，甚至都互
不搭话，但两个有文化的人都自觉地超越了农民狭隘的意识，在高一级的层次上建立了一种
亲切的信任关系。在她和少平之间，已经丝毫感觉不来他们是属于两个相互敌对的家庭。少
平有时候都不称呼她姚老师，而叫她淑芳姐。

    顺便提提，在这一年里，孙少平的生活中还有一件外人所不知晓的事。他根本没想到，
在他教书不久后，城里的跛女子侯玉英接二连三给他写了几封“恋爱信”。少平接到信看完
就烧了，也不给她回信。如果出身于一个光景好而有地位的家庭，接到一个自己毫无兴趣的
女人的求爱信，那也许会不以为然的；甚至象对侯玉英这样有生理缺陷的女人，说不定还会
产生一种不愉快的情绪。但孙少平接到侯玉英如此热情地表白自己心迹的书信，却油然生出
一种温暖和感动的心情。活在这世界上，有人爱你，这总不是一件坏事。尽管他实在不能对
侯玉英产生什么爱情，但他仍然在心里很感谢这位多情的跛女子，在他返回农村以后，仍然
不嫌弃他贫困的家庭，在信上发咒：“愿和你一辈子同作比冀（翼）鸟，如果变心，让五雷
洪（轰）顶”……少平觉得他不能藐视和嘲弄跛女子的一片热心，后来便很诚恳地给她回了
一封信，说他现在根本不愿考虑自己的婚姻；让她再不要对他提这事了。他还说了他对她的
谢意，并说他不会忘记她对自己的一片好心……而在这期间，孙少平倒一直和田晓霞保持着
密切的联系——尽管他们不是谈情说爱。他和田晓霞是在另一个层次上的朋友。晓霞不失前
约，过一个星期，就给他寄来一叠《参考消息》；并且在信上中外古今、纵谈横论一通。她
在原西城郊插队，实际上除过参加劳动外，就住在城内的家中，少平去过几次县城，在她那
里借了不少书……现在，少平一直怀着一种激动的心情，等待他的同学回双水村来。晓霞说
过，她年底一定要回一次老家——按她当初说的，也许最近几天就要回来了。

    每一个年龄的人，都有自己的生活圈子。对于孙少平来说，目前田晓霞就是他生活中最
重要的一个人。在某种意义上，这个女孩子是他的思想导师和生活引路人。在一个人的思想
还没有强大到自己能完全把握自己的时候，就需要在精神上依托另一个比自己更强的人。也
许有一天，学生会变成自己老师的老师——这是常常会有的——但人在壮大过程中的每一个
阶段，都需要求得当时比自己的认识更高明的指教。

    在田晓霞的影响下，孙少平一直关心和注视着双水村以外广阔的大世界。对于村里的事
情，他决不象哥哥那样热心。对于他二爸跑烂鞋地“闹革命”，他在心里更是抱有一种嘲笑
的态度；常讥讽他那“心爱的空忙”。他自己身在村子，思想却插上翅膀，在一个更为广大
的天地里恣意飞翔……但是，孙少平并不因此就自视为双水村的超人。不，他归根结底是农
民的儿子，深知自己在这个天地里所处的地位。

    在双水村的日常生活中，他严格地把自己放在“孙玉厚家的二小子”的位置上。在家
里，他敬老、尊大、爱小；在村中，他主要是按照世俗的观点来有分寸地表现自己的修养和
才能；人情世故，滴水不露。在农村，你首先要做一个一般舆论上的“好后生”——当然这
是一个很含糊的概念——才能另外表现自己的不凡；否则你就会被公众称为“晃脑小子”！

    孙少平在农村长大，深刻认识这黄土地上养育出来的人，尽管穿戴土俗，文化粗浅，但
精人能人如同天上的星星一般稠密。在这个世界里，自有另一种复杂，另一种智慧，另一种
哲学的深奥，另一种行为的伟大！这里既有不少呆憨鲁莽之徒，也有许多了不起的天才。在
这厚实的土壤上，既长出大量平凡的小草，也长出不少栋梁之材——象毛泽东这样的巨人，
也是在这样的土壤上生长起来的……这样，孙少平的精神思想实际上形成了两个系列：农村
的系列和农村以外世界的系列。对于他来说，这是矛盾的，也是统一的。一方面，他摆脱不
了农村的影响；另一方面，他又不愿受农村的局限。因而不可避免地表现出既不纯粹是农村
的状态，又非纯粹的城市型状态。在他今后一生中，不论是生活在农村，还是生活在城市，
他也许将永远会是这样一种混合型的精神气质。

    毫无疑问，这样的青年已很不甘心在农村度过自己的一生了。即就是外面的世界充满了
风险，也愿意出去闯荡一番——这动机也许根本不是为了金钱或荣誉，而纯粹出于青春的激
情……

    十月份，当报纸上发表了教育部关于今年大学招生的消息后，少平象所有的青年一样激
动无比。“白卷英雄”的时代已经过去了，今后采取统一考试，地市初选，学校录取、省级
批准的办法。少平和他高中时的同班同学都去应考了，但一个也没考上。他们初、高中的基
础太差，无法和老三届学生们匹敌，全都名落孙山了。这结果很自然，没有什么可难受的。
当年不正常的社会生活害了他们这一茬人。在以后几年里，除过一些家在城市学习条件好的
人以外，大学的门严厉地向他们关闭了；当老三届们快进完大学的时候，正规条件下的应届
毕业生又把他们挤在了一边。

    孙少平原来就没有报多少希望，因此他对高考落榜心情是平静的。他很快又正常地开始
进入他现在的生活中去了……

    十二月上旬，去年夏天当兵走了的金波，突然复员回来了！

    这真叫人大吃一惊——金波当兵才一年半，怎么就复员了呢？而且这家伙事先也不给家
里和好朋友来个信，就穿着一身没有领章帽徽的草绿色军装，出现在了双水村。少平闻讯立
刻从学校赶到金波家。

    两个好朋友久别重逢，高兴地握住手，四只眼睛忍不住泪花闪闪。

    金波看来情绪很正常，忙着把给他和兰香带的礼物拿出来，又让着叫抽纸烟；少平对好
朋友说他还没学会。金波于是自己一支接一支地抽，给他叙说青海的民情风俗。他外表看来
没什么大变化，仍然细皮嫩肉的；只不过两颊有点发红——这是青海粗狂的风沙给他留下的
唯一印记。他一边说青海的事，一边也向少平询问班里其他同学这一年多的情况。两个人一
直拉谈到夜半更深，才象当年那样挤在一块睡了……金波回来后，一直没有对他解释为什么
服役未满就从部队回来了。少平已是一个接近成熟的青年，也不向朋友打问这一点。

    不久，谁知从什么地方传到村里一股风言，说金俊海的儿子在青海和一个藏民女子谈恋
爱，叫部队打发回来了。村民们大为惊叹：这小子怎么爱上了一个外路货？啊呀，听说那些
藏民女子连衣服也不穿，用手抓着吃饭，更不用说操一口谁也听不懂的卷舌头话了！金波这
娃娃真是鬼迷了心窍！

    少平听到这个浪漫的传闻后，倒没有过分惊讶。他了解自己的朋友。是的，金波是个不
凡俗的人，而且情感又非常丰富，这传闻也许有很大程度的真实性。不过，既然朋友不愿提
及这事，他也不好问他。也许金波为此事而受了精神上的创伤，内心很痛苦，不应该再去打
扰他的心灵。

    金波似乎对这一切都若无其事。他也变得成熟多了，看来已经脱尽了少年之气，和村里
人交谈时，完全是一副大人的骨架。

    只是每天临近黄昏的时候，这位复员军人却常常一个人穿上那件军大衣，神秘地爬上金
家湾后面的神仙山，在山野里孤魂一般游荡着；并且反复忘情地唱那支青海民歌——在那遥
远的地方，有位好姑娘；

    人们走过了她的帐房，都要回头留恋地张望。

    她那粉红的笑脸，好象是红太阳；

    她那活泼动人的眼睛，好象晚上明媚的月亮。

    我愿抛弃了财产，跟她去牧羊；

    每天看着她粉红的笑脸，和那美丽金边的衣裳。

    我愿做一只小羊，跟在她身旁；

    我愿她拿着细细的皮鞭，不断轻轻地打在我身上……从金波的歌声中，少平已经全部体
会到了朋友心中的伤感情绪。他知道，金波在唱这歌的时候，一定是满脸泪水涟涟……

    在一次交谈中，少平问他：“你打算怎办呀？”金波对他说：“我准备到黄原找我父
亲，跟他去学开车。我无心在村里呆下去。将来开个汽车也好，一个人随随便便，也省得和
众人搅在一起心烦……”

    金波说了他的打算后，犹豫一下，又补充说：“本来我有些事不该瞒你。但我现在心情
不好，不想提这些事。以后我一定会给你原原本本说出来……”

    少平完全理解朋友，对他点点头。

    三天以后，金波就坐顺车去了黄原。临走前他对少平说，他先去看看能不能上车，然后
再赶回来在村里过春节——据说今年春节各个村都要闹秧歌……金波走后，学校的工作正进
入繁忙阶段。因快要进行期终考试，教师得分别给学生们辅导功课。有些学习特别差的同
学，还要单另给“吃小灶”。

    少平的班上有金光亮的一个孩子。这孩子数学不错，但语文很差，连篇简单的作文也写
不好。少平对这娃娃的功课很着急。

    这一天下午他改完作文后，发现金三锤的作文满篇都是胡言乱语，便临时决定晚上到金
光亮家去给这孩子好好开导一下。

    孙家的人要进金光亮家的门，这可是村里的一条大新闻。自从孙玉亭在文化革命初带着
造反队，把金家三兄弟的家砸得象破庙一般以来，十来年里这家人就和孙家断绝了交往；甚
至面对面碰上也不打个招呼。现在，孙玉亭的侄儿竟然要到金光亮家给他的儿子去辅导作
文，对于双水村的公众来说，就象基辛格第一次去中国那样富有爆炸性。

    当少平把自己的意思给姚淑芳说了以后，淑芳非常高兴少平去她大哥家。姚老师是个有
文化知识的人，觉得十年前两家人结下的疙瘩还不解开，这太不正常了。因为一直碍着他哥
和他弟两家人，她多年来也没勇气破这个“家规”。现在，年轻的孙老师表现了如此豁达的
精神，这使淑芳很受感动。

    这天晚上，她事先没有征求他哥的意见，就把少平带到了光亮新搬迁的家里。

    金光亮两口子见孙玉亭的侄儿进了自家门，猛一下反应不过来这是怎么一回事，竟然呆
住了。

    金三锤倒立刻亲热而尊敬地拉过来一个凳子，说：“孙老师，你快坐！”

    淑芳马上对大哥和嫂子说：“三锤作文太差，少平很关心他，专门到咱家给他辅导来
了！”

    金光亮夫妇听弟媳妇这么一说，才明白了过来。夫妻俩立刻忙乱起来。尽管他们对孙家
的人有一种别扭情绪，但还是热情欢迎“敌方”来的这位友好使者。光亮先用大碗给孙老师
泡了一碗茶水；他老婆忙着到锅上给孙老师炒南瓜籽去了。

    淑芳和三锤引着少平来到他们家的中窑。少平便开始给三锤讲解如何写记叙文。金光亮
看少平如此认真地点化他的儿子，便在旁边虔诚地拨弄着照明的煤油灯。他不时惊讶地张开
嘴巴，打量着孙玉厚家的这个二小子；除过内心为这小伙子的大度行为大受震动以外，同时
还不断揣摸思量；孙家的这小子为什么要这样？是他自己作主来他们家，还是受大人的唆使
来给他们设什么圈套？

    不用说，当这件事在村子里传开以后，人们在惊讶之余，很是议论了一阵子。当然，对
此最为恼火的是孙玉亭。他几次找到侄儿，埋怨他竟然丧失阶级立场，跑到金光亮家帮助地
主的孙子学文化去了！

    孙少平对二爸说：“我的事你不要管！”

    玉亭对侄儿的态度大吃一惊。他这才发现，侄儿已经再不是个毛头小子了！他同时还隐
约地意识到，他不论是作为长辈或者领导人的权威，已经受到了下一代的严重挑战。他觉
得，他还是他，但世事似乎已经发生了某些令他不解的变化……

    在阳历年前的一天，田晓霞象她说过的那样，如期地回到了双水村。

    她到了大爹家的当天，就让润生把少平叫来了。田福堂两口子都为弟弟的这位千金到来
而高兴，他们忙碌地为侄女备办乡下的稀罕吃食。而田晓霞却在另外一孔窑洞里，和少平天
南海北谈了个热火。润生才学平庸，插不上多少话，只是似懂非懂地在一边认真听他俩说。

    在晓霞和田福堂一家人的热情挽留下，少平在润生家里吃了一顿午饭。吃完饭后，他和
润生又带着晓霞到山上转了一下午。城里长大的田晓霞，对山野里的一切都感到新鲜和激
动。因为跟着个呆板的润生，他们也没放开乐。要是把润生换成金波，那他们一定会忘情地
疯一疯的。

    第二天，少平给家里人打招呼说，他要请晓霞到他们家来吃饭。

    小儿子第一次带客人回家吃饭，玉厚老两口又高兴又熬煎。他们高兴儿子长大了，已经
在社会上有了交情，并且引来作客的是尊贵的田福军的女儿！但发愁的是，他们穷得没什么
好东西招待儿子的客人。

    少平对两个老人说：“就吃饺子！让我到石圪节给咱割几斤羊肉！我身上还有几块钱
哩！”

    于是，等少平买回羊肉后，这家人就忙碌地开始准备了。这正是个星期日，兰香也在
家。妹妹细心地把这孔破窑洞收拾得干干净净，准备迎接二哥的客人。少安夫妇因为忙孩子
的事，在饲养院那边抽不出身过来帮忙。不过，他们都为弟弟能将县上领导人的女儿引回家
吃饭，心里都有说不出的高兴。

    一切齐备以后，少平立刻到田福堂家去叫晓霞。晓霞就愉快地和少平肩并肩相跟着到他
家来了。在两个人经过村中的时候，许多人都站在院边上惊讶地观看和议论着。人们似乎意
识到，他们村不知不觉地又出了一个人物！

    在少平带着晓霞走了以后，田福堂心里也犯了嘀咕。他怎么也不明白，孙玉厚的两个儿
子，身上是不是都有魔法？他女儿曾经那么迷恋过孙少安；现在，他的侄女怎么又和少平搞
得如此热火？

    唉，这个世事啊！这些年轻人啊……


北极星书库-第五十三章

第五十三章

    阳历年过后阴历年还没有到来的时候，北方进入一年中最寒冷的季节。在这些日子里，
山乡圪崂有些不讲卫生的“懒大嫂”们，冷得不想出门，往往就让自己的娃娃把大便拉在炕
席片上，然后把狗唤过来给他“打扫卫生”，因此就有了那句著名的乡谚“三九四九，隔门
叫狗”……气候的确是寒冷啊！

    可是在这个冬天里，孙少安的心头却热烘烘的。

    自从儿子降生以后，他突然觉得自己的人生有了新的意义。一个作了父亲的男人才真正
感到自己是个男人。

    秀莲生孩子后，大部分时间里都是他母亲过饲养院这边来侍候。妻子奶水很旺，因此麻
烦事不多，他很快就正常出山劳动了。

    往日在地里，他常贪活，总嫌太阳落山太早。可这些天来，他却怨太阳迟迟地不下西山
——他急着收工，好跑回家去看亲爱的儿子。

    当他急切地跑回家，扑上炕，看着自己的亲骨肉一对黑溜溜的眼睛望着他的时候，他就
忍不住欣喜得鼻子一酸，他赶忙俯身去亲吻儿子的小脸蛋，却让秀莲把他的头掀在一边。妻
子嗔怒地说：“你那副嘴巴把娃娃都亲疼了！”他也就嘿嘿笑着退开了。他的秀莲更丰满
了，圆脸红润润的，带着做了母亲的幸福——多么满足啊！

    但是，当无比欢欣的情绪过去以后，生活本身的沉重感就向他袭来了。

    现在，孙少安更加痛切地感到，这光景日月过得太硒惶了！儿子来到这个世界上，他作
为父亲，能给予他什么呢？别说让他享福了，连口饭都不能给他吃饱！这算什么父亲啊……
连自己的老婆和孩子都养活不了，庄稼人活得还有什么脸面呢？生活是如此无情，它使一个
劳动者连起码的尊严都不能保持！

    按说，他年轻力壮，一年四季在山里挣命劳动，从来也没有亏过土地，可到头来却常常
是两手空空。他家现在尽管有三个好劳力，但一家人仍然穷得叮当响。当然，村里的其他人
家，除过少数几户，大部分也都不比他们的光景强多少。农民的日子，难道就要永远这样穷
下去？这世事难道就不能有个改变？

    作为一个整天和土地打交道并以此为生的人，孙少安知道，这一切不幸都是一村人在一
个锅里搅稠稀造成的。说句反动话，如果让他单干种庄稼，他孙少安就不相信一家人连饭也
吃不饱！

    有一天，他突然想起，前不久他到石圪节赴集时，听安徽跑出来谋生的一个铁匠说，他
们那里有的村子，现在把生产队划成了小组，搞了承包制，超产还带奖励呢；结果庄稼都比
往年营务得好，农民不仅吃饱了饭，还有了余粮。少安当时象听神话传说一样，把安徽铁匠
的话没当一回事。吹牛哩！难道你安徽就不是中国的地方？

    现在，他心想：也许真有这事哩！这办法当然好嘛！这样一搞，就肯定没耍奸溜滑的人
了。而现在一群人混在一起，干多干少大家都一样，因此谁都不出力，结果一年下来都受
穷！

    少安马上心血来潮地思量他领导的生产队能不能也这样搞？

    他尽管只有高小文化程度，又是个农民，但他凭直觉，感到“四人帮”打倒一年多来，
社会已经开始有某些变化的迹象了。平时，少平经常看报纸，也给他透了不少外面的消息和
国家大事。他知道，现在又提倡学雷锋了，上大学也不再是推荐，而是象文化革命前一样要
考试：并且还提倡学文化知识；有本事的人也开始吃香了。许多被打倒的老干部也恢复了名
誉；报纸上还号召开展社会主义劳动竞赛哩！最重要的是，去年七八月份，群众拥护的邓小
平又恢复了职务……孙少安想，他把一队分成几个承包责任组，来它个社会主义劳动竞赛，
不是也符合中央的政策吗？

    但他又知道，这种“理论根据”是很牵强的。现在上级还号召叫农村批判资本主义道
路，抓阶级斗争，学大寨，赴昔阳。他还听少平说，报纸上登了个消息，说外地一个社员挖
了些药材没交公，就被村里的政治夜校批判了三天三夜……

    这样一想，孙少安萌动的勇气就又不太足了。他象所有的这一代中国人一样，在不断的
政治运动的惊涛骇浪中长大；知道这事弄不好会给他和家庭招致无穷的灾难。他想起前几
年，他就因为给社员多划了点猪饲料地，被拉到公社批判了一通……

    不过，在以后的几天里，这件冒险事一直在他脑子里盘旋纠缠，无法摆脱；这叫他痛苦
不堪。

    有一天，他突然又想：我为什么不和队里的社员们商量一下呢？人多主意高，说不定这
事还有门哩！再说，只要大家都同意，也就不要他孙少安一个人担风险了！

    这样想过以后，他就立刻去找一队的副队长田福高。他想先和福高通通气再说。

    他没有想到，福高听了他的想法，竟然高兴得手在大腿上一拍，说：“我看这事敢做
哩！咱个农民，怕个球！他公家还把咱老镢把夺了不让受苦吗？干脆！咱把队里的社员召集
起来，看大家的意见怎样？如果大家都愿意这样干，咱就干！球！怕甚哩！”

    少安一看副队长对这事如此热心，把他心中的火又燃旺了。他对福高说：“既然你支
持，咱今晚上就开社员会！”

    当天晚上，一队的社员们都聚在了饲养员田万江的窑洞里——这是一队的“会议室”。
往常，开会前总有许多人涌到隔壁少安家里闹腾耍笑半天。今天队长门上别着红布条，示意
媳妇坐月子，外人不得入内。

    当社员们聚齐以后，少安就把他和福高商量过的意见。给大家端了出来。

    这个空前大胆的设想，先把众位乡亲惊呆了。

    紧接着，饲养室里顿时象煮沸了一锅水！

    所有与会的人，都纷纷争抢着说话。几乎所有的人都支持这么做，并且一个个情绪非常
激昂。庄稼人都明白，只要这样做，那今年下来，一队家家户户恐怕都要大囤冒尖小囤流
了！

    这群泥腿把子穷得都濒临绝境，因此没有那么多患得患失；这么严重的离经叛道行为，
甚至连后果也考虑得不多。这样做，个人、集体都增加了粮食，为什么要拒挡他们呢？干！
头脑热烘烘的庄稼人，已经沉浸在一片激动之中。他们已经纷纷议论起怎样分组；分组后怎
样劳动；有的甚至描画这样一年下来，他们的光景日月将会如何美气……干脆！一不做，二
不休，趁热打铁，现在就研究着往开分！

    在众人的闹哄声中，小队会计田平娃已经在炕桌上铺开了几页白纸，准备记录大家的意
见。众人立刻你一句我一句地吵开了。

    弄了大半夜，庄稼人还连一点瞌睡也没。这些没文化的农民，竟然搞出了一份叫人大为
惊呀的“文件”——田平娃给它起了个正确的名字：合同。

    现将其中的一份抄录于后，无兴趣的读者可以跳过不读，有兴趣的不妨浏览一下——双
水村大队第一生产队一九七八年农业作业组生产合同经协商，第一生产队（甲方）与第三农
业组（乙方）订签七八年生产合同如下：一、生产任务：定土地２２０亩。夏田１０３亩，
其中小麦８３亩，复种荞麦１０亩；秋田１１７亩，其中玉米６０亩、谷子１５亩、糜子２
５亩、蔓豆１０亩、其它豆类７亩。二、交队产量：小麦１２９４０斤、玉米１７７００
斤、糜子３５５０斤、谷子３３００斤、蔓豆１７００斤、荞麦８００斤、其它豆类１１９
０斤。

    三、定工：按照各种作物的工序和组内社员投肥，共定工３１４０个。其中工序工（见
附表）２３４０个；组内社员投肥工２８００个。

    四、投资：投化肥２３００斤、农药款１０元。

    五、奖赔：全奖全赔。所定工序如有一道工序未搞，除扣本工序定工外，再扣总定工的
１０％。

    六、说明：组内搞副业需经生产队批准。其收入队、组各半；队按１．５０元一个工给
组记工。

    队长：孙少安（签名）

    第三农业组长：田福林（签名）

    第二天上午，孙少安拿着这些“文件”进了田福堂家。他向书记详细汇报了一队今年的
这新打算、新办法；并且把开会的情况也给书记说了。

    田福堂听了这事，就象耳朵边响了一声炸雷，都懵了！他半天弄不懂倒究发生了什么
事！

    但有一点他很快明白了过来：一队长胆大包天，准备带上社员走资本主义道路了！

    他一时不知该对少安说什么。

    本来，他自己可以毫不犹豫地一口否定这无法无天的行为。但听少安汇报说，一队的社
员都拥护这样做；并且是全体一致通过的。这样一来，他就先不能忙着表明他的态度了——
当然，他就是立即表态反对，他也肯定是正确的！这样做，一队的社员就都会骂他田福堂；
而这个队大部分又都是他的同族人。如果田家圪崂的人起来反对他，那他田福堂在双水村就
成了孤家寡人。不能！先把少安这小子打发走，让他想一想再说！

    他于是就对等待他表态的少安说：“这么大的事，我田福堂一个人怎敢给你们表态？你
先回去，等我和大队其他人开会研究后再答复你们！”

    少安就马上从书记家告辞了。

    田福堂手里拿着少安放下的“材料”，就象拿着一颗即将爆炸的手榴弹，慌慌忙忙地把
孙玉亭叫到了家里。

    孙玉亭一听这情况，立刻震惊得张大了嘴巴。他激愤地说：“毛主席老人家一去世，人
的心胆越来越大了！竟敢明目张胆走资本主义道路！这还了得！没王法了！”田福堂讥讽
说：“你们家出了大人物，敢领着群众造社会主义的反！”

    孙玉亭坚定地说：“谁反对社会主义，我就反对谁！别说是我的侄儿，就是我父亲现在
活着，他反对社会主义，我也坚决不答应！

    田福堂说：“不论怎样，你侄子已经闹腾成了这个样子，你说怎么办？”

    “把那小子捆起来！扭送到石圪节去！”孙玉亭气愤地说。“也不必这样。咱是不是先
开个支部会，看他们其他人怎说？”

    “这还要开什么支部会哩？”孙玉亭说，“这明摆着是走资本主义道路嘛！他们其他领
导人还敢支持吗？干脆，别再费这神了，你赶快到公社汇报去！”

    孙玉亭一下子提醒了田福堂。对！这么严重的路线斗争，不是双水村能够解决了的，应
该马上向上级汇报！田福堂说走就走，骑上自行车很快动身去石圪节公社，找白明川和徐治
功汇报去了。

    与此同时，孙玉亭连家也没回，火急火燎地找到他哥孙玉厚，让他赶紧说服孙少安不要
再执迷不悟；否则，恐怕公安局的法绳就要套到他娃娃的脖子上了！

    那晚上的社员会孙玉厚没有去参加，因此并不知道儿子闯了这么大的乱子。

    他紧张地听完玉亭的叙说后，立刻拉着弟弟到一队饲养院去找儿子。

    老兄弟俩来到饲养院，因为秀莲坐月子，按乡规他们不能进家去。

    他们就把少安从窑里叫到院子来。

    兄弟俩立刻围住他，连说服带吓唬，让他赶紧声明不再“胡闹”了。孙玉亭还建议侄儿
主动到公社投案，好争取党和政府从宽处理。

    少安一看两个老人这么惊慌，心里烦乱极了。说心里话，他对这事也没有什么把握。但
现在已经骑到了老虎背上，也不好轻易下来。尽管一般情况下他都老成持重，但有时也有年
轻气盛的一面，事情究竟怎样，现在还没最后定论呢！他不能答应两个老人的要求。再说，
事到如今，这事就不是他孙少安一个人的，而牵扯一队的几十户人家呢！他平静地对两个老
人说：“我知道你们是为我好。但既然已经这样了，那就要好汉做事好汉当！你们先不要
管，有什么差错我自己承担！”

    这老兄弟俩没想到少安这样回答他们，气得一时不知如何是好。

    孙玉亭一看侄儿冥顽不化，干脆一拧身回家去了。哼！到时吃了亏，甭怨你二爸没提醒
你小子！

    孙玉厚一看玉亭走了，自己便抱住头蹲在寒风地里，急得几乎快要哭了。

    少安见父亲这样痛苦，就劝他说：“爸，你别这样。你先回家去，让我一个人想想再
说……”

    孙玉厚看当下说不转儿子，只好骂骂咧咧地走了……当田福堂气喘嘘嘘地赶到公社，向
白明川和徐治功汇报了双水村的“严重政治事件”后，公社的两位主任也惊呆了，从白明川
来说，他不久前心里也闪过这种设想，但很快就知道这不过是一种天真的想法而已——他没
想到，孙少安这家伙竟然这样干开了！

    两位主任意识到事情非同小可，公社也不敢处理，就立刻用长途电话向县革委会的领导
作了汇报。

    这消息顿时使原西县革委会炸了！

    冯世宽很快召集常委们紧急开会——讨论双水村出现的严重的资本主义复辟倾向。

    在会上，冯世宽没等大家说话，他自己先严肃地对这件事进行了批判性分析发言。在发
言中间，他停顿了一下，立刻指示一名常委出去给各公社打电话，看其它公社有没有出现类
似的情况；如果出现，要立即制止，狠狠批判，严厉打击！

    冯世宽发完言后，李登云和马国雄接着发言，坚决支持冯主任的意见。但副主任田福军
提出，县革委会能不能心平气静地研究一下这个新情况呢？另外，是否可以不必忙着处理这
事？他建议先由县、社、队三级组成一个联合调查组，把具体问题调查清楚再做结论也不
迟！

    田福军由这个问题，转而很沉痛地论述了全县的农业生产情况。他大胆地指出，他们村
子出现的这个情况，也许能反映了全县农民的一种情绪。孙少安的这种做法是否正确，可以
讨论；但目前农村既然已经贫困至极，人们就得想办法维持自己的生存。作为管农业的副主
任，田福军立刻给常委们摆出了一滩数字：一九五三年全县人均生产粮九百斤，而去年下降
到六百斤，少了近三分之一。从五八年到七七年的二十年间，有十六个年头社员平均口粮都
不足三百五十斤；去年仅有三百一十五斤，而其中三百斤以下的就有二百四十一个大队、四
万一千多人，占全县人口的三分之一。四九年人均生产油品九斤二两，去年下降为一斤九
两……社员收入低微、负债累累，缺吃少穿。劳动日值只有二、三角钱，每户平均现金收入
只有三、四十元。超支欠款的达二千三百户。去年国家贷款金额近一千万元，人均欠款五十
多元。社员欠集体储备粮一千三百多万斤、相当于全县近一年的征购任务……

    田福军罗列完这些数字后，痛心地说：“我们是解放四十多年的老革命根据地，建国已
经快三十年了，人民公社化也已经二十年了，我们不仅没有使农民富起来，反而连吃饭都成
了问题……”

    田福军发完言后，常委们都沉默了。

    大家知道，他说的是事实。但事实归事实，问题归问题。

    归根结底，总不能让农民去走资本主义道路吧？

    冯世宽的激动情绪也平息了一些。他沉吟了一会，说：“你们先谈着，让我打个电话，
把双水村的情况向地区领导汇报一下，看上级有什么指示……”说完他就出去了。

    一刻钟以后，冯世宽回到了会议室。他向常委们传达了地区革委会主任苗凯同志的指
示：坚决制止！

    这是“终审判决”。大家都再不言语了。

    常委会决定：立刻通知石圪节公社，坚决制止双水村的资本主义复辟倾向。对于当事人
孙少安，因其计划在事实上还没有实行，不予处分；但责成公社通过适当的方式，严肃批评
教育这位生产队长。另外，针对这种新出现的问题，县革委会要立即专门发一个文件……这
也许是整个黄土高原农村的第一次自发性改革尝试——在短短的时间里就以失败而结束了！


北极星书库-第五十四章

第五十四章

    一九七八年初，临近春节的时候，原西县革委会主任冯世宽，因为领导原西县在农业学
大寨运动中做出显著成绩，被提拔到了黄原地区，任了地区革委会副主任。

    与此同时，县革委会副主任田福军也被调回了地区，另行分配工作。本来，地区革委会
主任苗凯准备把这位他很不满意的人，调到地区防疫站去任副主任，但地区分管组织工作的
副主任呼正文提出不同意见。呼副主任指出，把一位很有能力的同志这样使用显然是不适当
的，会引起各方面的反应。其他几位地区常委也都支持老呼的看法。苗凯只好不再坚持把田
福军打发到防疫站。但他暂时也不准备安排田福军的工作，指示组织部门把他调回地区浮存
一段时间再考虑任用。

    这样，三把手李登云同志就擢升为原西县的一把手了。这个任用在原西县的干部们中间
引起一片哗然。当然，冯世宽的提升是预料之中的事。但大家没想到，竟然不是田福军，而
是李登云接替冯世宽任了原西县革委会的主任。大部分干部认为，论水平，论作风，论品
质，不管论什么，田福军都在冯世宽之上；他即使不被提拔当地区领导，最起码也应该让他
当原西县的一把手。李登云无论如何比不上田福军。而更叫人莫名其妙的是。福军调回地区
还暂时浮存着，不给安排工作！

    在县上的两个主要领导调出后，石圪节公社主任白明川和柳岔公社主任周文龙，波增补
提升为原西县革委会的副主任。这两个人的同时提升，是县领导班子中两种力量斗争或者说
是调和的结果。紧接着，两社原来的副主任徐治功和刘志祥，分别担任了本公社的正主任。
石圪节公社原文书、孙少安的同学刘根民也提拔成了公社的副主任。总之，春节前后，原西
县上上下下进行了一系列的人事调动……田福军完全明白他自己目前的处境。

    他难受的倒并不是职务高低，而是将在一段时间里，他没有什么事可干——他是一个闲
不住的人啊！他知道苗凯同志对他不感兴趣，什么时候给他安排工作，还很难说。那么，他
就这样无所事事地闲呆下去吗？

    这时候，他想起了他的老上级石钟同志。老石文革前是省农工部部长，现在任省革委会
副主任。他和老石相识多年，他是很了解他的。

    田福军于是很快给老石写了一封信，含蓄地告诉了他目前的情况。他在信中向老石提
出，看省上有没有什么临时性的工作，他可以在自己浮存的这段时间里帮忙去做。

    双水村的秧歌是全石圪节公社最有名的。在这个秧歌传统深厚的村庄里，大人娃娃谁都
能上场来几下。往年，一进入冬天，这个村就为正月里闹秧歌而忙起来了。所有的家户都在
准备招待秧歌队来为自家“转院”时的吃食；每一家都要借此机会来夸耀自己的“门户”
好。有的家庭，仅仅因为一回秧歌招待得好，来年就有好多人家给说媳妇。因此，就是光景
最破败的家庭，也要省吃节用，把那些红枣呀，瓜子呀，核桃呀，挑最好的留下来，准备撑
这一回门面。一旦进入正月，双水村的人就象着了魔似的，卷入到这欢乐的浪潮中去了。有
的秧歌迷甚至娃娃发烧都丢下不管，只顾自己红火热闹。人们牛马般劳动一年，似乎就是为
了能快乐这么几天的。

    但文化革命一开始，闹秧歌就作为“四旧”而被禁止了。打坝修梯田代替了这传统的节
日。那些年提倡“吃罢饺子就大干”，人们在正月初一就被赶上农田基建工地。可以想来，
这些年里，双水村人在一个正月，那情绪是多么灰啊！那胳膊腿是多么痒痒啊！伞头田五急
得没办法，常常在工地上以锨代伞唱上几段，众人就一边劳动，一边给他呼应。过去的十来
个春节，对于双水村来说，那不是过年，而是过晦气。好！现在政策松动了，双水村的人就
立刻把熄灭多年的红火又扇起来了；双水村的火一起来，石圪节公社所有村庄的火都烧起来
了！公社和县上除不拒挡，还支持农民恢复这传统的红火热闹。仅就这一点，庄稼人也感到
象死去的田二常嘟囔的：世事要变了……

    双水村不仅恢复了闹秧歌，还象往年一样恢复了正月十五晚上“转灯”的传统。已经约
定，这一天，石圪节村、罐子村、下山村等五六个村庄的秧歌队，都要来双水村“打彩
门”，转九曲……

    现在，双水村的人分别集中在村里的两三个“中心”忙碌着。

    在田家圪崂这面的大队部，以田福堂为首的几个人正进行闹秧歌的总料理。福堂已经披
上了他那件狐皮领子大氅，戴上了栽绒火车头棉帽，布置接待外村秧歌队的具体事宜。聚在
这里的除过福堂，再没有队里的其他领导，而是一些上了年纪的村民。在此种事上，这些穿
戴齐整的老汉成了领导人和权威。几家秧歌队凑到一起，礼节如同国家元首互访一样繁多；
稍不周到，就可能酿成战争。因此这些威严的老者象美国联帮法院的最高法官，随时准备负
责仲裁和解释“法规”。

    在庙坪枣林前面的一个大空场地上，金俊山、孙少安、金俊武、田福高和金光亮等人正
负责栽灯。地上摆满了高梁杆和萝卜做成的灯盏。

    最大的人群中心在金家湾那面的小学院子里——大秧歌队正在这里排练。全村所有闹秧
歌的人才和把式都集中在这地方。婆姨女子，穿戴得花红柳绿；老汉后生，打扮得齐齐整
整。秧歌队男女两排，妇女一律粉袄绿裤，长彩带缠腰，手着扇子两把；男人统一上黑下
蓝，头上包着白羊肚子毛巾。随着锣鼓点，这些人就满院子翩翩起舞。伞头当然是田五，此
人唱秧歌闻名全原西县，五十年代还去黄原参加过汇演；他出口成章，妙语连珠，常常使众
人大饱耳福。但石圪节其它村庄与他相匹敌的伞头也不乏其人。伞头极其重要，往往能反映
一个村的秧歌水平。

    此刻，在小学的教室里，另外一些人正在排练小戏。演员有少平、金成、姚淑芳、润
生、银花、海民、金富、金强、田平娃、兰香、金秀等人。金波已从黄原赶回来，正负责
“五音”班子。金波笛子、二胡、手风琴都能来。孙玉亭和金光辉吹管子；光辉他二哥金光
明拉板胡。小戏算是“阳春白雪”，大秧歌完了，就看这些节日撑台呢。

    这时候，我们的玉亭同志也临时放弃了阶级立场，和地主的两个儿子坐在了一条板凳上
闹“五音”。排戏休息的时候，大队会计田海民嬉笑着对孙玉亭说：“玉亭叔，你的头发以
后再不用我理了吧？”

    这句话逗得众人哄堂大笑。原来，这话里有话：不久前，王彩娥在她妈的主持下，改嫁
到了石圪节，和胖理发师胡得禄结婚了。

    在大家的哄笑声中，金富两兄弟和孙家的人都十分难堪。

    好在这种红火时候；人们谁也不计较这种露骨的玩笑。

    双水村大秧歌和小戏的总导演是孙少平。他在高中时就是全县出名的“把式”，还到黄
原讲过故事，因此理所当然由他来指拨大家了。少平此刻跑出跑里，一会在教室排戏，一会
又去院子指导大秧歌，真是出尽了风头……下午，路程最近的罐子村的秧歌队伍，已经开到
了村头的彩门下。孙少安家土坡下面的公路上，前几天搭起的彩门五彩缤纷，并且缀满了翠
绿的柏叶——为闹红火，金家破例让人在祖坟里折了一些柏树枝来装扮这门面。

    罐子村的秧歌一到，双水村的队伍就立刻前去迎接。两队秧歌在彩门下相遇，热闹纷乱
的气氛霎时达到了高潮，彩门两边的公路上锣鼓喧天，鞭炮声炸得人耳朵发麻。

    两家的大秧歌队分别扭开了，公路上立刻成了一条七彩的长河。在罐子村的秧歌队里，
王满银鼻子上画了块白颜色，身上斜挂着驴串铃，手里甩着绳刷子，丢腿撂胯地扮个“开路
小丑”，逗引得娃娃们撵着看他出洋相。他老婆兰花昨天已经带着猫蛋狗蛋来到娘家门上，
现在正挤在人堆里看热闹。这几天，双水村几乎所有在门外工作的干部和出嫁在外的女人，
都赶回到亲爱的故乡来——他们有的情不自禁地上场露两手；不上场的就挤在人群中间如痴
如醉地观看。在这些人中，我们只是没有发现田润叶。是的，她没有回村来。她眼下没有心
思观看这红火热闹。她到黄原她的同学杜莉莉那里去了。

    田福军夫妇正由福堂和村里的一些长者陪同着，站在彩门上面的一个土台上，兴致勃勃
地观看着。女儿晓霞没有跟他们回来，留在城里照顾她外爷徐国强……现在，彩门两边的秧
歌队已经纷纷编成了两根“蒜辫子”——这意味着两家的伞头要对秧歌了！

    罐子村的伞头王明清，也是远近闻名的“铁嘴”，按规矩由他先给不可一世的田五发
难。田五在彩门这边腰扭得象水蛇一般，伞头转成了一朵莲花，正准备接受王明清的挑战。
只见王明清伞头轻轻一点，双方的锣鼓声便嘎然而止。王明清亮开嗓门唱道——锣鼓停声我
开音，万有亲朋你细听：转九曲来到双水村，不知你们栽下些什么灯？

    王明清尾音一落，锣鼓和人群的赞叹声就洪水一般骤起。一些行家在人群中评论道：
“好口才！”

    田五也不甘示弱，几乎闪电一般把伞在空中一劈，锣鼓声立即落下。他应声而唱——罐
子村的亲朋你细听，欢迎你们来到双水村。

    你问我们栽下些什么灯？

    今年和往年大不相同——西瓜灯，红腾腾，白菜灯，绿蓁蓁，韭菜灯，翠铮铮，芫荽
灯，碎粉粉，茄子灯，紫茵茵，七扭八歪是黄瓜灯！

    龙儿灯，满身鳞，凤儿灯，花蓬蓬，老虎灯，实威风，摇头摆尾是狮子灯！

    银蝶金蝉莲花灯，还有那起火花花带炮嗦罗罗罗乒乓两盏灯，那是依呀嗨！

    田五别出心裁，将秧歌和“链子嘴”串在一起，唱得如同一串鞭炮爆响，人群随即为之
卷起了一片欢腾的声浪！

    两个伞头你来我往，十个秧歌一对完，双水村就散开了自己的大门，欢迎罐子村的秧歌
进村来。两家的秧歌立刻混合编队，两个伞头并排在前面引路，庞大的秧歌队就一路翩翩舞
蹈着向村中走来。看热闹的人群随着秧歌队在公路两边涌涌移动。村子南北先后堵住了几十
辆汽车，司机们也兴高采烈跳下车来，加入到这欢乐的人流中去了……在人群中，田福军突
然看见了孙少安。

    他立刻挤过来，捉住了少安的手。

    福军把少安拉出人群，两个人一起来到公路旁边的一个小土坡上。福军问他：“上次你
们队因为分组的事，以后你再没受什么整吧？”

    少安对尊敬的田主任说：“没！”

    紧接着，福军就开始和少安热烈地拉谈起了农村目前的许多情况。两个人谈了很久，谈
得很投机。临毕，田福军用手亲切地拍了拍少安的肩膀，说：“小伙子，不要灰心！相信一
切都会开始变化的。我坚信农村不久就会出现一个全新的局面。一切恐怕都势在必行了！”

    田福军说完后，和少安紧紧地握了握手，就向人群中走去了。此刻，两个村的秧歌队已
经扭到了庙坪，向金家湾小学院子那里涌去。东拉河和哭咽河两岸到处都挤满了狂欢的人
群……

    孙少安站在小土坡上，用手飞快地卷起了一支旱烟卷。他抽着烟，久久望着欢腾的村庄
和隆冬中的山野——再过半月就是惊蛰；那时一声响雷，大地就要解冻啦！

    准备：１９８２年－１９８５年第一稿：１９８５年秋天—冬天第二稿：１９８６年春
天—夏天卷三


北极星书库-第一章

第一章

    黑色的新式“伏尔加”小轿车在茫茫的春雨中穿过绿色海洋般的中部平原，由北往南，
向省城飞驰而行，车轮在积水的柏油路面溅起一溜白雾。黄土高原边缘地带的冲积阶地和两
级台原，象一抹荒凉的海岸线消失在了北方遥远的天边。透过车窗，从辽阔的平原上望过
去，南方巍峨的横断山脉渐渐出现在视野之内。一列列钢蓝色的山峦象大海中的舰队一般威
严；突兀的峰巅之上，隐约可以了见那白皑皑的积雪。

    小汽车在奔驰。绿色。还是绿色。无边的绿色中，有时会闪过一片绯红或一方金黄——
那是大片返青的麦田中盛开的桃花和油菜花。温暖的春天从中国的南方走来，开始用生命的
原色装饰北方的大地了。

    绿色中飞驰的小车急速绕过一个抛物线似的大弯道，把弧线内一座巨大的化工厂甩在后
面，重新转入笔直的路面，在平原上继续向南飞奔。道路两旁晃过一排排青杨绿柳，那枝叶
被雨水洗得油光鲜亮；成对的燕子翻着低掠过雾气腾腾的麦田，用它黑色灵巧的剪刀裁剪密
麻麻的雨丝……乔伯年沉默地坐在车内，对原野上的一派春光并不特别在意。他不是诗人，
也不是游客，看来无心观赏这撩拨人的飞红流绿。

    实际上，在这个头发斑白的人眼里，此刻车窗外依次出现的只是内陆省的三种截然不同
的地貌。北方那消失了的一抹黄色，就是荒凉的黄土高原。那里沟壑纵横，土地被流水切割
得支离破碎，面积却要占全省版图的百分之四十五。这季节那里仍然是一望无际的荒凉——
他出生在那里，闭住眼也能看见故乡一年四季的景象。

    展现在眼前的这几百里绿色平原，当然是全省的“白菜心”了。这块肥得流油的土地，
也曾经是中国历史上的“白菜心”——散布在平原上那一个个小山似的古代帝王的坟冢就是
证明。不过，对于全省来说，这块风水宝地毕竟太小了，面积只占百分之十九。

    南边云雾缭绕的蔚蓝色山峦，是亚细亚两个庞大水系的分水岭。那里土壤单薄，怪石嶙
峋，属半封闭状态的贫瘠山区。

    中间一点“白菜心”，周围全是“菜帮子”，这就是本省大自然的写照。多少年来，南
北广大山区的千百万人，连起码的温饱问题都没有解决。正因为如此，他，刚上任不久的省
委书记，此刻哪有心思把这大自然的风光看成是一幅五彩画图呢？他深知这些美妙画面的后
面隐藏着什么样的景象。他深感责任重大。他的心情是沉重的。是啊，二十万平方公里的土
地，三千万人口哪！

    省委书记坐在车内，罗着腰，只是沉默地一支接一支抽烟，他身躯高大，但并不壮实。
脸色是黝黑的，皮肤已经失去了光泽。颧骨和前额都很突出，整个头颅象一块粗糙的岩石。
头发已经斑白了。并且脱得稀稀疏疏。

    这样的人物，面部总会有一些特点——乔伯年的特点主要表现在眼睛里。即使是缺乏睡
眠，这两只眼睛也总是充满了活力和机警，并且象年轻人一样闪烁着锐利的光芒。当然，如
果走起路来，那神态就更象一个小伙子。

    其实他已经五十八岁了。他原来的身体倒不象现在这样瘦削——当年曾经象运动员一样
健壮哩。可惜一副好身体在“文革”的牛棚和监禁中耗费了大半。唉！那时间，他本以为，
自己的后半生就要在“牛圈”里窝囊地结束了，而不能再出去为人民拉犁耕作。谁能想到，
在他接近花甲之年，中央却把这么重大的责任交给他来担当。

    责任的确是重大啊！他在上任前就充分估计到了这里工作面临的困难性。但一进入实际
环境，困难比想象到的更为严峻。

    可是话说回来，如果没有困难，此地一片歌舞升平，那要他乔伯年来干啥？党不是叫他
来吃干饭的，而是叫他来解决困难的！他意识到，这是他一生中最重大，也许是最后一次为
国为民效大力的机会了。他决不能辜负中央的希望和信任。记得离京前，中央一位老领导特
意找他谈话，鼓励他放开手脚工作，以便迅速打开这个省的落后局面。他是有信心的。去年
底召开的党的十一届三中全会，为整个国家做出了历史性的总结，同时又展示了辉煌的发展
前景。他强烈地意识到，一个新的历史时期开始了，而眼下又是一个艰难的转折阶段：既要
除旧，又要布新；这需要魄力，需要耐力，需要能力，需要精力，当然也需要体力——尽管
这一切他乔伯年都不够，但他自信他的生命还具备最后的爆发力！

    他是在中央任命后第二天就到这里上任的。只有多病的老伴和他同行而来。他们几个大
点的孩子都已经在北京参加了工作。小女儿倒正好前年考上了这个省会的一所全国重点大
学，能和他们团聚了。他老伴浑身是病，这几年除自己不能照顾家人，还要家人照顾她。亲
爱的秀英在“文革”中他被监禁后，一边工作，一边拉扯孩子，还要为他的命运焦虑——积
劳成疾啊！没有秀英，他说不定也就早垮了。尽管他眼下工作繁重，又一大把年纪，但只要
有空子，他就尽力照顾老伴。小女儿虽然在这个城市，但不能让孩子耽误学习回家来侍候她
妈。新来的保姆是个农村姑娘，刚到几个月，还有些拘束，家务活上有时还得要他给这孩子
当助手……省委书记在车里一边抽烟，一边静静地望着车窗外绿色无边的麦田。蒙蒙春雨
中，农人们戴着草帽，正在大田里抡看胳膊抛撒化肥。这场雨太好了，正赶上了农时。不知
道北边和南边的山区下没下雨。他在心里说：“老大爷！最好给那两个地方多下一点雨吧！
没有办法，我们现在很大程度上还要依靠你吃饭哩！

    是的，南北两个山区一直是乔伯年最为关心的地方。他到职后最先跑的就是那两个地
方。这是他工作的重点。跑一跑，更心焦。那里农村的贫困已经可以宣布为紧急状态。但最
令他心焦的是，越是贫困落后的地区，那里的领导往往受“左”的思想影响越深，脑筋也更
僵化。改变那里的极度贫困状况首先要改变那里的领导状况。这是最咬手的问题。他已经让
省委主管组织工作的副书记石钟同志尽快提出意见，调整和加强南北几个地区的领导班
子……乔伯年用指关节揉揉太阳穴，打了一个长长的哈欠。他感到眼睛有些肿胀，很想在车
里迷糊一阵，但就是睡不着。昨晚在省农业科研中心开了半晚上会；会完后又失眠了很长时
间。他现在很困惫，但又很清醒。

    他是昨天上午到达位于黄土高原和中部平原接壤处的这个著名的农业科研中心的。本来
他很早就想到这里跑一趟，但一直挤不出时间来。他对这个农科中心抱有极大的希望。这里
有农学院、林学院、省农业科学院等十几个科学研究和教学单位，拥有科技人员三千多人，
仅教授和副研究员以上就有二百五十人左右，真正是人才荟萃之地——这在全国也是不多
的。毫无疑问，今后全省农业的大发展，必须发挥这个科学中心的作用。

    昨天出发时，他准备当天就返回省城——因为省上还有一些急迫的问题等待他解决。但
他却推迟到今天下午才回来。

    这个农业科研中心的所在地仅是一个小镇，几千名科技人员的生活一直存在严重问题。
粮、菜、煤、水和各种生活需要根本不能保障。他昨天一到那里，科学家们就纷纷诉苦。他
立刻决定晚上召开有关方面负责人紧急会议，研究解决办法。除过先临时采取了些措施外，
他准备返回省里后，着手研究将这里的镇一级建制改为县一级建制，以便更好地解决这个远
离大城市的科研中心在后勤方面的问题。尽管这两天他又跑路又熬夜，疲惫不堪，但他高兴
的是他没有虚行这一趟。

    现在，汽车已快要到省城了。南面逶迤的山岭已经显出他清晰的面目，如同屏风一般立
在天边。城市依傍着南岭，在广大的平原地区展开，此刻在春雨中灰漠漠一片看不见从东到
西的边沿。

    汽车驶过郊外大片的蔬菜地和工厂区，进入了市内。

    这季节的白天仍然是短暂的。当汽车上了二十华里长的解放大道时，天色已经接近黄
昏。加之天阴得很重，城市实际上已开始了它夜晚的生活。

    路灯映照着积水的街道，象一条条灿烂的银河。两边的人行道挤满了匆匆行走的人群，
各种雨伞组成了一望无际的“蘑菇林”。主干道上穿梭着各种车辆；一个接一个的叉路口，
红灯绿灯在交替闪烁。

    “伏尔加”的速度慢了下来。

    乔伯年侧过脸，看见外面几乎每一个公共汽车站，都涌满了黑鸦鸦的人群。有的车站好
不容易来了一辆车，车上车下挤成一团，迟迟开不走。他知道人们在这大雨天挤不上车是什
么滋味；他也知道这些人在抱怨，在咒骂，一片叫苦连天。

    他在车里叹了一口气。

    汽车终于折进了省委大院，缓缓地滑到了他的家门口。

    这是一个空荡荡的院落，有一座二层小楼。这是省委大院里比较陈旧的一所住家宿舍。
乔伯年到职后，省委办公厅把他安排在已调到中央的原省委书记住的地方——那里条件当然
要好得多。但他就看上了这地方。一来这地方闲置着，二来有个大院落，他还能在其间营务
点什么庄稼。他有个癖好，爱在自己住的地方种点玉米什么的。在他看来，即使从欣赏的角
度来说，庄稼比之名花异草却有一种更为淳朴的美感。

    乔书记走进自己的小院子，不免惊讶地愣住了。他看见一些人正在他的院子里移花栽
草，忙乱成一团，对他来说，这是一种破坏，而不是美化。

    “谁让你们移栽这些东西呢？”他问其中的一个人。“张秘书长”。那人回答他。

    “你去叫他到这里来一下。”

    那个人走后，他对其余忙碌的人说：“你们不要搞了，这些花草从哪里移来的，再移回
哪里去。”

    这些移花栽草的人都停止了干活，一个个面面相觑，不知他们把什么弄错了。

    这时候，省委常务副秘书长张生民来了。

    “谁叫你在我的院子里搞这些东西的？”他问张生民。门牙不知怎么缺了半颗的张生
民，咧开嘴难为情地笑着，吐字不清地说：“我寻思你院子里光秃秃的，因此就……”“我
准备在这地方种点庄稼呀！”

    种庄稼？张生民和其他人都楞住了。

    秘书长只好叫众人把这些花草又移走了。

    乔伯年这才进了家门。

    他先上了二楼的卧室。

    秀英正在床上躺着。她没说什么，象往常一样，只冲他笑了笑。这笑容使他浑身一下子
松宽下来。他现在才感到瞌睡得要命。真想马上在她身边躺下来迷糊一阵。

    但他还有许多事要做，不敢睡着了。再说，还没吃晚饭呢。

    他问老伴：“没什么吧？药吃了没有？”

    “没什么，晚上的药还没吃。”

    他在起居间洗了一把脸，就走到楼下的会客室里。保姆小陈给他沏了一杯茶。他抿了两
口，就走到厨房里，准备帮小陈洗菜，结果被小陈硬拦住了。他就又动手为秀英熬中药。因
为老伴多年生病，他已经是个“老熬家”了，熬药的经验很丰富，足可以编一段“熬药三字
经”。只要他在家，秀英的中药都是他亲自熬他把砂锅放在火上，和小陈开始拉呱起了家
常。他东拉西扯，询问她家里的各种情况。小陈是位初中毕业的农村姑娘，刚到他家来，大
概因为他是“大官”吧，这孩子一直克服不了拘谨。他想尽量使她很快随便起来，就象自家
人一样，比方说，他在家里做错了什么，她也敢批评和纠正他，就象他的小女儿虹虹对他一
样。

    当他把第二遍中药掺好凉水重新放在火上后，突然记起了一件事。

    他很快出了厨房，来到电话间，迅速要到了张生民。他让生民通知市委和市上一些部门
的负责人，明天早晨上班前都到省委来。他告诉生民地要这些负责同志来干什么。不过他让
生民先不要给市上的领导说明。

    明天要做的“文章”，是他刚才在汽车上“构思”的。

    乔伯年打完电话后，先看着让秀英吃完中药，然后自己才开始吃晚饭。

    他还没吃完饭，门铃就响了。他知道，今晚的第一批客人已经登门了。

    小陈领进来的是省委副书记石钟。老石是来和他谈南北几个地区领导班子调配问题的。
同来的还有省委组织部长和组织部干部一处的处长，他们见他还端着碗，就劝他吃完饭再
说。

    乔伯年一边吃，一边把他们领进会客室，说：“吃着谈着！形象是有点对不起大家，但
这是在家里，你们都不是生人嘛！”几个人都和他一起笑了。

    当老石他们给他谈起黄原地区领导班子的考察情况时，提起一个叫田福军的人，说这个
干部威信很高，而且很有能力。

    “田福军？”乔伯年停下筷子，瞪住眼睛想了半天，说：“这个人我好象熟悉，但一时
又想不起来了……几位管组织的同志谈完情况后，他接着指示他们再做详细的考察工作，以
便很快提交省委党委会讨论。

    老石他们告辞后，他家里先后又来了四五批客人。有谈工作的，有反映问题的，也有来
告状的。有些是他事先约好的，有些谁知是从什么门道里闯进来的……直到十二点，他才从
烟雾腾腾的会客室出来，摇摇晃晃地上了二楼，走进自己的卧室。

    太累了！他躺倒在床上，顾不得和秀英打个招呼，头一挨枕头就迷糊了。他隐约地听见
自己在呻吟。他感觉到了那只温热的手关切地放在了他的额头上。他只来得及在心里对老伴
说：“我没发烧……”就睡得什么也不知道了。


北极星书库-第二章

第二章

    一夜春雨过后，城市的空气中少了不少怪味道。省委大院里鹅黄嫩绿，姹紫嫣红，小鸟
在树丛中发出欢愉的啁啾。这个天地里已经是一片春天的繁荣景象，天完全放晴了，东边的
太阳正从一大片楼房后面吃力地爬起来。

    乔伯年比往常提前一刻钟吃完早点，换了一双圆口黑斜纹布鞋，准备过一会就离家出
走。

    这时候，省委常务副秘书长张生民来了。秘书长告诉他，除过市委和市上有关方面的负
责人，他今天早上又通知了省上所有的新闻单位，让他们派记者来，采访今天上午这次“重
大活动”。

    乔伯年生气地问：“这算什么重大活动？为什么要让记者来？”

    生民嘴里漏着气说：“你要带着市委领导亲自去街上挤公共汽车，这种深入实际的工作
作风报道出去，一定会引起全省的震动！”

    “生民同志，这是去工作，而不是去制造一条新闻！这个城市的绝大部分人每天都在挤
公共汽车，我们去挤一次，又有什么了不起！你赶快去打电话，让新闻单位不要派记者
来！”

    秘书长在一刹那间愣住了。他心想：这不又是一条新闻吗？省委书记去挤公共汽车，还
不准新闻记者报道！

    但他很快反应过来他不敢违抗书记的指示，赶紧调转身出去打电话。

    到外面的时候，张生民一路走，一路想：看来用老办法已经不能适应这位新书记的要求
了。但怎样才能适应老乔的要求呢？作为省委常务副秘书长，多年来他已经习惯于一种传统
的思路和传统的工作方法，而且前任书记对他的工作一直是很满意的。唉，他现在不会工作
了！接二连三地弄巧成拙！原来自视自己的一套是“创造性地工作”，现在却都成了画蛇添
足。

    张生民打完电话，刚出了院子，就看见一溜小轿车鱼贯进入省委大院——这是市上的领
导们来了。

    他赶忙迎上去，把这些人领进了小会议室。

    市委书记秦富功问张生民：“开什么会？”秦书记的确有点纳闷，开会前不知道会议内
容，这种情况他一生中遇得还不多。至于市上的其他负责人，恐怕更有点丈二和尚摸不着头
了——他们或许猜想：是不是国家又发生了什么重大政治事件？这种事件通常都是先给他们
这一级领导传达的。

    张生民露着缺了半颗的门牙，索性也故作神秘地对秦富功笑了笑，说：“等一会乔书记
就来呀，到时你们就知道了。”当乔伯年进入小会议室时，所有的人都从沙发上站起来。他
和大家一一握了手，也没坐，立在茶几前说：“今天把同志们找来，不说别的事，咱们一块
去坐一次公共汽车怎么样？”

    秦富功和市上的所有领导都互相瞪起了眼：去坐公共汽车？

    不过，大家在一刹那间也就明白了过来：省委书记要深入基层了解情况，解决群众坐车
难的问题哩。

    秦富功立刻有些尴尬地检讨说：“市上的工作没做好。这样一些小事情都让乔书记操
心，我们感到很过意不去……”“同志们，这可不是小事啊！成千上万的人每天都要坐公共
汽车，而且大部分人，干部和市民上下班都要依靠公共汽车，这是城市生活最重要的环节之
一，几乎和本市所有公民都有关系，怎么是小事呢？什么是大事？难道整天泡在会议里，发
些不痛不痒的言论，做些可有可无的决议，就是大事吗？不，我们现在要从根本上来改变我
们的工作观念和工作作风……好了，今天我们把会议搬到街道上去开吧！”秦富功等人都连
连说：“好！好！”

    张生民补充说：“乔书记这样做是要了解这市公共汽车的实际情况，为不惊动四方，请
大家出去不要公开身份。”

    张秘书长见省委书记赞同地点了点头，知道他的这个补充不是画蛇添足。

    紧接着，乔伯年一行人就相跟着步出了省委大院，来到了街道上。

    他们先到一个就近的公共汽车站，准备坐四路公共汽车在解放大道六路口下车后，再换
坐一趟电车。

    此时正值早晨上班的高峰期，公共汽车站挤满了黑鸦鸦的人群。他们站在这人群里，也
就是一些普通人了，看上去象外面来这个城市开会或办事的干部。街道两边，自行车象两股
洪流，向相反的方向滚滚而去，并且在每一个十字路口形成了巨大的漩涡。

    过了近十分钟，四路车还不见踪影。人群中有的伸长脖子向大街的南面张望，有的焦急
地看腕上的手表，有的已经开始咒骂了。

    秦富功等人也焦躁不安地向南面张望。他们多么希望这该死的汽车早点来啊！此刻，他
们专心致志地等车，已顾不得和省委书记说两句闲话，以掩饰这令人难堪和不安的局面。

    当一辆大轿车从远方驶来的时候，市上的领导们如同看见了救星，脸上都不由自主地露
出了笑容。等车的人都争先恐后涌到了街道上，准备拼搏一番。但是，这辆车驶近的时候，
大家才发现不是四路公共汽车。秦富功等人脸上的笑容即刻消失得一干二净，再一次陷入到
困窘之中。周围的人群里发出一片唉声叹气。

    一刻钟以后，一辆四路车终于从南面驶过来了，而且上面空无一人。车站上的人再一次
骚动起来，等待这辆车靠近。

    可是，汽车甩站而过，风驰电掣般走了。人们只好朝着远去的汽车连声叫苦。

    乔伯年不言不语立在人行道的一棵中国槐下。秦富功就象挤过一趟车似的，拿手帕不断
揩自己汗津津的脸。市交通局长掏出圆珠笔，把刚才甩站的那辆四路车牌号记在了本子上，
脸上的表情似乎说：哼，鬼子孙，等着瞧吧！五分钟以后，四路车终于来了。

    这下一家伙就来了四辆，像蜻蜓交尾似的亲密地连在一起，徐徐进站了。

    尽管这个站的人都能上车，但人群还是进行了一番疯狂的拥挤，以便上去抢占座位。有
时候两个胖子别在车门上互不相让，后面的人就象古代士兵抬杠攻城门似的，齐心合力拥上
前去打通阻塞。

    等乔伯年一行人上了第三辆车的时候，已经没有座位了。张生民指着乔伯年对旁边一位
坐着的姑娘说：“请你给这位老同志让个座。”

    那姑娘嘴一撇，扭过头去看街道上的景致，把张生民的话没当话。

    “算了，算了，”乔伯年用一只手抓住悬空的扶手杠，“就站一会好了。”

    因为一下子来了四辆空车，车内现在还不挤，他们后面的第四辆车甚至空无一人，好象
是跟着前面的三辆车跑龙套。“你们为什么四辆车跟在一块跑呢？”乔伯年问他身边售票的
小伙子。

    “不为什么。”售票员连看也没看他一眼。

    “为什么不间隔时间一辆一辆放车？这样不是更好一些吗？”

    “为什么你嘴这么多？”售票员斜瞪了乔伯年一眼。

    “你服务态度怎这么不好！”秦富功气得脸煞白。“态度不好又怎样？你要什么态
度？”

    市委书记气得张口结舌，一时竟不知该说什么。根据“规定”，他不能让这位态度蛮横
的售票员知道他现在在顶撞的是些什么人。

    “你叫什么名字？”市交通局长在旁边恼怒地问。售票员冷笑了一声，理也不理。

    交通局长正准备掏圆珠笔和笔记本，这时车已经到了下一站。车门“哗拉”一声打开，
上面的人还没下完，下面的人就象决堤的洪水一般涌进了车厢。一刹那间。几位领导就被挤
得一个找不见一个了。

    乔伯年一下子被涌到了一排座位中间，两条腿被许多条腿夹住纹丝不能移动。他赶忙躬
下腰将两手托在车窗旁的扶手杠上。幸亏他身后有两个小伙子顶着压力，否则他就根本招架
不住了。

    汽车开动后，省委书记半趴半站，透过五麻六道的车窗玻璃，看着外面的街道。新建的
大楼和破旧的房屋参差不齐地拥挤在一起。偶尔有一座古塔古亭，在一片灰色中露出绚丽的
一尖一角，提醒人们这个城市有着古老的历史。新和旧，古老和现代，一切都混同并存，交
错搀杂，这就是这个城市的风貌——如此也可以联想到我们整个的社会生活……太阳刚出来
不久，水泥街道已经晒干了。但人行道上还存留着雨水的痕迹。所有的街道都是肮脏的，行
车道上一片尘土飞扬，人的视野被局限在很狭小的范围内。解放大道中央雄伟的明代钟鼓楼
本来应该在目力所及之内，也已经被黄尘罩得不见了踪影。街道两边的铺地花砖积了厚厚一
层泥垢，象一条条乡间土路。许多店铺的门面和牌匾，如同古庙一般破败。清洁车堆载如
山，一路疯跑，把垃圾撒得满街都是……唉，这一切都太令人沮丧了。人在这样的环境中生
活，胸口就象被什么堵塞了似的憋闷，甚至想无端端地发火。就说这公共汽车吧，坐一段
路，比干几个小时活都累。此时，已经不知被挤到什么地方的市委领导同志们，会有何感想
呢？哼！多么轻松！把这样严重的问题看成是“小事”！好吧，自己体验一下就知道这是什
么滋味了！

    又过了一站的时候，乔伯年看别人买票，才反应过来他也应该买票。是啊，常不坐公共
汽车，竟然连这种基本的观念都忘了。

    他一只手用劲握着扶手杠，腾出一只手在口袋里摸钱。身上没有零钱，他只好掏出一元
人民币，对售票员说：“到六路口一张票。”

    “八路口下！六路口不停车！”售票员说。

    “六路口不是有站吗？”乔伯年问。

    “有站也不停！”

    “为什么？”

    “什么也不为！”

    “那要是六路口下车怎么办？”

    “不停你下什么？”

    “有站为什么不停？”

    “早说过不停！你耳朵长到哪儿去啦？”

    “小伙子，你难道不能把话说和气一点吗？”

    “要听和气话回家找老婆去！”

    乔伯年气得手都有点抖了。他强忍着说：“那就买张八路口的吧。”

    “拿零钱！找不开！”

    “你手里不是有那么多零钱吗？”

    “零钱是为你准备的？”

    乔伯年索性不再和这个蛮横的售票员争执了。

    这时候，他背后的一个小伙子把他手里的钱接过去，声音坚定地对售票员说：“把票卖
了！”另一个小伙子也帮腔说话。售票员看两个棒家伙出面，只好嘴里不干不净地说着，把
钱接了过去。

    乔伯年很感动地看了看他身后的这两个青年。他正想说句什么感谢话，售票员把票和找
回的零钱，象打人似的“啪”地掼在他手心里，把他弄得一个趔趄。

    他身后为他买票的那个小伙子立刻将售票员的手臂一挡，只听见售票员尖叫了一声，喊
叫说：“啊呀！我的胳膊……”

    司机听见售票员的喊叫声，立刻把车停下来，并且跳出驾驶室，绕后门挤进车内，大声
喊：“捣乱分子在哪里？”

    汽车里顿时乱作一团。乔伯年想不到会突然出现这样的事。在他还没有反应过来的时
候，他身后的那两个小伙子一边用手把众人豁开，一边架着他出了车厢。售票员和司机紧撵
着跳下车来，要揪扯他们。

    张生民和秦富功等也拼命从车里挤下来，紧张得满头大汗跑过来。生民拨开围观的人
群，大喊：“干什么！干什么！这是咱们省委书记！”秘书长一着急，竟然自己先“露密”
了。

    但售票员和司机怎么可能相信省委书记挤公共汽车呢？他们嘲笑地说：“别他妈的糊弄
人了！撒泡尿照照，看这家伙象不象个省委书记？都上车！到公司去！一人罚款拾元！”
“胡闹！”市交通局长对这两个狂妄的家伙吼叫道。他掏出圆珠笔和笔记本，问：“你们叫
什么名字？”“别咋唬！快上车！”司机喊叫说。

    气急败坏的交通局长只好跑到车后记牌号去了。

    这时候，那两个护架乔伯年的小伙子走到前面，其中的一个掏出个什么证件递到司机和
售票员面前——那两个人一下子脸色煞白，惊慌得手足无措。

    乔伯年这才知道，这是两个便衣保卫人员。他看了一眼张生民，生民咧开豁牙嘴笑了
笑。

    秘书长自认为这个“蛇足”不多余，否则今天就麻烦了。

    乔伯年掏出手帕擦了把脸上的汗，对司机和售票员说：“你们赶快走吧，已经耽搁好长
时间了！”

    两个人立刻象兔子一样窜上车，汽车一溜烟就不见了踪影。

    大家在人行道上围住省委书记，纷纷问他身体受伤没有？乔伯年笑着说：“没受伤，只
受了点气。”他问大家：“现在咱们到什么地方了？”

    “快到八路口了！”市交通局长说。

    “那咱们还得走回去两站，才能倒坐电车？”

    秦富功满脸愧色，赶忙说：“乔书记！我要为你的安全负责，今天无论如何再不要去挤
电车了。我们市上的几个同志心里都很沉重。今天对我们的教育太深刻了！你尽管还没批评
我们一句，但实际情况对我们的工作提出了无情的批评。请相信我们一定会尽快改变市内交
通状况的……”这时候，一溜小轿车悄无声息地停在了人行道旁。遵照张生民的指示，省市
领导的小车一直不远不近地跟着刚才那辆四路公共汽车。现在，生民已经让保卫人员用步话
机把车调过来了。

    乔伯年只好说：“那好吧……这算是一次现场办公会。同志们，还要说什么吗？事实已
经全说明了！我希望这个问题能得到尽快解决！但不要头疼医头，脚疼医脚，而应该通过交
通入手，全面改变市内各种公共服务事业的落后面貌……”

    乔伯年做了简短的指示以后，领导们就分别坐车回了省市机关。

    当天晚上，乔伯年参加完省上的一个工业会议，回到家吃了几片药，正准备上二楼去休
息，客厅旁的电话间响起了急促的铃声。

    他拿起电话，原来是市委书记秦富功。

    秦书记在电话上告诉他，他已经严肃地处理了今天那几辆捣蛋公共汽车的有关人员，而
且开除了他们坐的那辆车上的售票员。为了杀一儆百，他准备将这件事在晚报上公开报
道……

    乔伯年握着话筒半天说不出话来了。

    他长叹了一口气，问秦富功：“这就是你们解决问题的办法？请你立即撤销对那些人的
处分！也不准见报！”他放下话筒，两只手撑在桌子上，望着窗外满天星斗，陷入到了焦灼
的思虑之中……


北极星书库-第三章

第三章

    一九七九年，农历有个闰六月。

    阳历六月上旬，也就是农历五月芒种前后，田福军从省城返回黄原。出任了地区行政公
署专员。

    这件事立刻在整个黄原地区引起了各方面的强烈反响。半月前，当原任专员调到省第二
轻工业局任局长之后，地区各部门和各机关的干部就开始纷纷猜测谁将是专员的继任者。对
地区部门的许多干部来说，这样重大的人事问题不关心是不可能的，不议论是不由人的。

    从省里的各种渠道马上传回来了各种小道消息。从这些消息看来，地区除苗凯以外几乎
所有的副职，都有担任专员的可能性。也有几个地区部门的领导人和一两位名声突出的县委
书记，列入了这个专员继任者的队伍。另外还有一种说法，省委可能要派省上某个部门的负
责人来担当这一职务。但又据本地的一些政治观察家分析，最有可能的还是在现任地区副职
中挑选出一个人来任专员。半个月来，某些处于微妙地位的人，心里一直毛毛乱乱；他们的
神经处于雷达般的敏感状态中。

    没有人想到黄原地区的新专员是田福军。

    可是现在，竟然是这个人来上任了。

    正因为太出人意料，当这件事成为事实后，公众中引起的强烈反响就不足为奇了。几天
之内，田福军一下子成了黄原地区议论的话题。他个人的详细经历，他的家庭、老婆、女
儿，他的工作、生活、性格、爱好、走路、说话、声音、相貌……都成了人们口头传播的
“信息”。有好几个地区已经出现了声称是田福军亲戚的人。还有人神秘地散布说，解放战
争时，田福军和国民党军队浴血奋战，曾身负重伤，当年就在他们家息养了几个月……

    田福军上任之前，省委的任命公文就先一步到了地区。因此他一回来，首先就遇到了这
个议论他的风潮。

    行署办公室刚把他安顿在宿舍里，以地区文化局副局长杜正贤为“领队”的原西籍干
部，就闻风看望他来了。满屋子的原西土话听起来是亲切的，但场面未免有点庸俗。在有些
原西籍干部看来，也许他们荣升的机会来临了。

    田福军压抑着内心的不快，尽量堆着笑容应付走了这群“贺喜”的老乡。他想先尽快和
地委书记苗凯同志见见面，听说老苗几天前病了，现住在地区医院里，他就很快起身去地区
医院看望他。

    地区医院的“高干”病房里，老苗和他热情握手，欢迎他回来担任专员职务。

    田福军诚恳地说：“苗书记，我没有担负过这么重大的责任，也没这种工作经验，你是
一把手，又是我的老领导，今后希望你能经常指导我。”

    苗书记把两片药送进嘴里，喝了几口白开水，说：“我已经不行了。脑筋僵化，很难适
应目前的领导工作。新时期正需要象你这样思想解放，能开创新局面的领导干部！另外，我
最近身体很不好，血压又上去了，从早到晚头昏沉沉的，连当天的文件都看不完。我已经给
省委写了信，想请一段假，到省医院去看看病。现在既然你已经到职了，并且又是地委排在
第一位的副书记，那么地区的工作你就先全面管上吧……以前我对你的工作安排有些不恰
当，希望你能谅解。今后我们一定要紧密团结，争取使黄原的工作有个大的起色……”田福
军说：“苗书记，你不必再提过去的事了。在任何时候，个人都应该服从组织，这是党的原
则……我现在担心的是，我刚到，你就要走，这副担子恐怕我担当不好，是不是先请正文主
持一段……”

    “那还是你主持嘛！也没什么，地委和行署你都工作过，情况也熟悉，你就放手干吧！
即使是重大决定，只要常委会通过了，也就不必再给我打招呼；我想集中一段时间，好好把
病看一下……”

    这时护士进来要给老苗打针，田福军只好告退了。

    田福军在地区医院看罢苗书记的当天晚上，行署副专员冯世宽到宿舍看他来了。这两个
人的关系我们已经知道。过去他们在原西县工作的时候，曾经发生过一连串的冲突。富于戏
剧性的是，他们不仅又要在一个锅里搅稠稀，而且两个人的地位发生了变化；以前是冯世宽
领导田福军；现在是田福军领导冯世宽。世事苍桑啊……由于种种原因，现在这两个人见面
后，都有点不太自然。

    田福军把冯世宽让在沙发里，赶忙给他斟好了一杯茶，并且先打破尴尬，主动说：“世
宽，你过去是我的老领导，现在咱们又要一块共事了，你可要好好帮助我啊！以前咱们在原
西县有过些碰磕，但大部分是为了工作，希望你不要计较。就是在今后工作中，一块也免不
了有些碰磕。但只要是为了工作，我想我们都是能相互谅解的。现在我们可要齐心协力呀！
我们的责任可是比过去更重大、更艰难了。你已在行署搞过一段工作，我有失误之处，你得
及时提醒我……”冯世宽面有惭色地说：“过去在原西，责任主要在我。我这人比较主观，
看问题也很片面，检讨起来，在那里工作时犯了不少错误。现在看来，你当时的很多意见都
是对的。如今你成了我的领导，请相信我会尊重你的。你对我也不必客气。我争取当好你的
助手！”

    田福军和冯世宽谈了很长时间，直到呼正文和地区其他一些领导来拜访，世宽才告辞
了。他两个人都没想到。这次谈话结果如此令人满意。社会在变化，生活在变化，人也在变
化；没有什么是一成不变的，包括人的关系。

    对于田福军担任专员职务，从最初的反响来看，黄原地区的大部分干部还是满意的。许
多人熟悉他，知道他是一个正派和有能力的干部。另外，从资历方面说（这一点在目前仍然
很重要），他在“文革”前就先后任过行署办公室副主任、主任；地委农村工作部部长；地
委秘书长兼政策研究室主任。如果没有“文化革命”，恐怕他也早被提拔到这一级当领导
了。再说，他还是人大毕业的大学生。既有学识，又有长期的实际工作经验，这在黄原地区
历任专员中也是少有的。看来省地委有眼力。将一个不被重用的人才一下子提拔到了这样重
要岗位上。人们都期望地区的工作从此能出现一个新面貌。但是，话说回来，黄原的专员可
不是好当的！这是全省最穷的地区，也是最复杂的地区！这个叫田福军的人会有多少能耐
呢？骑驴看唱本，走着瞧吧！

    两天以后，地委和行署在机关小餐厅举行了一个小型茶话会，对新任专员表示欢迎。

    苗凯同志也从医院赶回来参加了这个茶话会。

    在茶话会中间，苗书记向地委和行署的各位负责人出人意料地宣布：省委已同意他去省
医院看病和检查身体。他说这次看病时间可能要长一些，因此他走后这段时间，黄原地区的
工作就由田福军同志主持……第二天苗凯就坐车离开黄原，去省上看病去了。

    关于苗凯在这个时候出去看病，在地委和行署大院里产生了各种各样的说法。有一种说
法是，省委可能要把苗书记调离黄原。因为大家知道，苗凯同志一贯对田福军有看法，并且
曾在使用他的问题上采取了不信任的态度。在这以前的一年多里，田福军实际是被苗凯从黄
原挤到省上去“打零工”的。现在田福军突然被派回来任了专员，这两人怎么可能在一块同
心协力工作呢？

    与此同时，社会上也有人在散布田福军是新任省委书记的亲戚这样一些流言。但这种流
言很快就被一些热心的业余社会考察专家否定了；他们证实原西县的田福军祖宗三代都和原
东县的任何人没有亲戚关系……苗凯走后，田福军无心去理会各种各样的无稽之谈。他想尽
力把工作铺排开。原来他想到职后一段时间，先稍微适应一下新的工作环境再说。但现在他
脚跟还没有站稳，实际上就面临主持全面工作的局面了。苗凯同志说不来什么时候才能返回
地区。在这段时间里，他总不能只维持一个“看守内阁。”

    他不能辜负省委的期望。对于目前黄原的工作，他实际上早有了一些打算。

    小麦大收割之前，田福军主持召开了一个全区农业工作会议。参加会议的除地区有关部
门和各县的主要负责同志外，还请了一些公社和大队的领导人。会议的主要议题是讨论在农
村实行生产责任制以及建立各种形式的作业组问题。整个会议实际是一次大辩论。田福军要
求与会的所有人都大胆提出自己的观点。会议不要求所有的问题都统一认识。

    田福军在会议结束前强调指出，五月十一日《光明日报》发表的评论员文章《实践是检
验真理的唯一标准》，提出了目前工作中最重要的思想和认识方法。生产责任制这样一种新
的生产方式，必须敢于实践，才能使它的优越性和存在的问题显示出来。他认为，从根本上
说，象黄原这样的贫困山区，如果不砸烂大锅饭，实行生产责任制，就不可能寻找另外的出
路。当然在实行时，要稳妥；要不断摸索，不断完善……

    他的大胆讲话在会场引起了爆炸。有一位老资格的县委书记当会站起来，向他提出了两
个尖锐问题：如果有的队要搞包产到户怎么办？而有的队不搞生产责任制，继续坚持集体生
产方式怎么办？

    所有县委书记的目光都盯在田福军的脸上，看这位“新政”人物怎么回答。

    田福军果断地说：“前一种情况不阻挡！后一种情况不强迫！”

    啊啊！有几个老练的党务工作者在人群中又撇嘴又摇头。哼！这是中央的“红头文
件”，还是田专员的信口开河？

    这次重要的会议结束后，各级领导有的情绪激动，有的忧心忡忡纷纷返回了他们的工作
岗位。根据地委和行署的布署，在夏收之后，地、县、社三级要派出大多数的干部到农村去
搞生产责任制。在短短的时间里，整个黄原地区立刻处在了一种激荡的气氛中；并由此而引
起了一场有关什么是社会主义道路和什么是资本主义道路的社会性的大辩论……田福军自己
当然更忙得不可开交了。其它方面的工作他还来不及铺排。他已经派出由副专员冯世宽带队
的考察团，包括地区部门和县的一些领导人，去最先实行责任制的四川省考察去了。他本人
坐车从南到北，一个县一个县往过跑，搞调查研究，和各县的负责同志一块讨论解决一些棘
手问题……

    从县上回到地区后，他就住在自己的办公室里。地委家属楼已经给他安排好了一套房
子，但一直空锁着。他的家还在原西没有搬。妻子的工作已联系到市医院，但他腾不出时间
把他们搬到黄原来。说实话，和爱云分别了一年多，他实在需要她的温暖和关照，巴不得天
天晚上都能和她共眠一床。可是家里老老小小的，光妻子一个搬不了这个家，非得他回去一
趟不行。

    好在这一段侄女还能带他照料一下生活，否则他得经常穿脏衣服。他多年一直在家里吃
饭，省上一年多的大灶饭实在腻了。润叶就在他办公室旁边的一间小房里，临时备办了点灶
具，给他做点家常便饭。

    有一天，他看见那间小屋里不光润叶做饭，还有一个女孩子给她帮忙。他以为是晓霞这
鬼丫头来了。直到小房门口他才发现是杜正贤的女儿丽丽。丽丽是润叶的同学，以前常来他
家，他认识。

    他问丽丽：“听说你有了男朋友，怎不带来？”丽丽笑着看了一眼润叶，对他说：“本
来要来，可是他爸不让来。”

    “为什么？”

    丽丽不好意思地笑着，看来不知该怎回答他。

    润叶只好说：“本来惠良想一块来转一转，可他爸说，因为他们帮我调到了团地委，而
现在你当了专员，惠良要是往你这里跑，怕别人说闲话……”

    田福军听这话，内心忍不住感慨万端。他想不到自己当了这么个“官”，在多少人中间
引起了那么多的看法、想法……这叫人感到无谓的烦恼啊！中国人把多少心思和精力都投入
到了这种可怕的损耗之中……他只好开玩笑说：“你叫你的男朋友来玩，别管你公公说什
么！让老武放心，我不会给他儿子什么好处！”润叶和丽丽都被他的话逗笑了。

    过了不久，田福军终于抽出一天时间，回原西去搬自己的家。

    他当天回到原西家里后，屁股刚挨到椅子上，李登云、张有智、马国雄、白明川、周文
龙等县上的领导就都相跟着来了。马国雄一进门就说：“啊呀，我们还在招待所等你哩！房
子和饭都安排好了。结果说你回了家！”

    田福军招呼他们坐下后，用略带责备的口气说：“我在这里有家，为什么还要在招待所
给我准备房子和饭？”

    说完这话，他马上意识到，这种说话的口气也大有点居高临下了，于是又开玩笑补充
说：“怎么？我回来应该先看你们，还是先看我的老婆？”这一下才把大家逗笑了。正给众
人倒茶的爱云脸通红，扭过头不好意思地白了一眼丈夫。

    田福军下午就准备起身，因此没时间和原西县的领导与各方面的熟人详谈细说。他说他
过一段时间一定要专门到原西来，和老同事们一块放松住几天，既商量工作，也谈闲话。

    在田福军回来之前，好心的李向前就率领妻弟润生和妻妹晓霞，把他家的东西几乎都打
捆好了。

    这天午饭前，县上许多干部都来为田福军装车——这种帮忙主要是为了表示一种情谊。
当然也有个把势利之徒，看原来在原西展不开腰的田福军“高升”了，乘这最后之机，带着
巴结的激情，满场吆喝着搬运东西。

    李向前没有来。他昨天就躲着出车走了。可怜的小伙子不愿亲眼目睹这个他热切迷恋过
的家庭从这里拔根而去——在这之前，他心爱的人已经远走高飞了。这样的时候，我们真感
到心里酸楚。我们能理解他那难言的心情……下午吃过饭后，田福军一家人就要去黄原了—
—在黄原那面，润叶已经把那一套楼房宿舍收拾得干干净净，在等待着他们的到来。

    上车前，原西县的所有领导和几百名自动跑来的干部，挤在县委大院里送他们。这情景
使田福军深受感动。而最使他感动的是过去和他“对着干”的周文龙。文龙特意把他拉在一
边，说：“田主任，我过去实在对不起你……我知道这种道歉太肤浅了，我自己过去在迷途
中走得太远，我很希望到省党校去学习一两年，你能不能帮助一下我……”他亲切地拍了拍
文龙的肩膀说：“年轻人走点弯路不是什么了不起的事。能反省自己，这是一个人成熟的表
现。年轻人，甩掉包袱吧！你是国家未来发展的主力。象我们这样的人，理智地说，是为你
们下一步大显身手做个过渡……你要去省党校学习的愿望我一定设法满足你！”

    周文龙为不耽搁别人和田福军告别，紧紧握了一下他的手，就赶快退开了。

    在田福军和徐爱云与众人握手告别的时候，徐国强老汉已经带着一种别离故土的悲凉心
情，茫然地坐了小卧车的前座上，怀里紧紧抱着他那只老黑猫。

    田福军自己就要进车的时候，立在车旁的晓霞却提出不坐他的小卧车，而要坐在大卡车
的驾驶楼里。

    “为什么？”田福军问他的怪脾气女儿。本来小车四个坐位，他两口子加上晓霞和她外
爷正好。

    女儿嘴伏在他耳边悄悄说：“爸爸，你官大了，要注意群众影响哩！你看这么多人为你
送行，这是尊敬你。你不能不识敬。你们三个坐小车可以，我也坐在里面就有点不象话了。
你明白吗？田专员！”

    啊啊！田福军眼圈一热，用手爱抚地揪了揪女儿的小辫，说：“小伙子！那你去吧，给
咱好好押车！”


北极星书库-第四章

第四章

    黄原地委书记苗凯同志到省城后，没有能立即进医院。省人民医院的高干病房一时腾不
出床位来，需要他等候几天。他于是就住在省城的黄原办事处。

    全省各个地区在省城都有自己的办事处，而且都是县一级建制，规模相当可观——既是
个办事机构，又象个中型旅馆。只要是本地区来省城的干部，不论是哪个县的，都可以在这
里吃住；并且每天还有向自己地区发放的长途公共汽车。各地来省城办事的人，一般都愿意
住在自己地区的办事处——这是很自然的。在这人生地不熟的大城市里，有这么个地方完全
是家乡气氛，到处是乡音土话，那亲切的感受如同在外国走进了自己国家的大使馆。

    黄原地区驻省会的办事处五十年代就建立了，因此在市中心选了一块好地皮，一出大
门，就是繁华闹市，“办事”很方便。

    苗凯这次下来，仍然住在办事处二楼他常住的那间套房里，房间比不上高级宾馆，倒也
还舒适。除过服务员，办事处几乎所有的领导也都参与了服务。各地区办事处都有那么几套
特殊房间，以备自己的领导来省城时居住。

    因为他刚到，省里的许多熟人还不知道他来，因此没人来拜访，这几天一个人呆着倒很
清静。这正是苗凯所希望的。他极需要清静几天，以便对眼前的某些事态做深入的考虑和明
了的判断。

    苗凯同志自己知道，他的病实际上并不是非要到省里来看不可，他的血压是有点高，但
这是十几年来的老毛病，现在也并没有什么发展。他还从来没有因为血压问题就长期脱离工
作，专住在医院里治疗。这种病住在医院里也没什么好办法。更何况，他的血压从没高到过
危险的程度。

    现在，他可是准备长时间在省医院住院罗。这在很大程度上倒不是为了看他的病……在
黄原地区前专员调到省二轻局当局长后，苗凯自己想让地区管宣传的副书记高凤阁当专员。
凤阁多年和他一块共事，两个人很合得来。如果这样安排，黄原的工作他搞起来就顺当得
多。他为此曾专门来过一次省里，分别找省委管组织的副书记石钟和省委常务副书记吴斌谈
过他的意见；并且还和省委组织部长也谈过。他当时自信省委会尊重他的意见，让高凤阁出
任黄原行署专员。

    他万万没想到，给他派回来个田福军！

    这不是要专门拆他的台吗？

    他反感田福军这类干部——自以为是，什么事上都有自己的一套看法。再说，谁都知道
他苗凯不重用这个人，现在省委却这么重用他，这不是等于故意给他难堪吗？自去年田福军
被省上借调走后，他本以为这个干部不会再回来了，因此他才去看过他一回，并且态度尽量
客气——这在很大程度上是他知道了这个人和石钟的关系不很一般……现在，苗凯不得不进
一步想，是不是省委对他有了看法，不准备让他在黄原继续干了？这是完全可能的！新来的
省委书记乔伯年处处讲要解放思想，克服领导干部中僵化和半僵化状态，大量提拔开拓型的
干部，大概他就是乔书记说的那种僵化型干部吧？

    其实，在得知田福军被任命为专员后，吃惊之中的苗凯就考虑起了他自己的命运。想来
想去，他觉得省委的意图是想让田福军来接替他的工作——目前让他任专员只是一个过渡。

    既然是这样，他苗凯还再有什么心思在黄原工作呢？但是，他总不能一时三刻就平白无
故把工作甩下不管吧？于是，他就想到了自己的高血压。

    请假看病，住进医院里，这是个好办法。一方面可以观察一下省委下一步怎样对待他；
另一方面也可以一下子把工作甩给田福军——他刚上任，恐怕没有那么大能耐收拾住一个地
区的局面吧？田福军连一个县的一把手都没当过，猛一下独立搞一个地区，不出洋相才怪
哩！哼！黄原可不是一个部门，面积和人口等于一个阿尔巴尼亚！让他扑腾一段时间吧，让
他自己用事实向省委证明他不是当地区一把手的材料！

    在田福军回来的前三天，他就抓紧时间住进了地区医院——如果田福军到职后他再去住
院，个人意气恐怕就太有点明显了。与此同时，他也给省委写了信，要求请假到省上去看
病；当然，他内心深处还有一种隐隐的希望——希望省委不批准他请假去看病。如果不批
准，那就说明省委还是信任他的，黄原地区离开他还是不行的！但省委同意了他来省城看
病。并且明确指示他治病的这段时间内由田福军主持黄原的工作。

    看来一切都明朗了。这更证实了他对省委意图的猜测是正确的。他内心顿时产生了一种
沉沉的悲凉感。是呀，他五十四岁了，政治生涯看来要走到了尽头……但苗凯又感到自己对
目前的局面采取的方式还是聪敏的。田福军一回来，他就激流勇退，也许会给省委造成一种
他尊重上级决定，并且已改变对田福军的看法，支持和信任他放手工作的印象。

    不管怎样，看来这住院看病，实在是个万全的应急办法！再说，他也的确累了，休息几
个月也好……现在，苗凯一个人安安宁宁住在办事处的套房里，很悠闲，很自在。

    当然，有时候，他又希望有人来和他谈点什么话。他一辈子和人谈话谈成了习惯——似
乎成了生活的主要内容：一旦一个人悄无声息地呆着，就好象脱离了世界或者说世界脱离了
他。他心里油然冒出了两句古诗：众鸟高飞，孤云独自闲……

    跟他一块来的秘书白元，这几天也很少到他房间来——他讥讽地想，他大概坐着他的小
车到处跑“政治”去了。这小伙子三十来岁，大学毕业生，原来在黄原中学教语文，在报刊
上曾发表过几篇小说（哼，如今写小说的比驴还多），是高凤阁给他推荐来当秘书的。自当
秘书后，这小伙子再不写小说了，而看来对搞政治倒蛮有兴趣。这几年他也不多写材料，主
要是跟着他跑，帮助照料一下他的生活。白元初来时精精干干的，这两年跟他吃宴会，喝啤
酒，肚子已经明显地凸起来；身体肥肥壮壮的，走路迈着点八字步，已经把首长架式摆下
了。他每次跟他到省里，都利用他的关系，在政界到处结识“有用”人士，撑棚架屋，看来
在政治上要大展身手。年轻人！不要急，得慢慢来，一口吃不成个胖子！这天午饭前，白元
照例到他房间来，问他出去不出去，有没有什么事要办？

    他说他不出去，出去没什么事要办。

    小伙子坐在他对面的沙发上，给他削了一个苹果。他吃苹果的时候，白元支支吾吾说：
“苗书记，我跟你也几年了，你能不能把我放到基层去锻炼一下呢？”

    苗凯敏感地支愣起了耳朵。他知道秘书要求到基层“锻炼”是什么意思——这是叫他提
拔哩！按过去的常规，给地委书记当几年秘书后，一般都会提个科级处级干部。

    但苗凯敏感的是，为什么白元在这个时候提出要去“锻炼”呢？

    嗯，他明白了。是的，这小伙大概也感觉到他在黄原已经成了强弩之末，因此想在他滚
蛋前谋个一官半职——要是他走了，小伙子担心把他撂在空摊上！

    苗凯也能理解秘书的心情。小伙歪好侍候他几年了，总得提拔一下。再说，又是个大学
生——现在当官不就是讲究有文凭吗？

    但他有点气恼的是，秘书这时候提出这问题。几乎等于公然地把他看成个已经大势已去
的老汉了。他由此进而推想，大概黄原地区的所有干部现在都这样看他苗凯。

    尽管他对白元此时提出要去“锻炼”不愉快，但还是忍着没有表示出来。他盘腿坐在沙
发里，和气地问秘书：“那你想到什么地方去呢？”

    白元突然变得象个十八岁的害羞姑娘，两只手互相搓着，先咧开嘴不好意思地笑了笑，
说：“我想下到县里去。”“想去哪个县？”

    “如果可以的话，我想到原南县去。”

    哼，倒会挑地方！原南是黄原最好的县，不光产煤，还有一片森林，粮食和钱都不缺。
工作很容易搞出成绩。地区有几个领导都是在原南县提拔上来的。黄原的干部说那是个出专
员书记的地方。哼，一口倒想吃个白菜心！那你下去想干什么工作有考虑吗？”苗凯问一脸
羞涩的秘书。

    “如果县委副书记不好安排，那我就当个县革委会副主任，但最好能挂个县委常
委……”白元毫不害羞地说。

    苗凯瞪大眼半天说不出话来了。他的秘书竟然不要脸地向他直截了当要这么重要的职
务！

    这倒使苗凯一时产生了一种愤慨的情绪。他想他如果还回黄原工作，他就不要专职秘书
了；自己要走哪里，办公室随便叫个人跟上就行了。白元他不要了，原南县的官他也当不
成！叫这小子到哪个部门当个副科长就满行了！这种野心家还敢提拔！

    他把吃剩的半个苹果搁在碟子里，仍然和气地对秘书说：“你的想法我知道了，罢了再
说吧……”

    这时候，办事处主任武宏全进来请他们去吃午饭。苗凯就和白元起身去小餐厅。

    午饭是刀削面。办事处主任武宏全知道苗书记是山西人，还给他准备了一瓶清徐出的山
西特别老陈醋。武宏全是地区劳动人事局副局长武得全的哥哥，是个门路广，会办事的人，
多年来一直担任驻省办事处主任。

    当天下午，省委常务副秘书长张生民带着省委两位副书记吴斌和石钟来办事处看他。

    省委领导在他的套间里坐下后，张生民先对苗凯说：“本来省委乔书记也要来看你，但
今天下午要坐飞机到中央去开会，走前专门吩咐我尽快给你在省医院安排床位，让你安心养
病……我已经把床位联系好了，你明天就可以搬进省医院。”

    吴斌和石钟也关切地询问他的病情。苗凯只好说他血压最近情况不好，整天头昏脑涨
的。

    两位省委书记看来主要是礼节性探望他的病情，因此不谈工作方面的事。

    说闲话的时候，张生民对苗凯说：“黄原办事处还空着一大块地，你们为什么不搞个贸
易中心，专门经营黄原特产呢？比如你们那里的红枣、木耳、黄花都很有名……我家都说咱
山西人会做生意，你老兄怎忘了咱们的拿手好戏呢？”生民也是山西人，他和苗凯是老乡，
也是多年的老熟人。苗凯转而对吴斌和石钟说：“你们两个知道我有多少钱！只要省上给
钱，我们就可以盖座贸易大楼，可是我两手空空，拿什么盖楼？”

    吴斌开玩笑说：“你山西人都是九毛九！我不信你连这点钱也拿不出来！”

    在座的人都哈哈大笑了。

    省委领导临走的时候，石钟才对苗凯说：“关于黄原行署的领导班子，我们考察后，高
凤阁同志在干部中意见很大，根据民意测验看，大部分干部都拥护让田福军当专员。省委也
认真考虑了你提出的意见。但根据考察的情况，还是决定提拔田福军同志。省委希望你们能
很好地配合，使黄原的工作尽快出现好的局面……”

    “我完全拥护省委的决定！福军同志是个有能力、有魄力的干部！黄原的工作现在我想
让他多管一些。我年纪大了，再说，身体也不太好……”

    省委领导们临走时，再一次嘱咐让他好好安心治病。

    第二天，苗凯就住进了省人民医院的高干病房……一个月以后，黄原地委副书记高凤阁
借到省里来办事的机会，赶到医院来看望了他。高凤阁不是来汇报的，而是描绘了苗书记离
开后这段时间里黄原地区风云变幻的形势。

    高凤阁告诉苗凯，他刚一走，田福军就大刀阔斧地干开了。目前，全区农村正在搞生产
责任制，上上下下一片混乱。有的地方已经包产到户，走了资本主义道路，但田福军指示不
准拒挡。据他看，大部分县的领导还是不完全按田福军的那一套来。他对苗书记说，不论怎
样，黄原整个社会舆论都认为田福军就要当一把手呀，而且都传说苗书记已经免了职，要调
回省里……

    “那地区其他领导的态度呢？”苗凯尽量沉住气问高凤阁。“除过我，大部分人都跟上
田福军跑了。连冯世宽也积极为田福军卖劲使力，前不久已带着人马到四川为田福军的做法
找根据去了！”

    苗凯听完高凤阁的汇报，沉思了半天没有说话。他根本想不到，田福军这么快就在黄原
造成了如此大的声势；而且这么胆大，竟然刮起了单干风！

    高凤阁激动地对苗凯说：“你应该很快返回黄原去！省委又没免你的职，你还是黄原的
一把手啊！你怎么能把权力拱手让给田福军，让他随心所欲地瞎折腾呢？你要是回去，局面
肯定会另有变化！田福军的这一套做法尽管农民拥护——农民嘛，都是小生产者思想，当然
愿意搞单干！可是县、社和一些大队领导人都顶得很凶！只要你回去，田福军的那一套推行
起来就不那么顺当了……我已经给《黄原报》写好了几篇评论员文章，是抨击这种危险倾向
的，等你回去后，我就准备连续发表！”

    苗凯考虑了一下，说：“你先回去，让我自己想想再说……”

    高凤阁走后，苗凯想，凤阁说得对！他现在仍然是黄原的一把手嘛！而且从吴斌和石钟
上次来办事处，也看不出省委就要把他调出黄原。既然这样，他作为地委书记，怎么能装病
放弃自己的领导责任呢？

    不能住院了！应该立即返回黄原去！

    苗凯说走就走。他在第三天办了出院手续，同时给省委打了招呼，然后就坐车迅速地返
回了黄原地区……


北极星书库-第五章

第五章

    进入伏天以后，双水村和它周围的山野，看起来已不再荒凉。沟道里和山峁上，到处都
有了深深浅浅的绿色。这里不久前曾落过半锄雨，暂时还可以抵挡一下阳光烈火般的烤晒。
可怜的东拉河，眼下又瘦得象一根细麻绳，只是还没有断流，悄无声息地淌过八月的村庄。

    金家湾和田家圪崂两处生产队的禾场上，分别立着几堆鲜黄的新麦秸。这说明少得可怜
的夏田作物已经碾打完毕。可以想来，每家分走的那点麦子，简直不够填牙缝。谁都知道白
面细粮好吃。可是谁又指望吃夏呢？黄土高原山区的庄稼人，主要靠吃秋。眼下，秋庄稼还
没有结籽粒，夏粮几乎等于没有，人们的生活仍处于危机之中。

    但不论怎样，到这季节，庄稼人心里就不再那么恐慌；即是没什么五谷，自留地的瓜瓜
菜菜已经可以填肚子了。

    我们的双水村还是双水村，看起来没有什么大变化。从本书第一部结束到现在，我们已
经熟悉的这个小小的世界里，年轻的母亲们又给我们带来了六七个小生命；但还没有什么人
谢世。唯一令人瞩目的是，一九七七年秋冬之间经过那场风波在哭咽河上修起的大坝，已经
被山洪从中央豁开了一个大缺口，完全垮掉了。这意味着当年那几万斤高粱，无数个劳动日
和“半脑壳”田二的一条人命，都统统付之东流。大坝落成后，孙玉亭曾出主意在坝面上用
镢头雕刻了毛主席的两句诗词：高峡出平湖，神女应无恙。玉亭当时解释说，刻这两句诗最
恰当，因为大坝旁边的神仙山就是神女变的。现在，烂坝大豁口的两边，只剩下了“高峡”
和“无恙”四个字，似乎是专门留下来嘲笑福堂和玉亭两个人的。幸亏当时洪水是一点一点
把大坝拉破的；否则，金家湾的半个村舍和哭咽河口对面田家圪崂的许多人家恐怕都让洪水
卷走了。

    这个坝的垮掉对田福堂的打击是沉重的。他那股大干一番事业的劲头明显地跌落了下
来。同时，时代的发展和社会的变化，也使这个盲目而自信的农村政治家吃了一惊又吃一
惊。当年他曾以大寨和永贵同志为榜样，可现在这两个农村的样板渐渐都销声匿迹了；而且
玉亭还告诉他，三月份昔阳县委在报纸上都公开做了检查。又据石圪节公社主任徐治功说，
县上已经把“农业学大寨办公室”也撒销了。哈呀，连大寨都不学了？这正如田二活着时说
的那样：世事要变了！世事看来的确要变了。春节前后，中央发出通知，把地、富、反、
坏、右的帽子都摘了，而且他们的子女入学、参军、招工招干和入党入团，一律不受影响。
这不是和贫下中农平起平坐了吗？看，把金光亮几家地主成份的人高兴成了啥了！走路都能
得唱“道情”哩！

    再看看！现在到处的集市都开放了——这实际上是把黑市变在了合法的。有的人还跑起
了长途贩运，这和投机倒把有什么两样？最使人想不通的是一再强调要尊重生产队的自主
权，那公社和大队的领导还有什么权？现在这两级领导都怨气冲天，跹蹴下不工作了——工
作啥哩？一切都由生产队说了算嘛！唉，这社会已经全乱套了，竟然提倡人发家致富哩！毛
主席老人家生前一贯爱穷人，而今却爱起了富人……田福堂在眼花缭乱的社会变化面前，感
到自己完全成了个傻瓜。他越来越摸不着头脑了。他的助手孙玉亭每天都要往他家跑一次，
惊慌地告诉他报纸上又有了什么新的政策和做法。看来这大变化还在后面哩！本来，田福堂
以为眼下这是什么人一时的胡闹，过一段时间就要纠正——那当然又会有一些人犯路线错
误。他甚至预见过这种“胡闹”不会超过半年。可现在不仅没有纠正的迹象，反而却越来越
远了……在田福堂对眼前的变化还没有反应过来的时候，更大的冲击就直接来到了农村——
上面已经派人下来搞生产责任制了！孙少安去年要搞而没有搞成的事，现在竟然要在农村普
遍实行！听说这政策是他那个升了官的弟弟田福军鼓弄的。福堂在心里说：福军，你新官上
任三把火，乱烧一通，迟早要犯大错误呀！

    麦收之后不久的一天，石圪节公社就派武装专干杨高虎到双水村来，帮助他们搞生产责
任制。听说每个村子都去了干部。不过，高虎到他们村说，根据县上的精神，搞生产责任制
不是硬行的；搞也可以，不搞也可以，由大队自己定。

    杨高虎把这个“主要精神”给大队党支部传达后，也就不管了，拿着枪整天到山里去跑
着打野鸡。

    大队党支部开了一晚上会，决定双水村不搞生产责任制。除过支委兼大队会计田海民
外，其余四个人的意见是一致的。奇妙的是，田福堂、孙玉亭、金俊山和金俊武，四个人尽
管个人之间有矛盾和冲突，但在这个“大是大非”问题上采取了共同的立场。当然，他们的
“一致”性质上有区别；田福堂和孙玉亭是坚决反对搞；金俊山和金俊武是怕犯错误而不敢
搞。田海民一个人表示最好由社员自己讨论决定搞不搞——他的意见另外四个不予理睬，等
于没说。

    但是，双水村第一生产队的正副队长孙少安和田福高，却没把大队党支部的决定当一回
事，吵闹着要在一队搞生产责任组了！本来他们去年就要搞，后来被上级领导压制了。现在
既然上面说能搞。大队党支部怎么可能再压住呢？

    哈呀，孙少安这小子公然不服从大队党支部的决定，简直无法无天了！

    可是，在耕翻麦地前，田福堂眼睁睁地看着他所在的一队“乱”了……

    那些天里，整个田家圪崂处在一种纷乱的激动之中，在田福堂的记忆里，这情景只有在
土改和合作化时出现过。看吧，天一黑，人们把饭碗一撂，鞋底子掼得山响，就纷纷涌到一
队的饲养室，吵嚷大半个夜晚。

    一切很快被确定了下来。

    正式分组的那晚上，副队长田福高终究是同族人，专意客气上门来把田福堂也请去了。
福堂尽管一肚子不舒服，也只好一脸丧气去了饲养室。他不去不行，因为他自己也是一队的
成员。

    田福堂压抑不住痛苦，一开始就极没修养地和队长孙少安没头没脑混吵了一架，然后甩
手走了。是的，他太痛苦了。当年搞合作化时，他曾怀着多么热烈的感情把这些左邻右舍拢
合在一起；他做梦也想不到二十多年后的今天，大家又散伙了。随着集体的散伙，他的精神
也七零八碎了！他无法接受眼前的现实。但他也没有能力拒挡这个潮流。

    是的，尽管他拂袖而去，田家圪崂的生产责任组照样划分开了！

    当然，一队也总不能把田福堂甩下不管，得让他加入到某个责任组去。

    可责任组又是自愿结合，没有哪个组愿意要党支书！要田书记等于要一个负担——他常
不是开会，就是“做工作”，一年四季劳动不了几天。

    啊啊！以前人们谁敢想象，堂堂的田福堂，竟然能被冷落到如此地步！

    谁也没有注意，那晚上田福堂的儿子润生也来参加会。他父亲甩手走后，这个瘦弱的青
年没有走。他最后看没有人愿意要他爸，就把孙少安和田海民拉到一边，恳求说：“我们家
能不能和海民哥一个组呢？你们不要计较我爸，他年纪大了，又是老脑筋。你们就把我看成
是我们家的主事人。我爸气管有病，劳动可能不行。但我自己不教书了，准备到责任组劳动
呀……”

    孙少安和田海民有点惊讶地听完润生的话。他们没注意到这个并不起眼的娃娃，已经成
了一个大人——一茬又一茬的男人就是这样不知不觉地走上了严峻的生活舞台。

    在这个诚恳的青年面前，两个已经成熟的庄稼人还有什么话可说呢？此刻，他们大概就
能想起，当年的某个时候，他们就是这样有了成人的参与意识，庄严地面对着生活的挑战。
这样的青年理所应当值得尊重。

    少安立刻劝说海民将润生一家接受到他的组里。海民同意了。不管怎样，不能把支书丢
下不管；再说，润生这么恳求，他不好伤这娃娃的脸——自家吃亏就吃亏吧！

    海民虽然同意了，但说他还要和他爸和组里其他几家人商量一下。

    撂在空摊上没人要的还有我们的玉亭同志。不过，他即是纯粹的累赘，少安也不会把二
爸拒之门外的——他只能把他收留在自己的组内。玉亭也知道这一点，于是就放心地攻击这
“资本主义复辟行为”——他知道侄儿最终还得要他。

    在短短的几天之内，双水村的第一生产队就化成了十几个责任组。一般一个组四五户人
家。都是自愿结合在一起的，大都是父子或亲近的门中人在一块。生产队的土地、牲畜和农
具等，一律打成上、中、下三等，按各组户数、劳力和人口分配开来，实行以组核算。

    在饲养室田万江老汉的窑洞里各组组长象占卜般紧张地抓完纸蛋后，众人就先后拿起绳
索丈量麦地了。麦地一分开，马上又分秋田。秋田在分配时，另外考虑了各块地今年庄稼的
长势。牲畜由干棚圈方面的困难，这半年仍将由田万江统一喂养——万江老汉这半年被“提
拔”到了民办教师的位置上，参予所有责任组的分配……双水村一队的责任制组并不是个例
外。与此同时，黄原各地的农村生产责任制都铺排开了。当然，地、县、社、队各级领导，
既有积极支持和投身于这变革浪潮的人，也有不少人处在不理解甚至反对的状态中。有的同
一级领导中，往往给下级发出了相互矛盾或对立的指示。最引人注目的是，在黄原行署号召
全区推行生产责任制的同时，地委管辖的《黄原报》却接二连三发表评论员文章，对责任制
横挑鼻子竖挑眼。这是一个混乱的非常时期。群众中广泛流传的几句顺口溜形象地概括了眼
下的形势：上面放，下面望，中间有些顶门杠！

    正因为这样，本年度下半年全地区出现了各种生产方式并存的局面。情况真是五花八
门！比如石圪节公社东拉河流域的四个村庄，罐子村全村实行了生产责任组；双水村半个村
实行了生产责任组；下山村干脆包产到户了；而公社所在地石圪节大队却仍然坚持他们的大
集体生产方式……在双水村田家圪崂一队生产责任组搞得热火朝天的时候，金家湾那边的二
队却按兵不动。这当然是有原因的。金家湾这面的人中农以上成份的居多，合作化时他们不
积极，许多人因此被收拾得多年抬不起头。现在又要把集体往开分，他们一时鼓不起这种勇
气。当年因为对集体化不积极而受到的批判，仍然记忆犹新；现在怎么敢贸然把集体弄散伙
呢？

    不过，说实话，金家湾许多人的心都被田家圪崂分队分乱了。他们激动地注视着东拉河
对岸所发生的一切。他们心里盘算：如果一队的责任组成为事实而存在下去，不久他们也许
就能步其后尘了。

    紧接着时令就到了耕翻麦田的时候，金家湾的人看见，田家圪崂那面的人象发了疯似
的，起早贪黑，不光把麦田比往年多耕了一遍，还把集体多年荒芜了的地畔地楞全部拿镢头
挖过，将肥土刮在地里。麦田整得像棉花包一般松软，边畔刮得像狗舔得一般干净。哈呀，
这些家伙是种地哩还是绣花哩？瞧，所有的秋田不仅锄了三遍草，还又多施了一次化肥！不
得了！这样干下去，用不了几年，田家圪崂许多人家要发得流油呀！金家湾的人眼发红，手
发痒，心里象钻进去了许多毛毛虫……

    往日吵吵闹闹的田家圪崂，现在一整天鸦雀无声，再也看不见什么闲散人，甚至连女人
和娃娃都到地里拼命去了。

    可是田福堂却关住门，一整天躺在土炕上不起来。他不时地闻纸烟，闻罢后又咳嗽老半
天。他难受，从内心深处说，他难受的不仅是集体被弄散伙了，而最主要的是，集体散伙
了，他田福堂怎么办？”

    是呀，多少年了，他靠集体活得舒心爽气，家业发达。他能不热爱集体吗？没有了集
体，也就没有了他田福堂的好日子；他的命运和集体息息相关。如今让他也上山握老镢把
吗？他已经多年不摸劳动工具；况且这把干骨头，又有气管炎，怎么能一年四季山里土洼里
下呢？

    在土炕上躺了几天以后，田福堂实在憋闷得不行，就一个人起身到石圪节去赶集散心。
走到石圪节街上，田福堂看见集市也和往年大不一样了，不知从哪里冒出那么多的东西和那
么多不三不四的生意人！年轻人穿着喇叭裤，个把小伙子头发留得象马鬃一般长。年轻女人
的头发都用“电打”了，卷得象个绵羊尾巴。瞧，胡得禄和王彩娥开的夫妻理发店，“电
打”头发的妇女排队都排到了半街道上……田福堂心事重重地在街道上溜达了几圈后，就想
到公社去和徐治功拉阵闲话。白明川提拔到县上后，徐治功就成了石圪节的一把手。

    他到公社时，徐主任正和一个干部蹲在院子的凉崖根下下象棋。杨高虎端个洗脸盆，在
灶房门口拔野鸡毛。不知哪个窑洞里，传出来吼雷一般的鼾声。

    公社里从来没有象如今这样消闲啊！

    田福堂蹲在徐治功旁边，一边看下棋，一边问治功：“你们怎不下乡搞责任制呢？”徐
治功一步将对手“将”死后，引着田福堂一边往办公窑走，一边说：“现在不是要尊重生产
队自主权吗？公社还有屁事可干？上面说责任制搞也可以，不搞也可以。那就让农民自己看
着去办吧！反正搞好搞坏，和公社球不相干……这你比我清楚！这都是你弟弟的政策嘛！”

    田福堂一时噎得说不出话来了。他在治功的办公窑里支吾着应付了几句，喝了一杯茶，
就又告辞出来了。

    田福堂本来是到石圪节散心的，没想到越散心越烦。治功刚才提起了他弟弟，使他忍不
住又想起了自己的女儿——她现在也调到黄原去工作了。他是半年前才知道女儿和女婿的关
系糟糕透顶。老天！为什么家事国事都这么不顺心呢？

    赶集回来，吃罢晚饭，田福堂又一个人来到中窑里，仰靠在被垛上闭住眼休息。胡盘乱
算一天，也够熬人的。正在他闭目养神的时候，润生进来了。

    儿子立在脚地上，犹豫了一下，对他说：“爸，我下半年不准备教书了。”

    “为什么？”田福堂直起身子问。

    “我到责任组劳动呀！”

    “胡闹啥哩！好好当你的教师！”田福堂生气地说。“爸，农村眼见要分开种庄稼呀，
这学校怎个办也说不来了，还不如现在就不教这书哩……”

    “只要能教一天，你也要教呀！”

    “爸爸，我已经想过了，现在生产队一分开，咱们家没有劳力不行。你身体不好，不能
上山。我准备劳动呀！爸爸，你放心，我肯定能养活了你和我妈。再说，我要是参加了劳
动，村里人就看不上你的笑话了。我以前没劳动过，但慢慢就会习惯的。我明天就准备到海
民哥的组里去出山……”田福堂眼眶里旋转着泪水，声音沙哑地对儿子说：“爸爸舍不得让
你去受苦！听爸爸的话，还去教你的书；爸爸准备出山呀！我身体也没有什么大病，能劳动
哩……”“主意我已经拿定了，下半年我不再去学校！”润生说完就转身出去了。

    儿子刚一走，坚强的田福堂趔趄着身子关住门，然后一头扑倒在土炕上的被堆里，咧开
嘴无声地哭了……


北极星书库-第六章

第六章

    麦子种完，犁锄一挂，就到了白露；这时节，锄头也就要束之高阁了。

    农历八月，是庄稼人一年中美好的时光。不冷不热，也不饥饿；走到山野里，手脚时不
时就碰到了果实上。秋收已经拉开了序幕：打红枣、割小麻、摘豇豆、下南瓜……庄稼人孙
少安的心情和这季节一样好。真是连他自己也难以相信，几年前他梦想过的一种生活，现在
开始变成了现实。一群人穷混在一起的日子终于结束了，庄稼人的光景从此有了新的奔头。

    谁说这责任制不好？看看吧，他们分开才一两个月，人们就把麦田种成了什么样子啊！
秋庄稼一眨眼就增添了多少成色！庄稼人不是在地里种庄稼，而是象抚育自己的娃娃。最使
大伙畅快的是，农活忙完，人就自由了，想干啥就能干啥；而不必象生产队那样，一年四季
把手脚捆在土地上，一天一天磨洋工，混几个不值钱的工分。庄稼人也愿意活得自由啊！谁
愿意一年到头牛马般劳动而一无所获呢？人们在土地上付出血汗和艰辛，那是应该收获欢乐
和幸福，而不是收获忧虑和苦痛的……

    少安感到，他父亲的脸上也显出了他过去很少看见的活色。一年多前，当他象现在一样
把队分开的时候，父亲曾多么担心他栽跟头呀！好，现在老人放心了，因为上面有人支持让
这样搞哩！

    在他们这个责任组时，父亲实际上成了领导人。二爸一开始不愿“走资本主义道路”，
牛着不出山，他没办法，父亲就到田家圪崂吼着骂了一通，二爸也就无可奈何的被吆起身
了。对于二爸来说，大队的常年基建队已经解散，他要是不在责任组劳动，就没处去干活了
——归根结底，他是农民，还拉扯着三个娃娃，不劳动一家人吃啥呀？

    少安家里眼下还没有什么大变化。老祖母八十二岁，仍然半瘫在炕上；母亲头发已经半
白，但也没什么大病，照旧象过去一样门里门外操劳；弟弟少平还在村里教书，今年二十一
岁，完全成了大人，只是比过去说话更少，放学后就闷着头干活；小妹妹兰香去年考入了原
西县高中——让全家骄傲的是，她考高中考了全县第三名。兰香一直在县高中住校，两个星
期才回家一次。

    他们家里最大的熬煎，仍然是他大姐一家。罐子村实行责任组后，他姐夫王满银就跑了
出去。说是做生意，可这二流子两手空空，谁知到什么地方瞎逛荡去了。政策一宽，社会一
松动，有些农民已经开始脱离土地，向外地和城镇流去。这些人大部分出去就是靠力气和手
艺挣钱；也有些人鬼知道靠什么手段谋生呢。他们村金俊文的大儿子金富，半年前就出走
了，至今都杳无音讯，连家里人也不知道他在哪里。

    少安知道，他姐夫屁股一拍走了以后，那个家就又得靠姐姐一个人来操磨了。猫蛋今年
八岁，已经在罐子村小学上二年级；狗蛋也已经六岁，明年就该上学了。可是他们不务正业
的父亲丢下他们和母亲不管，一个人到外面逛世界去了——真是作孽！

    孙少安自己的家庭仍然是幸福的。他和秀莲从结婚到现在，一直保持着热烈的恋爱。据
说有了孩子，两口子感情就要减少一些，而分散给了孩子。但是虎子降生以后，他两个的感
情似乎倒更深了。是啊，仔细地品味，人生是多么美妙，又是多么神秘——这样一个活蹦乱
跳的小东西，竟是两个人共同创造的！他和她，通过这个娃娃，更意识到他们是完全融合在
一起了。当他们共同疼爱孩子的时候，相互看一眼对方，心间就会淌过那永不枯竭的、温暖
的感情的热流。

    有孩子以后，秀莲就更不讲究自己的穿戴，经常是一身带补钉的衣服。少安记得他很小
的时候，那时还年轻的母亲就是穿着这样一身缀补钉的衣裳。象土地一样朴素和深沉的母亲
啊！想起来就让人温暖，让人鼻根发酸。少安很喜欢妻子这身打扮，他希望自己的儿子也能
记住这样一个母亲的形象……

    生育以后，秀莲反而更结实了，门里门外的活拿得起，放得下，从不叫苦喊累。只是晚
上睡在一个被窝里，有时她在他耳边叼念说他们不能象其他年轻夫妇一样，干干练练过几天
日子。少安明白妻子的心思。在农村，年轻人成家后，几乎没有和老人一块过日子的。但他
还是老主意：决不分家。秀莲知道不能改变他，但还是忍不住要转弯抹角地嘟囔。另外，她
在枕头边说得最多的话，就是她还想给他生个女儿。实际上，这也是他的心愿。但现在计划
生育政策很严，他们不敢放肆。生完虎子后，没用公家催促，他就带妻子到石圪节医院戴了
节育环……

    责任组实行以后，所有组的麦田比往年生产队种得又好又快；而且秋田也比往年多锄了
一遍。金家湾和田家圪崂毗邻的地块，庄稼看起来明显地有了高低之差。东拉河西岸的劳动
热情空前地高涨。孙少安尽管还是名义上的生产队长，但实际上田家圪崂现在有了十几个队
长，甚至每一个农民都成了队长。早晨，再也不用孙少安派活和催促了，许多人现在出山都
走到了他的前头！

    麦子种毕，又停了锄务，而大规模的秋收还没开始——田家圪崂的的庄稼人多少年来破
天荒第一次消闲了。好，人们开始有时间赶集上会，做点小生意；手巧的庄稼人，鼓弄起了
家庭副业。

    眼下，少安还没有这份闲心。责任组的农活是没什么可做了，他就又一头扑在了自留地
里。做起圪塄帮畔，想多整出一块平地来，明年扩大蔬菜种植。

    这天早晨，天还不明，他象往常一样准备爬起来上自留地，但秀莲抱着不让他起床。她
撒娇说：“多睡一会吧！你常天不明就把我一个人撂在被窝里！现在又没要紧活路，你再睡
一会……”说着便用两条结实的光胳膊紧紧箍住了他的腰。少安没法，只好依了她。

    于是，两口子第一次把觉睡到了大天明。

    起床以后，情绪正好的秀莲又对他丈夫说：“干脆！你今天也别出山了，到石圪节赶集
去！一年四季没明没黑在地里操磨，你也歇息上一天，到集上去散散心。”

    少安被妻子说动了心，就决定今天到石圪节赶集去。是呀，他已经好多时没到石圪节去
了。对他们来说，走石圪节就等于是逛城市；或者说等于城市的人去逛公园。

    秀莲给他换了见人衣裳，又烧了半锅热水，让他把满头的土垢洗干净，然后亲自拿那把
破木梳给他把头发梳理了一下。少安一边照镜子，一边耍笑说：“你把我打扮成个新女婿
了！”

    秀莲说：“等咱们有了自己的新窑，就再结婚一次！”

    秀莲的话使少安的心情沉重起来。是的，什么时候，他们才有自己的新窑呢？从他们结
婚到现在，就一直住在饲养院的破窑洞里，但他又想，只要政策就这样宽下去，他有信心在
这几年里给自己营造个新家。

    两口子相跟着回到家里吃过早饭，少安就准备起身到石圪节去赶集。在他们回家之前，
父亲已经吃过饭出去了——老人劳动心劲越来越大。

    少安临起身前，他妈对他说：“你赶一回集，身上也不带几个钱，干脆把咱们刚摘下的
老南瓜带几个卖了，你好花销……”少安想也是，大人倒没什么，但回来总得给虎子买点什
么。

    于是，他就在羊毛口袋里装了几个南瓜，扛在肩上去了石圪节。

    石圪节的集市和往常不大相同了——庄稼人挤得脑袋插脑袋。大部分人都带着点什么，
来这里换两个活钱，街道显然太小了，连东拉河的河道两边和附近的山坡上，都涌满了人。
到处都是吆喝叫卖声。土街上空飘浮着庄稼人淌起的黄尘。

    不时有一个穿花格衬衫、戴蛤蟆镜的青年人在人群中招摇而过，手里提的黑匣子象弹棉
花似的响个不停，引得花百姓张大嘴巴看新奇。

    孙少安挤到南街头食堂旁边的菜市场上，几个老南瓜不多时就卖了。

    他把毛口袋卷夹在胳膊窝时，准备去给虎子买几毛钱的水果糖，给秀莲买一块揩汗的手
帕，再拣绵软一点的吃食，给老祖母买一点。他的老南瓜卖了三块五毛八分钱，足够置办这
些东西。如果还有剩余的话，他还准备给父亲买一块包头的羊肚子毛巾——他头上的那块已
经肮脏得象从炭灰里捡出来似的。

    孙少安正从南街的人群里挤的时候，突然感觉有人似乎拉扯他的衣服。他心一惊，以为
是小偷——听说操这行当的人现在多起来了。

    他赶忙回过头，才发现是他的同学刘根民。根民的手里提着个黑人造革提包，笑嘻嘻地
对他说：“我从背影上就认出来是你！”

    少安问他：“你到哪里去呀？”

    “我刚下乡回来。走，跟我到公社去。我正准备捎话叫你来呢！现在走，我有事要给你
说！”

    少安只好和根民一块挤过人群，跟他往公社走。一路上，他估摸不来根民要给他说什么
事。既然根民先不说，就说明街上不能议论，他也就不问。是不是他又犯了错误？犯了什么
错误？他想来想去，也没做过什么出格事。至于责任组，现在这是上面出主意搞的，更何况
又不是他孙少安一个人搞——不会是这事！他很快排除了他再一次面临批判的可能性，于是
精神便松宽下来。

    根民一边走，一边给他递上一根纸烟。

    少安一般不抽纸烟。仍然卷旱烟抽。但老同学的这根纸烟他接住了。

    根民现在已成了石圪节公社副主任。一身干净的深蓝制服，头发稍稍背梳起来，看起来
已经蛮象个公社领导了。这人性格随和，但脑子利索，在石圪节上高小时就是班上的生活干
事，做什么事都很认真。少安很感激他的同学；在他成了干部而自己成了农民时候，他一直
象过去一样把他当朋友对待。

    少安跟根民进了公社院子。徐主任正和公社民政专干下象棋。他们进来时，徐治功只抬
头跟刘根民打了个招呼，就赶忙举起一颗棋子往石板棋盘上一掼：“将！”根民走过去，对
下棋的徐治功说：“徐主任，根据我这次下乡看，凡是实行了责任制的村子，今年麦子播种
情况普遍好。麦田比往年都多耕翻了一遍而且还掏了圪塄溜了畔……”

    徐治功手里举着一颗棋子正要用劲往石板上掼，这时将举棋子的手突然停在半空中，仰
起脸问刘根民：“掏了圪塄溜了畔，黄河泛滥怎么办？”

    这句没头没脑的话，倒问得刘根民不知如何对答。

    徐治功说完这句有水平的话后，就不理刘根民了，扭过头把手中那颗棋子掼在棋身上，
对民政专干说：“再将！”

    刘根民只好转身，引着少安进了他的办公窑。根民给少安倒好茶。在脸盆里弄了点凉
水，一边擦脸，一边抱怨说：“现在农村正搞责任制，实际上工作更多麻缠了。可徐主任说
现在没有什么工作，整天蹲在凉崖根下下象棋。公社有的干部也看他的样，跹蹴在机关不下
乡，把我们几个快忙死了……”

    因为根民说公社的事，少安不敢评价，只是一边喝水，一边冲刘根民会意地笑着，根民
擦完脸，说：“现在说咱的事，是这，县高中准备扩建教室，我一个表兄是高中管总务的，
也负责基建。他们在城边的拐峁村买了些砖，要往中学工地上拉。他问我有没有亲戚愿干这
活。我想了一下，我在农村的亲戚没人愿去。这是个受罪活！我突然想起了你，不知你愿不
愿去。我前几天就想让你来一下，但没碰上双水村的人，捎不回去话……”

    少安听根民说完，先怔住了。随后他问：“工钱怎样？”“拉多少赚多少！一块砖赚一
分钱运费。如果架子车拉，一回估摸拉四百块吧，一天拉十来回，能赚一笔大钱呢！”少安
叹了一口气，说：“人一天能拉多少呢？这得要牲畜拉才行！架子车好搞，现在有包产到户
的队，当年搞农田基建队的架子车有折价卖给个人的，大概不到一百元就能买辆好的。问题
是要买头好牲畜可就不容易了！要是骡子的话，没一千来块钱是买不到手的……这事恐怕我
做不成，你还是另打问别人去……”

    根民立刻说：“我考虑了你揽这活的困难。主要是牲畜问题。这样行不行？你干脆在公
社信用社贷点款，个人再转借上一点钱，买个骡子！这活干完了，牲畜也使用不坏，到时保
准卖个原价，这样你不是就把钱赚了吗？你这家伙是个有心计的人怎么连这个帐都算不
开！”

    孙少安皱着眉头一口接一口吸烟卷。他开始被刘根民的“论证”吸引了。他问根民：
“信用社能给我贷一千块钱吗？”“不行啊！公社已做了决定，即是特殊情况，一次最多也
只能贷七百元，还要公社副主任以上的领导批准哩。一般人一次只能贷一二百块，当然我会
按特殊情况对待你。这也不算走后门，我是在规定范围内办事。另外的几百元就得你自己想
办法。

    几百块钱我私人也拿不出来，要不我就借给你了……”少安一个人想了半天，然后对老
同学说：“让我再思谋几天，回去和家里人商量一下，罢了给你回话！”根民说：“那也
好。不过，时间不要太长，中学那面催得很紧……”

    当孙少安出了公社院子的时候，街上的集市已经快要散了。他只糊里糊涂给儿子买了几
毛钱的水果糖，就折转身往回走。一路上，他不断考虑猛然出现的这个新的生活契机，心在
咚咚地跳着。直到快要进双水村的时候，他才发现他把装南瓜的羊毛口袋丢在根民的办公窑
里了……


北极星书库-第七章

第七章

    孙少安回家后，天还没有黑。家里人已经吃完了晚饭——给他留下的饭在锅里热着。父
亲碗一放就到院子的旱烟地忙去了。秀莲正给虎子洗脸——她等他吃完饭，就准备一块相跟
着回田家圪崂的饲养院。

    少安把衣袋里的水果糖给儿子掏在炕上，然后抱歉地对家里的其他大人笑笑，说：“我
有些事，回来得忙，没顾上给你们买个什么……”

    大人们都没言传，甚至也没认真听他说这话——他们压根儿就不会想赶一回集还要买个
什么。

    少安接着匆忙地扒拉了两碗饭，对妻子说：“你先回去，我和爸爸有个事要商量一下。
过会就回来了。”

    秀莲把虎子亲了亲，就起身走了。虎子一直是跟爷爷奶奶在这面睡的。

    少安放下碗把嘴一抹，走到院子里，对忙活的父亲说：“爸，我有个事想和你拉谈一
下……”

    孙玉厚老汉拍打着一双沾泥带土的手，从旱烟地里转出来，和儿子面对面蹲在院子的空
场地上。

    少安卷好一支旱烟卷，等父亲把烟锅装起后，一根火柴点着了两个人的烟。

    接着，他就把公社刘根民给他说的事，一五一十给父亲转述了一遍。

    孙玉厚听儿子说完，迷瞪了半天；然后不由自主地用手指头在地上划开了道道——这是
进行计算活动。他划的不是数字，而是一些象古星像图似的点点杠杠；除了他，谁也看不懂
其中的奥妙。平时简单的帐玉厚老汉都用心算；一遇较复杂的数字，他就手指头在地上划开
了这种“星像图”。孙玉厚在地上划了一会，抬起头，说：“除去了沓杂，一天能赚不少
钱。”

    这笔帐孙少安早就算过了，他说：“就是的。”“可是牲口买不起啊！”孙玉厚看着儿
子说。“这活苦重，驴不行，得用个骡子；可这得千儿八百才能买来！咱们借百二八十手都
抖得哩。这么多钱怎敢借？要是公家都贷了款还好说。可人家只给七百块，剩下的就要向私
人错。私人谁有那么多钱？就是别人有，咱能借来吗？总不能再向金俊海家开口吧？你结婚
时借下的钱，要不是少平教书有两个补贴，恐怕现在都还不了人家……话又说回来，就是公
家的贷款，也是限时间还，而且要扛利息……”

    “不管怎样，只要能买了牲畜，干一两个月活，这些帐债开过，还能赚不少钱呢！”少
安看出父亲借债借怕了，把他刚算过的那笔有利的帐忘记了。

    孙玉厚才又反应过来，这次借债和少安结婚借债不一样——这是借本赚利呢！

    不过，他还是忧心忡忡地对儿子说：“这可是一笔大钱！我借钱借怕了，谁知道这事里
有没有凶险？另外，几百块钱你向谁借？”

    少安再不言语了。他能向谁借这几百块钱呢？他长叹了一口气，把烟屁股一丢，双臂抱
住膝盖，深深地埋下了头，他只听见父亲在他旁边“叭、叭”地使劲吸烟。在一片沉寂中，
远处东拉河的河道里，传来一声牛的哞叫。

    天色暗下来了。

    过了一会，少安抬起头，对父亲说：“那我明天给根民捎个话，让他另找别人揽这活
去。”

    父亲无可奈何地说：“就叫人家干吧。没有金刚钻，揽不了磁器活……”

    孙少安回到饲养院那边的家里后，秀莲已经躺在被窝里，但还没有入睡，灯一直点着。

    少安一边脱衣服，一边对她说：“你怎睡下还点灯熬油呢？”

    “我一个人怕……”妻子说。

    和秀莲躺在一块的时候，少安仍然为丢了有生以来最大的一笔收入而忍不住叹息起来。

    秀莲警觉地瞪起一对大花眼睛，问丈夫：“你怎么啦？”少安于是又把拉砖的事给妻子
说了一遍。

    秀莲听他说完，在被窝里抬起半个光身子，高兴地说：“如果能赚这么大一笔钱，那咱
们不光能打土窑，就是硬箍几孔石窑洞也够了！”

    她一下又想到她的“主题”上了。

    少安亲昵地把妻子扳倒在被窝里，说：“你看你！小心凉了……这都是空说哩！什么地
方去借那几百块钱买牲畜？”

    兴奋的秀莲又一次爬起来，两只手托在丈夫结实的胸脯上，说：“这事你别熬煎！咱们
给山西我爸写个信，让他想办法给咱转借这钱！我知道哩，我姐夫手头有点积攒哩！”

    少安听秀莲这么一说，也一闪身从被窝里坐起来，说：“这门路倒能试一下！”

    夫妻两个于是光身子坐在被窝里，商量开了从秀莲娘家那里借钱的事。

    “干脆！咱现在就给家里写信，明天就邮出去！”性急的秀莲说着，便身上一条线不挂
跳下炕，从对面的土台子上找出少安上学时的那支烂杆钢笔，又把兰香作业本后面写剩的几
张白纸撕下来。她回到炕上，把煤油灯往被窝旁边挪了挪。

    这样，两个小学毕业生就趴在被窝里，把纸压在枕头上给山西的贺耀宗写起了信。秀莲
知道怎样才能打动她爸的心，因此由她口授内容，少安执笔书写。夫妻俩折腾了好一阵才把
信写完。

    这下两个人都睡不着了，乘着兴致干完了恩爱之事，又搂着拉了半晚上的话。两个人兴
奋地回忆了他们过去的相识，谈了他们眼下的生活，设计了他们未来的光景……第二天吃早
饭时，少安把他给丈人写信借钱的事告诉了父亲。

    孙玉厚说：“你丈人家也不是银行！能拿出那么多钱来吗？如果他能给你借这笔钱，那
你按你的想法去做，爸爸不管你。”“如果我包工外出，马上就是秋收大忙，你得受累。另
外，还不知组里其他几家人愿不愿意让我走……”

    “他们怎不愿意？你给组里交包工钱，年底众人还能分一点现金。一眼看见，今天下来
吃的问题不大，但钱和以住一样缺，众人巴不得有个来钱处呢！至于秋收，这和过去生产队
不一样，都经心着哩！用不了几天，大头就过去了。咱家里我一个劳力满能行。只要你能买
得起牲畜。你走你的！再说，你又不是常年包工，那活一两个月不就干完了吗？”少安说：
“按现时包工行情，一个月交队五十元，我多交上十元……”

    父亲的态度使少安另外一些担心消除了。他现在只是等着山西那里的回信。

    但是，他和秀莲对家里给他们借钱是不是过于自信？丈人家有没有这笔钱？就是有这笔
钱，会不会给他们借？常有林是上门女婿，就是丈人有心帮扶他们，“挑提”会不会从中作
梗？自秀莲和他结婚后，他们还一直没回过山西，那里的情况他们现在两眼墨黑……几天以
后，山西的信终于来了。

    这封信把少安和秀莲高兴得眉开眼笑！信是常有林给他们写的。姐夫在信中告诉他们，
家里接到信后，都十分乐意帮扶他们这笔钱。常有林并告诉他们，他已经打问过，山西这面
的大牲畜价钱要比他们这面便宜，因此他建议少安把贷到的款拿上，到山西来一趟。由他帮
他们买一头好骡子……少安接到信后，和家里人商量了一下，立刻去石圪节找到了刘根民。
根民当下帮助他在公社信用社贷了七百元款，并把少安将要来拉砖的事告诉了县高中他的表
哥。少安装起贷款，拿了上次丢在根民办公窑的羊毛口袋，先跑到下山村用七十块钱买了一
辆架子车，赶天黑才返回到双水村。第二天，他就坐公共汽车去了山西老丈人家。

    到山西后，常有林从家里拿出四百元钱，引着少安到柳林镇用九百九十元钱买了一头三
岁口的铁青骡子……从山西返回来的时候，少安就不用坐公共汽车了。他在骡子背上搭了一
条线口袋，骑着这头牲畜往回走。这头骡子体魄雄壮，口青力大，毛色光亮如绸缎，一路上
到处被人夸赞。快过黄河时，有人就出价一千一百元要买它。但再大价少安现在也不会卖。

    第二天下午，少安骑着骡子来到了黄河大桥。

    以前几次走山西往返都是坐汽车，经过大桥时，不能好好瞧瞧黄河，很急人。现在他迫
不及待地从骡子背上跳下来，把牲口拴在一块石头上，就怀着一股难言的激动，走到大桥中
间，伏在桥栏杆上。

    他立刻感到一阵眩晕和心悸……眼前是一片麦芒似的黄色。毛翻翻浪头象无数拥挤在一
起奔跑的野兽吼叫着从远方的峡谷中涌来，一直涌向他的胸前。两岸峭壁如刀削般直立。岩
石黑青似铁，两边铁似的河岸后面，又是漫无边际的黄土山。这阵儿，西坠的落日又红又大
又圆，把黄土山黄河水都涂上一片桔红。远处翻流的浪头间，突然一隐一现出现了一个跳跃
的黑点，并朦胧地听见了一片撕恼裂胆的叫喊声。渐渐看清了，那是一只吃水很深的船。船
飞箭一般从中水线上放下来，眨眼功夫就到了桥洞前。这是一只装石炭的小木船，好象随时
都会倒扣进这沸腾的黄汤之中。船工们都光着身子，拼命地喊着，穿过了桥洞……

    少安立刻调过身，看见那船刹那间就到了下游——下游水面开阔，船行走得似乎慢了下
来。

    这时候，他看见另一只上行的船正在河边象甲虫似的慢慢向大桥这里移动。牵着船的那
根绳索象绷紧的弓弦似的向河岸的峭壁上扣在一串光身子纤夫的肩膀里。这些人几乎是在半
崖羊肠小道上手脚并用爬着走；呻吟般的“嗯哟”声象来自大地深处……在这令人痛苦的呻
吟中，那只下行的船已经漂到了一片平静的水面上；接着便传来了艄公那无拘无束的歌声—
—

    你晓得，

    天下黄河几十几道湾？

    几十几道湾里几十几条船？

    几十几条船上几十几根杆？

    几十几个艄工来把船扳？

    船工们的应合声如同闷雷一般——我晓得，

    天下黄河九十九道湾，九十九道湾里九十九条船，九十九条船上九十九根杆，九十九个
艄工来把船扳！

    船和歌声都渐渐远去了……孙少安立在大桥边上，两只手紧紧抠着桥栏杆，十个指头似
乎都要钳进水泥柱中，他感到胸腔里火烧火燎，口也有点干渴。他的心中腾跃起一股难以抑
制的激情，似乎那奔涌不息的河水已经流进了他的血管！

    他离开桥边，走过去解开牲口的缰绳，一翻身骑上去，风一般迅疾地穿过大桥，向黄河
西岸奔去……


北极星书库-第八章

第八章

    九月下旬，在一个秋雨蒙蒙的日子里，孙少安带着自己的畜力车，来到了原西县城。

    雨中的原西城非常寂静。雨水洗过的青石板街上，看起来没有多少行人，商店的门都开
着，但顾客寥寥无几；售货员坐在柜台后面，寂寞地打着深长的哈欠。街道两边一些低矮的
老式房顶上，水迹明光，立着一行行翠绿的瓦葱。到处都能听见淙淙的流水声。空气中满含
着土腥味。原西河涨宽了，城内也能听见远处河水有力的喧哗声。天空灰暗的云朵一直低垂
下来，和城外山顶上蓝色的雾气溶接在一起，缓慢上升着向北方涌动，偶尔传来一声公鸡的
啼鸣和几声狗的吠叫，那声音听起来是湿漉漉的……一年一度的秋雨季节开始了。在农村，
庄稼人现在都一头倒在热炕上，拉着沉重的鼾声，没明没黑，除过吃饭就是睡觉似乎要把一
年里积攒下来的疲乏，都在这雨天舒散出去。多么好啊！朦胧的睡梦中闻着小米南瓜饭的香
甜味，听着自己的老婆在锅灶上把盆盆罐罐碰得叮当响……但是，孙少安享不成这福了。他
现在浑身攒着劲，准备要在县城大动干戈。这是他的一次命运之战。

    找到根民的表兄后，他才得知，由于等不到根民的回话，他表兄前不久已把这活包给了
别人。听说他要来，根民的表兄费了好大劲才又把原来包活的人辞退了。

    孙少安倒抽了一口冷气。

    “那你在什么地方吃住呢？”根民的表兄问他。“只要能干上活，这些都好凑合。人好
办，主要是牲畜。”少安说。

    根民的表兄想了一下，说：“拐峁大队的书记我熟悉。我们就买他们的砖。我给你写个
条子，你去找他，让他在拐峁给你寻个闲窑。不过，这得出租钱。我们这是学校，没空地
方。再说，你住在城里，早上拉空车去装砖，多跑一趟冤枉路……吃饭哩？”

    “如果有住的地方，我准备自己做着吃。”少安说。

    “那好，你现在就到拐峁去，先找个住的地方再说！”

    于是，少安就拿着根民表兄写的一张纸条，来到拐峁村找到了这里的书记。

    书记为难地对他说：“我们村里没一眼闲窑啊！”“我歪好不嫌！只要有个能遮风挡雨
的就行了。”少安恳求说。

    拐峁的书记想了想，说：“后村头有孔烂窑，没门没窗，和个山水洞一样，是村里一家
人几十年前废弃不要的。你如果不嫌，自己去看看……”

    书记用手指了指那孔烂窑所在的地方。孙少安二话没说，就带着他的骡子和架子车，一
个人来到拐峁村后边那个偏僻的小山弯里。

    这地方离村子有一里多路，周围全是荒野。

    当少安找到那孔烂窑时，不免愣住了。这的确象个山水洞：不大的一个废窑，旁边塌下
一批土，堵住了半个窑口；窑口前蒿草长了一人多高……一切都破败不堪！

    “这还不如个狗窝……”他自言自语说。

    不过，少安很快决定就在这地方安身了。其它地方没住处，城里旅社住不起，有这么个
遮风挡雨的洞洞也满不错了——这又不花一个钱！唉，揽工小子还指望能住个啥好地方哩？
再说，住在这地方也有一点好处，四野都是荒地，容易给牲口割草……

    细蒙蒙的雨一直不住气地飘洒着，山野里寂静得很！少安戴着破草帽在雨中愣了一阵，
就穿过齐腰深的蒿草，钻进了这孔破窑洞。

    外面看起来破烂不堪，里面还是个窑洞的样子，而且很干燥。刚从湿淋淋的雨中走进
来，这破窑里有一种暖烘烘的气息。少安忍不住高兴起来。

    他钻出破窑洞，立刻把铁青骡子在车上卸下来，先把它拉进了窑洞。牲口是他的命根
子，不敢再让雨淋了；万一这牲口有个三长两短，他孙少安就得去上吊！

    接着，他从窑洞口开始，两只手在蒿草丛中拨开了一条通向外面的路。堵在窑口的那堆
塌下来的土，并不妨碍人畜进出，他也就不准备再清理了。

    把架子车推进窑洞后，他把一个装过化肥的口袋铺在后窑掌的地上，倒下一堆黑豆先让
骡子吃，他开始在窑洞出口的土墙一侧，为自己弄了个床铺；骡子在里他在外。晚上可以给
牲口充当个“哨兵”。

    他接着又在窑洞口塌下来的土堆上简单地戳了个锅灶——他原来就准备到城里后自己做
着吃，行前准备了一点粮食和灶具。怎样省钱怎样来！反正一个人好凑合，只要能填饱肚子
就行了。

    弄好了炉灶拿饮马的桶在坡下的小河里提来了水。孙少安就准备在这里做饭了。问题是
还没有柴禾。下了几天连阴雨，到哪儿去捡点干柴呢？

    他想到河岸檐下说不定有夏季发洪水时落下的河柴。于是又冒雨跑出去了一趟，一下搂
揽回来一口袋。

    一切都“齐备”了。他在锅里下了些豆片和小米，便点燃了灶火。

    袅袅的饮烟从这个荒芜的山野里升起来，飘散在朦朦的细雨中，炉灶里，干河柴烧得劈
啦响。小铁锅的水象蚊子似的开始吟唱。后窑掌里，铁青骡子嚼了黑豆，饮了半桶水，满足
地打着响亮的喷鼻……把它的！这倒真象外“家”了！

    锅开以后，少安戴着那顶破草帽，通过蒿草中那条刚开出的路，转到“院子”边上。他
用破草帽挡着雨，用纸条卷了一支旱烟捧叼在嘴上，一边吸，一边满意地打量着自己的“新
居”，嘴角浮上了一丝笑意。他想，明天早晨，他就可以开始干活。原打算今天晚上去县高
中找一下妹妹兰香，但现在没人给他照看这个不设防的“家”，等明天再说吧！反正他给县
高中拉砖，每天都要跑那里……孙少安这样想事的时候，看见一个人撑着顶黑布伞，从左边
的土坡上向他这里走来——是找他的？

    是的，这个穿戴不象农民也不象干部的人，径直走到他面前，问：“是你住这里了？”

    少安说：“是的。是拐峁大队的书记让我住在这里的。”

    “这是不是书记的窑洞？”那人带着嘲讽的笑容问。“书记说不是他的，是他们村一家
人十几年前废弃不要的……”

    “谁说人家不要了？你住人家的地方，应该给窑主打了招呼嘛！”那人的脸色阴沉下
来。

    “噢……”少安明白了，此人正是窑主。他说：“那现在怎办？你看我已经住下了……
要不，我给你出租钱。”“你看着办吧！”

    从窑主的态度看，多少得给他一些租钱——这家伙看来也正是为此而来的。

    “你看一月多少钱？”少安问。

    “当然，要是住个好地方，你一月总得掏二三十块吧？我这地方不怎样，你就少给点算
了！”那人宽宏地说。“你提个数目。”

    “那就一月五块吧！”

    “五块就五块。”少安只好应承了。

    “我叫侯生贵，在城里合作商店卖货，家就在拐峁村里……”

    那人说完，就折转身走了。

    少安望着这个远去的人，心里不免涌上一股不愉快的情绪。他想，城里市民脸皮这么
厚！要是在乡下，这么个破地方，谁好意思向人家要租钱呢！

    “王八蛋！”他忍不住骂了一句。

    少安在雨中立了一会，就回到他租来的这个破窑洞里，开始吃晚饭——这里没灯，天一
黑，饭都吃不到嘴里了……第二天一大早，孙少安就从拐峁往中学的基建工地上拉砖。开始
干起了活，这就使他心里踏实了许多。

    当天拉完砖后，他把骡子拴在学校门口的一棵树上，去找他的妹妹兰香。

    兰香和金秀忙着给他在学生灶上买了饭。吃完饭后妹妹又跟他一起来到拐峁他住的地
方。

    妹妹已是个十七岁的大姑娘了。她看见他住在这么个破地方，难过得泪花在眼里直转。
她帮他把这个烂窑洞收拾了一番。并提出让他到学校灶上吃饭。他劝解妹妹说，大灶上吃饭
不方便，这里做着吃还能省些钱和粮。

    “那我每天下午上完课后，就来给你做饭，咱们一块吃！”兰香说。

    少安说：“就怕耽误你学习哩。”

    “不耽误！我来做饭，你也省点事！”

    少安于是同意了妹妹的意见。

    就这样，每天下午，当孙少安拉完砖回到这个荒野里的破窑洞时，兰香就把饭做好了。
兄妹俩蹲在这个敞口子土窑里，有滋有味地吃他们的晚饭。晚饭通常都是高粱黑豆稀饭和腌
酸白菜。在这个世界上，有多少人能想到，在这样一些地方普通人所过的那种艰辛生活呢？

    但对于孙少安来说，这日子过得蛮不错。生活中任何一点收获，对他来说都是重要的。
他每天面对的是生活中的具体事——没有什么事是微不足道的。比如今天，他拉砖路过街道
时，碰见原来在石圪节当主任的白明川；明川知道他现在的情况后，问他有没有什么困难？
他马上把他最头疼的一件事提出来，让白主任帮一下忙——帮他在县粮食加工厂给牲口买点
麦条。白主任立刻给他办了，他高兴得不知如何是好；他自己跑了四五回都买不出来啊！同
时，他也才知道，明川已经调到黄原市当副书记去了……由于白明川给他解决了一个大问
题，因此晚上他回到那孔破窑洞时，情绪特别好。妹妹正在忙活，他闻见锅里飘出来的味道
都比往日香！

    嗯？这味道的确和往常不一样！并不是由于他兴奋而使鼻子产生了错觉！

    他忍不住问妹妹：“你做什么饭呢？”

    “我割了一斤肉，买了几斤白菜，还在中学大灶上买了几个白面馍。”兰香说。

    “你哪来的钱？”

    “我上个月的助学金省下来三块半……”

    “为什么破费呢？”

    “你忘了？今天是你的生日！”

    少安鼻子猛冲上了一股辛辣的味道。他蹲在地上，半天没有说话。他无言地望着亲爱的
妹妹和她那一身破旧的衣衫。泪水在眼眶里直打转。

    兰香给他盛了一大碗白菜炖肉，又拿了两个馒头。他一时喉咙堵塞得难以下咽。他对妹
妹说：“不要花你的助学金。助学金你都换了菜票。罢了大哥在市场上给咱买点菜……”

    是啊，常不吃菜人也受不了！

    第二天少安拉完砖后，就到城里的菜市场上去了一趟——他准备买点土豆或白菜。

    可是，他来得太晚了，菜市场已经没有人迹。

    他只好调转身往回走——明天得早一点来！

    当他走过空荡荡的菜市场时，无意中发现地上乱七八糟丢着一些菜帮子菜叶——这是卖
菜的或买菜的人剔剩下的。

    他有点惊喜地弯下腰把这些别人所丢弃的烂菜捡了一大抱。好，这东西不花一分钱，在
河里洗一洗，把烂了的一摘，照样能吃！

    这个发现使孙少安每天的生活多了一项内容——到菜市上去捡菜帮子菜叶。

    当然，这是一件让人屈辱的事，每天，他都要等菜市场上空无一人的时候，才敢去那
里。要飞快地捡，还得要留心观察看有没有人注意他；心在狂跳，脸烧得象燃烧的炭块……
小偷行窃一般紧张啊！

    捡完菜，他就慌忙离开菜市场，吆着骡子逃跑似地来到原西河边。

    原西河依然如故，在幕色中平静地流过城外，流向远方的苍茫中，他把牲口卸脱放它到
河岸上吃草，自己便蹲在河边洗这些被人用泥脚踩过的烂菜叶。

    他在河边一边洗菜，一边常常忍不住心潮起伏，耳边时不时听风那甜密的歌声从远山飘
来——正月里冻冰呀立春消，二月里鱼儿水上上漂，水呀上漂来想起我的哥！

    想起我的哥哥，

    想起我的哥哥，

    想起我的哥哥呀你等一等我……黄昏中，泪水盈满了他那双饱经忧患的眼睛。原西河！
原西河！记得不？几年前，他和润叶正是一块坐在这河边，进行了那次终生难忘的谈话……
现在他当然明白了，那润叶是向他表白爱情哩，而他当时却说了那么多蠢话！如今，生活已
使他们天各一方，但不论怎样，他在内心深深地感谢润叶，她给他那象土块一样平凡的一生
留下了太阳般光辉的一页，是的，生活流逝了，记忆永存；他忙乱和劳累，常常想不起她，
但并不是已将她遗忘。没有。他知道她的婚姻不美满，并且已调到黄原。她的不幸或许也包
含他的原因？可是，润叶，无能的少安既然当年没有能力和你在一起，现在又怎么能给予你
帮助呢？他只能默默地给你一个庄稼人的祝福……

    每天傍晚，孙少安抱着一堆洗净的烂菜，总是怀着一种怅然的心情告别了原西河，回到
拐峁后村头那孔破窑洞，回到他严峻的现实之中，吃完饭兰香一走，他就倒在地上睡了。有
时他希望在梦中能再现当年原西河边的一幕。可是，一天熬累，浑身酸疼，睡着如同死去一
般，那个浪漫的梦永远也没有做成……

    第二天天还不明的时候，他就紧张地爬起来，套起架子车，赶紧到砖场去装砖；任何其
它事便在脑子里荡然无存了。运第一回砖的时候，原西县城还在睡梦之中。

    他在车辕上挽一根套绳，扣在肩胛里，和牲畜一起拉着车，走过寂静而清冷的街道。平
路上，他一般不太出力，让骡子拉着走，一旦上坡的时候，他就使出浑身的劲拼命拉车，尽
量减轻牲口的负担。从十字街到中学有一道大陡坡，他常常挣着命拉车，两只手都快要趴到
地上了；牲口和他都大汗淋漓，气喘得象两只风箱。这时候，他眼前就不由地浮现出黄河岸
边那些手脚并用、匍伏在石壁小道上的纤夫……天天如此。

    孙少安和他的铁青骡子把时间拉出了九月。

    每一天下来，他临睡前都要在那孔破窑洞的左边土墙上用指甲划一道杠杠；然后在右边
土墙上记下一天的收入、支出和净赚的钱数。随着左墙上杠杠的增多，右墙上的钱数也在增
多；这一笔不断增加的钱，使孙少安每天睡觉前都要高兴得发半天呆……


北极星书库-第九章

第九章

    十月初，从原西城传回来了惊人消息：金光亮家即将高中毕业的小子金二锤，要去参加
解放军了。

    这消息使风起云涌的双水村更加激荡起来。在山里，在家里，在村中各处的闲话中心，
金二锤当兵立刻成了全村人议论的话题。尤其在金家湾那边，所有金姓人家似乎都有些激
动。

    哈呀，多少年来，谁能想到，一个地主家庭成份的人，怎么可能去参加无产阶级的军队
呢？别说地主成份，中农成份也难！特别是对于田福堂和孙玉亭这样的人来说，尽管年初就
知道中央的政策“变”了，“五类分子”大部分摘了“帽”，今后他们的子弟一律和贫下中
农子弟同等对待，不论入党入团，招工招干和参军，都不再受影响；可一旦这政策在他们村
成为具体的事实，仍然使这些人震惊得目瞪口呆。

    金光亮弟兄几家起先对这消息半信半疑。当二锤捎话回来证实了他要去参军，并说一两
天就要回村向家人告别的时候，这一大家人才兴奋地忙乱起来。他们翻箱倒柜，碾米磨面，
准备给出远门的娃娃备办几顿家乡的好吃喝。这些天里，常避免出头露面的金光亮这弟兄几
家人，似乎专意到村中的各个公众场所去走动，说话的声音也提高了。长期无声无息的一家
人，现在一下子就变得如此引人注目，这是否意味着，在双水村的生活舞台上，一些处于台
下的角色渐渐要走上台来了？

    最为得意的当然要数金光亮！这几天，他已经不出山劳动，专门在家里操持以等待儿子
回来。实际上这些家务事都由老婆忙碌，他帮不了多少忙；他只是兴奋地在家里碍手碍脚出
出进进，没干什么活，倒打破了两只碗。

    后来，金光亮干脆穿了一身过节的新衣裳，剃得光亮的头上包了一条白羊肚子新毛巾，
衣袋里装了几盒带锡纸烟，到村里转悠去了。前地主的大儿子挺胸凸肚，迈着雄壮的步伐，
专门往村中各处闲话中心热闹处走；那神气就象他本人已经成了解放军。他见人就散发纸
烟，心满意足地接受村民们的恭维和道喜。受了多少年的冷落，金光亮现在要借此机会去寻
找人们的尊重。

    唉，几十年经受过的过分对待，看来把这人也弄得有点不正常了。瞧他！尊严和荣耀得
几乎到了滑稽的地步……这天上午，金二锤在他二爸金光明的陪同下回到了双水村。二锤身
穿不戴领章帽徽的黄军装，脸上挂着喜气。金光明在他们的侯生才主任被提拔到县百货公司
当了副主任后，就成了我们已经知道的那个百货二门市的主任。金主任戴了一副装饰性的金
丝边眼镜，胸前挂个借来的照相机，满面春风地引着侄儿进了金家湾前村的新家。

    金光亮弟兄三家就象过婚嫁喜事一样，大人娃娃都穿起了新衣裳。他们在外村的亲戚也
都赴来为金二锤送行。三家人的院子里飘散着油糕和小炒猪肉的香味；合烙床子咯巴巴价响
个不停。邻居金俊文和金俊武两家人，也被叫去吃了一顿喜庆饭。金家湾的一些门中人都纷
纷去看望了即将离家的金二锤。本来这种事，大队领导也该上门去看望，但田福堂、孙玉亭
等人怎么可能向他们以前的敌人致敬呢？更何况，就是他们想去，金光亮一家人此时也未见
得欢迎。金俊山是个例外，他虽然是队里的领导，但往年没有过分地伤害过同族这家成份不
好的人。因此副书记按常规去金光亮家表示了祝贺之意，并被主人强行留下喝了几盅烧酒。

    金二锤离家的前一天，道喜的亲戚们都先后走了。这家人仍然沉浸在喜庆的气氛中。弟
兄三家人几天来都在一块吃饭；吃完饭就挤在一孔窑里兴奋地，没完没了地拉家常。

    上午，金光明在院子里分别给家人照相留念，闹腾了半天。

    等众人先后回到窑里后，见全家的主事人金光亮一声不吭地把一些纸钱和黄表纸放在一
个竹蓝里，并且拾起了两碟祭坟的茶饭。

    一家人看这情景，一个个都面面相觑。

    金光亮脸色阴沉地扫视了一下全家老少，然后开言道：“今天是咱们家的高兴日子，应
该让地下的祖先也长出上一口气，自从老人入土之后，我们这些活着的不孝子孙，怕连累自
己，还没到坟上去祭奠一次呢。现在二锤要去参军我们什么也不再怕了，今天咱们到祖坟上
去，给老人们敬供上一点心意，让他们在地下也平一平心！另外，也给田福堂和孙玉亭这些
人看看！二锤，你过来把篮子提上，咱们一块到你爷坟上去！”

    金二锤立在门前，抠着手指甲，为难地看着父亲，嗫嚅着说：“爸，咱们不要这
样……”

    “怎？”金光亮歪着嘴巴问。

    “我爷旧社会的确剥削过穷人，我现在参加了解放军，借此再去祭奠他，政治影响不
好……”

    金二锤话还没说完，金光亮就走前一步，伸出巴掌在儿子脸上打了一记耳光，喝问道：
“你说你去不去？”金二锤眼里旋转泪水，说：“不……”

    金光亮眼里闪着凶光，问：“那是不是你爷？”“是……”

    “那你为什么不上他的坟？”

    “……”

    金光亮又伸开巴掌朝儿子脸上抡过来，结果被光明和光辉挡住了。二锤他妈已经和几个
娃娃在锅台后面哭成了一堆。

    金光亮怒气冲冲，扑着还要过来打儿子，他的两个弟弟一人扯着他的一条胳膊，在旁边
好言相劝。金光明说：“大哥，你的心情我们都能理解，但你也要理解二锤呢。虽说现在政
策宽了，我们也还得谨慎一些为好……”金光辉也凑话说：“老人已经是入土的人了，也不
在乎咱们这些事。他们在地下也能体谅活人的难处哩……”

    “放你们的臭屁！”情绪疯狂的金光亮对两个弟弟破口大骂，他甩开这两个捉他的人，
提起那个篮子，一个人恼悻悻地出了门。

    临近中午的时候，在小学后面金家祖坟那里，金光亮一个人跪在老地主的坟前，哭丧着
脸开始了他的祭祖仪式。与此同时，他的儿子不听家人的劝说，强行骑着他二爸的自行车，
提前回了原西县武装部。几天来弥漫在这一大家人中的欢乐情绪顿时烟消云散，而重新被一
种不愉快的气氛笼罩了……

    在这些激荡的日月里，生活的戏剧常常一幕紧接着一幕，令人目不暇接。谁也想不到，
金光亮家的二锤参军走了没几天，他们的邻居金俊文一大家人又迎接了金富的归来。金村人
议论的话题立刻又从二锤转移到金富的身上了。

    外出半年多毫无音讯的金富，突然回到了双水村，这本身就是一条新闻。更何况，金俊
文家的这个大小子，象个人物一样，神气活现地出现在大家的面前，不能不使村民们对这个
过去不成器的家伙刮目相看。

    金富完全成了另外一副样子。一身时新衣服，头发披散在脖项里，大蛤蟆眼镜遮住了半
个脸，脚上象金光明一样登着锃亮的皮鞋。口音也变了，把猪肉说成“大肉”，把金俊武改
叫“二叔”，而不叫“二爸”了。但更重要的是，据说这家伙带回来了许多值钱的东西，衣
服、手表、录音机和各种人们还叫不出名堂的新玩意儿；光布匹听说就有几大捆！至于钱，
有人看见他随手就能在口袋里抓出一大把来。全村人又一次被惊得目瞪口呆。如果说金光亮
成了“政治暴发户”。那么金俊文就成了双水村的“经济暴发户”。人们纷纷议论，这两家
人猛一下红火成这等光景，或许是因为挪了宅第的原因？当初田福堂把他们从哭咽河住处往
金家湾前村赶的时候，这两家人还哭鼻流水，舍不得当年米阴阳看下的风水宝地呢！现在看
来，双水村真正的风水宝地倒是他们现在住的这地方。有的人十分遗撼当年没抢先把自己的
家安在那里……这些大里，村中各处的闲话中心，又充满新奇和激动，把双水村新崛起的人
物金富围在人堆中间，吸他的进口外国烟，听他眉飞色舞讲叙大地方的景致。金富尽管把牛
皮吹破了，但有些没见过世面的庄稼人对这些不着边际的神话仍然信以为真。金富吹嘘说他
到中南海和华国锋下过了三盘棋。第一盘他赢了，第二盘华国锋赢了，第三盘他和华国锋下
了个和棋，结果双方不分输赢握手言和……有人问他：“你坐过火车没？”

    金富扬起头自负地哈哈一笑说：“火车算个球！我常坐的是飞机！两月前，我坐飞机就
从咱们双水村上空飞过。我当时把头探出来一看，我妈正在哭咽河里洗衣裳哩！田万江大叔
吆一群牲灵在田家圪崂的土坡上往下走；还听见庙坪山玉米地里锄草的婆姨女子笑得咯呱呱
的……”

    啊啊！所有的人都不由不张开了嘴巴。他们想不到眼前这个人曾经在空中就已经回了一
次双水村。

    没有多少天，金俊文和他的儿子就在前后村庄中名声大震。他们的钱财引得许多人家托
起媒人，要把自己的女儿嫁给金富；金富不行，就是嫁给金富的弟弟金强也可以。这阵势立
刻把金俊文也变成了个人物。这些天来，他穿戴着儿子带回来的“外路货”，不时满脸荣耀
地出现在公众面前，那神气很快使人们联想起不久前的金光亮。俊文也已经把旱烟锅撇在家
里，出门拿着带嘴纸烟，见人就散。遇上有人给他的儿子说媒提亲，他总是矜持地笑笑，
说：“这是娃娃们的事嘛，不得由他们自己作主……”

    唉唉，世事啊！想当年，东拉河流域的庄稼人，谁愿意把自己的女儿嫁给金俊文不成器
的儿子呢？可是现在，人们却象攀皇亲一样，盼望自己的女儿被金富选中。人们！你怎么能
因为贫穷，就以物遮目，而变得如此愚蠢呢？

    但对稍有头脑的人来说，有一点至今还是个谜：金俊文的小子大字不识几个，又一直是
个“溜光棰”，怎么半年之中就变成了一个神通广大的人物呢？他干什么营生嫌下这么多
钱？

    据金富自己讲，他在外面做大生意，上海广州都跑遍了。但做什么生意，这小子一直说
得含糊不清。

    对于大多数只走过石圪节的农民来说，外面的世界他们无法想象，也就将信将疑地接受
了金富的说法。大概大地方赚钱就是一件很容易的事吧？金富说过，大城市街上到处都是
钱。也许的确是这样。唉唉！就算是这样，双水村的大部分农民也没勇气出去到那些地方捡
人民币去。看来还是俗话说得对：撑死胆大的，饿死胆小的！

    可是，从金富腰缠细软趾高气扬地回家的第一天，有一个人就明白他在外面做什么“生
意”，这人就是金富他二爸金俊武。

    被金富现在称呼为“二叔”的俊武，用鼻子也能闻见侄儿是靠什么发横财的。在俊文一
家人和村民们谈论这个逛鬼的“本事”帮运气时，精明人金俊武早已羞愧得低下了头。俊武
同时知道，村里也不是没有人明白金富的“把戏”，只不过人家不说罢了。他清楚，象俊山
和孙少安弟兄们，甚至还有田福堂和海民他们，早已在心里嘲笑上他们这家人了。

    他自己一直碍于情面，也不愿给大哥大嫂揭穿其中的丑陋。自从彩娥和孙玉亭的麻糊事
件发生后，他已经不愿意再看见他家出丑事扬播到前后村庄；这接二连三的丑闻，将会使他
自己的儿子长大后，都没人给说媳妇！

    他只好忍着不吭声。金富给他家送过来的礼物，他都让老婆客气地退回去了，这使俊文
和张桂兰极不满意，好象他金俊武眼红他们发财，才这样伤他们的脸。他老婆也不明白他的
做法。她看哥嫂为此不高兴，就提出请金富吃一顿饭来弥补兄弟妯娌间出现的感情裂痕。金
俊武这才忍不住破口大骂：“糊脑松！那王八羔子倒是个什么人物值得咱去巴结？三天两后
晌，鸡窝里就能飞出金凤凰？那小子的钱财不是从好路上来的，他瞒得了众人，瞒不了我金
俊武！”

    几天以后，金俊武左思右想，决定找大哥谈一谈。这天在庙坪山摘完豇豆，已经黄昏
了。等众人下山后，俊武就设法和俊文相跟在一起走。

    两个人抽了一锅烟，俊武就开口对俊文说：“大哥，有件事我早想和你拉谈拉谈，但一
直很难开口……”金俊文疑惑地问了：“什么事？你就直说！”

    金俊武牙齿咬了嘴唇，也不看大哥，低着头说：“我看金富要闯大祸呀！”

    “怎？”金俊文停住脚步，一脸的奇怪。

    金俊武委婉地说：“哥，自家的娃娃自家知道。你也不想想，金富一下子就变得那么能
行了？这半年多功夫，怎能赚那么钱呢？咱虽然没出过远门，但凭脑子笨想，估计外面的钱
也不那么好赚……”

    “生意人凭的是运气！说赚就能赚大票子！”金俊文对弟弟的说法不以为然。

    金俊武沉吟了一会，说：“我也是为咱们家了。咱父亲活着的时候，常指教咱们活人要
活得清清白白……”“那你是说金富的钱财是在外面偷来的？抢来的？”金俊文立刻沉下脸
问。

    生俊武没有言传。

    他态度等于肯定了金俊文的反问。这严重地损伤了俊文的尊严。他有点气愤地对弟弟
说：“你不要红口白牙枉说我的娃娃！金富不是那样的人！他是我的小子，是好是坏碍不着
两旁世人！”

    说完便头一扭，独自一个人在前面走了。

    金俊武望着大哥远去的背影，长长地叹了一口气。他痛心地感到，他们弟兄之间的关
系，已经再不可能象过去那样亲密无间了……

    两天以后，百无聊赖的金富心血来潮提出要单独住进他三妈的窑洞里。彩娥改嫁以后，
财物大部分拉到石圪节胡得禄那里，她的窑洞就用一把“将军不下马”锁住——这意味着金
俊斌这一支人从此就“黑门”了。但窑洞作为遗产，自然还属王彩娥。金富不服此理，认为
窑洞理所当然应该由金家继承，因此准备强行进驻。

    但金富的弟弟金强倒成了个懂事青年，他劝阻哥哥说不能这样。气盛的金富出口就骂金
强。金强骨子里也不是个省油灯盏，两兄弟于是就在他三妈的院子里吵开了架，不一会功
夫，自然就引了许多村民前来围观。

    金强见无法劝阻他哥，就赌气说：“我管不了你！不过，我看你怎么住进去呀！除非你
把门砸了！”

    金富轻松地笑了笑，说：“我什么也不砸就过去了！不信你现在就看！”

    金富说罢此话，就在众目睽睽之下，表演了惊人的开锁技巧：他随手拾起一根硬柴棍，
走前去在锁眼里一捅，“将军”立刻下了“马”。转眼间，王彩娥的两扇门就大敞开了……
这一天以后，双水村的人才明白了金富靠什么“本事”在外面弄了那么多的钱财。许多庄稼
人羞愧地撤回了自己女儿的媒约，再也不住金家湾前村头跑了。

    金富住进他三妈窑洞的当天，和彩娥家沾亲的村民刘玉升，象那年“麻糊事件”一样，
及时到石圪节去报了信。这次王彩娥没有动用娘家的人马，而拿着公社主任徐治功给双水村
大队党支部一封态度坚决的信，回到了村子。她先把公社的信交给田福堂，然后去金家湾那
里，双脚跳起，把金俊文和金俊武两家人骂了个狗血喷头。金家的其他人明知理亏，谁也没
敢出来应骂。只有金富扑着要出来扯他三妈的嘴，结果被金俊文夫妻硬把这个烈子拦挡住
了。

    第二天，大队党支部只好派可以和这家人对话的副书记金俊山，向他们传达了公社的强
硬决定，让金富立刻将强占的窑洞交出来。

    于是，住了一夜的金富只好又从他三妈的窑里搬了出去。至于门上的锁子，倒也不用另
买，金富两个手指头一捏，“咯吧”一声就重新锁住了。

    过了几天，金富悄无声息地离开了双水村，不知又到什么地方做他的“生意”去了……


北极星书库-

    时间大踏步地迈进了一九八○年。

    八十年代的第一个春天，中国社会生活开始大面积地解冻了。广大的国土之上，到处都
能听见冰层的断裂声。冬天总不会是永远的。严寒一旦开始消退，万物就会破土而出。

    好啊，春天来了！大地将再一次焕发出活力和生机。但是前行的人们还需留心；要知
道，春天的道路依然充满了泥泞……

    阳历二月下旬到三月初，庄稼人出牛动农之前生产责任制的浪潮大规模地席卷了整个黄
土高原。面对这种形势，社会上尽管仍然有“国将不国”的叹息声，但没有人再能阻挡这个
大趋势的发展了。

    毫无疑问，这是继土改和合作化以后，中国近代历史上农村所经历的又一次巨大的变
革，它的深远意义目前还不能全部估价。

    富有戏剧性的是，二十多年前，中国农村的合作化运动是将分散的个体劳动聚合成了大
集体的生产方式，而眼下所做的工作却正好相反。生活往往就是这样。大合大分，这都是一
定历史条件下的产物。说不定若干年后，中国农村将会又一次重新聚合成大集体——不过，
那时的形势不会也不应该等同于以往了。人类正是这样不断地在否定之否定中发展的。当
然，短短几十年中，如此规模的社会大集散，也许只有中国才具备这种宏大气魄。

    在黄原地区，尽管地委书记苗凯和人称“苏斯洛夫”的副书记高凤阁，对生产责任制采
取了“顶门杠”式的做法，但门还是没能顶住。被高凤阁说成是田福军的“路线”看来明显
占了上风。在去年夏收后的工作基础上，眼下生产责任制已在全区各县所有的农村展开。当
然，今年已经比去年走得更远——几乎绝大部分农村都包产到户了。田福军知道，这不是他
个人有多少能耐，而是中央的方针和农民的迫切愿望直接交流才造成了这种势不可挡的局
面……过罢春节不久，小小的双水村就乱成了一窝蜂。对生产责任制抱反感情绪的田福堂，
一反常态，干脆来了个“彻底革命”，宣布全村实行“单干”，谁愿怎干就怎干！这态度实
际上也是一种不满情绪的发泄——由此不可避免地造成了一时的混乱。

    “去他妈的，乱吧！”田福堂在心里说。他甚至有一种快感。

    混乱首先从金家湾二队那里开始了。

    二队的人成份复杂，加之去年夏收后没实行生产责任组，现在看见一队的人已经见了好
处他们心痒痒；如今既然田福堂让大家“单干”，这下可不能再落到了一队后面了。于是说
分就分，把承包责任制弄得象土改时分地主的财物一样，完全失去了章法。

    在分土地的时候，尽管是凭运气抓纸蛋，但由于等次分得不细，纸蛋抓完后还没到地里
丈量，许多人就在二队的公窑里吵开了架；其中有几个竟然大打出手。在饲养院分牲口和生
产资料的时候，情况就更混乱了。人们按照抓纸蛋的结果纷纷挤在棚圈里拉牲口。运气好的
在笑，运气不好的在叫、在咒骂；有的人甚至蹲在地上不顾体面地放开声嚎了起来。至于另
外的公物，都按“土政策”分，分不清楚的就抢，就夺，接着就吵，就骂，就打架；哪怕是
一根牛缰绳也要剁成几段麻绳头，一人拿走一段。一旦失去了原则和正确的引导，农民的自
私性就强烈地表现了出来。他们不惜将一件完好的东西变成废物，也要砸烂，一人均等地分
上那一块或一片——不能用就不能用！反正我用不成，也不能叫你用得成！连集体的手扶拖
拉机都大卸八大块，象分猪肉一样一人一块扛走了——据说拖拉机上的钢好，罢了拿到石圪
节或米家镇打造成镢头……

    二队东西分眼红的人，眼看没个分上的了，竟然跑到公路上去分路边他们队地段上的树
木。

    大队党支部副书记金俊山经常扮演“救火队”的角色。他看此情，急得去找二队长金俊
武，对他说：“咱们金家湾的人是不是都不想活了？公路边上的树怎敢分嘛！那是国家的财
产！你是个精明人，今儿个怎么这么糊涂？不信你看吧，树一旦分开，社员几天就连根刨
了！金家湾半村人恐怕都得让公安局用法绳捆了去！”

    金俊武眼角里糊着眼屎，无可奈何地对金俊山说：“我现在也没办法了。一听要单干，
队里的人谁还再把我放在眼里呢？社员一哇声要做的事，一个人怎能挡住？再说，就是我不
同意这样做，大家说田福堂都同意，你金俊武小子算老几？你管了我们十几年，现在爬远
吧！”

    俊武说的也是实情。金俊山看没办法了，就到学校去找儿子金成，让他骑自行车去石圪
节公社找个领导来——双水村的局势一旦失去控制，金俊山的办法就是找公社领导来解决—
—这倒也不失为良策。

    但小学教师金成嗫嚅着对父亲说：“我是教师，这是村里的事，我怎能把公社领导请动
哩？”

    不爱发火的金俊山对儿子吼叫说：“你给徐治功和刘根民说，双水村分东西打死了几个
人，看他们来不来！”金成只好骑着车子去石圪节……当天晚上，公社副主任刘根民来到了
双水村。

    刘主任看了金家湾这个局面，当然生气极了。这位年轻的上级领导把田福堂找来，很不
客气地把他批评了一通。

    田福堂大为震惊：这么个娃娃竟然跑来数落起了他？自他当大队领导以来，历届公社领
导还没敢这样批评过他呢！即是他做错了事，过去的领导也只是婉转地好言相劝——想不到
世事一变，这么个毛头小子倒把他象毛头小子一样指教了一番！

    不过，人家年龄虽小，但官比他大，田福堂只好检讨说他没把工作做好。但又强调说，
他也是为了“执行党的路线”，想把这场运动搞得“轰轰烈烈”……刘根民立刻让金家湾的
“生产责任制”停止进行，并让村民们把分走的东西先交回来，破坏了生产的工具，根据情
况，由破坏者照价赔偿。

    刘根民接着给徐治功打了招呼，索性在双水村住了下来。开始帮助这个村的两个生产队
有条不紊地落实生产责任制。他和大小队两级干部组织成立了领导小组，没明没黑进行这件
复杂的工作。

    根据外面一些地方的成熟经验，根民和干部社员反复协商后，把土地按川、山、地、坝
地和阳、背、远、近分类分级；牛、羊、驴、马，以次等次作价；耙、犁、鞍、锨、铡刀、
木锨、木杈、连枷、簸箕以至架子车、钢磨、柴油机等，也统统按好坏折成了钱。土地按人
口分。牲畜作价后按人劳比例拉平分，差价互相找补。生产工具纯粹按价出卖给个人。公窑
继续作为集体财产保留。树木凡是集体栽种的都作价卖给个人。公路边的树作为集体和国家
财产不许动，至于在一九七一年“一打三反”运动中作价归公的私人树木，根据原西县宜粗
不宜细的有关政策，活着的归原主，损伤的酌情补钱。另外，大队几个主要领导都给多分了
六到十亩土地，以后开会和其它公务误工就一律不再给付报酬了……几乎经过近半个月的忙
乱，赶刘根民回公社的时候，双水村的责任制才终于全部搞完。

    现在，这个一惯热闹和嘈杂的村庄，安静下来了。

    但是各家各户的生活节奏却异常地紧张起来。春耕已经开始，所有的家庭都忙成了一
团。哈呀，多年来大家都是在一块劳动，现在一家一户出山，人们感到又陌生又新奇，同时
也很激动。从今往后，自己的命运就要靠自己掌握罗，哪个人再敢耍奸溜滑不好好劳动？谁
也没心思再管旁人的闲事，而一头扎在自己的土地上拼起了命；村中所有的“闲话中心”都
自动关闭了……双水村开始了新的生活。同时，新的问题也立刻出现了：几乎一半的学生不
再上学，回家来带父母亲种地。一家一户劳动，即要忙农活，还要经管牲口和放牧羊只，谁
家都感到人手紧缺呀！

    村中的初中班垮了。这个班大部分学生都回了家，剩下一两个愿意继续上学的，也都转
到了石圪节中学。当初因办这个班而增加的教师孙少平和田润生，自然也被解除了教师职
务。

    润生不几天就跟他姐夫李向前去学开车，兴致勃勃地离开了双水村；而愁眉苦脸的孙少
平只好象他的学生一样回家去种地。

    这样，孙玉厚一家倒有了三个强壮劳力。在现时的农村，这是一个很大的资本，让双水
村的人羡慕不已。村民们更羡慕的是，孙少安去年秋冬间在原西城里包工拉砖，赚了一笔大
钱——据传说有好几千元哩！啊呀，时势一转变，曾经是村里最烂包的人家，眼看就要发达
起来了！

    情况的确如此。孙玉厚父子们眼下的腰杆确实硬了许多。只要这政策不变。他们有信心
在几年中把光景日月变个样子。尤其是孙少安，他现在手里破天荒有了一大笔积蓄，去年拉
砖除过运输费、房租和牲口草料钱，净赠了两千元。

    另外，铁青骡子卖了一千六百元。还了贷款、贷款利息和常有林的三百元借款，这头牲
畜干赚了五百元。两千五百块钱哪！对于一个常常手无分文的庄稼汉来说，这一大笔钱揣在
怀里，不免叫人有点惊恐！

    是呀，这笔钱如何使用，现在倒成了个问题。

    孙玉厚老汉早已表明了态度，他对儿子说：“这钱是你赚的，怎个花法，你看着办吧！
爸爸不管你……”秀莲一门心思要拿这钱箍几孔新窑洞。

    她央求丈夫说：“咱结婚几年了，又有了娃娃，一直和牲畜住在一起……自己没个家怎
行呢？我已经受够了，我再也不愿钻在这烂窑里！现在趁手头有几个钱，咱排排场场箍几孔
石窑洞。箍成窑，这就是一辈子的家当，要不，这一大家子人，几年就把这钱零拉完了……
你总不能让虎子长大娶媳妇也像你一样……”秀莲说着便委屈地哭了。其实，少安原来也打
算拿这钱箍窑，只是包产到户以后，他心里才有了另外的主意。

    他想拿这钱作资金，开办一个烧砖窑。

    孙少安在城里拉砖的时候，就看见现在到处搞建筑，砖瓦一直是紧缺材料，有多少能卖
多少。他当时就想过，要是能开个烧砖窑，一年下来肯定能赚不少钱。

    他当时打算回来给大队领导建议开办个砖瓦厂……现在既然集体分成了一家一户，人就
更自由了。为什么自己不能办呢？没力量办大点的砖厂，开一个烧砖窑看来还是可以的——
象他们家，男女好几个劳动力，侍候一个烧砖窑也误不了种庄稼！

    主意拿定后，他先征求了父亲的意见。父亲仍是老话：你赚的钱你看着办！

    接着，孙少安又用了三个晚上，在被窝里搂着秀莲，七七八八给她说好话，讲道理，打
比方，好不容易才把箍窑入迷的妻子说通。不过，秀莲让步的附加条件是，烧砖只要一赚下
钱，首先就要修建窑洞。

    少安答应了她。

    清明前后，地已经全部融通，孙少安就在村后公路边属于他们家承包的一块地盘上，开
始修建烧砖窑了。

    他，他父亲，少平，秀莲和他妈一齐上手，用了近半个月的时间，终于修建起了一个烧
砖窑。少安在城里拉砖时，已经把烧砖的整个过程和基本技术都学会了。烧砖窑建好后，他
率领一家人开始打土坯——在这之前，他已经去了趟原西城，买回一些必需的工具。

    第一窑砖坯很快装就序。烧砖的炭也用县运输公司的包车拉来了。

    这天晚上一直弄到大半夜，才把最后的一切细节都安排好——明天早晨就要点火呀！

    鸡叫头遍的时候，少安和秀莲才回到一队的饲养院。现在，牲口都分给了个人，饲养员
田万江老汉也搬回家住了，这院子一片寂静。

    秀莲累得头一挨枕头就睡着了。

    但孙少安怎么也合不住眼——明天一早，烧砖窑就要点火，年轻的庄稼人兴奋得睡不着
觉啊？

    在这静悄悄的夜晚，他的思绪象泛滥的春水一般。过去的，现在的，未来的，无数流逝
的经历和漫无边际的想象在脑子里杂乱地搅混在一起，皎洁如雪的月光洒在窗户上，把秀莲
春节时剪的窗画都清晰地映照了出来：一只卷尾巴的小狗，两只顶架的山羊，一双踏在梅花
枝上的喜鹊……少安猛然听见外面什么地方有人说话的声音。

    他的心一惊：这时候外面怎么可能有人呢？

    他在被窝里轻轻抬起头，支梭起耳朵，可又没听见什么，是不是他产生了错觉？

    他正准备把头放到枕头上，却又听见了外面的说话声——这下确切地听见了，似乎就在
外面院子里，而且声音很低，就象传说中的神鬼那般絮絮叨叨……少安尽管不迷信，头皮也
忍不住一阵发麻。他本来想叫醒妻子，但又怕惊吓了她。他就一个人悄悄爬起来溜下炕，站
在门背后听了一阵——仍然能听见那声音！

    他于是顺手在门圪崂里拿了一把铁锨，然后悄悄开了门，蹑手蹑脚来到院子里。

    院子被月光照得如同白昼。

    他仔细听了一下，发现那奇怪的说话声来自过去拴牲口的窑洞中。

    少安紧张地操着家伙，放轻脚步溜到这个敞口子窑洞前。啊！原来这竟然是田万江老
汉！

    老汉没有发现他，立在当初安放石槽的土台子前，仍然喃喃地说道：“……大概都不应
时吃夜草了……谁能在半夜里几回价起来添草添料呢……唉，牲灵不懂人言呀，只能活活受
罪……”

    孙少安忍不住鼻子一酸。他眼窝热辣辣地走到了田万江老汉面前。

    万江老汉吓了一跳，接着便嘴一咧，蹲在地上淌起了眼泪。

    原来他是在对那些已经被分走的牲口说话！

    人啊……

    少安也蹲下来，说：“大叔，我知道你心里难过。队里的牲灵你喂养了好多年，有了感
情，舍不得离开它们。石头在怀里揣三年都热哩，更不要说牲灵了。你不要担心，庄稼人谁
不看重牲灵？分到个人手里，都会精心喂养的。再说，这些牲灵都在村里，你要是想它们，
随时都能去看望哩……”

    万江老汉这才两把揩掉皱纹脸上的泪水，不好意思地笑了，对队长说：“唉，我起夜起
惯了，睡不踏实，就跑到这里来了……这不由人嘛！”

    少安也笑了，说：“今晚上我也睡不着，干脆让我把旱烟拿来，咱两个拉话吧。我还有
点好旱烟哩，头茬，我爸喷上烧酒蒸的！”

    少安于是又转回家里，尽量不惊动睡熟的妻子，拿了烟布袋和卷烟的纸条，悄悄溜出了
门。

    他来到隔壁饲养室，和田万江老汉面对面蹲在一块，一边抽烟，一边拉话。这两个被生
活的变化弄得睡不着觉的庄稼人，竟然一直呆到庙坪山那边亮起了白色……天大明以后，仍
然精神抖擞的孙少安，就吆喝起一家人，来到了他的烧砖窑前。

    在亲人们的注视下，他用微微发抖的手划着一根火柴，庄严地点燃了那团希望的火焰。

    清晨，在双水村上空，升起了一片浓重的烟雾……


北极星书库-第十一章

第十一章

    在村里和家里的生活发生翻天覆地变化的时候，孙少平却陷入了极大的苦恼之中。

    三年的教师生涯结束了，他不得不回家当了农民。

    他倒不仅仅是为此而苦恼。迄今为止，他还不敢想象改变自己的农民身份。当农民就当
农民，这没有什么可说的。无数象他这样的青年，不都是用双手劳动来生活吗？他，农民孙
玉厚的儿子，继承父业也可以说是一件十分自然的事。但他不能排除自己的苦恼。

    这些苦恼首先发自一个青年自立意识的巨大觉醒。

    是的，他很快就满二十二岁——这个年龄，对于农村青年来说，已经完全可以独当门户
了。

    可是，他现在仍象一个不成事的孩子一样生活在一大家人之中。父母亲和大哥是主事
人，他只是在他们设计的生活框架中干自己的一份活。作为一个已经意识到自己男性尊严的
人，孙少平在心灵深处感到痛苦。这决不是说他想在家里“掌权”。不，在这一大家人中，
父亲和大哥当然应该是当家人。说实话，即便是现在让他来主持这个“集体”，他也干不
了……

    由此看来，他无法从这个现实中挣脱。

    但他的确渴望独立地寻找自己的生活啊！这并不是说他奢想改变自己的地位和处境——
不，哪怕比当农民更苦，只要他象一个男子汉那样去生活一生，他就心满意足了。

    无论是幸福还是苦难，无论是光荣还是屈辱，让他自己来遭遇和承受吧！

    他向往的正是这一点。

    其实，我们知道，这种意识在他高中毕业时就产生了，只不过随着年龄的增长和生活的
变迁，他内心这种要求表现得更为强烈罢了。

    按说，要做一个安份守己的农民，眼下这社会正是创家立业的好时候。只要心头攒劲，
哪怕纯粹在土地上刨挖，也能过好光景。更何况，象他们家现在还有能力办起一个烧砖窑，
那前程不用说大有奔头。发家致富，这是所有农民现在的生活主题。只要有饭吃，有衣穿，
有钱花，身体安康，儿女双全，人活一世再还要求什么呢？

    谁让你读了那么些书，又知道了双水村以外还有个大世界……如果你从小就在这个天地
里日出而作，日落而息，那你现在就会和众乡亲抱同一理想：经过几年的辛劳，象大哥一样
娶个满意的媳妇，生个胖儿子，加上你的体魄一会成为一名相当出色的庄稼人。

    不幸的是，你知道的太多了，思考的太多了，因此才有了这种不能为周围人所理解的苦
恼……既然周围的人不能理解他的苦恼，少平也就不会把自己的苦恼表现出来。在日常生活
中，他尽量要求自己用现实主义态度来对待一切。

    毫无疑问，对孙少平来说，在学校教书和在山里劳动，这差别还是很大的。当老师不必
忍受体力劳动的熬苦，而且还有时间读书看报……虽说身在双水村，但他的精神可以自由地
生活在一个广大的天地里。如今，从早到晚天天得出山，再也没有什么消闲的时光看任何书
报了。一整天在山里挣命，肉体的熬苦使精神时常处于麻痹状态——有时干脆把思维完全
“关闭”了。晚上回到家里，唯一的向往就是倒在土炕上睡觉，连胡思乱想的功夫都没有。
一个有文化有知识而爱思考的人，一旦失去了自己的精神生活，那痛苦是无法言语的。

    这些也倒罢了。最使他憋闷的仍然是不能按照自己的意愿去安排自己的生活。他很羡慕
村中那些单身独户的年轻庄稼人，要累就累得半死不活，毕了，无论赶集上会，还是干别的
什么事情，都由自己支配，这一切他都不能。理性约束着他，使他不能让父亲和哥哥对他的
行为失望。他尽量做得让他们满意，即是受点委屈，也要竭力克制，使自己服从这个大家庭
的总体生活。

    农村的家庭也是一部复杂的机器啊！

    他一个人在山里劳动歇息的时候，头枕手掌仰面躺在黄土地上，长久地望着高远的蓝天
和悠悠飘飞的白云，眼里便会莫名地盈满了泪水，山里寂静无声，甚至能听见自己鬓角的血
管在哏哏地跳动。这样的时候，他记忆的风帆会反复驶进往日的岁月。石圪节中学，原西县
高中……尽管那时饥肠辘辘，有无数的愁苦，但现在想起来，那倒是他一生中度过的最美妙
的时光。他也不时地想起高中时班上的同学们：金波、顾养民、郝红梅、田晓霞、候玉
英……眼下这些人都各走了各的路。金波正在黄原跟他父亲学开汽车。红梅和他一样，回村
后当了小学教师，听说现在仍然当着。候玉英的情况他现在不很清楚——他和跛女子早已断
绝了“关系”。

    顾养民和田晓霞如同学们预料的那样，去年秋天都考上了大学。养民如愿地考进了省医
学院，晓霞进了黄原师专中文系。

    每当想起田晓霞，他总是感到一种惆怅和苦涩。自她进入大学后，他就再也没给她写
信，主动断绝了关系。有什么必要再联系呢？归根结底，他们走的是两条道路，而且是永远
不会交叉的两条路。晓霞给他的最后一封信寄自黄原师专，他没有给她回信，也就没有再收
到她的信。他们的关系随之结束了。对于他来说，这也是自己一个人生阶段的结束……他一
个人独处这天老地荒的山野，一种强烈的愿望就不断从内心升起：他不能甘心在双水村静悄
悄地生活一辈子！他老感觉远方有一种东西在向他召唤，他在不间断地做着远行的梦。

    外面等待他的生活是什么样子？他难以想象。当然，有一点是肯定的——一切都将无比
艰难；他赤手空拳，无异于一丛飘蓬。

    唉！有时他又动摇了，还是顺从命运的安排吧！生活在家里虽说精神不痛快，但一日三
餐总不要自己操心；再说，有个头疼脑热，也有亲人的关怀和照料。倘若流落在它乡异地，
生活中的一切都将失去保障，得靠自己一个人去对付冷酷而严峻的现实了……

    可是，到外面去闯荡世界的想法，还是一直不能从他心灵中勾销。随着他在双水村的苦
闷不断加深，他的这种愿望却越来越强烈了。他内心为此而炽热地燃烧，有时激动得象打摆
子似的颤抖。他意识到，要走就得赶快走！要不，他就可能丧失时机和勇气，那个梦想就将
永远成为梦想。现在正当年轻气盛，他为什么不去实现他的梦想呢？哪怕他闯荡一回，碰得
头破血流再回到双水村来，他也可以对自己的人生聊以自慰了；如果再过几年，迫不得已成
了家，那他的手脚就会永远被束缚在这个“高加索山”了！

    经过不断的内心斗争，孙少平已经下决心离开双水村，到外面去闯荡世界。有人会觉
得，这后生似乎过于轻率和荒唐；农村的生活已经开始变得这样有希望，他们家的事业也正
在发端之际，而且看来前景辉煌，他为什么要去不属于自己的世界自寻生路？那个陌生的天
地会给他带来多少好处？这恐怕只有天知道！

    但是，宽容的读者不要责怪他吧！不论在任何时代，只有年轻的血液才会如此沸腾和激
荡。每一个人都不同程度有过自己的少年意气，有过自己青春的梦想和冲动。不妨让他去
吧，对于象他这样的青年，这行为未必就是轻举妄动！虽然同是外出“闯荡世界”，但孙少
平不是金富，也不是他姐夫王满银！

    少平已经暗暗把自己外出的目的地选在黄原城。原西县对他来说，已经不算“大地
方”。而更大的地方他还不敢去涉足。黄原是合适的。对他来说，那地方已经是一个大世
界；再说，离家也不远，坐汽车当天就能返回。

    到黄原去干什么？他将在那里怎样生活？

    别无选择。他只能象大部分流落异地的农民一样去揽工——在包工头承包的各种建筑工
地上去做小工，扛石头，提泥包，钻炮眼……

    不管怎样，他是非去不可了。

    孙少平把他外出谋生的一切方面都想好以后，决定先和父亲谈这件事。

    这天吃过午饭，父子俩到山上一块坡地种玉米。

    马上就要立夏，正是玉米和蔓豆大播种的时候——家家户户都在忙这两大科庄稼的耕
种。如今不象往年。四山里几乎看不见人在劳动，其实，哪个庄稼人也要比往年干得凶！只
不过现在一家一户分散在各处，谁也照不见谁的面。

    少平家大部分玉米和豆子都已经种完，现在只留下一些零碎土地，也用不着动用牲畜。

    父亲在前面拿镢头掏土坑，少平手里端个升子点籽种。两个人都赤脚片，一前一后，来
来回回，也顾不得说话。

    父亲挖坑就象母亲纳鞋底，行行道道，疏密有致，远看如同工艺美术家精心设计的图
案。少平耐着性子，尽量把籽种不偏不露点在土坑中间，再补一个不轻不重的脚印。终于休
息了。父亲蹲在地上抽烟，少平就凑到他跟前，也学着他哥的样，卷了一支旱烟棒。

    他用父亲的打火机点着烟抽了几口，然后才鼓起勇气，和父亲谈起了他走黄原的打算。

    孙玉厚老汉惊得目瞪口呆。

    他“吱吱”地用劲吸着烟锅。思谋了好一阵，才说：“你还小哩！出那么远的门，人生
地不熟，我和你妈怎能放心？你怎猛然想起要出门哩？”

    少平一时难以给父亲说清楚自己的心思。

    “我呆在家里不痛快，想出去跑一跑……”

    父亲低倾下头，手指头抠着脚指头，说：“我能想来哩。你从学校回来劳了动，心里难
过。没办法啊！世事就是这样。爸爸看见你一天灰土满面的，心里也难过……不过，而今政
策宽了，劳动虽说熬苦一些，但吃饭不要再受熬煎。你刚开始出山，爸爸晓得你不习惯。过
上一两年，也就习惯了。外面的世界不是咱们的，你出去，还不是要受苦？再说，有个什么
事，也没有人帮扶你……”

    “爸爸，这你不要操心。我二十几的人了。自个儿能管得了自个儿，你就让我出上几天
门！你年轻时不是也吆牲灵跑过山西吗。我不到外面闯荡一回，一辈子心里平不下来，你就
让我走吧！咱们家现在有你和我哥，这点土地你们能耕务过来。我出去，也不是去瞎逛！我
也长两只手，兴许还能给家里赚几个活钱，爸爸，你放心……”

    孙少平几乎要哭了。

    父亲看出儿子为他的行动经过了长时间的准备，显然很难再说服他放弃这种冒险念头，
他只好犹豫地说：“那这事你要和你哥商量哩！唉，我老了，世事要看你们闹。不过，爸爸
生怕你们有个闪失……”

    少平严肃而感动地对父亲点了点头。

    玉米地半后晌就种完了——种完就回家，不必象生产队，只要不磨到天黑，就收不了
工。

    父子俩回家后，离吃晚饭还有很长一段时间。于是他们又收拾了一下，赶到后村头烧砖
窑那里给少安两口子帮忙。孙少安夫妇正忙得不可开交。第三窑砖正烧到紧要关头，少安既
要加炭漏灰，还要刁空抢着打下一窑的土坯，还不到热天，他就光穿了件小布褂，脸熏得如
同戏里的包公，秀莲头上拢着的毛巾也象烟囱里拉出来的——她正拿着铁锨和泥。

    少平和父亲一到，四个人上手，活路很快就松宽了。父亲接替少安烧火，让他集中打土
坯；少平和泥，让嫂子去溜土。这是一个多么和谐而富有生气的劳动集体！瞧，已出的两窑
青砖，约摸一万多块，齐齐整整码在土场边上，象两堵蓝色的长墙。双水村的人面对孙家的
这派兴旺景象，谁不眼红？啊呀，不得了！孙少安这小子竟然办起了“工厂”！

    天黑以后，少安让家里人回去吃饭。他自己的饭照例由秀莲吃完饭后送到土场上来——
他要照看炉火，不能离开。等父亲嫂子先后走了以后，少平却磨蹭着没有急忙回家。他一边
在和哥哥添炭，一边吞吞吐吐对哥哥说出了他的心事。

    少安惊讶得都有点反应不过来了。他生气地对弟弟说：“你胡想啥哩！家里现在这么
忙，人手缺得要命，你怎么能跑到外面逛去呢？”

    这个“逛”字刺伤了少平的心。他也有点生硬地对哥哥说：“我不是去逛！我是要出去
干点事！”

    “干什么事？无非是去揽工！你又不是匠人，当个小工，一天挣一两块钱，连自己的嘴
都糊不住！你何必要之受这罪呢？你在家里，咱们父子三人，加上你嫂，一边种地，一边经
营咱们的烧砖窑，这不好好的嘛！”

    “我已经二十几的人了，我自己也可以干点什么事！”

    少安一时不能理解弟弟是什么意思，难道你现在没事可干吗？

    但少安猛然感到，弟弟已经长大成人了！他已经不能再象过去一样在他面前以老大自居
了！是啊，弟弟大了……本来他应该为此而高兴，可是此刻心里却有一丝说不出的伤感。

    他早已看出来，弟弟是一个和他想法不太一样的人……现在，少安已经明白，尽管他不
情愿弟弟出走，但看来已经很难劝阻他了。

    兄弟俩圪蹴在土场边上沉默了一会，一人嘴里噙着根旱烟棒，使劲地抽着。天已经黑
严，远处村子里亮起了模糊的灯光。在金家湾那边，不知谁家婆姨正拖长声音呼叫孩子回家
睡觉。东拉河水声朗朗，吟唱着那支永不疲倦的歌……孙少安已不再和弟弟争辨。他伤感地
对少平说：“那你看着办吧，你已经长大成人了，我……”他感到语塞，竟不知说什么了。

    这时候，孙少平的心情也沉重起来了。他对哥哥说：“我走了，你和爸爸的负担就更重
了……”

    少安轻轻叹了一口气，说：“既然你一心要出去，也就不要牵挂家里，你自己一个人在
外面，无依无靠，倒要好好操心哩！家里的事你放心，有我哩……”

    黑暗中，两团泪水涌满了少平的双眼……几天以后，少平就决定走黄原了。

    母亲流着泪为他把那点破被褥拆洗了一遍，少安从手头挤出五十元钱，硬往弟弟手里塞
——少平只接了十五元；他知道家里现在需要钱，他不愿拿这么多；再说，既然他要出门，
就得靠自己的双手去谋生了！

    临走的前一天晚上，他打捆好了自己的行李。一条开洞的黑羊毛毡；被褥是早年间姐姐
出嫁后留下的，已经缀了许多补钉——三根断麻绳续在一起，便扎住了这出门的全部行囊。

    晚上，他和衣躺在土炕上，一直半睡半醒。明天他就要走了，走向一个前途未卜的世
界，他现在才感到了一片令人心悸的渺茫，由不得手心里捏出两把汗水……睡梦中，他感觉
有人轻轻地摩挲他的头发，他知道这是父亲的手。他一直等汹涌的泪水通过鼻孔管流进肚子
里，才睁开眼睛。

    父亲立在炕边，手里拿着当年他上学时用过的那个烂黄提包。说：“我出去叫田海民把
坏的拉链修好了。海民说，以后用的时候，拿肥皂擦一擦……”

    他克制着哽咽，对父亲说：“嗯……”

    第二天早晨，从米家镇开往黄原的第一辆长途汽车过来后，挤在公路边上为少平送行的
全家人，都举起胳膊拦挡车。

    车一停住，少平就立刻提起那卷破烂行李挤了上去。他尽量笑着挥手向亲人们告别。而
并不知道两颗泪珠早已从他的脸颊上滑落下来……


北极星书库-第十二章

第十二章

    黄原城是一座古老的城市。据清嘉庆七年版《黄原府记》称，其历史可追溯至周（古为
白狄族所居住）。周以后，历代曾分别在这里设郡、州、府，既是屯兵御敌之重镇，又是黄
土高原一个重要的物资集散地。现在作为地区首府，管辖着黄原市和周围十五个县，其版图
如地委书记苗凯所说：等于一个阿尔巴尼亚。

    该城座落在一个大川道里，四周被连绵的群山包围。黄原河由北向南穿城而过，于几百
里外注入黄河。市区在黄原河上建有二桥，连结东西两岸。市中心的桥建于五十年代。称为
老桥；桥面相当狭窄，勉强可以对行两辆汽车。上游还有一座新桥，是前两年才修起的；桥
面虽然宽阔，但已在城市外围，车辆和行人不象老桥这样拥挤。

    城南另有一条小河向北流来，在老桥附近和黄原河交汇。小河叫小南河。在小南河与黄
原河汇流处外侧，有一座小山包，长满了密密的树木草丛；而在半山腰一方平土台上，瞩目
地立有一座九级古塔！据记载，塔始建于唐朝，明代时进行过一次大修整。此山便得名古塔
山。古塔山是黄原城的天然公园，也是这个城市的标志——无论你从哪个方向到黄原城，首
先进入视野的就是这座塔。如果站在古塔山上，偌大一个黄原城也便一览无余了。

    黄原城以老桥为中心，形成了几个主要的区域。大桥以东统称东关，因为汽车站在这里
——这是通往外界的主要“口岸”——各种杂七杂八的市场摊点和针对外地人的服务性行业
也就特别多。而进入这个城市的大部分外地人实际上都是来揽工谋生的农村手艺人或纯粹的
庄稼汉，因此那些旅馆、饭馆都是档次很低的。东关大桥头也是传统的出卖劳动力的市场，
平时经常象集市一般涌满了北方各地漫流下来的匠人和小工、等待包工头们来“招工”。

    城市的主要部分在黄原河西岸。东关的街道通过老桥延伸过来，一直到西面的麻雀山
下，和那条南北主街道交叉成丁字形。西岸的这条南北大街才是黄原城的主动脉血管。大街
全长约五华里。

    南北街道的中段和东关伸过来的东西大街组成了本城的商业中心，也是全城最繁华的地
带。南大街沿小南河伸展开来，大都是党政部门，北段为宾馆、军分区和学校的集中地。

    除过市中心的商业区，人们分别把这个城市的其它地方称为东关、南关、北关。南关主
要是干部们的天地，因此比较清静；北关是整洁的，满眼都是穿军装和学生装的青少年；东
关却是一个杂乱的世界，聚集着形形色色的人们……当孙少平背着自己的那点破烂行李，从
拥挤的汽车站走到街道上的时候，他便置身于这座群山包围的城市了。他恍惚地立在汽车站
外面，愕然地看着这个令人眼花缭乱的世界。他虽然上高中时曾因参加故事调讲会到这里来
过一次，但此刻呈现在眼前的一切对他来说，仍然是陌生的。

    一刹那间，他被庞大的城市震慑住了，甚至忘记了自己的存在。

    这就是我要开始生活的地方吗？他在心里对自己发出了疑问。你，身上带着十几块钱，
背着一点烂被褥，赤手空拳来到这里，你怎样才能生活下去呢？

    这一切他自己全然不知道。

    他此刻唯一意识到的是，他已经来到了一个“新大陆”。至于到这里怎么办，他一时的
确还难以想象。

    孙少平发了一会愣怔，便迈着沉重的脚步，往前走去。

    到东关大桥的时候，他看见街道两边的人行道上，挤满了许多衣衫不整或穿戴破烂的
人。他们身边都放着一卷象他一样可怜的行李；有的行李上还别着锤、钎、刨、錾、方尺、
曲尺、墨斗和破蓝球改成的工具包。这些人有的心慌意乱地走来走去；有的麻木不仁地坐
着；有的听天由命地干脆枕着行李睡在人行道上，少平马上知道，这就是他的世界。他将象
这些人一样，要在这里等待人来买他的力气。

    他便自然地加入了这个杂乱的阵营。找了一块空地方把行李搁下。周围没有人注意他参
加到他们的队伍中来。和这些同行比起来，他除过皮肤还不算粗糙外，穿戴和行李没有什么
异样的。

    不过，他发现，他和他周围的所有人，也并不被街上行走的其他人所注意。由汽车、自
行车和行人组成的那条长河，虽然就在他们身边流动，但实际上却是另外一个天地。街上走
动的干部和市民们，没什么人认真地看一眼这些流落街头的外乡人。少平原来还担心碰见晓
霞和金波，现在他才知道这种担心是多余的——这不象原西县和石圪节，熟人低头不见抬头
见。再说，他们也不会想到他来黄原。

    他不熟练地卷起一根旱烟棒，靠着自己的铺盖卷抽起来。此时已经是下午，黄原河被西
斜的太阳照耀得一片金光灿烂。河西大片的楼房已经沉浸在麻雀山的阴影中。刚从寂静的山
庄来到这里，城市千奇百怪的噪音听起来象洪水一般喧嚣。尽管满眼都是人群，但他感觉自
己象置身于一片荒无人烟的旷野里。一种孤单和恐慌使他忍不住把眼睛闭起来。

    现实的景象消失了。他通过心灵的视觉，却看见了炊烟袅袅的双水村；看见夕阳染红的
东拉河边，饮饱水的黄牛抬起头来，静静地凝视着远方的山峦……“唔……”他象呻吟般地
发出一声叹息。

    严酷的现实立刻便横在这个漂泊青年的面前。他既没有闯世的经验，又没有谋生的技
能，仅仅凭着一股勇气就来到了这个城市。

    他靠在砖墙边自己的烂铺盖卷上，久久地闭着眼睛。他内心痛苦而烦乱，感觉自己在这
里无法掌握自己的命运。

    那么，再返回双水村吗？这很容易，明天早晨买一张汽车票，大半天就回去了——回到
他那另一种苦恼之中……可是，他怎么能回去呢？

    “不！”他喊叫说，并且睁开了眼睛。他看见周围有几个人在看他，脸上都显出诧异的
神色——大概以为他神经不正常吧！

    孙少平尽量使自己的精神振作起来。他想：他本来就不是准备到这里享福的。他必须在
这个城市里活下去。一切过去的生活都已经成为历史，而新的生活现在就从这大桥头开始
了。他思量，过去战争年代，象他这样的青年，多少人每天都面临着死亡呢！而现在是和平
年月，他充其量吃些苦罢了，总不会有死的威胁。想想看，比起死亡来说，此刻你安然立在
这桥头，并且还准备劳动和生活，难道这不是一种幸福吗？你知道，幸福不仅仅是吃饱穿
暖，而是勇敢地去战胜困难……是的，他现在只能和一种更艰难的生活比较，而把眼前大街
上幸福和幸运的人们忘掉。忘掉！忘掉温暖，忘掉温柔，忘掉一切享乐，而把饥饿、寒冷、
受辱、受苦当作自己的正常生活……

    这种自我安慰的想法，使孙少平的心平静了一些，他开始谋算自己眼下该怎么办。

    他没想到聚在东关“找工作”的人这么多。他看见，每当一个穿油污的卡衫的包工头，
嘴里噙着黑棒烟来到大桥头的时候，很快就被一群揽工汉包围了。包工头就象买牲畜一样打
量着周围的一圈人，并且还在人身上捏捏揣揣，看身体歪好然后才挑选几个人带走。带走的
人就象参加了工作一样高兴；而没被挑上的人，只好灰心地又回到自己的铺盖卷旁边，等待
着下一个“救世主”来。

    当又一位嘴噙黑棒烟的家伙来到大桥头的时候，少平也毫不犹豫地跟随众人，挤到了他
的跟前，怀着激动的心情等待选拔。

    这人迅速扫视了一下周围，说：“要三个匠人！”“要不要小工？”有人问。

    “不要！”

    那些匠人们便带着高人一等的优越感，把赤手空拳的小工攉在一边，纷纷问包工头：
“一个工多少钱？”“老行情！四块！”

    所有的匠人都争着要去，但包工头只挑了其中三个身体最好的带上走了。

    孙少平只好沮丧地退回到砖墙边上。

    麻雀山后面最后一缕太阳的光芒消失了。天色渐渐暗下来。街上和桥上的路灯都亮了—
—黑夜即将来临。大桥头的人群稀疏起来。

    孙少平仍然焦急地立在砖墙边上，看来这工不好上！至少今天是没有任何希望了！那
么，他晚上到什么地方住呢？

    本来他可以去找金波。但他不愿找他。他不愿意这么一副样子去找他的朋友。当然，他
可以去住旅社——他身上带着哥哥给的十五块钱。旅社很容易找。东关街巷的白灰墙上，到
处划着去各种旅社的路线箭头，纷乱地指向东面梧桐山下层层叠叠的房屋深处。

    但他舍不得花钱。

    他想到了车站的候车室。是呀，那里有长木栏椅子，睡觉蛮好的！

    他于是就提起那点行李，重新返回到长途汽车站。

    他在候车室门口被一位戴红袖标的值勤老头拦挡住了。这里不让住宿！

    唉，不让住也是有道理的。如果这里可以过夜，那么揽工汉把这地方挤不破才怪哩！

    他碰了一鼻子灰，只好离开了。

    现在，他又重新踯躅在东关的街道上。夜幕下的城市看起来比昼间更为壮丽；辉煌的灯
火勾勒出五光十色的景象，令人眩目。大街上，年轻的男女们拉着手，愉快地说笑着，纷纷
向电影院走去。旁边一座灯火通明的家属楼上，不知哪个窗口飘出了录音机播放的音乐，一
位女歌唱家正柔声曼气地唱着——

    你是一朵向日葵，遍体金黄比花美。

    吐露芬芳为了谁，你又为谁百折不回？

    笑得是那样美，

    从来不流辛酸泪！

    但愿我和你长相随，一生一世紧相依偎。

    孙少平扛着自己的被褥，手里拎着那个破黄提包，回避着刺目的路灯光，顺着黑暗的墙
根，又返回到了大桥头。这大桥无形中已经成了他的“家”。现在，揽活的人大部分都离开
了这里，街头的人行道被小摊贩们占据了。

    他走到桥中央，伏在水泥桥栏杆上，望着满河流泻的灯火，心绪象一团乱麻。他现在集
中精力考虑他到什么地方去度过这个夜晚。

    他突然想起，离家时父亲曾告诉过他，黄原城有他舅一个叔叔的儿子，住在北关的阳沟
大队，有什么事可以去找他。尽管这亲戚关系很远，但总算还能扯上一点，比找纯粹的生人
要强。要不要去找这位远亲舅舅呢？

    但少平想，他人生路不熟，得边走边打听，赶天明都不一定能找见这家亲戚。

    他简直走投无路了。现在才是古历四月初，天气仍然不暖和；尤其是夜间，还相当冷。
要不，他可以到周围的山野里去度过这一夜，街头上更不能过夜。万一让警察带走，会急忙
说不下个明白的。而这城里的熟人他又不愿意去找啊……

    他猛然想起了一个半生不熟的人：贾冰。

    是的，或许可以去找他？贾老师是个诗人，说不定他会更理解人，而不至于笑话他的处
境。他那年来黄原讲故事。和晓霞一块跟着当时的县文化馆杜馆长，应邀去贾老师家吃过一
顿饭。记得他们家有好几孔窑洞。说不定能在那里凑合几个晚上呢！只要晚上有个住处，白
天他就可以到大桥头来找活；只要找下活干，起码吃住就有了着落。

    这么想的时候，孙少平已经起身往贾冰家走了。

    贾冰家在南关一个小土坡上，他不一会就到了。

    他刚一进贾冰家的院子，一条大黑狗“汪”一声窜了出来，他吓得往旁边一跳，把手里
的黄提包象手榴弹一样向狗扔去。

    “男爵！”有人从窑里喊了一声，紧接着便走出窑洞来。少平一眼认出这就是贾老师。

    “男爵，回去！”贾冰对狗说。那位张牙舞爪的“男爵”便向旁边的窝里悻悻而去。

    贾冰走过来，看定他，问：“你找谁？”

    贾老师显然已经不认识他了。

    “贾老师，我是孙少平……”他谦恭地说。

    “孙少平？”

    贾老师仍然想不起来他是谁。

    是的，他太平凡了。那年仅仅一面之交，还是杜馆长带着，人家怎么可能记住他呢？

    “那年地区故事调讲会，我跟杜馆长来过你们家。我是原西县石圪节公社双水村
的……”少平竭力提示贾老师，以便让他能想起他来。

    “噢……”贾冰看来有点印象。

    孙少平立刻用简短的话说明他的卑微的来意。

    “那先回窑里再说。”贾冰从地上拾起他的黄提包，引着他进了窑。

    窑里一位中年妇女正在一个大盆里翻洗猪肠子。贾冰对她说：“这是咱们县的一位老
乡，到黄原来揽工，晚上没处住，找到这里来了。”

    那位妇女大概是贾冰的爱人。她既没看一眼少平，也没说话，看来相当不欢迎他这个不
速之客，少平并不因此就对贾冰的爱人产生坏看法。他估计这家人已经不知接待了多少象他
这样来黄原谋生的亲戚和老乡，天长日久，自然会生出点厌烦情绪来。

    “你吃了饭没？”贾冰问。

    “吃了。”他散谎说。

    “来揽工？”

    “嗯。”

    “为什么？你不是上过高中吗？”

    “嗯。”

    “那为什么跑出来揽工？”

    “我一时也说不清楚……”

    “你喜欢诗歌吗？”

    “我……”

    “噢……黄原的钱也不好赚！”

    少平敏感地意识到，如果他同贾老师说，他喜欢诗歌，并且念出什么人的几句来，说不
定他今晚会得到较好的接待。但他谈不到对诗歌有什么特别的爱好。他不愿在这方面撒谎。
现在他猜想，诗人大概把他看成了一个纯粹为赚钱而借宿的凡夫俗子，因此不可能对他有什
么兴趣。

    不过，看来贾老师念过去的一面交情，还不准备把他拒之门外。他把他引在隔壁一个放
杂物的小土窑里，说：“这窑常不生火，可能有点冷，你就凑合着住吧！”

    “这就蛮好了！”他感激地说。

    晚上，少平躺在自己单薄的被褥里，很久合不住眼。他想，这里看来只能借宿一个晚
上。

    明天一早，他就应该去北关的阳沟大队找那位远门亲戚，争取在那里住下来。然后他得
千方百计找个营生干；只要有活做，有个吃住的地方，哪怕先不赚钱都可以……


北极星书库-第十三章

第十三章

    第二天窗户纸刚发亮，少平就悄悄地爬起来。

    他到院子里的时候，贾冰一家人还在熟睡之中。他很快离开这里，转到了街道上。

    从南关通往北关的大街上，除过赶长途汽车的旅客外，此刻还没有什么人。

    他迎着清冷的晨风，在静悄悄的街道上匆忙地走着。城市的一切在他眼里都是模糊的，
他现在一心想的只是要找到那位没见过面的亲戚。

    赶到北关的时候，天已经大亮了。

    他从一个扫街道老头那里打问清楚了去阳沟的路。于是在黄原宾馆旁边折转身，拐进了
一条小沟。沟道相当狭窄，两面坡上象蜂窝似的挤满了房屋和窑洞。从这些房屋和窑洞好坏
差异来看，少平估计这里是干部、工人和农民的混杂居住区。

    他在沟道中没有铺沥青的土路上一边走，一边发愁地想：在这么密集庞杂的居住区寻找
一家农民，看来太困难了。迎面不时有骑自行车和步行的人走过来，但他没有开口。这些都
是上班的干部或工人，他们不可能知道有个叫马顺的庄稼人。

    他看见路边水井旁边有个正用辘轳绞水的老头，尽管穿戴也还可以，但可能是个农民—
—城边上的农民穿戴当然不象山区农民一样破烂。

    他便试着走过去向这老头查问他的亲戚马顺。

    一下问对了！老头向他指了指阳面土坡上的一个院子，说：“就住在那里，我们原来是
一个生产队的。”

    少平的心咚咚地跳着，兴奋地爬上了那个小土坡。

    马顺两口子看来刚起床，尿盆都还没倒，两个孩子仍然在炕上睡觉。

    当少平向他的亲戚说明他是谁的时候，没见过面的远门舅舅和妗子算是勉强承认了他这
个外甥。

    马顺看来有四十岁左右，一张粗糙的大脸上，转动着一双灵活的小眼睛。他不冷不热打
量了他一眼，问：“你就这么赤手空拳跑出来了？”

    “我的行李在另外一个地方寄放着，我想……”

    少平还没把话说完，他妗子就对他舅恶狠狠地喊叫说：“还不快去担水！”

    少平听声音知道她是向他发难，他于是立刻说：“舅舅，让我去担！”说话中间，他眼
睛已经在这窑里搜寻水桶在什么地方。

    水桶在后窑掌里！他没对这两个不欢迎他的亲戚说任何话，就过去提了桶担往门外走。
马顺两口子大概还没反应过来，他就已经到了院子里。

    他舅撵出来说：“井子你怕不知道……”

    “知道！”他头也不回地说。

    孙少平一口气给他的亲戚担了四回水——那口大水瓮都快溢了。

    这种强行为别人服务的“气势”使亲戚不好意思再发作。马顺两口子的脸色缓和下来，
似乎说：这小子看来还精着哩！他舅对他说：“你力气倒不小，是这，我一下子想起了，我
们大队书记家正箍窑，我引你去一下，看他们要不要人。你会做什么匠工活？”

    “什么也不会，只能当小工。”少平如实说。

    “噢……我记得前两年老家谁来说过，你不是在你们村里教书吗？小工活都是背石头块
子，你能撑架住？”“你不要给人家说我教过书……”

    “那好吧，咱现在就走。”

    马顺接着就把少平引到他们大队书记的家里。

    书记正和一个干部模样的人坐在小炕桌旁边喝啤酒。桌子上摆了几碟肉菜。

    少平跟他舅进去的时候，书记没顾上招呼他们，只管继续对那个干部巴结地笑着说：
“……这地盘子全凭你刘书记了！要不，我这院地方八辈子也弄不起来……喝！”书记提起
啤酒瓶子和那人的瓶子“咣”地碰了一下，两个人就嘴对着瓶口子，每人灌下去大半截。

    把啤酒瓶放下后，书记才扭头问：“马顺，你有什么事？”

    他舅说：“我引来个小工，不知你这里要不要人了？”“小工早满了！”书记一边说，
一边又掂起啤酒瓶子对在嘴巴上。不过，他在喝啤酒的一刹那间用眼睛的余光打量了一眼少
平。

    估计书记看这个“小工”身体还不错，就对那位干部说：“你先喝着，我和他们到外面
去说说！”

    三个人来到院子里，书记问马顺：“工钱怎么说？”“老行情都是两块钱……”他舅对
书记说。

    书记嘴一歪，倒吸了一口气。

    “一块五！”少平立刻插嘴。

    书记“扑”一声把吸进嘴里的气吐出来，然后便痛快地对少平说：“那你今天就上
工！”

    他舅在旁边愣住了，不知外甥为什么把自己卖了这么低的价钱。对于少平来说，就是一
天挣一块钱也干。他先问最迫切的问题：“能不能住宿？”

    “能！就是敞口子窑，没窗户。”主家说。

    “这不要紧！”

    上工的事谈妥后，少平性急地连他舅家也没再去，就起身直到南关贾冰家寻他的铺盖
卷。

    来到大街上，他觉得脚步异常地轻松起来。这时他才注意到街道两旁的景致，商店的门
都开了，到处是熙熙攘攘的人群。大橱窗里花花绿绿，五光十色。姑娘们率先脱去了冬装，
换上鲜艳的毛衣线衣，手里拎着时髦的小皮革包，挺着高高的胸脯在街市上穿行。人行道上
的汉槐洋槐缀满了一嘟噜一嘟噜雪白的花朵，芬芳的香味飘满全城。

    少平于是在书架上挑了一本《牛虻》——他很早就听晓霞介绍过这本书。

    就这样，他背着自己的铺盖卷，手里提着那只烂黄提包，怀里揣着《牛虻》，来到了北
关阳沟大队书记家。书记的老婆是个精明麻利人，看来最少能主半个家事。她引着少平，把
他送到匠工们住的敞子窑里，并且又把站场监工的亲戚叫来，把他交待给了这位工头。

    这敞口子窑铺了一地麦秸；麦秸上一摆溜丢着十七八个铺盖卷，地方几乎占满了。少平
只好把自己的那点行李放在窑口最边上的地方。

    吃过中午饭，少平就上了工。

    他当然干最重的活——从沟道里的打石场往半山坡箍窑的地方背石头。

    背着一百多斤的大石块，从那道陡坡爬上去，人简直连腰也直不起来，劳动强度如同使
苦役的牛马一般。

    少平尽管没有受过这样的苦，但他咬着牙不使自己比别人落后。他知道，对于一个揽工
汉来说，上工的头三天是最重要的。如果开头几天不行，主家就会把你立即辞退——东关大
桥头有的是小工！

    每当背着石块爬坡的时候，他的意识就处于半麻痹状态。沉重的石头几乎要把他挤压到
土地里去。汗水象小溪一样在脸上纵横漫流，而他却腾不出手去揩一把；眼睛被汗水腌得火
辣辣地疼，一路上只能半睁半闭。两条打颤的腿如同筛糠，随时都有倒下的危险。这时候，
世界上什么东西都不存在了，思维只集中在一点上：向前走，把石头背到箍窑的地方——那
里对他来说，每一次都几乎是一个不可企及的伟大目标！

    三天下来，他的脊背就被压烂了。他无法目睹自己脊背上的惨状，只感到象带刺的葛针
条刷过一般。两只手随即也肿胀起来，肉皮被石头磨得象一层透明的纸，连毛细血管都能看
得见。这样的手放在新石茬上，就象放在刀刃上！第三天晚上他睡下的时候，整个身体象火
烧着一般灼疼。他在睡梦中渴望一种冰凉的东西扑灭他身上的火焰。他梦见下雨了，雨点滴
嗒在烫热的脸庞上……一阵惊喜使他从睡梦中醒了过来。真奇怪！他感觉自己脸上真有几滴
湿淋淋的东西。下雨了？可他睡在窑里，雨怎么可能滴在脸上呢？

    他睁大眼，发现他旁边的一个石匠工光着屁股往被窝里钻。他感到一阵发呕，赶忙用被
子揩了揩脸——他知道，这是那个撒完尿的石匠从身上跨过时，把剩下的几滴尿淋在了他的
脸上。没有必要发作，揽工汉谁把这种事当一回事！他蒙住头，很快又睡得什么也不知道
了……三天以后，孙少平尽管身体疼痛难忍，但他庆幸的是，他没有被主家打发——他闯过
了第一关！

    以后紧接着的日子，一切都没有什么变化。他继续咬着牙，经受着牛马般的考验。这样
的时候，他甚至没有考虑他为什么要忍受如此的苦痛。是为那一块五毛钱吗？可以说是，也
可以说不是。他认为这就是他的生活……晚上，他脊背疼得不能再搁到褥子上了，只好叭着
睡。在别人睡着的时候，他就用手把后面的衣服撩起来，让凉风抚慰他溃烂的皮肉。

    这天晚上，当他就这样趴着睡觉的时候，突然感觉有人在轻轻摇晃他的头。

    他一惊，睁开眼，看见他旁边蹲着一位妇女。

    他在睡眼朦胧中认出这是书记的老婆，他赶紧把背后的衫子撩下去。遮住了自己的脊
背。

    “你原来是干什么的？”书记的老婆轻声问他。

    “我……一直在家里劳动。”少平吞吞吐吐说。

    书记的老婆摇摇头，说：“不是！你就照实说。”

    少平知道他瞒哄不住这位夜访的女主人，只好把头扭向一边，说：“我原来在村里教
书……”

    书记的老婆半天没言传。后来听见她叹了一口气，就离开了。

    少平再也不能入睡，他透过洞开的敞口窑，望着天上的那轮明月，忍不住眼里涌上了两
团泪水，一片深沉的寂静中，很远的地方传来拖拉机的“突突”声……他心想：也许明天他
就会被主家打发走——那他到什么地方再能找下活干呢？

    第二天，出乎少平意料的是，他不仅没有被打发走，而且还换了个“好工种”——由原
来背石头调去钻炮眼。

    新的活当然要比背石头轻松得多。通常这种美差都是由站场工头的亲戚或朋友干的。不
用说，和他一块背石头的小工都大为震惊；为什么突然把你小子“提拔”了？

    少平心里明白，这是女主人对他动了恻隐之心。唉，为了这位好心的妇女，他真想到什
么地方去哭一鼻子。对他来说，换个轻活干当然很好，但更重要的是，他在这样更换的环境
中，竟然也感觉到了人心的温暖。无庸置疑，处在他眼下的地位，这种被别人关怀所引起的
美好情感。简直无法用言语来表述……

    半月以后，孙少平已经开始渐渐适应了他的新生活。脊背上溃烂的皮肉结成了干痂，变
成了一种深度的疼痈；而不象开始时那般尖锐。手上的肉皮磨薄后又开始厚起来，和石头接
触也没有了那种刀割般的疼痛感。身架被强度的劳累弄得松松垮垮——这样就可以较为舒展
地承受一般的压力……黄土高原第一场连绵的春雨来临了。雨天不能出工，做活的工匠们就
抓紧时候，开始白天黑夜倒在没门窗的敞口子窑里睡觉；沉重的鼾声如雷一般此起彼伏。雨
天不出工，当然没有工钱，但主家按行规给工匠继续管饭。

    下雨的第二天，少平睡足觉后，很想去街上走一走。他计算过，他已经赚下二十多块
钱，他想从主家那里预支十块，加上他原来带的十几块钱，到街上为自己买一身外衣……他
的衣服烂得快不能见人了。

    他从女主人那里拿了钱以后，又从一个工匠那里借了一顶破草帽。就一个人冒着朦朦春
雨来到街上。

    雨中的大街行人稀稀疏疏，小汽车溅着水急驶而过；远处，涨水的黄原河发出深沉的呜
咽。

    少平从阳沟泥泞的路上走出来后，先忍不住趴在黄原宾馆的大铁门上。向里面张望了一
会——那里面是他所不了解的另一种生活……

    离开这座富丽的建筑物，不知为什么，他猛一下想起了田晓霞。

    是的，他们又在同一城市里了——不远处就是著名的黄原师专。但他决不会再去找她。
人家已经成了大学生，他现在是个揽工小子，怎么能去找她呢！随着社会地位差距越来越
大，过去的那一切似乎迅速地变得遥远了。

    他想，要是眼下碰见晓霞，双方一定会有一种陌生感……朋友，看来我们是永远地分别
了！

    少平走到市内最大的一个百货商店，为自己细心地挑选了一身深蓝的卡衣服。他怀着喜
悦的心情，把这身玻璃纸包着的服装夹在胳膊窝里，然后又顺着街道闲逛了一会，就返身向
阳沟那里走去；买衣服后，他身上就没几个钱了，在街上瞎逛荡还不如回去再睡一觉！

    当他从街上回到那个敞口子窑后，满窑的工匠仍然睡得象死人一般。

    他从被子旁把黄提包打开，将新买来的衣服放进去。这时候，他才发现了提包里那本
《牛虻》——半月来，他已经忘记了从贾老师那里借来的那本书，甚至也忘了他自己是个识
字人呢！好，雨天不出工，他现在正好能看这本书了。他内心立刻感到一种颤栗般的激动！

    他很快倒在自己的一堆烂被子里，匆忙地打开了那本书，竟忍不住念出了声：“亚瑟坐
在比萨神学院的图书馆里，正在翻查一大堆讲道的文稿……


北极星书库-第十四章

第十四章

    短短一个多月时间里，孙少安的烧砖窑就出了四窑砖。每窑七千块，四七两万八千块
砖。除过运费、煤费和毛收入百分之十的税纳过以后，每块砖净得到二分五厘。算一算，一
家伙就赚下七百来块钱！

    目光远大的孙少安，政策一变，眼疾手快，立马见机行事，抢先开始发家致富了；黑烟
大冒的烧砖窑多么让人眼红啊！

    少安已经渐渐上升为双水村第一号瞩目人物，田福堂、金俊山等过去的“明星”在人们
眼里多少有点逊色了。

    现在，孙玉厚家尽管还是过去那院烂地方，但上门的人却显然增多了。村里有些借十来
八块紧用钱的庄稼人，孙少安都慷慨地满足了他们的愿望。对于孙家来说，这不仅仅是给别
人借钱，而是在修改他们自己的历史。是啊，几辈子都是他们向人家借钱，现在他们第一次
给别人借钱了！但是，外人并不知晓，孙少安的事业在大繁荣的后面，充满了重重的困难。
可以毫不夸张地说，每一分钱几乎都是用血汗换来的。要维持一个烧砖窑，起码得三四个好
劳力。他们一家人既要种庄稼，又要侍候这个庞然大物，已经把力气出到了极限。少平在家
的时候，三个男劳力加上秀莲，还能勉强两头应付，少平一走，父亲一个人忙山里的活已经
力不从心。因此少安夫妇办这个烧砖窑也到了纳命的光景。挖土、担水、和泥、打坯、装
窑、烧火、出砖……每一样都是重苦活。两口子天不明忙到黑灯瞎火，常常累得饭也吃不下
去；晚上睡在被窝里，连亲热一会的精力都没有——熬苦得梦中都在呻吟……

    眼下，时今已经到了夏至，麦子面临大收割，山上所有的秋田都需要锄草；同时还得种
回茬荞麦。这些活孙玉厚老汉一个人是再也忙不过来了！

    烧砖窑只好停工。

    对于赚钱赚得心正发热的少安夫妇来说，停止烧砖是一件很痛苦的事，可是没办法！少
安要帮父亲去干山里的活。秀莲开始动气了。

    自结婚以来，秀莲从不和少安吵架。即是有些事她心里不痛快，一般都忍让着少安，丈
夫说怎办就怎办。那些年，亲爱的男人受死受活支撑着这个又大又穷的家，她心疼他，决不
给他增添烦忙。可是现在，随着家庭生活的好转，又加上他们的事业开始红火起来，秀莲渐
渐对家庭事务有了一种参与意识。她在这个家庭再也不愿一味被动地接受别人的领导，而不
时地想发出她自己的声音。是呀，她给这个家庭生育了后代；她用自己的劳动为这个家庭创
造了财富；她为什么不应该是这个家庭的一名主人？她不能永远是个附庸人物！她首先对少
平的出走大为不满。她对丈夫说：“我们要把这一家人背到什么年代呀？少平屁股一拍走了
黄原，逛花花世界去了。家里这么多活，把咱两个都快累死了！别人看不见咱的死活。咱为
什么给别人挣命呢？当初少平年龄小，咱受死受活没话说。现在二十大几的后生，丢下老小
不管，图自己出去畅快！我们凭什么还要给这些人挣命？”

    秀莲这样数落的时候，少安一句话也不说。当然，他心里对少平出走黄原也不满意——
但他怎能和自己的老婆一块攻击自己的弟弟？

    秀莲见丈夫不言语，便有点得寸进尺了。她进一步发挥说：“咱们虽说赚了一点钱，可
这是一笔糊涂帐！这钱是咱两个苦熬来的，但家里人人有份！这家是个无底洞，把咱们两个
的骨头填进去，也填不了个底子！”

    “山里的活不是爸爸做着哩嘛！”少安反驳说。“如果把家分开，咱就是烧砖也能捎带
种了自己的地！就是顾不上种地，把地荒了又怎样？咱拿钱买粮吃！三口人一年能吃多
少？”

    其实，这话才是秀莲要表达的最本质的意思。小两口单家独户过日子，这是秀莲几年来
一直梦想的。过去她虽然这样想，但一眼看见不可能。当时她明白，要是她和少安另过日
子，丢下那一群老小，光景连一天也维持不下去。可现在这新政策一实行，起码吃饭再不用
发愁，这使她分家的念头强烈地复发了。她想：对于老人来说，最主要的不是一口吃食吗？
而他们自己还年轻，活着不仅为了填饱肚子，还想过两天排排场场轻轻快快的日子啊！

    “我已经受够了！”她泪流满面地对丈夫说：“再这样不明不白搅混在一起，我连一点
心劲也没了！”

    “家不能分！”少安生硬地说。

    “你不分你和他们一块过！我和虎娃单另过光景！”秀莲顶嘴说。

    孙少安大吃一惊，他没想到，他的妻子一下变得这么厉害，竟然敢和他顶嘴！

    他已经习惯于妻子对他百依百顺，现在看见秀莲竟然这样对他不尊重，一时恼怒万分！
大男子汉的自尊心驱使他冲动地跳起来，扑到妻子面前，举起了他的老拳头。“你打吧！你
打吧！”秀莲一动也不动，哭着对丈夫说。

    少安猛一下看见妻子那张流泪的脸被劳动操磨得又黑又粗糙，便忍不住鼻子一酸，浑身
象抽了筋似的软了下来；他不由展开捏紧的拳头，竟然用手掌为妻子揩了脸上的泪水。秀莲
一下子扑在他怀里，哭着用头使劲地蹭着他的胸口，久久地抱着他不放开。

    少安用手抚摸着妻子沾满灰土的黑头发，闭住双眼只是个叹气……

    他心疼秀莲。自从她跟了他以后，实在没享过几天的福。穿缀补钉的衣服；喝稀汤饭；
没明没黑地在山里劳动……她给他温暖，给他深切的关怀，爱抚，并且给他生养下一个活泼
可爱的儿子。几年来，她一直心甘情愿和他一块撑扶这个穷家而毫无怨言。对于现时代一个
年轻的农村媳妇来说，这一切已经难能可贵了。瞧瞧前后村庄，结婚几年还和老人一块过日
子的媳妇有多少，除过他们，没有一家不是和老人分开过的！眼下，尽管他对妻子的行为生
气，但说实话，他也能理会到她的心情……孙少安陷入到深深的矛盾中去了。这矛盾在很大
程度上是由新的生活带来的。过去的年月，一家人连饭也吃不上，他的秀莲根本不会提念分
家的事啊！

    但是，不管从理智还是从感情方面讲，他无法接受分家的事实。他从一开始担负的就是
全家人的责任，现在让他放弃这种责任是不可能的。这不仅是一个生活哲学问题，更主要的
是，他和一家老小的骨肉感情无法割舍。他们这个家也许和任何一个家庭不同。他们真正的
是风雨同舟从最困苦的岁月里一起熬过来的。眼下的生活尽管没有了什么大风险，但他仍然
不愿也不能离开这条“诺亚方舟”！

    他怀抱着妻子，抚摸着她的头发，声音尽量温柔地劝她：“秀莲，你是个明白人，你不
要叫我作难。我求求你，你心里不管怎样想都可以，但千万不要在脸上带出来。爸爸妈妈一
辈子很苦，我不愿意叫他们难过……”

    他捧起妻子泪迹斑斑的脸，吻了又吻。

    丈夫的态度显然使秀莲的情绪缓和下来，但她的意志并没有被温柔的爱抚所瓦解。她现
在先不提分家的事了，转而又提出把手头的几百块钱拿出来，给他们建设一院新地方！少安
说：“新地方迟早总要建的，可现在咱们的烧砖窑才刚开始出砖嘛！等明年多赚下一点钱，
咱一定箍几孔象样的新窑！”

    “少安，你听我说！明年谁知道又是什么社会？趁咱现在手头有了一点钱，这地方是无
论如何要建的。这可不是我专意耍糊涂，少安！这点钱不咬着牙做点事，三抛撒两破费就不
见影了。你还是听我一次话，咱们箍孔窑吧；钱要是不够，再从我娘家借一点……你就答应
我吧！咱在牛驴窝里钻了几年，总不能老是没自己的一个家……”

    妻子的这番话倒使少安的心动了。他感到秀莲的话也有一定的道理。只不过，他原来打
算要建就建个象样的家，而现在靠手头的这点钱能弄出个啥名堂来？

    他于是劝秀莲先耐一下心，让他思量思量花费再说……孙少安思量过来又思量过去，建
三孔纯粹的砖窑或石窑，眼下这点钱根本不够用。就说箍三孔砖窑吧，除过自己的砖不算，
每孔窑最少得六个大工；每个大工又得四个小工侍候。三六十八个大工，四六二十四个小
工；每个大工五元工钱，每个小工二元工钱，光这项就得一百三十八元。每架门窗从买木料
到手工得一百五十元；三架门窗四百五十元。白灰五千斤，每斤二分钱，得用一百元。人均
一天三斤粮，总共得六袋面粉；每袋议价十六元，也得用一百来元。还有烟、酒和其它费
用……我的天！这把他手头的钱花干也不够。再说，下一步怎开办事业呀？再去问人家借钱
吗？他已经借怕了……后来，少安突然想，干脆打三孔土窑洞，然后在土窑洞上接砖口，这
样也阔气着哩！土窑打好了，不比硬箍石窑和砖窑差。另外接个砖口，再戴个“砖帽”，既
漂亮，也省钱省砖。

    对，这是个好办法。

    他和秀莲一商量，秀莲也蛮高兴的。

    孙少安下了很大的决心，才向父亲吐露了他的心事。他怕父亲对他有看法——刚赚下几
个钱，就忙着为他们小两口建新窑！

    但是开通的老人反而为这事很高兴。他对儿子说：“爸爸也有这个想法哩！现在趁手头
有几个钱，赴快给你营造个地方！爸爸为这事已经不知熬煎了多少年，心里老是揣着一颗疙
瘩，觉得对不起你们。本来，这是老人的责任！爸爸没本事，给你们建不起个家来，现在你
们自己刨挖着赚了两个钱修建地方，爸爸还有不支持你们的？要弄就尽快弄！”少安被父亲
的一番话说得激动不已。为自己建个新家，何尝不是他多年的梦想啊！可过去那仅仅是梦想
罢了。想不到现在，这就要成为真的了？应该感谢这新的生活……他充满激情地对父亲说：
“先不忙，等我帮你把庄稼锄过再说！”

    孙少安帮助父亲把山里的秋田锄过以后，也没有能立刻开展他的建窑计划——他还要和
父亲到罐子村之帮助姐姐家锄地。

    他姐夫过完春节就又到外面流窜去了。半年来没见踪影。据上次他们村金富回来说，他
曾在郑州火车站见过王满银，说那个逛鬼吃不上饭，已经把身上的衣服都扒下来卖了。盗窃
巨匠金富的话也许不足为信，但少安一家人心里清楚，王满银在外地的光景比这位小偷兼吹
牛专家所描绘的也好不了多少。罐子村家里的地一直由兰花耕种。可怜的女人既要拉扯两个
孩子，又得象男人一样在山里干活——那熬苦是世人所难以想象的。幸亏她离娘家不远，她
父亲，她弟弟，在农活最紧张的时候，就跑来替她做了……少安和父亲怀着沉重而痛苦的心
情，把兰花家的地都锄过了。他们把这里的活干得比双水村都要细致；边边畔畔，一丝不
苟。为了减轻女儿的负担，孙玉厚返回双水村时，把小外孙狗蛋也带了回来。外孙女猫蛋已
经上了罐子村小学，不能跟着来外爷家。

    两家的秋田锄过以后，少安这才开始动手修建他的新地方。一切都开始忙乱起来；但由
于这是为自己谋幸福，少安和秀莲都有说不出的兴奋！

    他们把新居的地址选在离烧砖窑不远的山崖根下。这里不仅土脉坚硬，据米家镇已故米
阴阳当年称，这地方风水也好得不能再好：前面有玉带两条——公路和东拉河；西山五个土
台子一字排开，形似五朵莲花……以前没人在此建宅，主要是这地方已到村外。现在他们乐
意占这块风水宝地：一是清静，二是离他们的烧砖窑近。

    开挖土窑洞是一件技术性很强的工作，最少得聘请一位行家领料另外的雇工，双水村打
土窑最出色的专家是金俊文。可是现在，别说一天出五块工钱，就是出十块钱也把金俊文请
不来了。俊文因为大儿子有了“出息”，家业急骤发达起来，已不把百二八十的钱放在眼里
了。他整天穿戴一新，在山里做点轻活（重活有二小子金强哩），然后逢集到石圪节的土街
上去悠哉悠哉；在胡得福的饭馆里喝二两烧酒，吃一盘猪头肉，日子过得象神仙一般快活！

    少安知道请不动金俊文，于是就到山背后的王家庄请了一名高手；然后又在村中雇了几
个关系要好的庄稼人，便开始大张旗鼓地为自己建造新屋。多少年来，双水村第一次有人如
此大动土木。人们羡慕不已，但并不感到过分惊讶。在大家看来，孙少安已经跃居本村“发
财户”的前列，如今当然轮上这小子张扬一番了！


北极星书库-第十五章

第十五章

    对于孙玉亭来说，眼前的生活仍然象梦一般不可思议。

    实行责任制尽管半年多了，他还没有从这个变化中反应过来——农村的改革如同一次大
爆炸，把我们的玉亭同志震成了严重的脑震荡……失去了亲爱的集体以后，孙玉亭感到就象
没娘的孩子一样灰溜溜的。唉，他不得不象众人一样单家独户过日子了。他当然也不再是双
水村举足轻重的人物。人们现在在村巷里碰见他。甚至连个招呼也不打，就象他不存在似
的。哼！想当初，双水村什么事上能离开他孙玉亭？想不到转眼间，他就活得这么不值钱？
他眷恋往日的岁月，那时虽然他少吃缺穿，可心情儿畅快呀！而今，就象魂灵一下子被什么
人勾销了……

    起初，玉亭根本没心思一个人出山去种地，他要么闷头睡在烂席片土炕上，接二连三地
叹气：要么就跑到村前的公路上，意想天开地希望听到外面传来“好消息”，说集体又要恢
复呀！如果村里来了个下乡干部，他就拖拉着那双烂鞋，飞快地跑去，打听看政策是不是又
要变回去了？

    在人们几乎忘记一切而发疯似地谋光景的时候，双水村恐怕只有玉亭一个人仍然在关心
着“国家大事”。每天，他都要跑到金家湾那面的学校把报纸拿回家里，一张一张往过看，
指望在字里行间寻找到某些恢复到过去的迹象，但他一天比一天失望。社会看来不仅不可能
恢复到原来的状态，而且离过去越来越远了。

    既然世事看来没希望再变回去，他就无法和现实再赌气。一个明摆的事实是，他一家五
口人总得吃饭。他难以在土炕上继续睡下去了，首先贺凤英就不能让他安宁，开始咒骂起了
他：

    “你这样装死狗，今年下来叫老娘和三个你的娃吃风屙屁呀？你看现在到什么时候了？
人家把地都快种完了，咱的还干放在那里！等着叫谁给你种呀？”

    凤英虽然过去和他一样热心革命，但看来她终究是妇道人家，一旦世事变了，就把光景
日月看得高于一切！没有办法，孙玉亭只好蔫头耷脑地扛起镢头，出山去了，老婆尽管骂得
难听，但骂得也有道理。

    他已经过惯了红火热闹的集体生括，一个人孤零零地在山里劳动，一整天把他寂寞得心
慌意乱。四山里静悄悄的，几乎看不见人的踪影；只有很远的地方才偶尔传来一两声什么人
的吆牛声。孙玉亭心灰意懒地做一阵活，就圪蹴在地里抽半天烟。他甚至羡慕地里觅食的乌
鸦，瞧它们热热闹闹挤在一块，真好！

    好不容易把自己的地刨挖开后，玉亭苦恼起来了。他过去一直领导着大队农田基建队，
山里的农话相当生疏。旁的不说，连籽种都下不到地里。点种还可以，一撒种就把握不住—
—一个小土圪崂，他就几乎把一大升小麻籽种抛撒得一干二净！他只好厚着脸去找他哥，求
他把一些技术性的农活帮助做一下。

    在山里孤单地劳动一天，回家吃完晚饭后，玉亭无法立刻躺到烂席片土炕上去睡觉；他
总觉得晚上还应该有些什么事。

    他把碗一丢，便拖拉起那双烂鞋，丧魂失魄地出了大门。他也不知道自己怎么一下子就
走到了大队部。

    噢，他是开会来了！以前几乎每晚上他都要在这里开半晚上会，现在他竟然又不由自主
地来到了这里！

    可是，会议室门上那把冰冷的铁锁提醒他：这里不再开会了！

    夜晚出奇的平静。疲劳的庄稼人饭碗一丢就进入了梦乡。唯有东拉河在沟道里发出寂寞
的喧哗声。月亮在黑白相间的云彩里游移，大地上昏昏暗暗。孙玉亭一个人惆怅地立在黑糊
糊的大队部院子里，心中油然生出无限悲凉。他索性蹲在会议室门台上，一边抽烟，一边在
黑暗中缅怀往日那些轰轰烈烈的日子……

    通常很久以后，玉亭才怅怅然从大队部院子里转出来，象个患夜游症的人一样，蹒跚着
走过昏暗的村道。这时候他往往还没有一点睡意。他喉咙里堵塞着一团什么，很想找个什么
人说说话，但他知道村里没什么人有兴致和他谈这论那了。这样的时候，他便自然地想起了
田福堂。

    可是，当他满怀激情地找了几次田福堂后，发现田福堂也变了！连福堂也再没兴致和他
讨论“国家大事”，甚至还对他的夜访表示出一种厌烦的情绪。

    田福堂的态度对玉亭的打击是极为沉重的。

    当这位“革命家”失去了最后一个精神依托后，只好黯然伤神地生活在他自己的孤独之
中……孙玉亭的感觉是正确的，田福堂就是没心思和他的前助手谈论“革命”了。比较起
来，不论怎样。孙玉亭可以说对“革命”一片赤诚——为了“革命”，玉亭可以置自己的吃
穿而不顾，把头碰破都乐而为之，但田福堂没有这么幼稚，这是一个饱经世故的人。他虽然
是个农村的支部书记，但穿越过不同时代的各种社会风暴，因此有了人们常说的那种叫做”
经验”的东西。尽管在感情上和孙玉亭一样，他对目前社会的大变革接受不了，但他的理智
告诉他，这一切已经很难再逆转——不管你情愿不情愿，社会就是这个样子了！

    既然社会的变化已经成为铁的事实，那么聪敏人就不应该再抱着一本老皇历念到头。孙
玉亭梦想复辟是徒劳的！何必一口咬住这个屎片子连油饼子都换不转呢？他田福堂才不是这
号瓷脑！

    一个时期来，田福堂甚至变得有点清心寡欲，大有看破红尘的味道，那种争强好胜，动
不动就剑拔弩张的激情渐渐失去了势头。他就象一个长时间游泳的人，疲倦地回到了岸上
了。他现在已经很少出门。虽说还当着书记，但对公众事务不再热心。公社下来个什么任
务，他就推给副书记金俊山去处理。农村已经“单干”了，有什么事值得他热心呢？再说，
现在的工作能给自己带来什么甜头？

    田福堂也决不会象孙玉亭一样，和自己的光景日月赌气。土地分开以后，他苦恼归苦
恼，但不误农时，及时开始耕种。儿子润生已经跟上向前学开汽车去了——这是他主动找女
婿安排的。家里的这点地他一个人能应付。虽说他多少年没参加劳动，开始出山有点吃消不
了，但他年轻时在双水村里也是一把劳动好手——旧社会和孙玉厚这一茬人，都在有钱人家
的门上经受过严格的锻炼，因此基本功在哩！现在，他已经慢慢又适应了山里的庄稼活。

    在山里一人劳动的时候，他也象玉亭一样，有种孤单和被抛弃的感觉。想起当年在村里
村外叱咤风云的盛况，心里也不免涌上一丝悲凉。世事不饶人啊！一时三刻，他就被赶上了
山，不得不象众人一样握起了老镢把，满头臭汗为自己的生计而拚命！他记得小时候上冬学
时，金先生传授过孔夫子的一句话：民以食为天，因此这也不算什么耻辱！

    家里现在只剩下他老两口。女儿的工作调到了黄原；儿子跟上女婿学了开车。从早到
晚，他院子里静得象一座古庙。他现在特别希望身边有个小孙子——这种心境已经说明他进
入了老年阶段。他感到痛苦的是，他现在知道女儿和女婿的婚姻不合。人家两口子都设法往
一块调工作哩，可他女儿却和女婿把工作调到了两地！

    看来，这主要是怪润叶！他原来还担心结婚以后向前嫌弃润叶，没想到自己的女儿却冷
落人家李主任的儿子！这使他怎样有脸再上亲家的门呢？他真想不通润叶为什么这样对待向
前。

    在田福堂看来，向前实在是个好娃娃，尽管自己的儿女对人家不好，但这娃娃对他们家
好得不能再好了。小伙子对他老两口尊尊敬敬，过一段时间就来看望他们，次次登门总不空
手，吃的用的拿一大堆。正月里，就把一年烧的石炭送到家里，码得整整齐齐。如今，又亲
自把润生带上，教他学开车……死女子啊！这么好的女婿打上灯笼都找不下，你为什么要冷
落人家呢？你娃娃作孽哩！你是个什么值钱人！

    田福堂心里对女儿充满了怨气。自调到黄原后，她也没回家来。他也不想去看她。唉，
按说，他现在应该抱上外孙了。可是……

    尽管家里有吃有穿有钱花，但田福堂感到日子过得越来越不顺心。

    双水村这位郁郁寡欢的强人，在山里劳动已经快半年了。在这短短的半年里，他眼看着
村里发生了许多前所未有的变化，最瞩目的是，一些过去穷家薄业的人，很快就露出了发达
起来的势头，当然，现在田福堂也不怀疑，今年下来，双水村大部分人家将不会再缺粮吃
了！事实向他证明：双水村没有他的“指挥”，人们不仅照样生活，而且生活得比原来还
好！

    田福堂从双水村眼前社会生活的大镜子中，看见了自己的渺小。他一个人在山里突然
想，这世界离开谁都可以！天照样刮风下雨，女人照样生娃娃！别说他田福堂来了，就是毛
主席不在了，中国还不照样是中国吗？

    这样一想，田福堂阴郁的心情就会松宽许多，他已经屈服于现实，也承认了命运对他做
出的这种新安排。他甚至想，“单干”以后，他田福堂还要把光景谋到众人前面去！过几年
再看吧，他田福堂还是双水村首屈一指的人物！这个强人啊……

    但是，强人往往心强命不强。天暖以后，田福堂的气管炎突然严重起来。这可不是什么
好兆头。气管炎一般天气转暖就会缓和一些。可他天暖后反而又厉害起来，说明病情是加重
了。

    早上起床后，他常常得半天直不起腰。山里劳动的时候。力气越来越不济，干一会活，
就要在地里蹲半天，至于烟，不仅不能闻，甚至连看也不能再看；一看见烟，他就忍不住要
咳嗽——已经到了一种条件反射的程度。

    每当田福堂蹲在地里没命的咳嗽的时候，一种力不从心的悲哀就使他忍不住想哭一鼻
子！有时候，他不由双膝跪在土地上，徒然地向苍天祷告让他舒舒服服出上两口气！命运
啊，真是冷酷无情，竟把这样一位强悍的人折磨到了如此地步！

    但强人终究是强人。田福堂并不因为自己身体的垮掉，就想连累她的儿女，不，他就是
挣死在山里，也不能把润生叫回来种庄稼。娃娃正学开车，他不能耽误儿子的前程。另外，
他也从不把他的病情告诉女儿。女儿有女儿的难肠事，不要再给她增加烦恼，每次给润叶回
信的时候，他都说他一切都好着哩。他永远热爱和心疼自己的儿女，愿意他们一辈子活得畅
快。他就是死，也要悄悄到一边去死，而不要让娃娃们为他牵肠挂肚……

    如果目睹田福堂在土地上的挣扎，那真是够悲壮的了。干一会活，他就得停下来咳嗽半
天，喘息半天。对他来说，这已经不是劳动，而是服苦役啊！

    麦子刚收割完，庄稼人立刻抢农时开始耕种回茬荞麦了。

    尽管田福堂又割麦又锄地，已经精疲力竭，但他还是挣扎着想种几亩荞麦。荞麦是好东
西，清凉败火，伏天能做凉粉泄火气，还能剁面条，捻圪凸——信天游都唱“荞画圪凸羊腥
汤，死死活活相跟上”哩！尤其是城里人，把荞麦面当作一种稀罕东西看待。田福堂想，他
家门外工作人多，其它庄稼少种一点可以，但荞麦不种不行——这是他每年给城里的亲戚回
敬的主要礼品。

    但他单枪匹马，耕种这点荞麦实在是不容易啊！别人家都是一个人犁地，一个人在后面
纳拌了籽种的肥料。他自己只好吆着牛犁到地头，再返回来端起粪斗，把籽种下进犁沟。

    一个人干两个人的活，吃力不算，心里还急躁得不行！今天，眼看就要亮红晌午了，他
仍然有两耙地没有种完。心一急，咳嗽就来了。这一次来得太猛烈，使他连吊在胸前的粪斗
子都来不及解下，就一个马趴跌倒在犁沟里，没命地咳嗽起来。

    咳嗽喘息长时间停歇不了。他几乎耗尽了身上的力气，伏在犁沟里怎么也爬不起来。连
那只老黄牛在旁边看着他，眼睛里都充满了怜悯。

    大半天功夫，田福堂才勉强从地上爬起来，把一脸泪水鼻涕揩掉。失神地望着剩下的那
两耙地。他实在没有力量再种完这点地——可是这点地也确实再占不着他另来一趟了。该死
的身体啊！

    现在，田福堂愁眉苦脸地看见，别的庄稼人都已经卸了牛具，开始回家吃饭了。在他上
面耕麦地的孙玉厚也扛起犁，吆着牛起身回家。孙玉厚下山时要从他这块地里经过，将要亲
眼目睹他田福堂的狼狈相了！

    田福堂挣扎着端直粪斗子，把刚才剩下的半犁沟播完。然后他放下粪斗，回转牛，继续
向另一头犁去。他想避开过路的孙玉厚，以免让他看他的笑话！

    快犁到地头的时候，田福堂听见自己的喘息声比牛的喘息声都厉害。

    当他强撑着又把牛回转的时候，惊讶地看见孙玉厚端着他的粪斗子，顺着他刚耕过的犁
沟，一步一把撒着粪籽，走过来了。

    一团热乎乎的东西一下子堵在了田福堂的嗓子眼上。他没有想到孙玉厚会来给他帮忙，
一时竟愣住了。孙玉厚走到他地头，说：“丢下这一点了，占不着再来一回……一个人种庄
稼难啊……”

    田福堂真不知说什么是好。他结果什么也没说，只长叹了一口气，然后吆着牛向前犁
去。

    两个人不到几锅烟功夫，就把这点地种完了。田福堂心里泛上各种味道，咧开嘴难为情
地对孙玉厚笑了笑，说：“玉厚哥，你快回去吃饭！”

    孙玉厚吆着牛走了以后，田福堂压制着咳嗽，一边用柴草擦犁，一边怔怔地看着下了山
的孙玉厚，不禁无限感慨地想了许多事。他记起了他们年轻的时候一同给有钱人家揽工的情
景，那时他们曾经象兄弟一样，伙吃一罐子饭，伙盖一床烂棉絮……解放以后多少年，尽管
他们同住一村，但再也没有在一块亲热地相处过。想不到今天，他们又一块种了一会地！

    在一刹那间，田福堂的心头涌上了一种怪酸楚的滋味——他已经很长时间没有体验过这
样的滋味了……


北极星书库-第十六章

第十六章

    从小满前后出门到现在，孙少平已经在黄原度过近两个月的时光。

    过几天就是大暑，天气开始热起来了。

    两个月的时光，他就好象换了一副模样。原来的嫩皮细肉变得又黑又粗糙，浓密的黑发
象毡片一样散乱地贴在额头。由于活苦重，饭量骤然间增大，身体看起来明显地壮了许多。
两只手被石头和铁棍磨得生硬；右手背有点伤，贴着一块又黑又脏的胶布。目光似乎失去了
往日的光亮，象不起波浪的水潭一般沉静；上唇上的那一撇髭须似乎也更明显了。从那松散
的腿胯可以看出，他已经成为地道的揽工汉了，和别的工匠混在一起，完全看不出差别。

    两个月来，少平一直在阳沟大队曹书记家做活。书记两口子知道他原来是个教师后，对
他比一般工匠都要尊重一些，还让他们领工的亲戚不要给他安排最重的活。这使孙少平对他
做活的这家人产生了某种爱戴之情。一般说来，主家对自己雇用的工匠不会有什么温情——
我掏钱，你干活，这没有什么可说的；而且要想办法让干活的人把力气都出尽！

    既然主家对自己这么好，少平就不愿意白白领受人家这份情意。他反而主动去干最重的
活，甚至还表现出了一种主人公的态度来。除过份内的事，他还帮助这家人干另外一些活。
比如有时捎着担一两回水；扫扫院子，给书记家两个上学的娃娃补习功课，他一直称呼曹书
记两口子叔叔婶婶。所有这一切，换来了这家人对他更多的关照。有时候，在大灶上吃完饭
后，书记的老婆总设法把他留在家里，单另给他吃一点好饭食。孙少平在这期间更强烈地认
识到，只要自己诚心待人，别人也才可能对自己以诚相待。体会如此重大的人生经验，对一
个刚入世的青年来说，也许要比赚许多钱更为重要。

    这家人一线五孔大石窑眼看就要箍起来了。

    合拢口的这一天，除过雇用的工匠，阳沟队的一些村民也来给书记帮忙。少平他舅马顺
也来了。

    少平看见，他舅带着巴结书记的热情，争抢着背最重的合口石；由于太卖劲，不小心把
手上的一块皮擦破了，赶快抓了一把黄土按在手上。

    上中窑的合口石时，少平发现他舅扛上来的一块出面子料石糊了一丝血迹。按老乡俗，
一般人家对新宅合拢口的石头是很讲究的，决不能沾染什么不吉利的东西，尤其是忌血。少
平虽然不迷信，但出于对书记一家人的好感，觉得把一块沾血的石头放在一个最“敏感”的
地方，心理上总是不美气的。

    可这血迹是他舅糊上去的，而且众人谁也没有看见！

    他要不要提醒一下正在旁边指手划脚的主人呢？如果说出这事来，他舅肯定会不高兴；
而不说出来，他良心上对主人又有点过不去。

    这时候，一个大工匠已经把那块石头抱起来，准备安放到位置上。少平不由自主地对书
记说：“这石头上有点血迹……”

    曹书记的脸色一下子变得很难看——他显然知道这块石头是谁背上来的。他立刻喊叫下
面的人提上来一捅水，亲自把那块石头洗干净。因为这事有一种不可言传的神秘和忌讳，众
人都停下手中活，静默地目睹了这个小插曲。

    少平看见，立在一边的马顺满脸通红，而且把他狠狠瞪了一眼。

    他知道，他把他舅惹下了。他心里并不为此而懊悔。

    合罢拢口不久，工程已经基本结束了。所有雇用的大工小工，被主家款待了一顿丰盛的
午餐后，就开始结算工钱。

    工匠们都挤在主家现在住的窑洞里。曹书记一边看记工本，一边拨拉算盘珠子；他老婆
怀抱一个红油漆小木匣，坐在他旁边。书记算好一个工人的工钱，她就从小红木箱里把钱拿
出来，手指头蘸着吐沫，点上三遍，然后交给这个匠人。拿到工钱的匠人就和主家互打一声
招呼，立刻出门去收拾自己的铺盖，自顾自走了；他们赶紧要跑到东关大桥头，看能不能当
天再找个新的活干。没有什么太多的客套，更没有主雇之间告别仪式；主家为箍窑，匠人为
赚钱，既然主家的活完了，匠人的工钱也拿了，他们之间立刻成了互不相识的路人。

    主家把少平的工钱留在了最后结算——这时候，所有的工匠都打发得一个不剩了。

    少平已经在心里算好了自己的钱，除过雨工，他干了整整五十天。一天一元五角，总计
七十五元钱。他中间预支十元，现在还可以拿到六十五元。

    当书记的老婆把工钱递到他手里，他点了点后，发现竟然给了他九十元。

    他立刻抽出二十五元说：“给得多出来了。”

    曹书记把他的手按住，说：“没有多。我是一天按两块钱给你付的。”

    “你就拿上！”书记的老婆接上话茬，“我们喜欢你这娃娃！给你开一块半钱，我们就
亏你了！”

    “不，”一种男子汉气概使孙少平不愿接受这馈赠。他说：“我说话要算话。当初我自
己提出一天拿一块半工钱，因此这钱我不能拿。”他挣脱书记的手，把二十五元钱放在炕席
片上，然后从自己手中的六十五元钱里，又拿出五元，说：“我头一回出门在外，就遇到了
你们这样好的主家，这五块钱算是我给你们的帮工！”

    曹书记两口子一下呆在了那里。他们有点惊恐地看着他，脸上的表情似乎说：哈呀，你
倒究是个什么人？这么个年纪，怎就懂得这么高的礼义？

    两口子半天才反应过来，紧接着把那二十五元工钱和他让出来的五元钱拿起来，争抢着
给他手里塞。

    但孙少平说什么也没有接。

    少平带着六十元工钱，带着一种心灵上的满足，象其他工匠一样，即刻就去收拾自己的
铺盖。书记两口子撵到那个敞口子烂窑里，硬要挽留他再做几天活——少平知道，这家人实
际上已经不需工匠了；他们留他“干活”，无非是想借此多给他开一些工钱。但他再不会在
此逗留，他觉得现在这样离开这家人最好了！

    当天下午，孙少平就告别了曹书记一家人。因为他当时还没个去处，只好又来到他的远
亲舅舅马顺家里。但是，他舅一家人接待他太勉强了。两口子都黑丧着脸，几乎把他看成了
上门讨吃的叫化子。

    唉，出门人不仅要忍受熬苦，还得要忍受屈辱，他为讨得他舅和他妗子的欢心，又故伎
重演，赶忙提了桶担去给这家人担水。

    他舅他妗子对他的殷勤照样没有表现出什么好感来；也许他们认为，一个揽工小子就应
该在他们的白眼中见活就干！

    少平怀着一种难言的痛苦来到沟底的水井上。绞水的时候，由于他一只手有伤，没把握
住，辘轳把一下子脱手而飞，把他的另一只手也打破了！他顾不得擦手上的血，先拼命把两
桶水提上来。

    手上的疼痛使他的心中涌起了一股愤怒的情绪。为了止血，他竟忍不住把那只流血的手
猛一下插进了一桶水中。血止住后，他索性赌气担起这担水往他舅家走去。哼，让他们喝他
的血吧！

    爬到半坡上时，少平感觉自己太过份了。他所具有的文化素养使他意识到他的行为是野
蛮的，一刹那间，对别人的不满意和对自己的不满意，使他忍不住两眼噙满了泪水。

    他随即把那担掺和着他的血的水倒掉，重新到沟底的水井上担了两桶。

    少平把他舅家的水瓮担满后，天已经快黑了。

    但他看见，他舅家没有给他管饭的迹象，而且也不提让他晚上住在什么地方。第一次来
的时候，尽管他妗子对他的态度象这次一样恶劣，但他舅还勉强过得去。可是现在，他舅和
他妗子一样厌恶他了。

    孙少平知道，这是因为书记家合拢口的时候，他曾经“揭发”过他，让他失了面子。

    很明显，他不能在这家亲戚家住下去了。而且凑合一个晚上都不行——现在就得马上离
开！

    这没有什么可伤心的。他收拾起自己的行李，向他舅和他妗子告辞。

    这两口子谁也没有挽留，甚到没有出门来送一送他。少平想起他做活的那家人对他的情
义，第一次深深地感受到，人和人之间的友爱，并不在于是否是亲戚。是的，小时候，我们
常常把亲戚这两字看得多么美好和重要。一旦长大成人，开始独立生活，我们便很快知道，
亲戚关系常常是庸俗的；互相设法沾光，沾不上光就翻白眼；甚至你生活中最大的困难也常
常是亲戚们造成的；生活同样会告诉你，亲戚往往不如朋友对你真诚。见鬼去吧，亲戚！

    少平背着一卷烂被褥，手里提着那个破黄帆布提包，离开他的亲戚家，出了阳沟，来到
了大街上。

    落日再一次染红了梧桐山和古塔山。东方远远的天空飞起几朵红霞，边上镶着金色的亮
光。

    初伏已经来临，城市的傍晚一片燥热。街道两边枝叶繁茂的梧桐树下，市民们光着膀子
坐在小凳上，悠闲地摇着薄扇。姑娘们大都穿起了裙子，五颜六色，花花绿绿，给这个色调
暗淡的城市平添了许多斑斓景象。

    少平背着自己的行李穿行于人群之中。不过，在这个花花绿绿的世界里，他此刻不再象
初来时那般不自在。少平现在才感到，这样的城市是一个各色人等混杂的天地；而每一个层
次的人又有自己的天地。最大的好处是，大街上谁也不认识谁，谁也不关心谁。他衣衫行装
虽然破烂不堪，但只要不露羞丑，照样可以在这个世界里自由行走，别人连笑话你的兴趣都
没有。

    少平几乎没有认真考虑，两条腿就自动引导他穿过黄原河上的老桥，来到东关，加入了
桥头上那个揽工汉的“王国”。

    现在是夏天，虽然天将黄昏，但大部分等待“招工”工匠们仍然没有散去；人行道和自
由市场的空地上，到处都是操北方各县口音的乡下人。有的人痛快地脱下汗迹斑斑的布褂，
光身子坐在雪亮的路灯下聚精会神捉虱子。四处卖茶饭的小摊贩，拖长音调吆喝着招徕顾
客。空气里弥漫着呛人的烟气黄尘；苍蝇成群结队地飞来飞去。

    少平把铺盖卷仍然搁在砖墙边上，用两只烂手卷起一支旱烟棒，圪蹴在墙边抽起来。他
现在看起来完全成了个老练的出门人。再也没有了初来乍到时的那种紧张和慌乱。当然，更
踏实的是，他身上装着赚来的六十元工钱，十天八天不必为生计而担心。再说，天气也暖和
起来，不用再为住宿发愁。夏天啊，这是揽工汉的黄金季节！

    他这样平静地一直坐到满城灯火辉煌。这时候，他心里猛一下想起了他的朋友金波，他
现在很想去见见他——自从金波到黄原后，他们还一直没有见过面。

    是呀，他们再不是小孩子，已经各自开始到社会上谋生；尽管内心仍然象过去一样情深
义重，但顾不得在一块相处了。

    少平知道，金波就在东关邮政局跟他父亲学开车——金俊海已经从地区运输公司调出来
开了邮车。两月前初到黄原时，他不愿意去找金波，以免让朋友看见他一副流落样子而难为
情。那时他仍然没有克服掉中学生那种自尊自爱的心理。两个月来，石头和钢铁已经把那层
羞涩的面纱撕得粉碎！但少平为了不使他这身破烂行装“惊吓”了他的朋友，还是决定在见
金波之前，先收拾和“化装”一番。

    他想了一下，便即刻带上行李，从大桥头走到长途汽车站的候车室。

    他接着又进了候车室的男厕所。

    孙小平在厕所里把他那身新买的的卡衣服换在身上，而把原来身上的烂衣服又塞进破提
包。

    他从厕所出来，花了二毛钱，把自己那卷破被褥连同烂提包，一起在车站的寄存处寄存
了——可以存放到明天早晨八点钟。

    现在，他象换了一个人似的，一身轻快地出了候车室。他借着一家商店被路灯光照亮的
玻璃窗，用五个手指头把自己乱蓬蓬的头发匆匆梳理了一下。他满意地冲着玻璃中那个模糊
的他笑了笑：看这身打份，你象一个在黄原城里混得蛮不错的家伙哩！

    于是，他撩开两条修长壮实的腿，迫不及待地向东关邮政局那里走去。


北极星书库-第十七章

第十七章

    少平的突然出现，显然使金波大吃一惊。

    金波仍然没变模样，细皮嫩肉，浓眉大眼，穿一身干净的黄军装，一看就是个退伍军
人。他好象刚洗过澡，头发梳得整整齐齐，脸上泛出光滑的红润。

    他兴奋地问少平：“刚从家里来？”

    “我到黄原已经两个月了！”

    “啊？你在什么地方哩？”金波惊讶了。

    “我在阳沟给人家做活……刚结工。”

    “那你为什么不来找我？”

    “抽不开身……”

    “你先坐着，叫我给你弄饭去！”

    金波给他冲了一杯茶，也不再说什么，就匆忙地出了门。

    少平也不阻挡金波为他张罗，他到了这里，就象回到家里一样，不必作假说他吃过饭
了；实际上，他现在肚子里空空如也。

    不到半个钟头，金波就端回大半脸盆手提白面片，里面还泡五六个荷包蛋。他从桌斗里
拿出碗筷，一边给他盛面，一边说：“你来我太高兴了！我早听说你已经不教书……我也想
过，你不会死守在双水村！”

    “你也吃！”少平端起一大碗面片，先把一颗鸡蛋扒拉在嘴边。

    “我吃过了。”金波坐在一边开始抽烟，满意地看着少平吃得狼吞虎咽。

    “我大概吃不了这么多……”

    “我知道你的饭量哩！”

    少平噙一嘴饭，笑了。是的，他一个人完全可以消灭这半脸盆面片。

    这时候，少平才注意到，金波已经换了一身破烂工装，整齐的头发抖弄得乱蓬蓬地耷拉
在额头。他心里立刻明白，敏感的金波猜出他目前的真实处境是什么样，因此，为不刺激
他，才故意换上这身破衣服，显得和他处在一种同等的地位。他们相互太了解了，任何细微
的心理反应都瞒哄不了对方。“你现在的情况怎样？”少平端起第二碗面片，问他的朋友。

    “我实际上也是个揽工小子。参加工作不可能，只好临时给人家扛邮包；因此，也上不
了车，只能偷偷摸摸跟我爸跑出去学两天。话说回来，没有正式工作，学会开车又能怎
样？”“那你爸再没办法了？”

    “有什么办法？他是个普通工人，唯一的办法就是他提前退休，让我顶替他招工。可我
又不忍心。他才四十九岁，没工作闲呆着，也难受啊……”

    少平不再言语了。他现在明白，他的朋友的处境的确也不比他强多少。只是他父亲在这
城里有工作，他不至于象他一样动不动就得流落街头罢了。少平看见，这房子里搁两张床，
显然是金波父子俩一块住着；房子里另外也没什么摆设。在双水村人的想象中，金俊海不知
在黄原享什么福。但出门人很快就能知道，在这个城市里，金俊海就是个“穷人”。“你现
在出了门，你就知道，外面并不是天堂。但一个男子汉，老守在咱双水村那个土圪崂里，又
有什么意思？人就得闯世事！安安稳稳活一辈子，还不如痛痛快快甩打几下就死了！即是受
点磨难，只要能多经一些世事，死了也不后悔！”金波一边说，一边狠狠地吸着烟。

    少平听了金波的话后，大为震惊。他没想到，他的朋友的思想竟然和他如此相似！他发
现金波不只是那个又聪敏又调皮的金波了——他已经变得成熟而深沉起来了。

    这样，他把半脸盆面片吃光以后，就坦率地向他的朋友叙说了他为什么要离家出走；而
跑出来后的这两个月，他又经历了什么样的生活……金波静静地听完他的叙说，并没有表现
出惊讶，他说：“我能想得来，我赞成你的做法！虽然咱们出身低层人家，但不能小看自
己。我们这样生活，精神上并不见得就比那些上大学和当干部的人差！你看的书比我多，你
更能明白这些道理……”

    “不过，对我来说，这种生活付出的代价太大了。我和你不一样。家里老的老，小的
小，我这么大了，按说应该守在老人身边尽孝心。现在，我把一切都扔给我爸和我哥
了……”

    少平点着金波递过来的纸烟，情绪满含着忧伤。金波用安慰的口吻说：“象我们这种
人，实际上最重情义了。我们任何时候都不会逃避自己对家庭和父母应尽的责任。但我们又
有自己的生活理想呀！比如说你吧，根本不可能变成少安哥！”

    “是呀，最叫人痛苦的是，你出身于一个农民家庭，但又想挣脱这样的家庭；挣脱不
了，又想挣脱……”

    话到此时，两位朋友便不再言语，长久地陷入到一种沉思之中。桌子上那只旧马蹄表有
声有响地走着，屋子里弥漫着烟雾。外面不远处的电影院大概刚散场，嘈杂的人声从敞开的
窗户里传进来，仍然没有打破这间小屋的沉静。他们各自抽各自的烟，也不知道都想了些什
么。

    晚上睡下后，他们还是合不住眼，从小时候的双水村说到上初中时的石圪节；又从石圪
节说到原西县上高中的那些日子。他们说自己的事，也说其他同学的事。自高中毕业分手
后，许多同学的情况他们都不知道了。记得那时间，大家都信誓旦旦地表示，他们全班同学
有一天还会重新相聚。现在看来，那纯粹是一种少年之梦。一旦独立地投入严峻的生活，中
学生的浪漫情调很快就烟消云散了。

    两个好朋友一直把话拉到天明。尽管一晚上没睡觉，但他们仍然十分兴奋。

    吃完早饭后，金波对他说：“你干脆也来邮局和我一起扛邮包！等我爸跑车回来，我让
他给领导求个情，或许可以。这里一天一块一毛五分钱工资，没在社会上揽工赚钱多，可是
工作比较稳定。”

    少平谢绝了金波的好意，他说：“咱们最好各干各的。好朋友自闯江山，不要挤在一块
一个看一个的难过！”金波马上又同意了他的看法，只是问他：“那你如今在什么地方干
活？”

    少平撒谎说：“还在阳沟，另找了个主家……”

    少平不愿再给金波添麻烦，就立刻和他的朋友告辞了。

    金波把他送到邮政局大门口。他们也没握手——对他来说，握手反而很别扭。

    少平离开邮政局，本来应该到东面的汽车站去取他的行李，然后到大桥头等待“招
工”，但他已经给金波说他有活可干，就只好在金波的目送下一直向桥西走去——走向那个
虚构的“工作地点”。

    当他走到麻雀山根下的丁字路口时，估计金波早已经回了邮政局，这才又折转身从原路
返回东关。他来到汽车站，取出了自己那卷破烂行李，然后又走进厕所，把身上的新衣服脱
下来，重新换上了那身揽工汉的行装。

    现在，他又复原成另外那副样子，向大桥头他那个“王国”走去。

    因为还是早晨，聚在大桥头揽活的工匠还不很多。旁边大街上，上班的人群倒非常拥
挤；自行车和行人组成的洪流，不断头地从黄原桥上涌涌而过。

    少平想，眼下要是他立在这里，万一金波过来，很容易看见他。他于是把行李放在砖墙
上，然后自己退到一个不起眼的墙角里，一边瞧着铺盖卷，一边等待大批的工匠到来，好把
他淹没在人群里……今天很不走运，几乎没有几个包工头来大桥头。

    眼看天又快要黑了，孙少平仍然怀着渺茫的企盼呆立在桥头。唉，要是找不下活干可怎
么办？那他就得圪蹴下吃这六十块钱了！

    临近黄昏的时候，突然有一位嘴叼黑棒烟的包工头来到了大桥头。对于仍然怀着侥幸心
里留在桥头的工匠们来说，等于大救星从天而降！

    人们立刻就把这位包工头包围了。

    少平不甘落后，也很快挤到了人圈里。

    “要四个小工！”包工头把右手的拇指屈在手心里，向空中竖起了四个指头。

    但是，那些几天来找不下活干的匠人，也屈尊愿去干小工活。这使得竞争激烈起来。

    包工头立刻在匠人中间挑了两个身体最好的，叼黑卷烟的嘴角浮起了一丝笑意——今天
占了个便宜，用小工钱招了两个大工！但其他几个匠人年纪有些大，他似乎不愿意要，接着
便再瞅年轻一些的人，他手在少平肩膀上拍了拍，说：“你算上一个！”少平激动得心怦怦
直跳，立刻返身回去拿自己的行李。

    他和另外三个人跟着包工头过了大桥头，然后走过灯火通明的南北大街，一直向南关走
去。一路上，他们这几个人连同包工头自己，很引人注目，在行人的眼里大概象刚释放回来
的劳改犯一样。

    他们几个被包工头引到南关一个半山坡上的主家，一人吃了两碗没菜的干米饭。吃完饭
后，另外的三个人就在旁边的一个敞口子窑里住下了。包工头指着坡下另外一个敞口子窑对
少平说：“那里还能挤一个人。你下去住！”少平于是背起行李，到坡下那个敞口子窑里去
安身。

    这住处和他在阳沟揽工时的一样，是个没有门窗的闲窑；里面的地上铺一层麦秸，十几
个人的铺盖卷紧挨在一起。

    少平进去的时候，所有的工匠都光身子穿个裤衩，围在一起张大嘴巴兴致勃勃地听一个
人有声有色的讲什么。谁也没注意他的到来。

    他把被褥展开，铺在窑口边上，疲倦地躺下了。躺下以后，他才注意到，窑里所有赤膊
裸体的揽工汉，原来是围着一个四十来岁的匠人，听他说自己和一个女人的故事——这是揽
工汉们永远的话题。

    现在，说故事的人正说得起劲，听故事的人听得如痴似醉。一支蜡烛就在那群人中间的
砖块上栽着，人们轮流把旱烟锅伸过去点烟。灯火一明一灭，照出一张张入迷忘情的面孔。
只见说话的人手在自己粗壮的黑腿上拍了一巴掌，叫道：“啊呀，我的天！从南京到北京，
哪个女人能比上这灵香俊？哼哼，咱们那山乡圪崂里自古养的是好女人！瞧，这灵香头发黑
格油油，脸白格生生，眼花格弯弯，身材苗格条条，走起路来，就象那水漂莲花，风摆杨
柳！”

    “咝……”所有的揽工汉都象牙疼似地倒吸了一口凉气。少平忍不住笑了，也不由把耳
朵竖起来。

    “嗬呀，你们还没见她那双手哩！嫩得呀，绵得呀，就象那凉粉一般……”

    “你捏过没？”有人插嘴问。

    “唉，怎能轮上我捏？我家里穷得叮当响，一个老妈妈守着我这个老光棍，吃了上顿没
下顿，那些年嘛……可是，我把灵香爱得呀，说都没法说！我心里划算，叫我和灵香睡上一
觉，第二天起来就死了也不后悔。可是，你把人家爱死也球不顶……人家就要结婚了！女婿
就寻到我们本村，是学校的教师……

    “灵香结婚那天，我的心象碎刀子扎一样，天下谁能知道我的苦哇！我圪蹴在一个土圪
崂里，眼看着人家对面院子里红火热闹，吹鼓手吹得天花乱坠。我心里象猫爪子抓一样。心
想，不管怎样，我非要把灵香……”

    “你准备怎样？”众人性急地问。

    讲故事的人却故意转开弯了，说：“那天晚上，村里人都跑去闹洞房，我也就磨蹭着去
了。洞房里，村里的年轻后生一个挤一个，大家推推搡搡，把灵香和女婿往一块弄。我的眼
泪直往肚子里淌。我看见，灵香俊得象天上的七仙女下了凡！她梳了两根麻花辫子，穿着红
绸子衫，那红绸子呀，红格艳艳，水格灵灵，把人眼都照花了，就是咱们黄原毛纺厂的那种
绸子……”

    “是丝绸厂出的。”少平不由脱口纠正说。

    “对！丝绸厂出的……你是才来的？”讲故事的人扭过头问了一句，众人却嚷道：“快
说！你接下来干什么来着？”“叫我出去尿一泡！”讲故事的人说着便站起来，走到窑口前
撒起了尿，在他返回来时，少平看见他右眼里有块“萝卜花”。

    “萝卜花”立刻又坐在人圈当中。他先点了一根旱烟棒，狠狠吸了一口，又“扑”一声
把烟雾喷向窑顶。坐立不安的众人都伸长脖子焦急地等他开口。

    “……就这样，众人闹腾了大半夜。我哩？浑身象筛糠一样发抖，就是不敢往灵香身边
挤，眼看就要散场了。我再不下手，一辈子就没机会了。我心一横，在混乱中挤上去，手在
灵香的屁股上美美价捏了一把……”

    “啊啊！”众人都兴奋地叫起来。

    “后来呢？”有人赶快问。

    “后来，人家回过头把我美美价瞪了一眼。我吓得赶紧跑了……”

    “这么说，你还是没和人家睡过觉？”有人遗撼地巴咂着嘴。

    “睡屁哩！”“萝卜花”丧气地又把一口烟吹向窑顶，“从此我就离开了村子，出来揽
工了。赚下两个钱，到东关找个相好的婆姨睡上几个晚上。钱花光了，再去干活……”众人
渐渐失去了听故事的兴趣，有人打起了长长的哈欠。“睡！”“萝卜花”说。

    于是，这一群光身子揽工汉就都摸索着回到自己的铺位上，躺下了，不到一分钟，窑里
就响起了雷鸣般的鼾声。

    但孙少平却翻过身调过身怎么也睡不着。他感到浑身燥热，脑子里嗡嗡直响。城市已经
一片寂静，远处黄原河的涛声听起来象受伤的野兽，发出压抑而低沉的呼号……


北极星书库-第十八章

第十八章

    立秋前后，孙少安新窑全部箍成了。

    在双水村最南关的那个土坪上，出现了一院颇有气派的地方：一线三孔大窑洞，一色的
青砖彻口，并且还在窑檐上面戴了“砖帽”。

    孙少安是双水村有史以来第一个用砖接窑口的。在农村，砖瓦历来是一种富贵的象征；
古时候盖庙宇才用那么一点。就是赫赫有名的已故老地主金光亮他爸，旧社会箍窑接口用的
也是石头，而只敢用砖砌了个院门洞——这已经够非凡了。可现在，孙少安却拿青砖给自己
整修起灰蓬蓬一院地方，这怎能不叫双水村的人感慨？谁都知道，不久前，这孙家还穷得没
棱没沿啊！

    一院好地方，再加上旁边烟气大冒的烧砖窑，双水村往日荒芜的南头陡然间出现了一个
新的格局。这景观给了全村人一个启示：趁现在世事活泛了，赶快闹腾吧！说不定过一段谁
都可以给自己弄一院新地方的！有些性强的村民，已经在心里暗暗用上了劲，准备有一天也
要改换自己的门庭。

    新窑完工没有多少天，喜形于色的秀莲就迫不及待催促丈夫把家从饲养院搬过来了。虽
然还没什么家当，但对这年轻的夫妇来说，就好象从地狱一下子升到了天堂。搬家以后，创
业心迫切的孙少安，等山里农活一忙毕，就不失时机地又开始点火烧砖。俗话说，人有三年
旺，神鬼不敢挡。孙少安自己也觉得他现在信心十足，他要干什么事，就干成了，而过去，
就是能干成的事，也常常干不成！在劳力缺乏的时候，少安突然想起了田二的小子憨牛。责
任制后，憨牛没人管了。老憨汉一死，小憨汉尽管有一身好力气，但自己料理不了生活，几
乎顿顿饭都生吃。少安想，让憨牛到他的烧砖窑来做活，他给管饭，并且一天给开一点工
钱；这样既解决了憨牛的问题，也解决了他的问题。至于憨牛那点地，他相帮着捎带就做
了。

    少安无法和田牛“商量”这件事，他索性把这个憨后生领到砖窑来干活了——就象领回
来一只无主的狗。村里人对此也没什么非议，舆论一般还认为是积德行为。这样一来，少安
的劳力危机就缓和许多。憨牛力大无比，还专爱干重活，担水，和泥，从早到晚象牲畜一
样，除过干活，连句话也不说。只是他饭量大了一点，一个人几乎吃两个人的；但算算帐，
用这个劳力只有好处没有坏处。在这样顺心的时候，孙少安也隐隐地有一些另外的不安，他
总觉得，他和秀莲独占这一院新地方不太合适，应该把父母亲也搬过来。

    但他又知道，秀莲不情愿这样，他的妻子搬到了新地方以后，分家的意识表现得越来越
强烈。现在，她自己有时候甚至不回父母那里去吃饭；而利用一点简单的炊具在新居这面做
着吃。这使少安十分难堪。更不象话的是，秀莲对待老人的态度也不象前几年那样乖顺；回
到家里，常常闷着头不言不语。很明显，在老人和秀莲之间，已经出现了一种危险的裂痕；
作为儿子又作为丈夫的他，手足无措地被推到了这个令人尴尬的夹缝中间。

    生活啊……叫人怎么说呢？

    尽管秀莲不会欢迎父母迁入新居，但少安意识到他不能对这件事装聋作哑——他要主动
请求父母也搬到新窑来住。老人钻了一辈子黑窑洞，现在修起新地方不让他们过来，实在说
不过去呀！

    种麦之前，少安在山里单独和父亲劳动时，便直截了当表示了他的心愿。

    父亲半天没有说话。

    他抽完一锅烟以后，才思思虑虑地说：“你的心意爸爸理解。爸爸也正准备和你拉谈拉
谈……“我们不能搬过去住。我和你妈已经商量过了，从今往后，你和秀莲应该单独过日
子。”

    “你说分家？不！”少安叫道。

    “你听爸爸说，如今分开家，我和你妈除不难过，心里还乐意哩！看见你整修起一院新
地方，我们高兴得一夜合不住眼啊！你爷爷和我，苦熬了一辈子又一辈子，谁也没能在双水
村站到过人面前。现在，咱站到人前面了。说句心里话，爸爸这辈子不再图享福，只图出一
口顺气。现在，爸爸就是睡到黄土里心也平了。这多少年，你和秀莲为了顾救一家人，受了
不少连累。现在家里光景好了，你们也不要再为我们牵肠挂肚。我和你妈都情愿让你们痛痛
快快过两天年轻人的日子，要不，我的心里也过意不去啊！”

    “你不要说了，爸爸！”少安皱着眉头，“我不能甩下你们不管。这家不能分！你也不
要担心秀莲会怎样，总有我哩！”“你千万不要怪罪秀莲！秀莲实在是个好娃娃！人家从山
西过来，不嫌咱家穷，几年来和一大家人搅在一起。门里门外操劳，一点怨言也没有，这样
的媳妇而今哪里能找得见？人家娃娃没拨弹，已经仁至义尽了！是咱们对不起人家，把人家
连累得没有过上一天畅快日子，你要是因为分家的事对秀莲不好，我和你妈就不答应你！

    “至于分家，你也不要为我们操心。剩下也没几口人了，我的胳膊腿还硬朗，光景满能
过哩！再说，少平也大了，万一我不行，还有他哩！现在他年轻，想出去闯一闯世界，那就
叫他去闯一闯，反正这点地我一个人能种得过来。再说，咱们就是分了家，我这边光景烂包
了。你还能看着不管吗？”

    少安听得出来，父亲说的都是一片诚心话，这反倒使他忍不住哭了起来。他哭得极其伤
心，一腔汹涌的感情无法表述，只是哽咽着反复说：“不能分……不能分……”孙玉厚看少
安哭得这样伤心，便象在儿子小时候一样，用他的老茧手在他乱蓬蓬的头发上抚摸了一下，
说：“你这娃娃！咱们现在应该高兴，哭什么哩！不要哭了！分家的事，我和你妈商量过
了，一定要分开！咱高高兴兴往开分！分开咱还是一家人嘛！”

    生活的好转，看来使孙玉厚又一次显示出了他年轻时的气魄，在这件事上，不管儿子怎
样坚持，也毫不能动摇他的决心。

    说实在话，和少安分家，的确不仅仅是因为秀莲的态度，也是出自他自己内心的要求。
在这一点上，少安他妈和他的心思是一样的。

    是啊，对于他们老俩口来说，一生操劳不都是为了儿女能过上好日子吗？以前世事不饶
人，使他们除不能为儿女谋福，还要拖累孩子们。现在既然光景日月能过了，为什么还不让
娃娃过两天轻快日子呢？可怜的少安十三岁到如今，生活压得他一直象个老头一样直不起腰
来，现在不能再连累他了！不分家，秀莲不痛快，儿子的处境也难。他们老俩口忍心看着小
俩口闹别扭呢？不论从哪个方面说，这家应该分了，也到分的时候了！

    和儿子谈毕这次话以后，孙玉厚老汉就在心里谋算，怎样尽快把这件事完结了，在他看
来，这也是一生中的一件大事，和儿女们的婚嫁事同样重要。

    自从土地分开以后，孙玉厚老汉虽说是五十大几的人了。但精神倒好象年轻了许多。从
去年责任组开始到现在一家一户种庄稼，仅仅一年时间，一家人就不再愁吃不饱了。对于农
民来说，不愁吃饭，这简直是一件不可思议的事——这是他们毕生为之奋斗的主要目标啊！
一旦有饭吃，他们最基本的要求和最主要的问题就解决了。囤里有粮，心中不慌。孙玉厚老
汉眉头中间那颗疙瘩舒展开了。

    其实，一家一户种庄稼，比集体劳动活更重；但为自己的光景受熬苦，心里是畅快的。
农民啊，他们一生的诗情都在这土地上！每一次充满希望的耕耘和播种，每一次沉甸甸的收
割和获取，都给人带来了多么大的满足！

    正是新的生活变化才使玉厚老汉的心情发生了变化。因此，当儿媳妇表露出分家的念头
时，孙玉厚老汉早想到要把他们小两口从这一大家人中解脱出来。是的，亲爱的儿子对这个
家庭的奉献已经足够了。家分开以后，让娃娃放开马跑上几天！他看得出来，少安有本事在
双水村出人头地；只要儿子立在众人面前，他孙玉厚脸上也光彩！话说回来，要是不分家，
少安仍然被一大家人拖累着，他有翅膀也难飞起来！

    当然，分家以后，他的负担就更重了。但算一算，剩下五口人，他能维持。花销主要是
上学的兰香。目前他也不指望少平撑扶这个家——只要自己能劳动，就让他小子自顾自闯世
事去吧！他想，即是他过几年不中用了，自己的两个儿子也不会丢下他不管——他的儿子他
知道，现在趁他还能在山里刨挖，就尽量给娃们腾出几年时间，让他们各自凭本事去踢腾上
一番……

    对孙玉厚老两口来说，分家已经成了定局。

    但是在孙少安那里，问题并没有完全解决。

    自从和父亲谈罢那次话以后，少安一直陷入到一种痛苦的感情纠缠之中。他一时怎么也
不能想象，他要脱离开这个大家庭？多少年来，他已经习惯于自己在家庭中扮演保护人的角
色，一旦没有他，其他人怎么办？

    他难受得心乱跳弹哩！

    当然，他不是不知道，要是分开家，他和秀莲能把光景日月过得热火朝天。可他父亲那
里不会有什么起色——他只相信一点，全家人倒不至于再饿肚子。

    唉，从农村的社会来看，儿子成家后和父母分家，这是一件很自然的事；可从自己的感
情方面说，这实在又是难以接受的啊！

    孙少安太痛苦了。这些天来，他几乎不愿意和别人说什么话。晚上吃完饭，他也不愿立
刻回到那院新地方去安息。他常常在黑暗中沿着东拉河畔，一边吸着自卷的旱烟卷，一边胡
乱地向罐子村的方向遛达很长时间。朦胧的月光中，他望着自己的烧砖窑和那一院气势非凡
的新地方，内心不再象过去那样充满激动。他不由地将自己的思绪回溯到遥远的过去……是
的，最艰难的岁月也许过去了，而那贫困中一家人的相亲相爱是不是也要过去了呢？

    一切都很明确——这个家不管是分还是不分，再不会象往常一样和谐了。生活带来了繁
荣，同时也把原有的秩序打破了……

    在少安深陷痛苦而不能自拔的时候，秀莲却一下子变得轻快起来——显然，母亲已将分
家的意思告诉了她。

    少安无法忍受妻子的这种快乐情绪。他气愤的是，秀莲的态度好象是要摆脱一种累赘似
的畅快——这畅快本身就是对老人的不尊！

    这天晚上，秀莲象庆贺似的，在新家给他炒了一大碗鸡蛋，烙了几张油饼，她不让他回
父母那里吃饭，硬要他在这里吃——似乎专意让他先尝尝分开家以后的滋味！

    少安顿时怒不可遏——秀莲太不理解他的心情了！他立刻把妻子臭骂了一通，真想把那
些吃食扔到院子里去！骂完妻子后，他把门使劲一掼，回父母那里吃饭去了，而把痛哭流涕
的秀莲一个人丢在新窑里。

    少安回家吃饭时，母亲疑惑地问他：“秀莲怎没过来？”少安端起饭碗，一句话也没
说。

    “是不是闹架了？”父亲沉下脸问。

    少安往嘴里扒拉着饭，仍然没吭声。

    玉厚老汉给老伴使了个眼色。少安妈立刻解下腰里的围裙，急急忙忙出了门——她要赶
到新地方去看个究竟。不一会，少安他妈就回来了，生气地责备儿子：“你太不象话了！”

    “怎啦？”玉厚老汉已经认定是儿子欺负了秀莲，火气十足地问老伴。

    “秀莲说少安今儿个出了一天砖，怕他熬坏了身子，给他在那面单另做了点吃的，死小
子不吃就算了，还把人家骂了一顿……”

    少安妈说着，便收拾起一点饭，又出门给秀莲送去了。孙玉厚对低头吃饭的儿子吼着骂
道：“鬼子孙！人家好心待你，你为什么要骂人家？”

    孙玉厚索性丢下碗不吃饭了。他手颤抖着挖了一锅旱烟。勾着头蹲在脚地上，象遭受了
一次沉重的打击，脸痛苦地抽搐着。少安仍然一句话也没说，狼吞虎咽地吃完饭后，就悄无
声息地出了门。他也没回新居去，径直走到烧砖窑的土场子里，闷着头打起了砖坯。

    月亮从东拉河对面的山上探出了头，静静地凝视着大地。时令已经快要到白露，冷嗖嗖
的风从川道里吹过来，把黄了的庄稼叶子摇得飒飒价响。暮色中，从远处的山梁上传来一阵
飘忽的信天游——这是贪心劳动的田五，还在山里磨蹭着不回来……

    孙少安拼命地往木模子里捧着泥巴，然后用一个小片一刮，就端起来把砖坯扣在了撒了
干土的场子上。他头上冒着汗气，索性把长衫子也脱掉甩在一边，光膀子干起来了——似乎
要用这挣命般的劳动把他心中的烦闷舒散出去……在少安不声不响走了以后，孙玉厚老汉还
倒勾着头蹲在脚地上抽旱烟。他明白，少安和秀莲实际上还是为分家的事闹别扭。

    老汉左思右想，觉得这件事不能再拖了。

    他当机立断，决定马上就分家，不管儿子愿意不愿意，这家得尽快分——这事既然已经
提出来，就不能再迁就着在一块过日子！现在分开还为时不晚；再拖下去，说不定一家人还
要结冤仇哩！

    玉厚老汉随即又想：这事应该让少平也回来一下；二小子已经长大成人了，这实际上等
于是他和他哥分家，他不回来不合情理！

    于是，孙玉厚老汉“叭叭”两下把烟灰在鞋帮子上磕掉，开门去找他弟孙玉亭；他要让
玉亭给少平写封信，然后托开邮车的金俊海顺路捎到黄原，让少平赶快回家来！


北极星书库-

    黄原揽工的孙少平，已经又换到了另一个地方干活。

    这次他是在城里一个单位的建筑工地上当小工——这单位要修建几十孔“驳壳窑洞”，
因此几个月内他不会“失业”。他仍然背石头。

    他本以为，他的脊背经过几个月的考验，不再怕重压；而没想到又一次溃烂了——旧伤
虽然结痂，但不是痊愈，因此经不住重创，再一次被弄得皮破肉绽！

    这是私人承包的国营单位建筑，工程大，人员多，包工头为赚大钱，恨不得拿工匠当牛
马使用；天不明就上工，天黑得看不见才收工。因为工期长，所有的大工小工都是经过激烈
竞争才上了这工程的。没有人敢偷懒。谁要稍不合工头的心意，立刻就被打发了。在这样的
工程上要站住脚，每一个工匠都得证明自己是最强壮最能干的。

    少平尽管脊背的皮肉已经稀巴烂，但他忍受着疼痛，拼命支撑这超强度的劳动，每一回
给箍窑的大工背石头，他狠心地比别的小工都背得重。这使他赢得了站场工头的好感。不
久，总包工头宣布给他和另外两个小工每天增加二毛工钱。

    晚上收工以后，年纪大的匠人碗一撂就倒头睡了。年轻的小工们还有精力跑到街上去看
一场电影。

    少平倒不急着睡，也不去街上；他通常都蹲在院子里的路灯下看一会书。上次他给诗人
贾冰还那本《牛虻》时，贾老师主动帮助给他在黄原图书馆办了临时借书证，这使他能象以
前那样重新又和书生活在一起。只不过现在除过熬苦不说，也没有多少闲时间，一天只能看
一二十页。一本书常常得一个星期才能看完。

    但无论如何，这使他无比艰辛的生活有了一个安慰。书把他从沉重的生活中拉出来，使
他的精神不致被劳动压得麻木不仁。通过不断地读书，少平认识到，只有一个人对世界了解
得更广大，对人生看得更深刻，那么，他才有可能对自己所处的艰难和困苦有更高意义的理
解；甚至也会心平气静地对待欢乐和幸福。

    孙少平现在迷上了一些传记文学，他已经读完了《马克思传》、《斯大林传》、《居里
夫人传》和世界上一些作家的传记。

    他读这些书，并不是指望自己也成为伟人。但他从这些书中体会到，连伟人的一生都充
满了那么大的艰辛，一个平凡的人吃点苦又算得了什么呢？他一生不可能做出什么惊人业
绩，但他要学习伟人们对待生活的态度——这就是他读这些书的最大收获……

    随着日月的流逝，街头的树叶在秋风中枯黄了。黄原城周围的山野，也在不知不觉中被
大片的黄色所覆盖。古塔山上，有些树叶被秋霜染成了深红，如同燃烧起一堆堆大火。天格
外高远而深邃，云彩象新棉一般洁白。黄原河不仅涨宽，而且变得清澈如镜，映照出两岸的
山色秋光。城市的市场上，瓜果菜蔬骤然间丰裕起来。姑娘们已经穿起了薄毛线衣，街道上
再一次呈现出五颜六色的景象。

    黄原城地处几条大川道的交叉口，因此风比较大；早晨或晚间，已经充满了浸肤的凉
意，孙少平身上的单衣裳开始招架不住了。

    这一天下午，少平请了半天假。他先到图书馆还了书，又借出一本新的；然后便遛达着
到市中心的商店为自己买了一身绒衣。

    买完绒衣后，时间还早，他想到东关邮政局去找金波拉拉话——上次见面后，他还一直
没时间去找过他的朋友。当少平走到黄原河老桥的西头时，突然被一个人拉住了。回头一
看，原来是他第一次做活的主家曹书记。“哈呀，我老远就认出是你！”曹书记胳膊窝里夹
着一把新买的切菜刀，一把拉住他说。

    “我婶子好着哩？”少平问候。

    “好着哩！常念叨你！你怎走了再也不到家里来？你而今在什么地方哩？”

    “在地区物资局的工地上做活。”

    “来，咱到旁边拉拉话！”曹书记拉着少平的衣袖，把他拉到桥头边上的一个栏杆旁。

    “我正打问着找你，想和你商量一件事……”曹书记说着，给少平抽出一根纸烟。

    “什么事？”少平点着烟，疑惑地问。

    “你成家了没？”书记问他。

    这更让人摸不着头脑了。

    “没……”少平说。

    “订婚了没？”

    “啊？……没。”

    “如果你单身一人，愿不愿意来我们阳沟落户？”

    少平一下怔住了。他想不到书记说的是这么一回事！“我和你婶子都看你是个好娃娃，
我们都想让你到我们这里来落户……”

    少平立刻动心了——能在黄原城边落户口，这的确不是一件容易事！他毫不犹豫地说：
“我愿意……就怕你们队的人不接受。”

    “他同意了，其他人为难一些，但不会反对！”曹书记权威地说。“只是土地怕一时不
好给你分，城边上地缺。不过，先把户口安下再说！长远你不要怕！你先可以象现在一样在
城里揽活做……当然，只能落你一个人的户口，家里其他人恐怕不行。”

    少平想，只要他先能落下户口，以后慢慢再说，山不转水转，他把根扎牢了。到时其它
事说不定都可以解决……他对书记说：“叔叔，能行！就按你说的来！我乐意到阳沟村落
户。有你和婶子，我一切方面都放心着哩！”“那好，你要是不忙，现在就跟我去一趟阳
沟，我给你想办法开准迁证。”曹书记看来非常热心给他帮这个忙。少平想了想，觉得这事
太突然，他需要再细考虑一下，于是就对曹书记说：“我现在要到东关去办点事，过两天我
一定去你们家！”

    “那也好！我回去把事都弄妥当，你什么时间来都可以拿手续！”

    曹书记和他很热情地握了手，就告辞走了。

    少平立在原地方半天没挪动脚步，他怎么也反应不过来这件突然冒出的事。曹书记怎对
他这个揽工小子关怀到这种程度呢？

    其实，曹书记有曹书记的打算。

    阳沟的这个精能人只生了两个女儿。他的大女儿菊英已经十八岁，但念不进去书，一直
在初中留上一级再留一级；看来只能勉强初中毕业，高中的门是进不去了。少平在他家做活
的时候，他老两口一下子就看中了这娃娃。少平离开后，他们商量，想叫这后生将来和他们
的菊英成亲。做个上门女婿。他们没生养儿子，有个女婿在身边，老人就有人照顾了。因
此，多少天来，曹书记跑着在各处的工地上打问他未来的“女婿”，却想不到今天无意中在
街上碰见了孙少平……少平对这一切当然毫无所知。他现在立在黄原河桥头，只是对曹书记
的一片好心充满了感激。他真想不到生活中出现了这样的转机。他想，这大概就是人们所说
的“命运”吧？

    现在，这个突然被命运之神宠爱的青年，怀着激动的心情走过了黄原河大桥，去找他的
朋友金波。路过东关桥头的时候，他不由瞥了一眼他那个亲切的“王国”——那里永远躺
着、坐着、站着许许多多等待劳动机会的同伴……他在邮政局找到金波，还没来得及说他的
高兴事，金波就给他拿出了一封家信，说：“我父亲前几天就捎来了。我到处打问找不见
你。你快拆开看看！是不是家里有什么紧事……”

    少平认出信封上是二爸的字体。他的手忍不住微微发着抖，拆开了那封信——他们家的
信大概不会给他带来什么好消息。

    信很简单——

    少平儿：

    自从你离家以后，一直没有音讯，全家人都很想念你，家里有些事，需要你很快回来一
下。请你收到信马上反（返）回来。

    家里一切都好，不要挂念。

    父亲

    虽然信上没有具体说家里出了什么事，但少平心里还是有些忐忑不安。

    “没什么吧？”金波观察着他的脸色。

    “没什么……家里让我回去一下。”

    “那你什么时间走，你可以搭我父亲的邮车。”“我得收拾两天。”

    金波和上次一样，先不再说什么，赶紧出去做饭——他知道少平最需要的首先是好好吃
一顿饭。

    两个人吃完大半脸盆揪白面片后，少平就把曹书记要他落户到阳沟的事，给金波细说了
一遍。

    金波不假思索地说：“啊呀，这是好事！在城边上当个庄稼人，也比一辈子呆在双水村
强！旁的不说，看个电影也方便！这样，你实际上就活在城市里了。”

    金波这么一说，少平再一次兴奋起来。

    两个好朋友高兴的是，他们又要生活在同一个地方，有个什么事，互相也可以照应。谁
知世事今后还会怎样变化！黄原是个大地方，只要他们有能耐，尽可以在这个天地里扬胳膊
伸腿！

    这样，孙少平就下了决心，准备将自己的户口迁到黄原来了。他想，过几年他闹好了，
还可以把父母的户口也迁过来。世界这么大，哪里也可以活人！另外，从发展的眼光看，城
边上当个农民，闹腾家业的出路也多。好，他应该当机立断，马上行动，千万不敢失去这个
一生难逢的好机会！

    告别金波后的当天晚上，少平就找了工头，说他家里有事，要结算工钱，不准备再上这
工了。

    工头看来非常遗撼失了一个好小工。结算完工钱后，工头破例把他带到厨房，让他做饭
的亲戚给少平切了一碗肥猪肉片子，算是对他曾经卖命干活也表示一点犒劳。一碗猪肉下
肚，少平嘴一抹，就去了阳沟。

    曹书记一家人热情地接待了他。这次见面，双方已经不是当初那种主仆关系，而象是亲
朋好友一般。

    曹书记立刻出去为他办准迁证。书记的老婆就及时抓住机会，让少平给女儿菊英补习中
学语文课。在少平开始为菊英补习功课的时候，菊英她妈推说到邻居家取东西，溜出去半天
没有回来。

    十八岁的菊英完全是城市姑娘的打扮。白净的脸蛋，弯弯的眉毛，一对清澈活泼的眼
睛，很崇拜地听少平头头是道地讲解课文。她看起来很聪敏，但学习实在迟笨；少平说半
天，她都理解不了。她只是惊讶地看着他，带着一脸的疑问：你这么能行，为什么要揽工
呢？当然，这女孩子也并不知道，这个她难以理解的乡下后生，已经被父母“内定”为她的
女婿……

    在曹书记家愉快地逗留了几个小时，少平就怀揣着那张准迁证，回到了他做工的地方。

    第二天，他从头到脚换上了新衣服，然后到街上去给家里人买东西。他身上现在破天荒
揣着二百多元钱，象个财主似的在商店里阔视。他给全家每个人都买了一件衣服，又买了许
多吃食。那个烂黄提包显然不能再提回去，于是又买了一个很大的新帆布提包。他要在一切
方面向家里和村里人显示，他在门外干得不错！

    买完东西后，身上还有一百多元钱。走在黄原街上，他心里充实而自豪。

    一切办理好以后，他到理发馆去理了个发。

    现在，他完全换成了另外一个人。身上的伤痕被簇新的衣服包裹了起来；脸干干净净，
头发整整齐齐，俨然是一副工作人的派头！

    晚上，他把所有的东西都带上，来到了金波住的地方——在这里过一夜，明天早晨就搭
邮车回双水村。

    第二天天还不明，他就爬起来，把那卷行李和装烂衣服的破提包都交待给金波——这说
明他还要回到这个城市来，然后他就提着那个鼓囊的新提包先一步出了门，走到城外的公路
边上等金俊海的邮车。邮车按规定不准捎坐人，因此不敢在城里上车。

    不一会，他就坐在邮车驾驶楼助手的位置上，离开了夜色还没有褪尽的黄原城。

    在回家的路上，少平心中思绪万千。从春天离家以后，一晃就半年了。半年来，他感到
比以往他度过的所有日月都要漫长。酸甜苦辣，一切都无法用语言概述，不论怎样，他没有
退缩，也没有倒下。现在，他并不是两手空空回来了——这也不只是说他赚了几个钱，买了
点东西；不，他半年的收获决不仅仅是这些！

    现在他才感到，他离家的时间也的确不短了。这期间，他也没给家里人写信。谁知家里
成了什么样子？父亲写信让他“马上返回”——出了什么紧急事呢？如果是好事，他会在信
上写明的，看来家里一定有什么不幸了，父亲怕他着急，才用了这么含糊的口气给他写信。

    但是，他的心脏也开始健强了一些，心想，就是天塌下来，也按塌下来处理，熬煎也没
有用！

    汽车过了分水岭，少平的心忍不住“怦怦”地跳起来。公路两边熟悉的山山峁峁都亲切
地出现在视野之内。他看见，东拉河两岸的沟道和山头。庄稼再不象往年一样大片大片都是
同一种类。现在，各种作物一块块互相连接而又各自独成一家。每一块地都淋漓尽致地表现
出了主人的个性。个把地块庄稼长得不好，你就知道它的主人肯定不是个勤快人。

    树庄里，有的秋庄稼已经上了禾场。金黄的颗粒被赤膊的庄稼人一锨锨扬向蔚蓝的天
空；碎雨似的五谷落下来，撒在嬉闹的孩子们的身上。山野的小路上，农妇们颤动着肥大的
乳房，挑着送饭罐悠悠闲闲地走着。沟道里牛、羊、驴、马，成群结队的很少；往往三三两
两，被一些大孩子放牧着——少平知道，这些孩子都是刚刚退学的。各个村庄里，看来没有
什么人闲呆着。新的生活和劳动是平静的，但少平又很清楚，对于每个家庭来说，那一天中
的节奏充满了忙乱和紧张……

    亲爱的双水村就在眼前了。少平透过车窗，远远地望见他家的窑顶上飘曳着一柱灰白的
柴烟；一股说不出的温暖和甜蜜刹那间涌上他的心头，使他忍不住鼻子一酸，几乎要哭了。

    哦，家乡，永远叫人依恋和动情的家乡呀！


北极星书库-第二十章

第二十章

    孙少平回家以后才知道，父亲是因为分家的事才写信让他回来的。

    比起他想象的其它灾祸，这件事看来并不特别严重。《红楼梦》里的风姐说，没有不散
的筵席。弟兄分家，或者父子分家，在农村已经是一件很自然的事。和其他人家相比，大哥
和嫂子结婚几年都和他们一块过光景，这也就不容易了。现在他们要单另立家。不论从哪方
面说都无可非议。

    少平看出，大哥心里很难过。少平理解他的心情。

    他去烧砖窑转的时候，大哥把他引到下面的沟道里，想和他单独说说话。

    弟兄俩坐在东拉河边，一时都不知该从何说起。

    少平给少安抽出一根纸烟。少安说他抽不惯，仍然用纸片给自己卷了一支旱烟棒。

    “大哥，分家的事，你也不要过多地想什么。爸爸的考虑是对的，你和我嫂现在应该单
另过光景了……”少平先开口劝慰少安。

    少安沉默了好长时间以后，才说：“那你们怎么办？一大家人，老的老，小的小……”

    “有我和爸爸两个人哩！家里实际上没几口人了！我和爸爸两个完全可以维持！”少平
说。

    少安又沉思了一会，然后抬起头看着弟弟，说：“那这样行不行？分开家后，你到烧砖
窑来，咱两个一块经营，红利二一添作五，一人一半！”

    “那还等于没分家！”少平笑了笑。“既然单另过光景，咱们就不要一块粘了。虽然是
兄弟，便要分就分得汤清水利，这样往后就少些不必要的麻烦。分开家过光景，你的家就不
是你一个人，还有我嫂子哩！”

    少安惊讶地盯着弟弟的脸看了半天。他想不到少平已经变得这么大人气——这未免有点
生硬。他说：“弟兄之间怎能分得这么清哩？”

    “分清了好。俗话说，好朋友清算帐。弟兄们一辈子要处理好关系，我认为首先是朋
友，然后是弟兄才有可能。否则，说不定互相把关系弄得比两旁世人都要糟糕哩！”

    这“理论”少安无法接受，但他认识到，少平已不再是过去的少平。他奇怪：弟弟在什
么时候学会了高谈阔论？

    不过，少安感到多少日子来由于分家而给他造成的巨大精神压力，似乎减轻了一些。少
平的这种态度刺激了他，使他不由自主地想：既然你后生口大气粗，已经这么能行了，那咱
们倒也不防试试看。

    他问弟弟：“那你准备怎么办？”

    “我准备把户口迁到黄原城边的农村去。”

    “什么？”少安吃惊得几乎要跳起。“说了半天，你还是要屁股一拍远走高飞呀？怪不
得你把分家说得这么自在！你走了老人怎么办？如果是这样，家就不能分！”

    “哥，你先别躁。我迁到黄原，又不是自顾自图轻快去呀！我出去难道就会白白呆着？
我不会劳动？我赚下的钱不会养活老人？再说，我在那里闹好了，说不定将来把父母亲也能
搬迁过去哩！”

    “这真是说笑话哩！老人年纪那么大了，还跟你上天去呀！”少安已经生气地挖苦起了
少平。

    少平知道，少安无法理解他。他沉默了一会，说：“哥哥，不管怎样，咱还是按爸爸的
意思来，先把家分开再说。你不要太为我们担心。我出去要是不行了。我就会很快回双水村
的。往出办户口不容易，要是往回迁户口，双水村不会拒绝接受我吧？你叫我出去先闯一
闯，头碰破了，那是我活该。你不是也在闯吗？你为什么不一心种庄稼，而开办个烧砖窑
呢？还不是谋个大出展吗？我为什么就不能有我的一点打算呢？”少安倒被弟弟的这番话说
得无言对答。

    他问少平：“那你和爸爸商量了没？”

    “还没哩。罢了我和他商量。你放心！如果爸爸不同意我出去，我就留在双水村种庄稼
呀！”

    兄弟俩实际上无法再把话谈下去了。

    少安长叹了一口气，站起来。

    少平也站起来。兄弟俩就这样沉默寡言地离开了东拉河畔，相跟着从草坡的小路上转上
来。一块走到烧砖窑的土场上。少安抓起木模子打砖坯，少平把鞋袜扔在一边，裤管挽在半
腿把上，赤脚片跳进泥里，抡着铁锨帮哥哥干起活来……两天以后，在孙玉厚的主持下，这
个多年的大家庭就一分为二了。

    分家其实很简单，只是宣布今后他们将在经济上实行“独立核算”，原来的家产少安什
么也没要，只是秀莲到新修建起的地方另起炉灶过日月罢了。实际上，这个家永远不会象少
平说的那样“汤清水利”。首先虎子就分不开。小家伙名义上分过去了。但他不会离开爷爷
和奶奶；孙玉厚老两口也离不开这个宝贝孙子。

    家总算这样“分”开了。

    分家以后，少平立刻就和父亲谈他自己的出路。孙玉厚老汉豁达地对儿子说：“你走你
的！这两年爸爸还康健，能种了这点庄稼。只要你能在外面闯出个世事来，爸爸不拉你的后
腿！你出门爸爸放心着哩，不会闯出大乱子来……”

    “只要我能在黄原扎下根，将来就把你们都迁过去！”少平非常感激父亲如此慷慨放他
出门。

    玉厚老汉苦笑了一下，说：“先不要想那么远的事。再说，我和你妈一辈子就是这双水
村的人了，不会把老骨头撂到外地去的。你只管闹你的世事去！你到了外面，可要你自己操
心哩！爸爸盼你这辈子不要象爸爸一样，活得蜷胳膊曲腿的……”

    少平心里陡然间生出一种悲壮的情绪来。他想，为了父母亲对他的热爱和希望，他也要
好好活一辈子人！

    在村里办好迁移手续后，他准备到罐子村和原西县高中分别看望姐姐和妹妹，然后就直
接返回黄原。

    离开双水村的那天，父母亲和大哥大嫂一直把他送到村头。母亲哭出了声，惹得全家人
都眼圈红了。是的，这次出门不比往常——这意味着他不再属于双水村，而将成为一个陌生
地方的公民了！

    少平顺路先到罐子村看望姐姐。兰花一见他，什么也没说，先哭了一鼻子。王满银几乎
一年没回家来，姐姐一个人又种地，又带两个孩子，操磨到象个老太婆一样。酸楚和愤怒使
少平的心情久久不能平静。

    他在姐姐家留了几天，帮她把一些主要的秋庄稼割倒在地里——不久爸爸和哥哥会来帮
助背运和碾打的。

    临走时，他给姐姐放下二十块钱，让她去量盐买油。

    少平怀着极其痛苦的心情，从罐子村搭上了去原西县的长途公共汽车。

    从原西县汽车站出来，走在那条熟悉的石板街上，闻着空气中亲切的炭烟味，一种怀旧
的情绪立刻弥漫在他的心头。不知为什么，他突然记起了几句诗——在诗人贾冰的影响下，
他后来也读过不少诗。

    他在心里默默地念着——往昔的回忆使我们激动，我们重新踏上旧日的路，一切过去日
子的感情，又逐渐活在我们的心里；使我们再次心紧的是，曾经熟悉的震颤；为了回忆中的
忧伤，真想吐出一声长叹……少平一边从街道上往过走，一边泪眼朦胧地寻找着过去涉足过
的角角落落。

    一直到十字路口附近，他才使自己镇定下来。

    他看见，现在的原西城似乎比往日要纷乱一些。十字街北侧已经立起一座三层楼房；县
文化馆下面正在修建一个显然规模相当可观的影剧院，水泥板和砖瓦木料堆满了半道街。原
西河上在修建大桥，河中央矗立起几座巨大的桥墩；拉建筑材料的汽车繁忙地奔过街道，城
市上空笼罩着黄漠漠的灰尘。街道上，出现了许多私人货摊和卖吃喝的小贩，虽然没遇集，
人群相当拥挤和嘈杂。

    少平突然听见旁边有人喊他的名字。

    他回过头一看，原来是跛女子侯玉英！

    侯玉英怀里抱着个孩子，一瘸一拐从一个白布帐遮盖的货摊上转出来，走到了他面前。

    “我一眼就认出了你！”侯玉英兴奋地笑着，对少平说。她比过去胖了许多，脸蛋象个
圆面包似的。

    “这是……？”少平指着她怀中的娃娃。

    “我的！四个月了！云云，给叔叔笑一笑！”侯玉英用手指头在孩子的下巴上按了按，
那孩子就咧开小嘴笑了。

    少平把孩子从跛女子手里接过来，在这个胖小子的脸上亲了亲，又递给她，问：“你什
么时候结婚的？”

    “前年国庆节……你看不上咱，咱没等头，就寻了男人……”侯玉英虽然大方地说了句
玩笑话，但脸已经通红了。少平的脸也红了。他还没有遇见一个女的当面说这种话。“你爱
人干啥着哩？”他问。

    侯玉英扭过头朝那个白布帐下指了指。

    少平看见，一位头发留得很长的青年，正在殷勤地为顾客拿东西，找钱。

    “他也是个待业青年！去年，我爸为我们办了个营业执照，我们就干上了这营生……生
意还不错……哎，下午到我家里去吃一顿饭！两年多没见你，还以为你死了！我么……一直
还忘不了你……”侯玉英竟然羞得低下了头。

    少平已经很不自在了——跛女子站在大街上说这种话！他只好客气地说：“我还要到中
学去找我妹妹，以后我到城里再去你们家……你快忙你的，我走了……”少平慌忙给侯玉英
打了招呼，就告辞走了。

    他紧张地穿过街道，尽量使自己淹没在稠人广众之中。一直到通往中学的石坡路上时，
他的心跳才恢复了正常频率。

    和侯玉英这次意外的邂逅，使孙少平感慨万端。唉，时过境迁，他们这一茬人已经开始
各自寻找自己的归宿。同学之中，有的已经结婚，并且有了儿女，安安稳稳过起了光景日
月。少年！少年！那是永远地逝去了……可是，你现在还不准备这样安排自己的生活。至于
你的未来是个什么样子，你现在还难以断定……少平在中学见到妹妹后，很快就换了另一种
心情。他高兴地看见，妹妹已经长成了大姑娘，身材高挑而挺拨，乌黑的头发剪得齐齐整
整。少平心里骄傲地想，妹妹就是到黄原城，也是最漂亮的姑娘！

    他给兰香带来了在黄原买的那身时新衣裳和两条天蓝色拉毛围巾——其中一条是送给金
秀的。

    兰香和金秀在学校大灶上给他买了白馍和两份甲菜。兄妹三个在她们的宿舍吃了下午
饭。吃饭时，金秀不断询问她哥和她爸的情况。

    第二天，兰香撵到汽车站送他。等车的时候，她忍不住哭了。

    少平劝慰妹妹说：“别哭！我知道你为分家的事伤心。你不要怕，有二哥哩！你好好念
书，有什么困难，就给我写信，寄到你金波哥那里，我保准能收到。你千万不敢影响学习，
你快要考大学了！二哥这辈子恐怕再不能进大学门，但我特别希望你能考上大学。咱家里就
看你争这口气了！”兰香把脸上的泪水揩掉，一边听少平说，一边给他点头。中午，少平上
了公共汽车，直奔黄原城。

    在黄原汽车站下车后，他身上只剩了五毛钱；他除过留够一张车票的费用，把所有的钱
都分给了爸爸、姐姐和妹妹。

    现在，他等于赤手空拳返回到这个严厉的城市。现在正是城里下晚班的时候，自行车如
同洪水一般从他面前流过。

    他又一次惆怅地立在候车室外面，思谋自己该怎么办。

    他应该马上找到活干，否则五毛钱只能勉强在小摊上吃一顿饭。

    当然，今晚上他也可以到金波或者阳沟曹书记那里凑合一下。但明天呢？后天呢？不
行！先得有个立脚之地，有饭吃，能赚点钱，然后才可以考虑其它事。

    这样想的时候，他的两条腿已经开始自觉地向东关大桥头移动了。

    当他混入大桥头的“劳力市场”时，太阳就快要坠入麻雀山的背后。一些失去信心的揽
工汉已经开始退出这个地方。

    少平焦灼地立在砖墙边，绝望之中带着一丝侥幸，等待看有没有包工头来“招工”。

    他的愿望随着黄昏的降临而渐渐破灭了。

    他突然想：他能不能再到他原来干活的工地上去碰碰运气呢？他知道那工程还没完，只
是一般说，他中间辞工的空缺，很快就会有人补上的。

    尽管毫无把握，少平还是过了黄原河大桥，向物资局的工地走去。

    他拿着剩下的五毛钱所买的那盒用作交际的纸烟，在工地上转了几圈，才找到了工头。

    由于他现在穿了一身新衣服，工头几乎认不出他来了。他把那盒纸烟大方地塞到工头的
衣袋里，说：“我是孙少平。我又来了。现在我没活干，能不能再上你的工？”工头看来记
起了这个干活不要命的小工。他想了想，说：“本来人手满了，但一个人嘛……你来吧！”

    少平高兴得几乎要跳起来。他先到工地的灶上扒了两碗干米饭；然后就一路小跑着，到
东关金波那里去取他的那卷破烂行李。


北极星书库-第二十一章

第二十一章

    连绵不断的秋雨刷刷地下着，城市一直笼罩在阴冷的水雾之中。从节令上看，这大概是
黄土高原本年度的最后一次雨水；过不久，天空就要飘飞起雪花。

    这雨已经下了一天一夜，还没有停歇的迹象。南风赶着灰黑的云彩，潮水般向北方漫过
来。雨时疏时密，但一直没有断。老天爷总是不尽人意，伏天要雨的时候，偏偏一滴雨也不
落；现在不需要雨，雨倒下个没完没了！

    大街小巷淙淙地流淌着污水；房屋上的灰尘和人行道上的泥垢被雨水洗得干干净净。黄
原河再一次变成了浑浊的泥汤。城外的山里峡谷之中，飘游着一团团蓝色的雾霭。秋雨造成
了一种令人愁闷的气氛。街上行人寥寥无几；卖东西的乡下人披着破麻袋片，躲宿在屋檐下
心灰意懒地等待买主。十字街的警察钻进岗楼里打盹去了，让汽车在街上自由行驶。从省城
到黄原每周三次的班机还没有停飞，轰鸣着低掠过城市上空降落在东川水迹斑斑的跑道上。
什么地方沉重的钢铁撞击声，在寂静的雨声中听起来格外刺耳。

    少平干活的那个工地照例停止了施工——场地完全泡在了一片烂泥汤中。工匠们也照例
倒在窑里开始没明没黑地睡觉。疲劳过度的人啊！一个个睡得伸胳膊蹬腿，不仅鼾声中捎带
着舒服的呻吟，还把牙齿咬得格嘣嘣价响……少平躺在自己的铺盖卷上，却没有一点睡意。
他头枕着自己的两只手，眼睛直勾勾地望着窑顶，一边听外面单调乏味的雨声，一边脑子里
杂乱地想许多事。

    前几天，他抽空去了一趟曹书记家，把户口落在了阳沟。

    他在那里仅仅落下个空头户口而已。视土如金的阳沟不会给他土地，他实际上仍然是一
棵无根草。现在他完全把自己的命运交到了曹书记的手上。他指望过一两年后，老曹最起码
能给他争取一块安家的地盘。至于土地，他不敢奢望。

    这样说来，他一生也许只能在黄原城里打短工了。这是一条十分不可靠的谋生之路。要
是将来成了家，用这种方式能养活得了老婆孩子吗？

    但是，以后的一切对他来说，似乎还很遥远。无论如何，他已经成了一名黄原人。这本
身就具有非凡的意义。他想象，他那些前辈祖宗中，大概还没有离开过故土。现在，他有魄
力跑出来寻找生活的“新大陆”，此举即是包含巨大的风险，也是值得的。

    直到这个时候，孙少平还不知道曹书记两口子为他落户口的真实用意。我们可以猜想，
如果他知道他们是要他做上门女婿，那他会非常乐意接受这个现实的。把爱情放在一边不
说，他眼下起码就不会有这么多熬煎了，反正到时一切生活方面的问题都会迎刃而解的。

    但他同样不知道，曹书记两口子目前还不想把事情挑明。一来他们要进一步“考察”一
下他；二来菊英还在上学，年龄也小。对曹书记来说，这是他的一步“远棋”——还得走一
段再说！

    现在，少平躺在这个汗气熏人的窑洞里，在鼾声雨声的交响曲中，谋算着自己下一步的
生计。他想，他一定不敢误工，要千方百计找到活干。他要赚钱给家里的老人。还要供妹妹
上学——现在分了家，他就是一家之主，肩负着重大的责任！他已经在工地上留心学习匠工
的技能，想尽快改变当小工的处境。如果他成了匠工，一天的工钱就能提高一倍；这样，除
过顾救家庭，自己也能积赞一点。两三年后，要是能在阳沟找个地盘，他就可以先箍两孔窑
洞——那时才意味着他真正在黄原扎下了根。

    这一切也许并不是梦想。他年轻力壮，只要心里攒上劲，这个目标是可以实现的。当
然，这还是一个最基本的打算哩！

    他甚至想某一天，他也会成为一名包工头，嘴里叼着黑棒卷烟，到东关大桥头去挑选工
匠……嘿嘿，他就是成了包工头，为什么一定要嘴里叼根黑棒卷烟呢？不，他不会象现在这
些工头一样，神气活现地把自己搞得象电影里的保长一般；他要和他雇用的工匠建立一种平
等的朋友关系，尤其是要对那些上过学而出来谋生的青年给予特别的关照……孙少平躺在自
己的铺盖卷上，不断地这样胡思乱想。反正这下雨天也没有什么事，总不能没完没了地看
书；再说，他手头的两本书已经看完，现在也懒得到图书馆去借。

    吃过饭以后，天突然出现了一会短暂的明亮，雨也下得小了一些。工匠们碗一撂。回来
又倒下睡了。

    少平感到很烦闷，不愿意再躺在自己的铺盖卷上做那些浪漫的遐想。趁雨下得不大，他
想到街上转转，看能不能看场电影，好消磨一段时光。

    天气已经很冷了。他把那身深红色的绒衣穿在身上，外面仍套着那身做活的破衣裳，就
赤手空拳出了门，来到大街上。他也没伞。就在屋檐下躲躲闪闪地走着；好在雨不大，星星
点点的，不会把衣服淋个透湿。现在穿绒衣似乎太早，走一段路以后，身上便感到热烘烘
的。他感到有点不自在——外衣的两个肩膀破烂不堪，里面的红绒衣暴露出来，特别扎眼。
从这身新旧悬殊、不伦不类的衣服上，一眼就看出他是个地道的乡巴佬。

    但少平放心的是，这里没有多少熟人。街上谁有兴趣注意这身有碍观瞻的穿戴呢？

    他便尽量把那种别扭抛开，自由自在地在黄原街上逛荡。雨中的街道难得清静；稀稀落
落的行人，脸都被雨伞遮挡着。

    所有的商店都照常开门营业，但没有多少人光顾。少平不知不觉遛达到了南关，这里离
地委不远的地方，有一座本城最大的影剧院，他很想去碰碰运气，看现在放不放电影。

    他远远地看见，影剧院前面的街道上，拥挤着许多人。估计有电影！但不知是否能赶上
场？

    他加快脚步走到影剧院门口，迅速瞥了一眼大红油漆木牌，见上面写着《王子复仇
记》。他高兴极了！这是根据莎士比亚的《哈姆雷特》改编的电影，据上次金波说，为哈姆
雷特配音的是孙道临，相当激动人心。

    少平一看时间，知道还能赶上这一场，便慌忙挤到售票处。

    他失望极了——这一场票已售完。

    他于是垂头丧气退回到拥挤的人群里，看能不能钓个“鱼”。

    他正在人群瞎挤，突然愣住了。他看见田晓霞穿件米色风雨衣，两手斜插在衣袋里，正
在几步远的地方微笑着看他。他僵立在原地，脸顿时象火一般烫热。

    她走过来，仍然微笑着，伸出手，说：“我以为这是在做梦。”

    “是……我也这样认为……”他握了握她的手。一阵难言的沉默。

    “你现在是去看电影呢？还是到我家里去呢？”她掏出一张电影票递到他面前。

    “不，你去看吧……我……”他的脸仍然象火烧一般。“我已经看过一次了……不过，
如果你愿意的话，我建议你也别去看了，咱们到我家里去吧！”晓霞似乎故意表现出一种矜
持的态度，但显然很难掩饰她的激动。

    少平看见，晓霞已经完全是一副大学生的派头了，个码似乎也比中学高了许多。一头黑
发散乱地披在肩头，上面沾着碎银屑似的水珠。合身的风雨衣用一根带子束着腰，脚上是一
双棕色旅游鞋。

    但是，站在这个人的面前，不知为什么，少平并不为自己的一身破衣服而感到害躁。相
反，他觉得穿这身衣服见她正“合适”。

    “何去何从？”她笑着把手中的票晃了晃。

    “我当然放弃了‘复仇’！”少平脸上的燥热渐渐消退了。

    晓霞嘿嘿一笑，她很快把那张票向旁边“钓鱼”的人处理掉，便引着孙少平向地委走
去。

    “你为什么不给我回信？”晓霞一边走，一边问他。少平无言以对。

    他听见“蓬”一声，心一惊。扭头一看，晓霞手中撑开了一把湖蓝色的自动伞。

    她向他挨近了一些，把雨伞遮在两个人的头上。他顿时感到自己沉浸在一片迷朦的湖蓝
色的梦幻之中……近两年了，他没有见晓霞的面，他原来想，一年前他没有答理她最后的那
封信，他们的联系也就随之永远地断绝了。她将会变成自己记忆里的一个人，而在现实中他
们再不可能见面。是呀，人家是大学生，他是一个乡巴佬。相差如同天上人间……可是，现
在却猛然和她相遇在了这秋雨绵绵的黄原街头……

    “你怎不回答我的问话呢？”她在雨伞下转过脸，瞅着他。“一切都很明白……”他
说。

    “是因为我上了大学，你仍然是个农民吧？看来，你还是世俗的！”晓霞不客气地说。

    少平心里不同意老同学对他的评价。其实，他在灵魂深处并没有低看自己。她显然不了
解他这两年的变化。他之所以不愿和她再联系。的确是因为两个人在生活中的处境差异太
大。但这并不是说，他认为所走的道路就比上大学低贱。是的，他是在社会的最低层挣扎，
为了几个钱而受尽折磨；但他已不仅仅将此看作是谋生活命——职业的高贵与低贱，不能说
明一个人生活的价值。恰恰相反，他现在倒很“热爱”自己的苦难。通过一段血火般的洗
礼，他相信，自己历尽千辛万苦而酿造出的生活之蜜，肯定比轻而易举拿来的更有滋味——
他自嘲地把自己的这种认识叫做“关于苦难的学说”……晓霞把他引进了地委大门。看门房
的老头在玻璃后面满脸堆笑向晓霞点了点头，他们就径直穿过一个大院，又通过一道小门，
来到一个安静的小院落。

    晓霞对他说：“这是常委院。”她又指了指旁边一座四层楼，“那是地委家属楼，我们
在一单元二楼左手……这样吧，咱们不回家了，在我爸的办公室里好拉话。我爸昨天去了原
东县，还没回来……”

    常委院是一排做工精细的大石窑洞，三面围墙，有个小门通向家属楼。院子里有几座小
花坛，其间的花朵大都已凋谢，竟奇迹般留了一朵红艳艳的玫瑰。墙边的几棵梧桐树下，积
了厚厚一层黄叶。

    晓霞收了雨伞，从身上掏出钥匙，打开了中间一孔窑洞的门。她揭起门帘，把少平让进
去。

    窑洞面积很大，两孔套在一起；刚进门的这孔显然是办公室，从墙中间的一个小过洞里
穿过去，便是书房兼卧室了。她引着他进了里间。

    他拘谨地坐在沙发里，环视着这个非凡的地方。晓霞忙着为他倒茶、削苹果。

    少平在对面墙上的穿衣镜里，看见自己穿着一身烂衣服头发乱得象一团沙蓬，坐在这舒
适的全包沙发里，实在有点滑稽。如果不是晓霞在，进来个生人看见他这副样，会以为是个
图谋不轨的歹徒呢！

    晓霞把一颗削好的苹果递到他手里，然后也坐在旁边的沙发里，开始询问他这两年的情
况。

    少平这才一边吃苹果，一边打开了话匣子，如实地向晓霞叙说他的经历和目前的状况。

    在少平说话的时候，晓霞瞪着一双美丽而惊讶的眼睛，聚精会神地听着。

    少平说完后，晓霞象木雕一般呆坐在沙发里，不再发问，也不再说话。

    少平也沉默了一会。然后他信任地对她说：“你不要对任何熟人或咱们的同学说起我的
情况。我知道你能理解我，我才对你说了实情。不愿意我目前的真实情况让别人知道。要是
传回原西，我父母一定会着急的。我希望在老人的想象中，我在黄原的一切都是美好的。咱
们同学之中，除过金波，谁也不知道我现在的情况；我也不愿意让他们知道。这不是因为虚
荣，而是不愿遭受虚荣者的嘲笑；我想默默地、宁静地走自己的路……

    “你得向我保证这一点！”少平强调说。

    晓霞象是从梦中惊醒，随口说：“这你放心！”她站起来，“先不说了，让我去买饭！
咱们就不回我家里吃了，我知道你在我家里吃饭不自在。我到大灶上去买……”

    晓霞从框子里拿出碗筷，又在桌子抽屉里抓了一把饭票，就很快出去了。

    一刻钟以后，她端回一磁盆炒菜；菜上面摞了一堆馒头。她拿出个小碗，给自己拨了一
点菜，又拿了一个馒头，说：“剩下都是你的！”

    少平估量了一下，说：“我大概可以消灭，不过，你不要笑话！”他说着就端起了盆
子，不客气地大吃起来。

    晓霞笑了。她坐在他旁边，把自己碗里的肉又挑回到他的磁盆里。不知为什么，她这举
动使他想起了润叶姐——那种黄土高原姑娘们所具有的温暖的亲切感……天色暗下来了。

    晓霞拉亮电灯，把自己的碗放在一边，站着看了他近一分钟，突然问：“我能给你什么
帮助呢？”

    少平抬起头，说：“你如果认为什么书好，再象以前一样，及时推荐让我看。”

    “其它呢？”

    “不需要了。”

    “那我怎样把书交给你？”

    少平想了一下，说：“我半个月来找你一次，行吗？”“当然行！”

    “什么时候来比较合适？”

    晓霞也想了一下，说：“白天你都要干活，那么，就星期六晚上吧。就在这里。我爸一
般星期六晚上都不在办公室……”

    少平接着就告辞了。晓霞也不挽留，起身把他一直送到地委机关的大门口。

    分手时，她对他说：“我知道，你不愿意告诉我你在什么地方。但是，你一定要来找我
啊……”

    “我会找你的！”他主动和她握了手，就转身向街道上走去。

    雨不知什么时候已经停了，西边远远的天空露出了一片乌蓝。

    好，天一晴，明天就可以出工了！


北极星书库-第二十二章

第二十二章

                                       一

    她现在是留在村里的唯一插队知青了。

    这是一个不幸的人：二老双亡，无亲无故，孑然一身。一九六九年冬末，当时和她一同
来插队的有二十几个少男少女。在第二或第三个秋天，这些人就先后和大雁一齐飞走了。他
们有的当了兵或工人；有的更幸运一些，上了大学。只有她走不了。她像一只被打断翅膀的
雏雁，滞留在这里六年了。谁都知道，她不幸，是因为已故的父亲被宣布为“畏罪自杀”的
“叛徒”——他人死了，却给她留下了一份吃不消的政治遗产。

    但是在有些人看来，她的不幸主要还是怪她自己。在人们的感觉中，现在这时光像她这
种处境的人，一般说来总是自卑的。为了自己能在这个社会上生存下去或者企求一点小小的
发展，总是时时处处小心谨慎，没锋芒，没棱角，奔跑在领导的鞍前马后，随社会的大潮流
任意飘泊……但不幸的是，吴月琴没有这种认识。以上所说的那些“美德”她连一点也没
有。相反，却表现出一股傲气。你看她吧，走路抬头挺胸的，眼睛总是锐敏地扫视前面的世
界。嘴里时不时哼着一些叫人听不懂的外国歌，有时还像男孩子一样吹口哨哩。在别人对当
前那些时髦的政治话题喋喋不休地谈论的时候，她总是一言不发，一双淡漠的黑眼睛瞪着，
或者干脆把这双眼睛闭起来。总之，她和眼前的社会很不搭调。

    她所在的生产队正好是公社所在地。村里的老百姓就是在厕怕里见了公社干部，也总要
满脸堆笑，用庄稼人那句向人致敬的话问：吃了没？吴月琴才不管这一套。她就是见了那个
外号叫“黑煞神”的公社书记，也不主动搭理。如果“黑煞神”冯国斌也不搭理她的话，她
甚至加眼皮也不抬就从他的面前走过去了。

    她很孤独，但这只是对别人来说，在她自己的世界里，看来并不如此，白天晚上，只要
她没睡着，嘴里总是哼哼唧唧在唱歌。唱的当然不是当时人们所听惯了的歌。怪腔怪调的，
谁也听不懂。她自己是畅快的——人们这样认为。

    但老百姓对她的这种畅快是鄙视的。的确，父亲去世是过了几年了，但她妈不是前几个
月才死的吗？就是老人历史上有问题，但总是自己的亲人嘛！难道作儿女的就连一点点悲哀
和痛苦的表示都没有，还能畅快的唱歌吗？实在是作孽！

    有一次，当吴月琴所在的三队队长运生说了一件关于她唱歌的事，大家才感到震惊了。
运生告诉人们说，他有一天黄昏听见她在村后的一条荒沟里唱歌，唱着唱着，歌声猛然间变
成号啕大哭了……啊，原来是这样！村里的人终于明白一些她那古怪的脾性了。生活中谁没
有过这样的体验呢？当巨大痛苦压在人心上的时候，人有时的确不是用眼泪，而是用歌声来
排解忧愁。晕歌声是比眼泪更酸楚的。

    由于吴月琴的这一切，她在公社是很出名的。甚至县上的干部也都知道南马河公社有
“这么个女子”。再加上和她一块省里来插队的知青差不多都走了，她几乎成了这个公社唯
一操“外路口音”的人，而且又是这么个人，还是个女的！

    所有这一切，她必然被人注意和议论。她呢，装个听不见，照样我行我素。不久前，她
用粗劳动布自己裁缝了一个裤口稍微敞开的裤子，全公社当然又当作稀罕事立即议论开了。
先是爱饶舌的公社文书杨立孝说过裤子叫什么“嘈叭裤”，是“洋人”穿的。接着，老百姓
就到处传辩南马河学校的吴月琴穿了一条“吹鼓手裤”。这一来，逢公社遇集，好多人竟然
跑到小学校来观看她的“吹鼓手裤”，弄得她连课都上不下去。

    她在大队的小学校里教书，就是极不喜欢她的人，也都说她书教得好。她会跳舞，会唱
歌，尤其会画画。小提琴也拉得很好，还懂英语。她把一群乡山圪土劳里娃娃一个个唱歌的
比县城里的娃娃都开化灵醒。村里的老乡不管对她有什么看法，都因这一点而喜欢她，爱
她。她几天不在了，全村人就感到空朗朗的。

    但对她反感的人也确实不少。这些人主要是一些吴月琴所戏称的“国营干部”。而在这
些人里边，对她最反感的恐怕要数冯国斌了。

    冯国斌得个“黑煞神”的外号，不仅因为他的脸长得黑而粗糙，那面部表情就是笑了也
给人一种望而生畏的感觉；更主要的是这人脾性暴躁而古怪，动不动爱发火。他这人就是作
错了什么事，也很少用书面或口头作检查，只是用行动来改正。他对普通老百姓的缺点是亚
厉的，但对上级的错误更不客气。就因为这一点，却赢得了普遍的尊敬。由于此公秉性耿
直，那些想利用人职为自己谋点什么的干部，在他手下工作，寒心极了。这是过去年代培养
起来的那种典型的共产党人：对党的事业忠贞不二，但有些事情上又显得古板了一点。不用
说，他对一切超越正常规范的行为都深恶痛绝。

    他对吴月琴不光反感，而且有点敌视。这倒并不是因为她的出身。他知道她父母也许完
全是被陷害的好人——“文化革命”十年来这种事还少吗？他主要反感吴月琴本人。在他看
来，这女孩子身上缺点太多，浑身有一股“资产阶级味”；而且行为又那么放浪，根本不懂
人情世故。他甚至怀疑她是否有正常人的道德情操观念。

    这一天，公社文书杨立孝告诉这位“黑煞神”说，他听人的反映，吴月琴近来不光自己
唱外国“黄色歌曲”，而且还教娃娃们唱哩。

    冯国斌一听就起火了，马上打发人去叫吴月琴。他要狠狠刮她一回。这还了得！

    二

    吴月琴听说公社书记叫她，感到很奇怪。她和冯国斌没有什么直接交往。原来和她一起
的那些知识青年，为自己的事情经常和这位“黑煞神”厮磨，都和他混得很熟。她却从来没
有找过他。她早从侧面就听说公社书记对她很反感。既然人家反感，又为什么要去找呢？不
过，说句良心话，她倒不太反感这位公社书记。她虽不了解他本人。但她感觉老百姓不恨这
个人。反正她想：老百姓不恨的人，她就不恨，管他对自发怎样看呢！

    现在这位书记竟派人来叫她，有什么事呢？好事大概不会有。像她这种人还能希望什么
好事！是她做错什么了吗？她也想不起来。不管怎样，她倒很想见识见识这位“黑煞神”，
看他究竟有怎凶！他还能把她一口吃了吗？

    她从村后的小学校往村前枣林中那一排公社的房子走去。

    细镑镑的秋雨已经断断续续下了十多天，现在还正下着。天像灰漆刷过一般，阴得密实
极了。田野里散发出一股刺鼻的沤霉味。远方苍茫黛绿的山峰间，飘浮着一块块轻柔的雾
团，像诗意画一般叫人想入非非。村道被人的脚片子踩得乱糟糟的，难走极了。她没有打
伞，也没戴草帽，眼睛盯着脚下，很小心地走着。

    她的外表看来和她的性格不尽相同。一身自己裁剪的衣服，很妥贴地匀勒出她那健美的
身材。端庄而漂亮的脸，皮肤细白，红润。长长的眼睫毛护着一双水一般清澈的眼睛，看起
来很单纯。头发用一根绿毛线随便在脑后一挽，结成蓬松的一团——现在这蓬松的黑发上粘
着一些细小的雨水珠，像撒了一些碎银屑。在粗犷雄浑的高原大地上，她就像一朵开得很娇
嫩的花——可以想象，她为了不使自己在霜雪风暴中柘萎，付出了什么样的代价！

    吴月琴带着一身潮湿走进公社书记的房子。书记正端正而严肃地坐在办公桌后面，两条
胳膊放在油漆剥落的公公桌上，浑身上下一副老农民的穿戴。看来他是专门等待和她谈话
的，可是对她的到来竟一言不发。这使她站在地上窘迫了一会。她很快知道她遇到了一个脾
气古怪的人。她也不说什么就坐在他对面的一张椅子上，扭头去看墙上的一排关于本公社农
业方面的表格。实际上是把脸对着这一摊数字，而不是看。她进来到现在虽然没认真地睦一
眼书记的脸，但感到那张脸是不友好的。整个屋子里弥漫着一种爆炸性的空气。

    她实在感到奇怪！她做错了什么事要受到眼前这种对待呢？她觉得这是一种压迫。她不
能忍受，她要反抗！但她不准备先开口，让桌子后面那个有权力的人先吼雷打闪吧！她不害
怕这些。这十来年里，什么样的压迫和打击她没受过！“你吃晚饭了没？”冯国斌终于开口
了，但声音出奇地平静。这倒使吴月琴吃了一惊。不过，她听出来这显然是压抑了的一种暴
音，就像炸雷前面的一道闪电。

    “吃了。”她不在意地回答。

    “你这个人太不像话了！”冯国斌终于怒吼了。

    这突如其来的一击，使这位平时看起来什么也不惧怕的姑娘也不禁微微一颤。她的目光
马上像针被磁铁吸住一般盯在了冯国斌的脸上。这下她看清了那张全县闻名的脸：黑乌乌
的，就像一块粗糙的铁，此刻又被愤怒的拉力所扭歪，一道道皱纹看来像裂纹一般。右边脸
上有一个伤疤，刚好掠过眉梢和眼角斜劈下来，像一个触目的惊叹号。这大概是战争留下的
纪念。

    “我……怎啦？她声音平静地问。此时此刻，这样不露声色有平静至少和冯国斌的怒吼
同样有威力。那张铁板一样的脸好像也为这点而稍微震动了一下。

    冯国斌不理睬她的发问，继续吼喊他的。

    “我看你这个人是不可救药了！你，情愿走啥路哩！可你不能给我把那群娃娃也引到黑
水沟里去！我看……”“冯书记！我究意怎啦？”吴月琴打断他的话，激动得眼睛圆睁，满
脸通红。

    “我看你算了，别教书了！回生产队劳动去！”冯国斌断然把头到一边去，拿起旱烟锅
在烟袋里狠狠挖起来。“我究意怎啦嘛？您必须把话说明白！我可以不教书！但您必须说明
白，我做错什么事啦？”

    “你还装啥糊涂哩！你给娃娃们教了些啥外国人的酸歌？”

    冯国斌手里端着没点着火的烟锅，声色俱厉地问。

    吴月琴一怔。马上，嘴角浮起了一丝嘲讽人的微笑。她说：

    “您误会了。这不是外国歌！是我自己编的一首儿歌，只不过是用英语给孩子们教的罢
了。我想这样可以一举两得Ｌ孩了们既可以学唱歌，也可以学英语……再说，歌词也不是酸
的！为了说明这一点，我可以把歌词给您说一下。歌词是这样的：小红花，小红花，长在巍
巍青松下；风来吹，雨来打，青松不弯腰，小红花也笑哈哈……您说说，这就是酸歌吗？”

    冯国斌沉默了。显然杨立孝给他提供了假情况，害得他无端动了这一番肝火。他的沉默
就对对方的道歉。不过，他只沉默了一会——也就是说对刚才的事道歉完了以后，又很凶地
说：’你自己唱外国酸歌这总是事实吧？”吴月琴还是那副不在意的样子，说：“我是爱唱
一些外国歌，您所说的酸歌，我倒不知道怎个酸。我会的歌是有一些所映爱情生活的，不过
我自己看不出来就是黄色的。有爱情内容的作品就是黄色的吗？现在样板戏里男的女的倒都
是些光棍，不过我看这……”“别说了！”冯国斌粗暴地打断她的话，表现出一种厌恶的神
情，好像说：“女娃娃家脸怎这么厚？爱情长爱情短的，都不嫌臊！人家说你不正经，一点
也不假。

    吴月琴站起来了。她扯扯衣襟，挑战似地问：“冯书记，我还继续教书吗？”略停了一
下，她也不知为什么非常协感情地又补充说：“还是让我教吧！您也许不知道，我现在离开
这些孩子，说不定要发疯的……”

    冯国斌手在黑脸上狠狠摸了一把，一言未发。他拧过身擦着一根火柴，点燃了那锅旱
烟。

    尽管接触很短暂，吴月琴已经摸着了这位“黑煞神”的脾气。他的这种沉默就是对她的
问话的肯定答复。不知怎的，她竟然感激地瞥了一眼那生铁疙瘩般坚定的后背，便挪动脚
步，出了房门。

    外面的雨继续下关。村对面远远的山峦已经变成模糊的一片了——黄昏已经临近。

    当她下了门台，穿过水迹斑斑的院子来到院门洞的时候，公社文书杨立孝正端着一老碗
面条往嘴里扒着。他吃得满头大汗，热得光穿个白衬衫；蓝“凡立丁”裤兜里炫耀似地伸出
一根拴角匙的镀金链子，挂在裤带上，明闪闪的。他见她走过来，很快把右手里的筷子塞到
端碗的左手里，抬起胳膊分别摸了一下偏分头的两边，咧开嘴对她笑了笑，说：“冯书记训
你的话我全听见了！唉，这个人嘛，就是这么个老古板！你也别计较，不过你以后也要注意
哩！你不看如今正狠批崇洋媚外吗？”

    吴月琴向来对这个人是反感的。他像《创业史》里的孙水嘴一样叫人恶心。她轻藐地一
笑，指着这位文书的白衬衫说：“你在镜子里照照你自己吧！”说完便匆匆出了大门洞。杨
立孝莫名其妙地看了看自己的胸前，立即脸臊得通红。他那件白衬衫是进口化肥口袋改裁
的，尽管不知洗了多少遍，上面还隐隐约约看见“日本产尿素”几个字。他尴尬地对她走去
的背影喊：

    “你不要笑话咱。咱这是延安作风！艰苦朴素……”三

    吴月琴踏着泥泞的村道往回走。秋雨轻轻拍打着大地，空气里散着呛人的柴烟味，已经
到吃晚饭的时候了。

    她没有回学校去，脚步离开了原来的道路，漫死目的地走着。

    她发现自己又来到村后这条荒沟里了。她爱一个人在这里串游。一到这里，她就暂时和
整个世界隔绝。这个世界，是如此困扰着她啊！

    在这里，她的喜怒哀乐，除大山和小草，谁也看不见。她在这里唱、哭、喊，然后再倾
听大山对自己有什么回答。然而，得到的回答永远还是自己那发问的声音：一声又一声，远
了，弱了，最后消失在苍茫的天地间。

    几年前，她的父亲——省美术学院的副院长，被人从四层楼的隔离室推下去，然后宣布
“畏罪自杀”。母亲在疾病和痛苦的折磨中也在前不久去世了。她在生活上和政治上都成了
孤儿。前年考了一回大学，名列全地区第一，她高兴了一阵。但出了个张铁生，很快使她的
生活又都恢复了原来的样子。祖国在受难，她也在受难。一颗孤伶仃的心又经常被社会的谗
言瓷意践踏……看不见的雨丝轻柔地落在她的肩头，像有一只无形的手在轻轻地抚摸着她。
夜幕垂落了，一切都隐匿在黑暗之中。雨水浸泡了的青草散发出一股甜丝丝的味道，直往鼻
子里钻。这里那里，归窝的鸟儿扑楞楞地扇动着翅膀。她在熟悉的路径上慢慢踱着步。她什
么也不怕：不怕狼，不怕鬼，不怕黑暗。

    她的遭遇已经够坏的了。还怕什么更坏的遭遇吗？她走着，在黑暗中惆怅地张望着。她
总想看见点什么，但什么也看不见，她站在住了，索性闭上眼睛。她最怕回忆过去，但过去
的生活画面总是在这样的时候就出现在眼前，初春明丽的阳光，那么和煦地照耀着绿茵茵的
草地，她依偎在妈妈的怀中，脚搁在爸爸的膝盖上，在画夹的宣纸上写生——嫩黄的柳丝，
碧澄的湖水，白的耀眼的塔尖……雨渐渐大起来，并且起风了。黑暗中，风雨无情地抽打着
她发烫的脸颊，湿透了的衣服冰凉地贴在身上，痛苦难耐。她对着黑洞洞的天地绝望地狂喊
了一声：“啊——啊——啊——啊——”黑暗中的千山万壁，久久地回应着她的呼号。“小
吴！”

    背后突然有人叫她。她的脊背骨一阵冰凉，下意识地猛转过身，紧张地问：“谁？”

    “我……运生。你快回喀！天这么黑，又下雨……”

    当她确实听清了这是队长的声音，全身才松弛下来。“给，把我的草帽戴上。”运生在
黑暗中把草帽递过来，又一次央求似地说：“快回喀……”

    她接过草帽，无言地迈动了脚步。接着，她后面也响起了“扑踏扑踏”的脚步声。

    这时候，她才突然感到这黑暗的荒沟恐怖极了，好像四面八方都埋伏着龇牙咧嘴的魔鬼
在伺机向她扑来。但她觉得有一种力量在保护着她。这就是身后“扑踏扑踏”的脚步声，它
像避邪的战鼓那般有神威。她那顶草帽一直没往头上戴，紧紧地捏在手里；她觉得这不是草
帽，而是运生交给她的一把护身剑。

    风雨越来越猛烈了，整个天地间就只有风雨这单调而复杂的声音。不久，渠渠沟沟里响
起了淙淙的流水声。村前河道里的涛声也陡然间涨高了。她一边跌跌撞撞地走着，一边问：
“运生，你怎知道我在这里呢？”

    运生在离她不远的背后回答：“不光今天，你每次来这荒沟我都知道。我常在那小土梁
梁后面哩，怕你……小吴，你可千万、千万不要往窄处想哇！今天我知道冯书记叫你去了。
老冯是好人，脾气不好，你不要计较……”

    一股热辣辣的激流登时涌上吴月琴的胸膛。她想，在这几年里，如果不是这个朴实的生
活的后生和他那善良的老妈妈亲骨肉般地关怀她，她的情况谁知还会坏到什么地步！她病
了，他给她砍柴担水，他的老妈妈没明没黑地守在她身边，熬药，喂汤……为了使她有条件
继续学习，他跑上跑下说情，终于让她在队里教了书。

    已经到村头了。吴月琴抹了一把脸上的雨水，也抹去了眼角的两颗泪珠。她站下等运生
走近，把草帽递给他。黑暗中她看不清他的脸，但感觉到了他那庄稼人亲切的气息。运生
说：“我妈还在你那里，我得去接。”

    吴月琴用手抹了一把水淋淋的头发，和他肩并肩向学校走去。

    运生妈正坐在她床边发呆，见他们回来，一脸皱纹都笑展了，嘴唇子颤了几颤，想说什
么话。结果什么也没说出来，只是用手指了指炉台上的一叠白面烙饼和一碗冒着热气的米
汤，说：“你快趁热吃，我们回去了。”

    吴月琴从墙上摘下伞，又从枕头旁边摸出手电筒，交给运生。在运生接这两件东西的时
候，她感激地望了他一眼。她觉得他可亲极了：黑油油的眉毛，紫红色的脸庞，匀称而健壮
的身躯，而更重要的是他有一颗那么美的心！

    她把他们母子俩一直送到大门口。运生妈一边走，一喧还在黑暗中安顿说：“你快回去
趁热吃……”

    吴月琴回到自己的宿舍，闩上门，一头扑在床上哭起来，但这不是因为痛苦。

    哭完后，她换了一套干衣服，在镜子前面认真地梳起头发来。多少年了，她才又一次发
现自己年轻而且漂亮。

    她吃完香喷喷的烙饼和米汤，从墙上摘下小提琴，神采飞扬地拉起来。琴声和窗外的风
声雨掺和在一起，使这沉静的夜晚变得热烈而激昂。

    四

    冯国斌在训完吴月琴不久就倒了霉。不知这公社谁以“革命群众”的名义给地委写了一
封匿名信，告他抗拒地委的决定，竟然在南马河公社不学习“哈尔套经验”，不搞“社会主
义大集”；说这公社的自由市场不但依然如故，而且更加变本加厉；资本主义活动现在到处
泛滥。这封信断然下结论说，这个公社已经变成地地道道的“资本主义王国”了，而这个
“王国”的“国王”就是冯国斌。

    地委在接信的第二天就派出了工作组，没给县委打招呼就驾临南马河公社。正好当天南
马河逢集，立即印证了匿名信所说的情况。工作组立即代表地委命令冯国斌停职检查，然后
才把这个决定通知了县委。

    “黑煞神”才不尿这一套哩！他的老脾气是错了也只在沉默中改正；何况他认为这事并
没有做错，凭什么要他在大会上作检查呢？

    在工作组召集的全公社干部大会上，他既不检查，也不辩解；一言不发，只是一锅又一
锅地抽他的旱烟。工作组对他实在没办法，只好回地委汇报去了。

    停了他的职，他毫不在乎。饭量比以往更大了，睡觉照样咎声如雷。他每天打着工具，
去参加南马河大队的劳动。对于公社的事他一样也不少管。他还是这里的当家人！

    就在这个当口，他又听说了关于吴月琴的一件事，还是杨立孝告诉他的。杨立孝说，吴
月琴最近越来越不像话了，竟然和南马河三队的队长运生搞不正当关系；现在全公社到处都
在风一股雨一股地议论，影响坏极了。

    冯国斌听了这话感到非常震惊。本来，通过上次谈话，这个女孩子的形象在他的脑子里
已经有所改变，尤其是她的那种不屈服的性格给他留下了满不错的印象。尽管他没明说，但
他喜欢她的这一点。想不到现在又发生了这等歪事！

    现在，他隐隐约约感觉到。他以前对这个女孩子关心不够。何止是关心不够！他实际上
从来就没关心过她。他现在才认真地考虑到，生活在他所领导的土地上的这个女青年，遭遇
和处境是多么不幸啊！她什么依靠也没有；有那么多的本事和特长，又哪里也去不了，多少
年来就屈在这个乡山圪劳里；二十大几的人，根本没法考虑较满意的婚烟。如此险恶的遭遇
和鸽运，难道不能逼得一个人堕落吗？他想，如果这个女孩子真的堕落了，实际上他也有责
任。他以前是有可能帮助她一点什么的，但他没有这样做。想到自己对一个不幸的人这样不
关心，他难受极了。所以，尽管他目前的处境也不佳，但还是准备和她谈一次话。这次他不
准备叫她到公社来，他要亲自找上她的门去谈，这也包含了一种对不种她的意思。

    这一天，他在南马河打坝工地上带着—身土腥味回来，匆匆扒了炊事员留下的一老碗红
豆角角干米饭，脸也没擦一把，就向南马河小学走去了。

    已经是掌灯的时分了，秋夜晴朗的天空，星星一批跟着一批出现。他背抄着手，迈着因
劳累而松松垮垮的脚步，一声不吭地走着。就是在这村道上，他也能嗅到田野里成熟的秋庄
稼的气息。这位“停职”的公社书记心里暗自快慰，因为秋田要丰收了。为了这，那些弯腰
弓背的老百姓，受了多少熬苦！而他呢，汗珠子也没少掉，而且还得用肩胛扛住多少政治压
力啊！不管怎说，只要老百姓囤里有了粮，他受死受活也心甘情愿。他一路走一路盘算：再
一关就是顶住“高征购”了。应给国家交的粮食他一颗也不会少，但要挖农民饭碗里的粮，
头打烂也弄不成！

    “弄不成！”他想着，嘴里竟对夜空下的一片枣林嚷了一句。他根本忘了自己现在是
“停职干部”，说不定到时还要撤职的，要和人家吵还轮不上他呢！

    到了小学门口的时候，他才记起今晚上是干啥来了——他要对吴月琴做一次真心关怀她
的谈话。他要对她说：“要争气！不论在什么厄运中，都不要堕落！都要保持高风亮节！他
进了学校的院门，看见中间有唯一亮着灯火的窗户，便认定是吴月琴住的地方，因为本村的
教师都在家里住。

    当他走到院中央的时候，站住了，因为他听见屋里正有两个人拉话，声音很高，是吴月
琴和运生。

    他的心一沉。他本想转身就走，但听见这两个人似乎说到了自己，就站下听他们谈话。

    “……准保又是杨立孝造的谣言！现在全公社都在谈论咱们两个哩。冯书记说不定也知
道了。要不是他最近也枉受人家的整，肯定要把你叫到公社训一顿。”

    这是运生的声音。

    吴月琴马上开腔了：

    “我不怕！他冯书记要是干涉人家的正当恋爱，他就太不像话了！我想他不会的！至于
杨立孝造谣咱长短，咱行得端，立得正，不怕半夜鬼敲门……运生呀，你就说句话嘛！你看
我现在无诊无靠的。我再能指靠什么人来解救我呢？只有你和你妈是我最亲的亲人我不爱你
别的。就爱你的好心肠。你就答应我吧！咱俩死死活活就在一起生活吧！我不会给你做针
线，但我能吃下苦！我情愿跟你受苦受罪一辈子……”

    院子里的冯国斌听到这些话，受到极大的震动。他猛然感到，以前并不了解这个女孩
子！想起以前曾那么粗暴地对待她，星光下，羞愧地垂下了毛碴碴的脑袋。

    房子里的谈话又开始了。他克制住乱纷纷的心情，继续听下去。

    运生的声音：

    “小吴！你一片好心我都领了。可是我不能这样嘛！我是个土包子老百姓，只念过三天
两后晌的书。我的开展就在这土疙瘩林里呢！你是个知识人，你应该做更大的事，你不应该
一辈子屈在咱南马河的乡山圪劳里！国家总有一天会叫你去办更适合你干的事！你要是和我
结了婚，也就等于我把你害了。现在全公社都在传你和我的谣言，我和我妈急得哭了几回鼻
子。前几天我们母子俩商量了一下，托我大舅在他们村给我介绍了个媳妇，昨天女方已经来
了我家，我们已经订了婚了。我们还备办了一点酒菜。准备明天请公社和村里的一些人吃喝
一下，把这事明了，也就等于堵那些造谣人的嘴。

    你受气已经受得太多了，怎能因为我再叫你受气哩！”

    接下来，就听到吴月琴像孩子般没有任何节制地呜咽……

    冯国斌浑身的血直往头上涌来。他猛然感到一阵眩晕。他跌跌撞撞地来到院当中一棵老
槐树下，把那黑苍苍的脸靠在冰凉粗糙的权杆上。两颗如此年轻而纯真的心，感动得全鼻根
一阵又一阵发酸。

    屋里，吴月琴的哭声停止了。她呢呢喃喃地说：“运生，你真好。你太好了，运生！我
要像亲哥哥一样看待你；你妈就是我的亲妈妈，我就是她的亲闺女，也是你的亲妹妹……亲
的……”

    这时候，运生却哭开了。小伙子的哭声尽管有节制，但听得出那粗壮的男音一声声都是
从肺腑里涌出来的。冯国斌急骤地迈动着粗而短的双腿，走出小学校的院子。他脸上的肌肉
绷得紧紧的，那道伤疤也变成紫红色。他的神态就像护犊的老牛那般愤怒。他觉得社会上有
一些坏蛋在坑害这些娃娃！如果现在一伸手就能抓住这些坏蛋的话，他马上就会用那握过老
镢头的手，把他们的脖子卡断！同时也想到，在这些娃娃受磨难的时候，他却没有帮扶地们
一把，心像刀扎一般难受！

    “他妈的！”他走到河湾里，对着月光下的大山狠狠地咒骂了一句。接着像一个神经失
常的人，双手从路边举起一块大石头，“咚”一声，扔进了路下边的一个深水潭里。

    他用袖口擦了擦溅在黑脸上的水珠子，扯开大步向公社走去。

    冯国斌在自己的桌子上留了一张纸条子，门也没锁，就蹬上自行车向县城奔去。

    两小时后，他出现在县委书记张华的办公室里。

    县委书记正在铺床，看来准备要睡觉。冯国斌此刻的到来，显然使他吃了一惊。他愣了
一下，很快笑着迎上去，叫道：

    “哎呀！你这个家伙！黑天半夜像一头狗熊一样闯进来，把人吓一跳！怎搞的，忙得连
头发都顾不得理一下吗？”冯国斌牙一龇，算是对这个玩笑的回答。他提起暖水瓶，在书记
喝剩的半缸子茶里倒满水，端起来一仰脖子喝了个精光。嘴角上还粘了一片茶叶。

    张华端出糖盒递到他面前。他伸手抓了两块，笨拙地剥掉纸，把两块糖都扔进嘴里，一
屁股坐在沙发上嚼起来，看来他十分疲倦，暂时不想开口说什么。

    张华微笑着盯着他，坐在办公桌后面的圈椅里。县委书记个头高大，穿一套松松垮垮的
衣。大背头黑油油的；开阔的前额在灯下闪着光泽。他神态安详，给人一种学者印象。只有
那张被太阳黑了的脸，说明这是一个长期搞农村工作的人。他亲热地盯了一会冯国斌，才开
口说：“大概是为停职的事来的吧？好一个‘黑煞神’！地委的通知十七个公社都不敢顶，
你这个灰汉给顶住了！怎么，现在吃不消了吗？”书记从圈椅里站起来，点了一根纸烟，慢
慢踱了两步，站定，表情很严肃地说：“其实，这根本没啥了不起！当然，地委发了文件，
我不能再发个文件和他们唱对台戏，这是组织原则问题。不过，我心里倒希望全县十八个公
社书记都像你那样给顶住！啥弄法嘛！农民的胳膊腿已经绑得够死了，连赶集也要限制、干
涉，简直是岂有此理！你不要紧张，我给地委记已经撒了谎，说当时考虑你们那里情况特
殊，是我点头让你们维持原状的，要停先停我的职！”

    冯国斌的嘴巴停止了嚼动。他目光深沉地看了一眼县委书记，随后干脆把嘴里的糖块一
下子咽了。他摸出旱烟锅点着，狠狠喷了一口，才说：“我不是为自己的事来找你的。停职
我不怕！最多把‘乌纱帽’抹了，老镢把大概夺不走！我今天主要是为吴月琴的事来找你
的。”

    张华好像没听过这个陌生的名字，想了一想，才说：“噢，就是你们公社那个调皮捣蛋
的女知青吗？很有点名气。她又怎啦。”

    冯国斌长出了一口气。

    “我们都不了解她。这是个很优秀的青年。我佩服你，你的下级出了事，你就一下子关
心到他的命运了。我缺乏的正是这点。粗手大脚地只顾工作，对同志、对同志的命运关心得
太少了……关于吴月琴的详细情况我就不说了，今年的大学招生已经完毕，但地区师范学校
的招生刚开始，你能不能给文教局写个条子，你不要去，我拿着去找他们，让他们无论如何
照顾一下，把吴月琴推荐去。她多才多艺，品行端正，在我们的土圪劳里窝了六年……唉，
我们现在就是这样糟践人才的！”

    张华一直认真地听他说话。他从来没有见过这位’黑煞神”说话这么温情。

    县委书记也不再追问事情的原委。他略微思索了一下，很快拿起笔，写了一个便函递给
冯国斌。

    冯国斌拿起这页纸就起身，张华让他再坐一会也不肯。书记深刻了解他的这位脾气古怪
的下级，也不强留，便用一条胳膊亲热地搂着他的肩头，送他到大门口。一路上，书记问他
是不是还有什么重要的话对他说。冯国斌抬起头，严厉地盯着他，说：

    “最重要的是上地区给咱把‘高征购’顶住！上面那几位老爷头昏了，好像不是农民养
的，把农民往死路上逼哩！”

    他的秀粗鲁的话引得县委书记仰头大笑了。书记用手捏了一下他那生铁疙瘩般的肩头，
说：’看你呆头呆脑的，可总是一下就提到壶系上了！我和你的想法一样。不过，老冯啊！
你可不敢什么事都站在农民的立场上说话啊！这可是你的老毛病！不要忘了你是个共产党
员！”

    冯国斌在县委书记的臂弯里咧开嘴嘿嘿地笑了，笑得像孩子一般天真。

    五

    经过昨天晚上一场感情的大激荡以后，吴月琴的内心平静了。她的一切看起来还是老样
子，但精神上却经历了一次庄严的洗礼。她从运生和运生的妈妈身上，看到了劳动人民的高
贵品质。这些品质是什么恶势力都无法摧毁和扭歪歪的。这些泥手泥脚的人，就是地做人的
师表！她不想再抱怨生活对她的不公平了，而要求自己在这不公平的遭遇中认真生活，以无
愧于养育自己的土地和乡亲。她要一生一世报答这些深情厚谊！

    她好像一下子老成了。那双春波荡漾的眼睛一夜间变得像秋水一般深沉。她把那条为了
在寂莫无聊中寻求刺激而胡乱做成的所谓“吹鼓手裤”，悄悄寒到箱子底下，换上了一身洗
得发白的蓝学生装。

    早晨，她去井边挑水。杨立孝不知从什么地方冒了出来，几乎是对着她喊：

    “哎呀！小吴，你知道不，冯国斌为咱社的自由集市问题塌台了！地委已经停了他的
职，叫他检查，他又不检查，人家工作组又上去反映去了！他慌了，昨天晚上连夜骑了个车
子直奔县上，大概是抱张华那条粗腿去了！哈，还留了个条子，说今早上就回来呀！看慌成
啥了！他前几天不是还板着脸刮你吗？现在轮到人家刮他啦！”

    吴月琴看见他对别人的不幸如此幸灾乐祸，心里气愤极。平时他不是对冯书记那么尊敬
和恭顺吗？老冯现在倒了霉，他就变成了这么一副嘴脸！

    杨立孝原以为吴月琴听了他的话一定会笑逐颜开，想不到她那么厌恶地对他板着脸。他
感到秀不自在，抬脚晃手地走了。

    吴月琴咬着嘴唇，怔怔地立在井台上，忘了打水。前几天她已经听到了关于老冯的情
况。她当时认为老冯这个硬汉子是不会屈服的，别有用心的人也把他怎么不了。现在她听说
冯书记本人也为这事慌了，并且连夜骑车上了县委，感到非常吃惊。

    上次老冯虽然训了她一顿，但她不记恨。相反，后来细细一问味，她反倒在心里尊敬
他，虽然第一打交道，又那么不和气，但她马上感觉到这是一个直心肠的好人。她喜欢这种
性格的人。她觉得在他面前，自己什么话都可以倒出来。她又想到这个没明没黑地为老百姓
操劳，像一头又倔又吃苦的老牛，还得时间两只角顶碰各种各样的压力。他目前倒了霉，但
不是为了自己的利益——为自己的利益而倒霉的人活该！他是为了全公社的老百姓才受到这
样的打击。他是为大家受了苦。而他现在的心情又这样焦灼，说明事态也许已经很严重了。
她不知为什么觉得自己应该立刻去找他。她上次对他太不礼貌了。她强烈地产生了要向他道
歉的愿望，并且也想给他说些宽心的话，叫他不要熬煎，老百姓是站在他一边的！她吃完早
饭过了好一会，估计老冯大概已人县上回来了，就匆匆到公社去找他。

    她到了公社，却扑了个空。老冯没回来。事情是不是真的严重了呢？

    她十分不安地出了公社的院门洞，忍不住向通往县城的公路上眺望。不知为什么，他固
执地想很快见见他，给他说几句宽心话，好像她的几句话就能把厄运中的冯书记救出来。

    她索性顺公路往前慢慢走去。她甚至孩子气地想：如果能把脚下这颗小石子一脚踢到前
边那个小土坑里，冯书记就会马上回来；如果踢不进，今天就不回来。于是，她就提心吊胆
地躲这颗小石子，真的像这颗小石子能决定冯书记回来不回来似的。

    小石子没踢到土坑里去，她失望地叹了一口气。正准备返回去，却发现远处拐弯的地方
闪出一辆自行车。她紧张地盯了一会，高兴得咧嘴一笑，是老冯回来了！她心里想，刚才说
错了，应该是小石子踢不进土坑里，冯书记就马上回来。

    满头大汗的冯国斌看见吴月琴，从车子上跳下来，毫异而兴奋地问：

    “你在这里干啥呢？”

    吴月琴不好意思地笑了笑，很直率地说：“我在等您！”“有什么事吗？”冯国斌撑起
车子，问。

    “没。冯书记！我想……佻不要熬煎！您没错！您是好人！您放宽心！您……”她原来
准备好的一摊话，此刻全不知道该怎么表达了，她甚至忘了首先应该为上次的事给他道歉。

    但是，冯国斌在她一串急促的短句中，已经全部感受到了这个女孩子的一片赤诚之心。
他抹了一把黑汗滚淌的脸，温厚地看着她，一双饱经风霜的眼睛，湿润润的。他感动地想：
“这个女孩子是多么需要人安慰啊！可是她却安慰别人……他略微考虑了一下，然后说：
“你回去很快准备一下，到地区师范学校上学去。我这次到县里，就是专门为你办这事
的。”

    吴月琴的脸一下子变得很苍白。这突如其来的消息，使她脑子轰地点着了一团火！啊，
几年来，谁告诉过关于她的好消息呢？作梦也梦不见会有这么好的事！她吃惊地站了一会，
一转身，双手捂住脸哭了。

    冯国斌望了望她剧烈耸动的肩膀，用粗硬的手指头抹了抹自己的眼角，默然地把目光投
向黄绿相间的远山。吴月琴转过身来，捂着脸的双手垂落了，语气坚定地说：“不！老冯，
我不能去！我看见了您的一颗纯正善良的心！正因为这，我不愿让您为我受连累！您目前的
处境这么困难，那些不存好心的人，肯定又要利用这事做文章，说您为我走后门……再说，
我也不愿用这种方式去上学，以改变自己的处境；我要用自己的双手，自己的心灵，自己的
努力，去争得自己的进步和前程，您答应我吧！我已经决定了。”冯国斌听完她激动的表
白，脸上顿时显出庄严的神色。他背抄起手，在公路上来回走了几匝，然后站定，望着等待
他作出回答的那张激动的脸，说：“如果因为前面的理由不去，这完全用不着你操心；如果
是因为后边的理由不去，那我没有话说。但是，我要对你说，孩子，我是真心实意地想为你
做点事，以弥补我以前对你的不能饶恕的过失。但我又是多么愿意听到你后面所说的那些话
啊！是的，一个人能这样想，就是在生活的道路上，迈开了真正的一步！”

    “老冯，您的这些话我会记着的。反正我不去了。您就答应我吧！”

    冯国斌黑苍苍的脸上露出了父亲对儿女的那种满意的笑容，说：

    “那好吧！咱们回去。”

    他推着自行车，她跟在他身旁。一老一少迎着升高了的太阳向公社走去。秋天的原野在
他们面前展现出一派斑谰的色彩。人们用心血浇灌的果实已经成熟——收获的季节就要来临
了！

    两年以后——一九七七年。

    又是一个秋收的季节。吴月琴以优异的成绩考取了首都一所著名的理工科大学。同时，
冯国斌也提为县革委会的副主任。本来，老冯的调令早下了，但他一直磨蹭着没办手续。他
要等着吴月琴。

    这是一个晴朗的早晨。黄灿灿的阳光照耀着五彩缤纷的田野。人们在公社的院子里围着
眼邓将出发的吴月琴。已经当了爸爸的运生，兴奋地坐在拖拉机的驾驶台上——他要亲自送
吴月琴到县城的汽车站去。村里的人几乎都来送她了。媳妇们和老婆婆们争相拉着她的手。
抚摸她。学校的孩子们舍不得吴老师，一个个哭得眼泪汪汪的。吴月琴把运生媳妇怀里的娃
娃亲了又亲，然后伏在运生妈妈的胸前哭了。运生妈妈抚摸着她的关发，老泪也像断了线的
珠子往下淌。

    冯国斌走不进入圈里，站在门台上吧吧地抽着旱烟，握烟锅的手在微微颤抖着。

    吴月琴看见了他，快步跑过去。

    她站在他面前，脸上挂着泪珠，笑盈盈地看着了。她从黄书包里抽出一个封着的纸卷，
双手递到他面前，说：“老冯，这送您留个纪念吧！您还记得两年前我给您念过的一首儿歌
吗？您一定记得！我就是根据那首歌的意境画了这张国画。多年不画，手笨得要命。画得不
好，您不要嫌！这是我的一点心意。”

    冯国斌接过这卷画，厚厚的嘴唇动了动，想说什么，却什么也没说出来。他满怀厚爱地
瞥了她一眼，像父亲对出远门的孩子那样嘱咐她：“路上多加小心，别感冒了；到了北京不
要忘了给我写信。”

    “一定。”

    “好，再见。”

    他伸出粗大的手握了握她的手，便匆匆转身走回自己的房子。吴月琴心中猜：他大概是
不愿亲眼看见她走——这些事上，也表现出他那特殊的脾气！她深沉地望了一眼他所住的那
间房子，便向拖拉机那边跑去了。

    冯国斌回到屋子，背抄着手一动也不动地伫立在窗前。他听见拖拉机发动了，走了，远
了……现在，他打开那张画，小心翼翼地把它贴在自己的办公桌旁边，然后退后几步，点着
一锅烟抽着，长久地盯着这幅画：苍劲的青松，挺拢在蓝天白云之中；树下一朵小小的红
花，开得正艳。画的左侧，秀丽的草书竖写着一行字：青松与小红花。


北极星书库-第二十三章

第二十三章

    田晓霞静静地立在黄原地委门口，一直目送着孙少平的背影消失在北大街的尽头。

    暮色已经临近，满城亮起了耀眼的灯火。不远处的电影院刚刚散场，清冷的街道顿时出
现了喧闹。嘈杂的人群散乱地流向东西南北，街巷中自行车的铃声响个不停。

    片刻功夫，大街上重新安静了。雨已停歇，满天破碎的云彩象溃退的队伍似的在暗夜中
向南逃遁。四面的群山只能模糊地分辨出一些轮廓。

    田晓霞心绪极其纷乱，一时无心回家去。

    她索性离开地委大门口，来到了街道上。她在人行道梧桐树下的暗影里，慢慢地遛达
着，情不自禁向北走去。说来奇怪，她怀着某种侥幸，希望孙少平还能在这条路上转回来。
她现在才觉得，她和少平两年后第一次相遇，几乎没有交谈多少。他倒说了一些，她几乎没
说什么。唉，实际上，她刚看见少平时，感到又陌生又震惊，简直顾不上说什么！是的，孙
少平已经变了，变得让她几乎都认不出来了。这倒不是说他的模样变了——模样的确也变
了，但主要的变化并不是他的外表。

    师专以后，本来她已经习惯于同周围的那些男男女女相处。她认为自己也告别了过去的
生活，开始了人生的一个新阶段。尽管她仍然保持着自己的个性，但基本上和新的环境融为
一体。过去的一切，包括中学时期的朋友，渐渐地开始淡忘；而将自己的生活迅速地投入到
另外一个天地。国家在多少年禁锢以后，许多似乎天经地义的观念一个个被推倒；新的思潮
象洪水一般涌来，令人目不暇接。她整天兴奋地沉醉于和同学们交换各种信息，辩论各种问
题；回家以后，又和父母亲唇枪舌战一番。她周围的青年，一个个都是以天下为己任的雄辩
家；古今中外，旁征博引，思想一个比一个解放，幻想一个比一个高远，对社会流弊的抨击
一个比一个猛烈。他们学习刻苦钻研，吃穿日新月异，玩起来又痛快淋漓……可是，她猛然
间发现了另外一种类型的同龄人。

    孙少平和过去有什么不同？从外表看，他脸色严峻，粗胳膊壮腿，已经是一副十足的男
子汉架式。他仍然象中学时那样忧郁，衣服也和那时一样破烂。但是，和过去不同的是，他
已经开始独立地生活，独立地思考，并且选择了一条艰难的奋斗之路。说实话，尽管她以前
对这个人另眼相看，认为他身上有许多不一般的东西，但上大学后，她似乎认定，孙少平最
终不会逃脱大多数农村学生的命运：建家立业，生儿育女，在广阔天地自得其乐。现在农村
政策宽了，象少平这样的人，在农民中间肯定是出类拔萃的人物，说不定会发家致富，成为
村民们羡慕不已的“冒尖户”。记得高中毕业时，她还对他说过，希望他千万不能变成个世
俗的农民，满嘴说的都是吃，肩膀上搭着个褡裢，在石圪节街上瞅着买个便宜猪娃……为
此，在少平回村的那两年里，她不断给他奇书和《参考消息》，并竭力提示他不要丧失远大
理想……后来，她才渐渐认识到，实际生活是冷酷的；因为种种原因，这些不能进入大学
门，又进入不了公家门的农村青年，即是性格非凡，天赋很高，到头来仍然会被环境所征
服。当然，不是说农村就一定干不出什么名堂；主要是精神境界很可能被小农意识的汪洋大
海所淹没……尽管田晓霞如此推断了孙少平未来的命运，但出于中学时期深切的友谊，上大
学后，她还不准备断绝和少平的联系。只是她一年前写信给他以后，他再没有给她回信，她
这才在遗憾之中似乎也感到了某种解脱。她一生不会忘记这个少年时期的朋友；但她知道，
她也许在今后的岁月中甚至不会再和他相遇，充其量只是在记忆中留下深刻印象的往日的朋
友……

    可是，她今天无意中在黄原街头碰见了他。

    莎士比亚是她崇拜和敬仰的作家，根据《哈姆雷特》改编的电影《王子复仇记》在黄原
放映第一场，她就去看了。看了一遍还不过瘾，碰巧今天有一张票，她就准备再看第二
场……结果，便在人丛中发现了蓬头垢面、一身褴褛的孙少平。从把他引到父亲的办公室到
刚才送走他，几个小时中，她都震惊得有些恍惚，如同电影中哈姆雷特看见了父亲的鬼
魂……

    现在，她一个人漫游在夜晚的黄原街头，细细思索着孙少平这个人和他的道路。她从他
的谈吐中，知道这已经是一个对生活有了独特理解的人。

    是的，他在我们的时代属于这样的青年：有文化，但没有幸运地进入大学或参加工作，
因此似乎没有充分的条件直接参与到目前社会发展的主潮之中。而另一方面，他们又不甘心
把自己局限在狭小的生活天地里。因此，他们往往带着一种悲壮的激情，在一条最为艰难的
道路上进行人生的搏斗。他们顾不得高谈阔论或愤世嫉俗地忧患人类的命运。他们首先得改
变自己的生存条件，同时也放弃最主要的精神追求；他们既不鄙视普通人的世俗生活，但又
竭力使自己对生活的认识达到更深的层次……在田晓霞的眼里，孙少平一下子变成了一个她
十分饮佩的人物。过去，都是她“教导”他，现在，他倒给她带来了许多对生活新鲜的看法
和理解。尽管生活逼迫他走了这样一条艰苦的道路，但这却是很不平凡的。她马上为在自己
的生活中有这样一个朋友而感到骄傲。她想她要全力帮助他。毫无疑问，生活不会使她也走
和他相同的道路——她不可能脱离她的世界。但她完全理解孙少平的所作所为。她兴奋的
是，孙少平为她的生活环境树立了一个“对应物”；或者说给她的世界形成了一个奇特的
“坐标”。

    田晓霞不知不觉已经遛达到了麻雀山下的丁字路口。现在她不再幻想少平还会调过头来
找她——这已经是夜晚了。她于是调过头，又慢慢往回遛达。

    街道上已经没什么人了，路灯在水迹斑斑的街面上投下长长的光影。对面山上，立锥似
的九级古塔在朦胧中直指乱云翻飞的夜空。没有星星，没有月亮；清冷的风吹过远山的树
林，掀起一阵喧哗。黄原河雄浑的涛声和小南河朗朗的流水声，听起来象二重奏……她也忍
不住唱起来——快乐的风啊，

    你给我们唱个歌吧！

    快乐的风啊！

    你吹遍全世界的高山和海洋，全球都听到你的歌声。

    唱吧，风呀！

    对着险峻的山峰，对着神秘的海洋，对着鸟雀的细语，对着蔚蓝的天际，对着勇敢伟大
的人物。

    谁要是能够为胜利而奋斗，就让他同我们齐歌唱。

    谁要快乐就能微笑，谁要做就能成功，谁要寻找就能得到……这是苏联电影《格兰特船
长的孩子们》中的插曲。她没有看过这电影，但喜欢唱这首歌。

    田晓霞怀着兴奋的心情，随着自己的歌声，脚步竟渐渐变成了进行式。她穿过空荡荡的
街道往家里走去。她觉得她和少平的交往将会带有一种神秘的色彩，可能象浪漫小说中描写
的故事一样——想到这点使她更加激动！

    她回到家后，六间房子有一间亮着灯光，说明只有外祖父一个人在家。父亲下乡没有回
来，母亲在医院值夜班。润叶姐在团地委办公室住，通常都不回家来。

    她听见爷爷在房子里说话。她以为来了客人，但仔细一听，原来是他在数落那只老黑猫
——说它最近挑肥拣瘦，只想吃肉不啃骨头；老黑猫只用“喵呜”来回答他的指责。

    晓霞在走道时舌头一吐，忍不住笑了。家里人都忙，经常顾不上和爷爷拉拉话，他就整
天和那只猫唠唠叨叨说个没完。

    她不准备打断他们的“交谈”，就悄悄溜进了自己的房子。她拉亮灯，一个人坐在那张
小桌子前，什么也不想做，只想静静地呆一会。

    她的房间陈设很简单。一张小床，一张小桌子，一只小皮箱。房间是洁净的，但比一般
女孩子的房间要乱一些。书和一些零七碎八放得极没有条理；墙壁上光秃秃的，也不挂个塑
料娃娃或其它什么小玩艺。只是小桌子正中的墙上，钉着一小幅列宾的油画《伏尔加纤夫》
——大概是从什么杂志上剪下来的。

    田晓霞静静地坐了一会，便从抽屉里拿出一个红皮笔记本，开始记日记。她一直坚持写
日记——不过她的日记连父母亲都不让看。她今天主要记叙了她见孙少平的情况和感受。

    让完日记后，她突然心血来潮地想，下次见少平，要把墙上这幅《伏尔加纤夫》送给
他：她觉得这幅小画让少平保存是很合适的。

    洗漱以后，她就上了床。

    她很久睡不着。思绪极其活跃——也不是全想孙少平的事。她为睡不着而急躁，而越急
躁越睡不着。她第一次尝到失眠是什么滋味。她急得拿被子把头蒙起来。真急人！明早上是
中国古代文学课，由著名唐宋文学专家顾尔纯副教授讲杜甫的诗。顾教授就是中学时少平班
上顾养民的父亲。教授虽然担当师专副校长职务，但一直代课。他讲唐宋文学很受同学们欢
迎；除过学问精深，还有诗人的激情——讲到激动之处，常常声泪俱下……她不知道她什么
时候睡着了……一个星期以后，田晓霞就激动地等待另一个星期六的到来。

    她现在除过象以往一样在学校正常地对待一切，当然又多了一层说不出的心思。她眼前
不时晃动着孙少平的影子。她急切地想见到他。她已经在学校图书馆为他借好了不少书，其
中有狄更斯的《艰难时世》、夏洛蒂·勃朗特的《简爱》、阿·托尔斯泰的《苦难的历
程》、列夫·托尔斯泰的《复活》和巴尔扎克的《欧也尼·葛朗台》，另外，她还从父亲的
书架上“偷”出来内部发行的艾特玛托夫的《白轮船》——她自己非常喜欢的一本书。

    后来，她又狡猾地想：要是把这么多书一次给了他，那他就不需要两个星期来找她一次
了！

    她决定一次只给他带两本。

    星期四下午没课。中午她在学校集体宿舍的架子床上躺了一会，就起身回家。

    出学校大门不久，她发现黄原河对岸的一个小湾里，似乎有许多匠人在打石头。其实，
这些石匠早就在那里，只是她以前从不留心罢了——不只是她，城里的所有市民谁留心这些
和自己毫不相干的事呢？最近，她却开始对所有的基建工地和采石场都敏感地注视起来；她
总想着，少平会不会就在这里或那里的工地上干活？

    现在，她又不由驻足猜测：他是不是就在对面那个采石场里背石头？

    一种抑制不住的欲望，竟使她迅速折转身，穿过黄原河新桥，想去对岸那个采石场看个
究竟。

    在快到采石场的时候，她不知在哪根神经的指挥下，不知不觉象个工匠似的把两只手抄
到背后。

    她忍不住为自己而笑了。

    现在，她已经立在河湾上面的公路边上，瞧着下面打石头的人们。她看见，虽说天气还
不暖和，但这些人就只穿件小布褂，赤裸着肩膀干活。有的人坐着拿锤錾凿一些方石块；另
外一些人正把打好的石块从河湾里往公路上背。公路边上，几辆拖拉机装满石头便吼叫着开
走了。晓霞知道，背石头的人都是小工，活也最苦；他们从河湾往公路上爬那道陡坡时，身
子都被背上的石头压成一张弯弓，头几乎挨到了地上，嘴里发出类似重病人的那般的呻
吟……她记起了《伏尔加纤夫》……那艰辛，那沉重，几乎和跟前这景象一模一样……她仔
细辨认了一下背石头的小工，没有发现少平——是呀，怎可能碰这么巧呢！

    “喂，妹子，爱上了就下来！”

    河湾里有个打石头的家伙朝她粗鲁地喊。所有的工匠都停止了干活，朝她哈哈大笑起
来。

    晓霞赶紧扭头就走。她脸通红，但没有过分生气。她知道这些寂寞的揽工汉随时都想拿
女人开心。她是一个思想开阔的知识青年，不认为这对她是什么了不起的伤害，反而觉得这
种“遭遇”倒也有趣！

    星期六这一天，田晓霞有点心神不安。她觉得自己很可笑，就象一个等待幽会的恋人一
样。其实，她自己清楚，她现在和孙少平并不是这种关系。她只是为和他这种非同一般的交
往而感到激动。她更多的是想和他探讨各种各样的问题，或者说探讨他们这个年龄的人常挂
在嘴上的“生活意义”。田晓霞想，如果她在大学的同学们知道她和一个揽工汉探讨这些问
题，不仅不会理解她，甚至会嘲笑她。但这也正是她激动之所在。是的，她和他尽管社会地
位和生活处境不同，但在人格上是平等的——这种关系只有在共同探讨的基础上才能形成。
或许他们各自都有需要对方改造的地方；改造别人也就是对自己本身的改造。

    田晓霞怀着欢快的心情，晚饭前就来到她父亲的办公室。父亲下乡还没回来。她已给母
亲和外爷打了招呼，说她不在家里吃晚饭了。

    六点钟左右，她到机关灶上买好饭，端回办公室，然后就专心等待孙少平的到来。

    半个钟头以后，孙少平如期地来了。田晓霞惊讶地看见，他穿了一身笔挺的新衣服，脸
干干净净，头发整整齐齐；如果不是两只手上贴着肮脏的胶布，不要说外人，就连她都会怀
疑他是不是个揽工汉呢！

    少平看出晓霞的惊讶，开玩笑说：“我穿了一身不合乎自己身份的衣服，但这纯粹是因
为礼貌的原因！”晓霞喜欢这句幽默话。她指了指桌子上的饭菜，说：“咱们先吃饭吧！”

    “我已经吃过了，但同样出于礼貌，我再吃一顿。好在我的肠胃经受过磨练，不惧怕这
种虐待！”

    晓霞笑着去盛饭，说：“看来你已经学会耍贫嘴了！”两个人愉快地坐下来，开始吃晚
饭。


北极星书库-第二十四章

第二十四章

    田福军终于回到原西县来了。自从他把家搬到黄原后，一直没功夫到这个他难以忘怀的
地方走一趟。除过忙，他还有些说不出口的心理障碍。原西是他的家乡，他又在这里工作了
好几年；要是他迫不及待或三一回五一回往这里跑，别人可能会说他乡土观念太重，亲家乡
而疏它乡。作为一个领导干部，也不能不顾及类似这些世俗舆论。从他到黄原地区上任以
来，他几乎已经跑完了全区所有的县。在第一轮一般性视察中，他把原西县排在最后一站。

    一月以前，苗凯同志调到省纪律监察委员会任了常务副书记，他就接替老苗任了黄原地
委书记；原地委副书记呼正文接替了他的行署专员职务。

    现在，他处在地区“一把手”的位置上，拿他岳父徐国强的话说，“任务”更大了。

    责任制推行一年多来，全区农村的状况起了历史性的大变化。一年的事实，就使许多原
来顽固地反对改革的人，在公开场所闭住了他们的嘴巴。但是，持悲观论调的仍然不乏其人
——他们睁着眼睛不看责任制带来的好处，只管继续摇头叹息“社会主义已经不成体统
了。”什么是社会主义？社会主义不是一个美丽而空洞的口号，也不是意味着贫穷面前人人
平等，要穷大家一样穷；社会主义首先应该极大地发展生产力，以此证明自己比别的制度优
越；否则，就无力对历史作出回答！

    田福军不是理论家，他的认识是大半生实际工作的体验所得。

    当然，目前农村形势的发展的确令人鼓舞，但出现的新问题也照样是严峻的。他看到，
责任制大包干后，农民的积极性空前地高涨，但是，基层干部似乎却没事可干了。县上和公
社，都弥漫着一种懒洋洋的气息。这现象十分令人不安。田福军在各县调查研究的基础上，
提出了在不同地理环境中搞大面积“丰产方”的办法——“丰产方”虽然土地还是一家一户
各种各的，但农民可以共同接受科学技术的指导和其它方面的帮助。这样，所有的基层干部
和农业方面的技术人员立即就被投入了进去。原来大集体时的四级科技网大包干后起不了作
用，现在用这种新的形式指导农民科学种田，很受群众欢迎。这是个一石二鸟的好办法。田
福军在这方面进行了全区性规划，光水稻在南面几个县就搞了七万亩；按亩产六百斤计算，
黄原将增加许多细粮。他想赶后年再扩大发展四万亩！

    这样搞，国家就得在化肥和良种方面投点资了。尽管地区农办主任和农业局长都跑断腿
积极张罗，但地区财政局长不想给钱。专员办公会上，管财政的副专员也顶住了。最后，田
福军不得不“以权压人”，才解决了问题；财政方面不痛快地拨出八十万元来扶持这件事。

    前几天，田福军到原东县去，规划明年在那里搞一个几万亩的“油菜方”。这件事落实
后，他才转到原西县来，准备在这个县的大马河川搞一片“谷子方”。原西县的大马河川是
传统出产谷子的地方，但在农业学大寨运动中，原县委书记冯世宽坚持让这道川改种高粱，
理由是高粱高产，并且说大寨的庄稼大部分种的都是高粱。其实，谷子也是高产作物，而且
粮食品质要比高粱好——只是颜色不是“红”的罢了。

    原西县的一把手现在成了张有智。原“一把手”李登云在几个月前调到地区任了卫生局
长。田福军和李登云虽然有一层亲戚关系，但因为润叶和向前基本是分居状态，因此他们两
家的来往也就几乎很少了。田福军为此而感到心里很不好受。现在，他尽管同情侄女不幸的
婚姻，同时也感到对李登云一家人有种抱愧的心情。不管怎样说，这一家人因为他的侄女，
现在也很不幸。李登云两口子就一个儿子，结果在婚姻上搞成这个样子，他们很苦恼。按
说，如果向前和润叶是和睦夫妻，登云现在恐怕都抱上孙子了。登云不是一个胸怀开阔的
人，为此他甚至工作都有点心灰意懒，不愿再担当公务繁忙的县委书记，而要求调到比较轻
松的地区卫生局当局长。这个调动登云没有找他，而是通过苗凯和冯世宽办的。登云调到黄
原当然还有一个原因，就是想把向前也调到黄原来开车；这样，向前和润叶同在一个城市，
多接触一下，或许能把关系调整好——再没有其它办法了。他们曾千方百计让儿子和润叶离
婚，但这小子宁愿就这样活受罪，也坚决不离婚。据说更使登云夫妇生气的是，向前不知为
什么还坚决不离开原西——眼下一家人扯成了三摊……李登云调走以后，按通常循序渐进的
惯例，原“二把手”张有智接替了他的职务。

    现在，原西县当初的领导人中，老人手中只剩下有智和马国雄两个人了。田福军和冯世
宽调走时提拔起来的白明川和周文龙也离开了原西。明川很早就已调到黄原市任了副书记；
周文龙在田福军的帮助下进了省党校的中青班。

    田福军到原西后，马上发现这个县的工作很不能令人满意。他感觉张有智的精神状态缺
乏一种生气。

    这是为什么呢？

    田福军感到很纳闷。

    有智是他过去共事几年的老朋友，按水平和能力说，他完全应该把原西的工作搞得很出
色。他过去那种热情到哪里去了？田福军可以说很了解张有智，知道他个人生活中也没遇到
什么麻烦；不象李登云，有个儿子的婚姻问题……张有智看起来好象也没什么变化。他说话
还是那么直截了当，爱和人争辩；有时候甚至还和下级抬杠。田福军到原西后，他们在县招
待所单独谈了很长时间。话题东拉西扯，既谈工作，也谝闲传。谈话中间，田福军含蓄地提
示有智，他应该以更昂扬的精神状态把原西县的工作搞好。但有智却流露出一种令人不愉快
的情绪，意思是他一个只有初中文凭的干部，干得再好，恐怕也就到“头”了；不象他田福
军，有大学文凭，短短一两年，就升了好几级……田福军大吃一惊！他没想到有智思想深
处，竟有这么一些东西。他这种思想是原来就有，还是在这新的形势下产生的？田福军判断
不来。他反复思考，有智过去没有这些毛病——最起码他那时没有流露出来。现在，他竟然
当着他的面说出了他的心病，这不能不使田福军感到震惊。

    和张有智谈完这次话后，福军很痛苦；因为在过去那些艰难的岁月里，他两个总是并肩
战斗的。现在，他的老战友竟然有了如此大的变化。本来一个县委书记的责任就够重大了，
但有智认为这“官”还有点小。我的朋友！这多么令人痛心。全省几千万人只能有一个人当
省委书记；全地区几百万人也只能有一个人当地委书记。当然，不一定就只能让乔伯年和田
福军来当，但终归不能让想当的都来当嘛！如果只想当官而不想干事，这种思想太危险了！
这难道就是县委书记张有智同志的境界吗？

    田福军感到，他得和有智开城布公谈一次，但这次时间短促，来不及了——一个人的思
想问题也不是三言两语就能解决的；等他抽出时间，找机会再和有智进行这次交锋吧！唉，
他过去对有智的一切方面是多么信任。现在看来，你可以用理想的标准要求人，但拿它来估
计人是不行的。田福军同时想到，许多人由于过去的理想和信仰一次次被现实所粉碎，在眼
下新的社会条件下，他们便也变得“现实”起来；而这种人的所谓“现实眼光”，不过是衰
老心灵的一孔之见罢了……

    在大马河川搞完谷子“丰产方”的第二天，田福军和张有智相约，一块去原西城南三十
公里处的古迹石佛寺转了一圈。

    据《原西县志》和《黄原府志》记载，石佛寺曾经是一座绛红色的寺院。它的周围是一
片浓绿的参天松柏。更有甚者，门前一棵八个人伸臂才能搂住的古柏，树中却奇迹般长出一
棵汉槐，古籍中称之谓“柏抱槐”。遥想当年，那寺院红墙黄瓦，绿荫箍地，香烟飘绕，如
同仙境一般。此寺相传建于唐。据现有清嘉庆八年碑志记载，系肇自金统四年，即公元一一
四四年，迄今已有八百多年的历史。历经各代兵匪战乱之后，从外观看，这座著名的古迹只
留下了一片瓦砾和枯草中立着的一座石牌坊——“文化革命”初期，这座石牌坊也被破“四
旧”的红卫兵推倒了。不过，这里还留有一个千佛洞。基本上保持完好。

    走过一片瓦砾草滩，来到石崖下，就被石洞门口一副石刻大幅对联吸引住了：石山石洞
石佛像天下第一，泓寺泓庙泓佛堂世界无二。石洞高三十多米、宽六十多米；洞顶齐平，雕
刻有各种图案、书法。洞中央坐着一个特大的石佛像；左右站着两个。洞两边有两道走廊，
走廊上又分别立十八个大石佛像。气派之大甚至可以和杭州灵隐寺“大雄宝殿”里泥塑大佛
像比美。另外，洞内周围三十多米高的石墙壁上，雕刻着一排排不同姿态，涂着各种颜色的
密密麻麻的小佛像，简直难以数清。遗憾的是，有些石碑和佛像已经残缺不全了。

    田福军和张有智从洞中转出来，走到瓦砾场被推倒的石牌坊前面，共同坐在一根锈着绿
斑的石柱上。陪他们转游的田福军的秘书白元，也坐在他们对面，胳膊上小心翼翼地挽着地
委书记的外套。

    苗凯调走以后，白元就又当了田福军的秘书。一般情况下，新任领导都不用前任的秘
书。田福军不“忌讳”这个常规，仍然让白元当他的秘书。白元因为在前任书记面前迫不及
待要了一回官，反而什么官也没当成。但这位秘书在心里还是敬畏他的前任领导，而对田福
军有点瞧不起（当然不敢表现丝毫）。他瞧不起田福军主要是因为新任地委书记太不象个
“大官”了，动不动就泥手泥脚和老百姓混在一起，象个公社干部。作为秘书，白元断定：
大领导就应该有大领导的威严和威风。田福军太没架子了！太随和了！这哪象个地委书记？

    白元就是这样理解“大官”的。生活中有那么一种人，你蔑视甚至污辱他，他不仅视为
正常，还对你挺佩服；你要是在人格上对他平等相待，他反而倒小看你！这种人的情况，在
伟在鲁迅的不朽著作中有详尽诠释，这里就不再累赘。

    现在，这位秘书装出一副谦恭的样子，听田福军博学地和张有智谈古论今。他惊讶地看
见，地委书记象个农民一样，竟然脱掉鞋袜，有失体统地拿手指头抠自己的脚指甲！

    田福军的确是这副样子——他有脚气病，动不动就拿手指头抠脚指头。

    他一边抠脚，一边对张有智说：“应该把石佛寺好好修葺一下，建个围墙，修两个风雨
亭，拿石板把院场铺好，再把拉倒的石牌坊立起来。这是一座珍贵的古迹，再不整修，恐怕
就要毁了。如果石佛寺最终毁在我们手上，子孙后代都会唾骂我们的……”

    张有智两手一摊，尖刻地问：“钱呢？”

    “你们派人到省上请个专家来，先做个预算，我让地区有关部门拨点经费。”

    “那好吧……不过，花一笔钱也不见得能修出个啥眉目。再说，这地方偏僻，没有多少
人来参观游览。要是地处原西城周围，还能卖点门票。”张有智一边说一边起身和田福军往
汽车那边走。“前面不就是石佛镇吗？这里以后肯定会发展起来的，到时会有人来参观游
览。话说回来，就是没人来看，我们也应该整修，这是文物古迹呀！”

    田福军和张有智同坐一辆车，离开了石佛寺。

    当车子开到不远处的石佛镇，田福军就让司机在镇子上把车停了下来。他想拉有智一起
到镇子上的供销门市部看看。田福军到公社一级的所在地，总要到当地的供销门市部走一
趟。他知道，这地方对于周围几十个村庄的农民来说，就是他们的“王府井”和“南京
路”，重要得很！

    他和有智进了门市，先走到卖油盐的地方。他向一位女售货员询问这两样农民最当紧的
东西销售情况怎样。

    女售货员告诉他：“盐很充足，但点灯的煤油断了。”“断了多长时间？”

    “从七月份开始到现在……”女售货员打量着两位花白头发的人，看来觉得他们有点不
寻常，因此说话很客气。

    “县上其它地方呢？”田福军扭头问旁边的张有智。

    有智脸有点红，说：“我还不清楚这情况……”

    这时候，供销门市部主任来了。他显然认出站在柜台外面的这两个人是谁，赶忙推开柜
台挡板，让两位领导进后院去喝水。

    田福军没理会主任的邀请，问他：“你们有多少用油户？”门市部主任这才有点慌张，
说：“两千户，一月得两吨煤油，可现在只供应半吨，老百姓点不上灯，只好买蜡烛凑合。
但大多数农民买不起蜡烛；一斤煤油才三毛五分钱，一包蜡十支装，每支一毛一分五厘钱，
就是一块一毛五分钱，用起来还不顶一斤煤油时间长……”

    “问题出在哪儿呢？”田福军问。

    张有智在旁边说：“据我所知，县上石油公司也没油。油属一类物资，由地区统一调
拨，下面有什么办法？”

    田福军从衣袋里摸出笔记本，迅速写上：回去很快找地区财贸办公室，专门拨石油指
标，落实到县、社、镇……他把笔记本装起来，对石佛供销门市部主任说：“不要熬煎，煤
油马上就会有的！”

    “啊呀，那就好了！你们不知道，老百姓跑几十里路来这里，买不上油，生气得把油瓶
都扔了，还骂咱们的社会……”

    田福军和张有智返回车里后，谁也没说话。这件小小的事大大的刺激了他们。

    “怪我官僚主义……”半路上，张有智情绪不佳地说。田福军给有智递上一根纸烟，
说：“这件事的责任主要在地区！”

    回到县里的当天晚上，田福平接到地委办公室打来的电话，说老作家黑白同志正在原北
县，过几天就到黄原来，想见见他……

    这位老朋友不见不行。田福军决定明天就返回黄原去。


北极星书库-第二十五章

第二十五章

    两天以后的一个上午，著名老作家黑白由地区文化局长杜正贤和《黄原文艺》主编贾冰
陪同，前来拜访田福军。

    黑老是名人，一到黄原，就由杜局长亲自出面接待。另外，机灵的杜正贤知道，黑老是
田书记的老朋友，因此更不敢怠慢。另一个寸步不离黑老的人是贾冰。贾诗人不仅是省作家
协会会员，而且还是个理事，现在黑老师到了黄原，他得格外卖劲招待这位本省文学界的泰
斗。

    在这三个人到来之前，田福军已经把侄女润叶从团地委叫过来，让她收拾了一下办公室
的会客间；又买了一些瓜子、水果和本地的土特产，摆在茶几上。

    田福军拉着黑老的手，把他敬让在正中的沙发里，他紧挨着坐在旁边；杜正贤和贾冰分
坐在两头。润叶赶紧给客人冲茶、敬烟。

    两个老朋友按照中国人的习惯，先问候了一番身体状况——互相都说好着哩。接着又开
了一些亲切的玩笑。平时都爱抢着说话的文化局长和诗人，此刻都象听报告似地老老实实坐
着，不敢插话，只敢咧开嘴巴陪着笑。

    “你这次到原北县是故地重游，一定有不少感慨吧！”田福军对黑老说。

    “也许这是最后一次了。”黑白脸上露出一丝艺术家的忧伤。“这次到原北跑了一趟，
是有不少感慨。不瞒你说，也有点难过！”

    田福军一怔。他没有言传，等待黑老继续说下去。“我没想到，农村已经成了这个样
子！”黑白两手一摊，脸上的忧伤变成了痛苦。“完全是一派旧社会的景象嘛！集体连个影
子也不见了。大家各顾各的光景，谁也不管谁的死活。过去一些不务正业的人在发财，而有
的困难户却没有集体的关怀，日子很难过下去。农村已经出现了严重的两级分化，队干部中
的积极分子也都埋头发家致富去了；我们在农村搞了几十年社会主义，结果不费吹灰之力就
荡然无存……”

    黑白的一番话使田福军一时不知该如何对答。老朋友给他描绘了一幅多么可怕的图景！
田福军原来以为，作家的思想是应该能够站在时代前列的；想不到黑白同志竟然比最保守的
基层干部都要更不理解农村的改革。仅从这一点看，改革就是一件多么艰难的事啊！

    田福军一边诚心地听黑老说话，一边赶紧把那些吃的东西往他旁边挪。聪敏的润叶为了
缓解气氛，也热情招呼敛声屏气的杜正贤和贾冰吃东西。

    田福军把几颗大红枣塞在黑老手里，脸上堆着笑容，说：“你说的这些现象的确存在。
可是，农村既然发生了这么重大的变化，出现问题也是不可避免的。你熟悉历史，古今中外
任何大的社会变革，都不可避免要出现各种各样的问题。但我们还是要从最主要的方面来看
这种变革是否利大于弊……”

    接着，田福军用一系列数字给黑老列举了农村改革前后的状况——这是对黑老最有说服
力的回答。

    黑白听得渐渐咧开了嘴巴。他说：“你说的也许都是事实，可是我思想上很难转这个弯
啊！”黑白大概也觉得谈话过分严肃了一些，脸上露出了笑容，“你想想，自己一生倾注了
心血而热情赞美的事物，突然被否定得一干二净，心里不难过是不可能的！”

    田福军理解黑老的心情。黑老在很大程度上说的是他那部长篇小说《太阳正当头》。这
本描写合作化运动和大跃进的书，是他一生的代表作。他在其间真诚地讴歌的事物，现在看
来很多方面已经站不住脚；甚至是幼稚和可笑的。作家当年力图展现正剧，没想到他自己却
成了悲剧。

    田福军带着某种安慰的口吻说：“黑老，有一点是肯定的，以后的人们绝对不会怀疑你
当年的讴歌完全出于真诚。至于你当时的认识判断，那不可能超越时代的局限性。这种现象
古今中外的大作家也不乏其例。我好象记得列宁在评价列夫·托尔斯泰时，也指出了他在这
方面的局限性。但列宁并没有因此而否定托尔斯泰，反而称赞他的作品是俄国革命的一面镜
子。我是外行，胡说八道！不过，你的《太阳正当头》的确细致地描写了当时农村的社会生
活，这一点就足以使以后的读者仍然要读这本书。我认为，不能因作家对当时的生活做出不
准确的认识和结论，就连他所描写的生活本身也丧失了价值。这方面最典型的例子就是托尔
斯泰……”

    田福军的“文艺理论”尽管过于牵强，却一下把黑老说高兴了。他竟然竖起一只拇指，
对田福军说：“啊呀，谁说你是个外行？你比内行还内行！你要是搞文学艺术，一定能成大
事业！”

    田福军仰头大笑了，说：“我根本吃不了那碗饭！”他看黑老情绪高涨起来，乘机转了
话题，说：“你到黄原来，一定要对咱们地区的文化事业给予指导！”他指了指旁边的杜正
贤和贾冰，“他两个负责这方面的事，有什么你就对他们说！你也知道，咱们山区文化落
后，人才留不住……”杜正贤赶忙插话说：“我们已经安排黑老为全区文化艺术界做一次报
告！”

    黑白同志也就不客气地指导起黄原的文化工作来了。他建议田福军办个戏剧学校；搞个
诗社；等条件成熟后，还应该成立文联；并把《黄原文艺》从文化馆分出来归文联领导，他
回去找省委宣传部长，争取让这刊物公开向全国发行……田福军一一点头赞许，指示杜正贤
和贾冰认真研究黑老的建议；说过一段时间，他要专门召集个会议，解决文化艺术部门的问
题。

    本来田福军准备以地委的名义中午在黄原宾馆宴请黑老，但诗人贾冰已经专门买了一只
羊，要在家里款待黑老，请他吃羊肉荞面圪凸。地委的宴会只好推到黑老离开时举行。

    众人和田福军在办公室告辞后，贾冰硬拉福军的侄女润叶也到他家里去陪黑老吃饭。和
贾冰一个单位的杜丽丽已经和她的男朋友武惠良在贾冰家帮他老婆准备这顿饭了，因此他想
让润叶也去凑个热闹。田福军鼓动让侄女去，润叶就答应下来。杜正贤因为女儿和女婿都已
经在贾冰家，因此推辞说他还要给田书记汇报文化方面的工作，谢绝了贾冰的邀请……

    润叶和贾老师簇拥着黑老出了地委大院，一块相跟着来到诗人家。

    他们进家以后，一切都已经准备好了。一张红油漆炕桌上，摆满了各种调料。贾冰和丽
丽的男朋友武惠良先陪黑老喝酒；润叶和丽丽帮贾冰的爱人往桌子上端菜。

    当一盆子大块羊肉上来后，贾冰硬拉润叶和丽丽也坐下来吃，让他老婆一个人去忙。黑
老是个乐和人，开玩笑要和贾冰的爱人碰一杯酒；但这位腼腆的妇女红着脸退出了房间。诗
人尴尬地对黑老说：“我老婆是个‘土耳其’！她怕生人，请黑老不要介意。”说完这句话
后，诗人借着几杯酒落肚，竟动情地给客人讲起了他和他老婆的爱情故事。

    他告诉大家，他老婆一个字也不识。他们是同村，又是邻居。在他上大学时，他把唯一
的亲人老母亲一个人丢在家，全靠他现在的爱人照料。但那时他们什么关系也不是，只是同
村邻舍。他当时已经在大学爱上了同班一位城市姑娘。可是后来他母亲非让他和现在的这个
爱人结婚不可；说如果他不答应这件事，她就要一头碰死在他面前。他没有办法，只好在爱
情和孝心之间选择了后者。结婚以后，他才知道，在那些困难的岁月，当时他爱人为了照顾
他妈，偷拿自己家里的东西，曾经挨过她父亲的打骂……天长日久，他觉得他爱人是世界上
最好的女人。现在，他老婆办了营业执照，在二道街上卖羊杂碎，起早贪黑，为他操持家
庭，还给他生了三个小子。他的工资月月花得净光，家庭全凭老婆来养活；他有时还跑到市
场上向老婆要零花钱哩……冲动的诗人说得泪水满面，弄得客人也都吃不成饭了。“我们是
先结婚后恋爱……唉，我现在最大的愿望是明年天暖后，带着我老婆去逛一回省城！我要把
她引到皇后王后的陵墓前，说：我老婆和你们一样伟大！”

    诗人又立刻破涕为笑，赶紧招呼客人吃他的“土耳其”老婆做的荞面圪凸羊腥汤——于
是众人也都笑了。

    但润叶没有笑。她一直沉默地听诗人说他和他爱人的故事。唉，不幸的人最怕听别人说
他们的幸福！

    吃完饭后，润叶说她有点事，就一个人先离开了诗人家。今天是星期六，她实际上没什
么事；只是觉得心情烦乱，不想和别人呆在一起。

    田润叶独自回了团地委少儿部的办公室。这个办公室就她一人，墙角支着一张单人床。
晚上下班以后，她通常不回二爸家，自己在机关灶上吃完饭，就在这里过夜。这个已婚女子
完全过着单身汉生活——自到黄原以后，她也尽量忘记自己已经结了婚。

    由于心灵受过创伤，这个人现在变得有些孤癖。除过工作以外，一般很少和别人交往；
甚至也不常去好朋友杜丽丽那里。武惠良现在是团地委书记，他和丽丽都了解她在婚姻上的
波折，因此很想让她去丽丽那里玩一玩，散一散心。但他并不知道，润叶最不愿意看见他们
之间的那种甜蜜关系了。不能说我们的润叶心理已经变态。不，她并不妨嫉朋友的幸福；她
只是怕因此而勾起自己的难过。

    她将怎么办？她自己仍然不清楚……回到团地委后，润叶闭着眼睛在自己的床上躺了很
长时间；思绪象发过洪水的河流，也不知倒究漂浮过些什么东西……

    天黑以后，她才爬起来，悄无声息地去大灶上喝了点稀饭。

    她突然想起，她应该去收拾一下她二爸的办公室——今天因为招待黑老，二爸的办公室
被搞得很零乱。

    这样，她把碗筷放回宿舍，就又返身向地委常委小院走去。

    进了院子，她看见二爸的办公室还亮着灯——他还没回家去吃饭？

    润叶进了门，才发现原来是妹妹和他们村的少平呆在这里。

    润叶心一惊——因为她恍惚中先错把少平当成了当安。

    是呀，少平已经长了这么大，而且太象他哥了！少平和晓霞正在一块吃饭，见她进来，
两个人都站起来。少平赶忙叫了一声：“姐！”

    在这里猛然见到少平，不知为什么，润叶不由得兴奋起来。她开始询问双水村和她家里
的情况。少平就给她细说了一通，并且还转弯抹角让她知道了少安的许多情况。少安！少
安！你现在活得多么美气啊！

    一提起少安，一种难以抑制的痛苦，就使她不由默默低下了头。流逝的往事此刻又回到
了她的心间。那梦魂一般的信天游也在她的耳边萦绕起来——正月里冻冰呀立春消，二月里
鱼儿水上漂，水呀上漂来想起我的哥！

    想起我的哥哥，

    想起我的哥哥，

    想起我的哥哥呀你等一等我…………很长时间，她才把深埋的头抬起来。

    她看见，晓霞已经躲到外间去了。少平坐在她对面，脸扭向一边，眼里似乎含着泪水—
—他显然已经知道她和他哥的事；也知道她现在的难过。

    她于是岔开话题，询问少平到黄原来干什么？

    少平就难为情地用手背揩了揩眼睛，告诉说他是来黄原揽短工的。

    她看着这个长相酷似少安的青年，心中产生了一种无限怜爱的感情。她对他说，有什么
困难就到团地委来找她；并且把她的电话号码也留给了他。然后三个人相帮着把里外间的房
子收拾了一遍，她就回团地委去了……半个月以后，杜丽丽和武惠良在黄原宾馆举行婚礼。
无论从哪方面说，这个婚礼润叶非得去参加不行。

    丽丽和惠良的婚礼搞得十分铺张。主办人是惠良的叔叔武宏全，这位地区驻省会的办事
处主任，神通广大，气派非凡，完全按省里接待贵宾的规格，搞了几桌山珍海味。除过双方
家长、文化局长杜正贤和劳动局长武得全外，前来吃喜宴的大部分是地区的部局长。让润叶
感到难堪的是，她公公李登云也来了。两个人尽管没有坐在一个桌子上，但世界上也许再没
有这么令人别扭的事了。新婚夫妇的幸福和他们双方家长的喜庆气氛，从不同的角度同时刺
激着田润叶和李登云——公公和儿媳妇都各有各的辛酸！

    聪敏的丽丽和惠良都看出了润叶的困难处境。惠良向丽丽耳语了几句，丽丽就对旁边的
润叶说：“你要是身体不舒服，就先回去休息一会……”

    润叶尽量忍着没让泪水从眼里涌出来。她站起来拉着丽丽，手在好朋友的肩背上亲切地
抚摸了一下，想说句祝福她的话，但不知说什么是好。

    她于是又和惠良打了个招呼，就一个人匆匆出了宴会厅。

    她来到灯火通明的大街上。初冬的夜晚彻骨般寒冷。冰凉的街道，冰凉的夜空，当头悬
着一轮冰凉的月亮。她的心也是冰凉的。

    她一个人低着头慢慢地在街道上转悠。她不急于回团地委；也不知道自己往何处走。

    现在，她竟然不知不觉转悠到二道街的自由市场上了。这里也已经空荡荡地没有了人
迹。街道两旁挤着低矮的、密密麻麻的铁皮小房，是个体户卖吃喝的地方，现在大部分都关
了门；只有个把房间还亮着灯火，但已没有顾客，店主们正懒洋洋地收拾碗筷，或指头蘸着
吐沫在灯下细心地点钱。

    润叶不由停住了脚步，并且向旁边的暗影处一闪。她看见对面不远一个店铺里，诗人贾
冰腰里围着块破布，正帮助他的“土耳其”老婆洗碗。贾老师嘴里还说着什么，并且扬起手
在他爱人的屁股蛋上亲昵地拍了一巴掌；他爱人便乐得呱呱价大笑起来……

    润叶猛地转过身，迈着急促的脚步向南关团地委走去，呼啸的寒风扑面而来，把她脸频
上两行滚烫的泪水吹落在了冰凉的街道上……


北极星书库-第二十六章

第二十六章

    在一般人看来，徐国强是个幸福老汉。有吃有穿，日子过得十分清闲。更重要的是，他
女婿是这个地区的“一把手”，他活得多么体面啊！走到哪里，人们都尊敬地对他笑；亲切
地、甚至巴结地问候他，奉承他。他要是来到街头说闲话的退休老头们中间，当然就成了个
中心人物。

    但是，徐国强老汉自有他的难言之苦。女儿和女婿经常不在家，晓霞和润叶一个星期也
只回来一两次，平时家里一整天就他一个人闲呆着，活得实在寂寞。如果在原西县，他还在
许多熟人朋友，可以出去走走，说说话，散散心。可是现在他被搁置在水泥楼中的一个小房
子里，感觉就象被孤零零地吊在了“半空中”。大街上人那么多，他都不认识。和一些半生
不熟的退休老头说闲话，人家虽然因他是福军的岳父，很尊重他，但他感到别扭和不自在；
不象在原西，他和老朋友们蹲在一起，唾沫星子乱溅，指天骂地，十分痛快。眼下，他实在
感到寂寞难忍时，就只能到几尺宽的阳台上去，如同站在悬崖上一般，紧张得两只手紧紧抓
着栏杆，茫然地望着街上的行人。他每次都要目送着黄原去省城的飞机消失在遥远的空中—
—这算一天中最有兴趣的一个瞬间。他也不敢在阳台上站得太久，否则会感到眩晕。一天之
中，他大部分时间在那间十二平方米的房子里消磨。唉，如果象原西一样住在平房，他还能
在院子里营务点什么庄稼。这楼上屁也种不成！在陶瓷盆里养点花？他不会。哼，大地方人
也真能！竟然在盆子里种起了东西！他唯一的伙伴就是那只老黑猫。

    黑猫不用说更老了。自到黄原以后，它和他一样，也懒得出去跑一趟，整天卧在他身
边，挑拣着吃点好东西，然后便打着呼噜睡觉。他们有时候也拉拉话。当然主要是徐国强
说，黑猫听——它只是在主人说话之时，间隔用“喵呜”来应酬一声。后来，他们加添了一
个“节目”。徐国强从女儿房间里翻出来一个毛线蛋，在床上把线蛋滚来滚去，让黑猫扑着
去抓。徐国强指教黑猫说：“你也老了，要锻炼身体哩！要不得个高血压什么的，又没个给
你治病的医院！”

    时光静悄悄地在流逝。世界上有些人因为忙而感到生活的沉重，也有些人因为闲而活得
压抑。人啊，都有自己一本难念的经；可是不同处境的人又很难理解别人的苦处。百事缠身
的田福军和忙忙碌碌的徐爱云一离开这个家，也就很难想象老人怎样打发一天的日子。至于
晓霞，正遨游在青春烂漫的云霞里，很少踏进这个家门来。

    徐国强只能生活在自己孤独的世界里。他现在最大的安慰就是这只忠实的老黑猫，一直
形影不离地陪伴着他。

    但是这一天，灾难降临在了老汉头上——他的黑猫突然失踪了！

    黑猫是中午出门的。因为今天太阳很好，徐国强想让猫出去晒一晒暖。通常过三四天，
徐老都要单独让猫出去散散心。一般说来，他的猫不会远行；常就在楼下玩一会，就跑上来
“喵呜”着让他开门。

    可是今天它出去很长时间没有回来。焦急的徐国强跑到楼下找了一两个钟头，没有找见
它。他以为在找它的这段时间里，猫说不定回去了，就又匆匆赶回家来——但猫仍然没有回
来。

    这可怎么办？

    徐国强老汉楼上楼下跑个不停，声音哽咽地“咪咪”呼唤着，寻找了整整一个下午。

    天黑以后，猫还没有回来。徐国强几乎没有吃什么东西，就凄凉地回到自己的房间，佝
偻着腰呆呆地望着墙壁。

    夜已经深了。老汉和衣躺在床铺上，耳朵敏捷地谛听着外面的各种声音。呼啸的寒风拍
打着门窗。夜是宁静的，又充满了喧嚣和嘈杂。他回忆起黑猫初到他家时，还象个撒娇的孩
子似地，在窑里乱跑，曾经把爱云她妈心爱的一只花瓷碗也打碎了；看爱云妈拿个笤帚把打
它，它就跑到他怀里来寻求保护……可爱的小东西呀，晚上贴着他的胸膛，毛绒绒的，在被
窝里也不老实。早上它总是和他一块起床。他洗脸的时候，它也蹲在炕上，用两只小爪子抹
自己的脸……徐国强老汉难受地闭住了眼睛。但他怎么能睡得着呢？

    突然，老汉一下子从床上挺身而起。他似乎听见什么地方传来老黑猫的“喵呜”声。是
的，一点也没错，就在门外的楼道里！

    他慌忙托拉着鞋，出了自己房间，通过黑暗的走道，手抖得象筛糠一般扭开门关子。啊
啊！正是他亲爱的老黑猫！他鼻子一酸，很快把它抱起来，向房间走去；猫身上不知糊了些
什么东西，弄得他两手粘乎乎的。

    徐国强把猫抱进房间才发现，他两只手上粘的是血。他的心缩成一团：黑猫受伤了！看
来这伤不是人打的，也不是自己碰磕的，而是被锋牙利齿咬伤的。天呀，是什么作孽的家伙
伤害了他的宝贝？狼？城里没狼。狗？狗咬猫干啥！那么是猫？是呀，说不定是谁家的猫咬
的！看来人家是几只猫咬他的老黑猫，寡不敌众，才被咬得遍体鳞伤。唉，你呀，跑到什么
地方去了！这可不是在原西，咱们是外来户，怎么敢和这里的地头蛇打斗呢？再说，你和我
一样，都已经老了，就应该呆在家里，谁让你出去逞强呢？人家年轻力壮，你老胳膊老腿，
闹腾不过人家呀……徐国强老汉把猫抱在灯下，一边嘴里唠叨着埋怨老原猫一边细心地检查
它身上的伤口。耳朵、脸、爪子都在流血；最可怕的是它的咽喉上被撕开一个致命的大口
子，简直惨不忍睹。

    徐国强面对这个血淋淋的牲畜，不知如何是好。他猛然灵机一动，拉开桌子抽屉，把他
自己平时用的药都拿了出来。

    他先把止血粉撒在猫的伤口上，又拿了棉纱和胶布准备包扎，但胶布在皮毛上面粘不
住，只好凑合着捆扎起来。

    他把它放在一个棉垫子上，然后悄悄溜到厨房里，把几片止疼片拿刀背捣碎，在杯子里
拿水调成汤，又带了几块熟肉回来。他把肉放在猫嘴边，猫只是呻吟般喵呜着，无心食用。
他就拿小勺子给它喂药。尽管他给猫说，这是止痛药，但猫怎么也不喝。

    他只好把杯子放在一边，束手无策地坐在猫旁边，陪伴着它。外面的风似乎小了，寂静
中听见一片沙沙声。隔壁房间里，传来福军沉重的鼾声。

    徐国强呆呆地看着奄奄一息的老黑猫。此刻，这只猫对他来说，已经不是动物，而是他
的亲人。他记得爱云她妈临终的时候，他也就这样呆在她的床边。动物和人一样，总有一天
也要走向生命的终点。在这个时刻，他们是极需要亲人守护在身边的；这样，他们也许能镇
定地度过这最后的时光。

    亲爱的黑猫渐渐连呻吟的力气也没有了。受伤的眼皮耷拉下来，遮住了那两只美丽、金
黄色的眼睛。

    老汉轻轻把它抱在怀里，用一只青筋突暴的手悲痛的抚摸着它。

    黎明时分，老黑猫在徐国强的怀抱里死去了。

    老汉用手掌抹去满脸泪水，抱起这个咽气的伙伴，打开了通往阳台的门。他看见，外面
已经铺了一层寸把厚的雪。天阴得很重，空中仍然飘飞着雪花。风已经完全停了，空气中流
荡着一种微微的温暖。

    他把老黑猫安放在阳台的一个角落里，用那片棉垫遮盖住它，然后静静地立在栏杆边，
望着风雪迷朦的城市和模模糊糊的远山，嘴里叹息着，胡楂子周围结上了一圈白霜……徐国
强老汉一个上午没有出自己的房门。他盘腿坐在床铺上，沉默地抽了很长一阵烟。后来，他
在床下找出一个小小的木匣子，用笤帚打扫干净，给里面垫了一些新棉絮。他要象安葬人一
样安葬他的老黑猫。

    中午前后，他的猫入“殓”了。他把那只猫经常饮水吃食的小碗和那个毛线蛋，都放在
了“棺材”里；然后拿小木片把木匣子钉起来。

    福军和爱云中午都不回家来，他自己也无心吃饭；于是就把这个小木匣装进一个破提
包，又拿了一把挖炉灰的小铁铲，一个人静悄悄地出了门。

    他踏着厚茸茸的积雪出了家属楼后边的小门，蹒跚着来到街道上。满天雪花象无数只纷
飞的白蝴蝶。徐国强老汉脸绷得紧紧的，路上偶尔有认识他的人热情地给他打招呼，他只是
严峻地点点头。

    他到离地委不远处的一个小山沟里，在马路旁边瞅了个向阳的小山坡，用小铁铲在土崖
根下掘个小洞，把那个小木匣放进去；然后用土掩埋起来，并且象真正的坟墓一样，弄起一
个小土包。

    殡葬全部结束后，他蹲在这个小土包旁边，又抽起了旱烟，雪花悄无声息地降落着，天
地间一片寂静。他的双肩和栽绒棉帽很快白了。他痴呆呆地望着对面白皑皑的雪山和不远处
的一大片建筑物，一缕白烟从嘴里喷出来，在头顶上的雪花间缭绕。

    徐国强老汉突然感到这个世界空落落的；许多昨天还记忆犹新的事情，好象一下子变得
很遥远了。这时候，他并不感到生命短促，反而觉得他活得太长久。

    毫无疑问，老黑猫的死对徐国强老汉的打击是沉重的。只有他自己才能体验到这件事的
残酷性。他也并不指望别人理解他，包括他家里的人。

    几天来，他的情绪一直很低。他也不愿给别人叙说他的不幸。要是说出他为一只死去的
猫而悲伤，也许别人会笑掉牙的。只是在星期天的饭桌上，爱云突然提念说：“这几天怎不
见猫呢？”

    “猫已经死了。”他对女儿说。

    “死了？也是的，这只猫太老了……”爱云轻淡地说了一句，然后便去盛汤。晓霞只顾
低头吃饭，福军一边吃，一边和旁边的一位干部说话。谁也没有再说起这只死去的牲灵。

    徐国强勉强吃了一小碗米饭，连汤也没喝，就回到了自己的房间。他木然地立在门后
边，泪水盈满了一双昏花的老眼。他好象听见房间的什么地方传来“喵呜”一声叫唤，赶忙
把脑袋转了一圈。一无所有，是他的耳朵产生了错觉……在以后的日子里，每过一两天，徐
国强老汉总要在临近黄昏的时候，一个人悄然地走出家门，穿过那条街道，来到那个小山湾
里，在那个小土包前徘徊一段时光。人的感情有时候真是不可思议，他也许对人是冷漠的，
但可以对一个动物怀着永远的眷恋。

    又是一个黄昏，城市的灯火和山坡上的残雪闪烁着冰冷的白光。大地已经开始结冻，硬
帮帮得象铁板一样。风呜咽着从远处的山口中吹过来，灌满了低洼中的城市。徐国强老汉象
往常一样，穿着厚厚的挂面羊羔皮大氅，戴着栽绒棉帽，又来到掩埋着老黑猫的那个小山湾
溜达。他现在已经没勇气走到那个小土包前；只是在那个山坡下面的公路边上来回走几圈。
这在很大程度上倒不是专门来祭奠那只死去的猫。他也不知道自己为什么就跑到这里来了；
就好象他在这地方丢失了什么贵重的东西，尽管毫无指望再拾回来，但仍然还要反复寻找。

    徐国强老汉在马路边上溜达了几圈，正准备返身回家去，却突然又听见了一声猫的叫
唤。他心一惊，不由转过脸向山坡上望了一眼。除过一片昏暗，他什么也没有看见。

    他摇摇戴栽绒棉帽的脑袋，知道他的耳朵又出了毛病。“喵呜！”

    又是一声猫的叫唤声。这下老汉听真切了！这的确是一声猫叫，而且和他的老猫叫声几
乎一模一样！

    一股凉气沿着老汉的后脊梁一直窜到后脑勺上。难道他的老黑猫真的活过来了？他尽管
是个老共产党员，但多少还有点迷信，心想是不是猫的魂灵在他附近叫唤呢？

    当又听见一声猫叫后，他才发现这叫声是从公路前面传来的。

    他怔怔地立在路边，看见前面一个黑糊糊的人影向他这边走来。

    直等到这个人走到他面前，他才认出这是他的外孙女晓霞！

    “你怎到这儿来了？”徐国强老汉走前一步，对外孙女说。晓霞从她的棉大衣里掏出一
只小猫，举到他面前说：“外爷，我在自由市场上给你买了一只猫。你看，也是黑的！两只
眼睛黄黄的，和你原来的那只一样，说不定就是老黑猫生的儿子呢！外爷，你不要难过。我
知道你一个人常到这地方来……”

    徐国强老汉从外孙女手里接过那只小黑猫，弯下腰用脸颊在猫身上蹭了蹭，黑暗中忍不
住泪水夺眶而出。他伸出一只手在外孙女头上摸了摸，说：“咱们回家去吧……”


北极星书库-第二十七章

第二十七章

    一九八一年农历正月十六过罢传统的“小年”以后，黄原地区各县的县城，顿时涌满了
公社和农村来的基层干部。这些人胸前的钮扣上都挂着一张红油光纸条，上面印有“代表
证”三字。各县每年这个时候召开县、社、队、小队四级干部会议、似乎象过节一样，也成
了个传统。会议期间，这些小小的县城陡然间会增加一倍左右的人口，显得异常地拥挤和热
闹。县城的小学、中学和各机关一切闲置的房屋和窑洞，都睡满了这些各地农村来的杰出人
物。通常这期间，县上都要唱大戏；这种会议似乎越热闹效果越好。

    按老套路，每年的“四干”会主要是总结去年的工作，安排今年的生产，全体大会上，
由县委书记做总结报告，县上其他领导围绕报告中心分别讲一通话，然后以公社为单位进行
讨论。

    今年的“四干”会非同以往；因为这是农村实行个人承包责任制以来的第一个“四干”
会。不知哪个县开的头，今年“四干”会除过传统的日程安排，另增添一个新内容：在会议
结束时举行声势浩大的“夸富”活动。

    于是，各县闻风而纷纷效仿。

    这真是时代变，做法也截然相反。往年的“四干”会，通常都要批判几个有资本主义倾
向的“阶级敌人”、今年却大张旗鼓地表彰发家致富的人。谁能不为之而感慨万千呢？既然
各县都准备这样搞，原西县当然也不能无动于衷。尽管县委书记张有智向来反感这类大哄大
嗡，但看来不这样搞也不行。以前他是副职，不感兴趣的事可以回避；但现在他成了“一把
手”，就不敢再任性了——“夸富”实际上是赞扬新政策哩！

    张有智把这件事交给“二把手”马国雄去操办。这差事正对国雄的口味，他最热心这些
红火工作。我们知道，一九七七年，他曾负责“导演”了接待中央高老的那次著名活动。

    马国雄根据常委会的决定，早在元旦前后就召开了电话会议，要求各公社推选“冒尖
户”。“冒尖户”的标准是年收入粮一万斤或钱五千元；各公社不限名额，有多少推选多
少，但不能连一名也没有。“冒尖户”除在春节后”四干”会上披红挂花“游街”以外，每
户还要给奖励“飞人牌”缝纫机一架。

    这件事首先难倒了石圪节公社书记徐治功。治功知道，按照县上要求的标准，他们公社
连一个“冒尖户”也找不出来。石圪节是全县最穷的公社，虽然实行了责任制，农民的日子
比往年好了，可新政策才刚刚一年，凭什么能打下万斤粮食或赚下五千元钱呢？这不是逼着
让他徐治功去上吊吗？哼，别说农民，他徐治功也没那么多家当！

    可是，找不出“冒尖户”，徐治功没办法给县上交待，再说，没个“冒尖户”，他又有
什么脸向去参加“四干”会？

    找不出来也得找！找不出来就说明他徐治功没把工作做好！

    他们副手刘根民叫来，发愁地和他商量到哪里去找个“冒尖户”。

    两个人扳着手指头一个村子一个村子往过数，结果还是找不出来一个。

    徐治功突然手在大腿上拍一巴掌，说：“我好象听说双水村的金富弄了不少钱，兴许这
个子能够上标准哩！”刘根民淡淡一笑，对兴奋的徐主任说：“据有人传说，他的钱不是从
正路上得来的去他妈的！不管是偷的还是抢的，只要凑够五千块就行了！”

    “这样恐怕不行。”刘根民摇摇头，再说，如果这小子真是用不正当手段弄来的钱，他
也不会给你说他有那么多。”

    “那咱们怎么办？”徐治功束手无策地问刘根民。刘根民能有什么办法呢？

    徐治功背抄着手在地上走了两圈，又来了“灵感”，说：“你的同学孙少安怎么样？这
小子开了烧砖窑，说不定赚下不少钱呢！”

    “据我所知，少安也没赚下那么多钱。”刘根民说。“不管怎样，咱们一块到双水村去
看看！”

    刘根民也和徐治功一样急，找不出个“冒尖户”，县上不会饶了石圪节公社。

    刘根民只好和徐治功一人骑了一辆自行车，到双水村找孙少安，看能不能把他的同学凑
合成个“冒尖户”。

    公社的两位领导在烧砖窑的土场上找到了满脸烟灰的孙少安。

    少安听他们说明来意后，惊讶地说：“哎呀，你们也不想想，我就这么个摊场，怎么可
能赚下那么多钱呢？”“你甭轻看这事！”徐治功诱导说：“当了‘冒尖户’，不光到县上
披红挂花扬一回名，还给奖一台缝纫机呢！”“我没资格去光荣嘛！”少安无可奈何地说，
“把我的骨头卖了，也凑不够那么多钱。”

    “嗨，这就看怎样算帐哩！”徐治功嘴一撇，给刘根民挤了一下眼睛，“咱们回家去说
吧！”

    少安引着他们回到家里。徐治功一进院子，就指着少安的三孔新窑洞说：“这不是个
‘冒尖户’是个啥？”秀莲一看两个公社领导上了门赶忙洗手做饭。

    徐治功立刻发明了一种“新式”算帐法。他把孙少安的现金、粮食、窑洞和家里的东西
统统折了价，打在一起估算。后来又加上了现存的砖、砖坯和烧砖窑。尽管这样挖空心思算
了一番，结果还是凑不够五千元。这时候，在锅台上擀面的秀莲插嘴说：“要把我爸爸的算
上大概就够了。”她听说能奖一台缝纫机，就一心想当这个“冒尖户”，她早就梦想有一台
缝纫机。

    “对！”陷入困境的徐治功高兴地说“可是我和爸已经分家了。”少安说。

    “父子分家不分家有什么两样！”秀莲白了一眼丈夫，意思是埋怨他太傻了，为什么把
一台不要线的缝纫机扔了呢？

    徐治功竟然就麻麻糊湖把孙玉厚的财产也算到少安名下，总算凑够了“标准”——他终
于搜肠刮肚为石圪节创造了个“冒尖户”。

    会议期间“肯尖户”们象平民中新封的贵族一般，受到了非同寻常的抬举，其他社队干
部都是自带铺盖，七八个人挤在一个学生宿舍里；而“冒尖户”和各公社领导一起被安排在
县招待所，两个人住一间带沙发的房子；吃饭也在县招待所的小餐厅，有社会还普遍贫穷的
状况下，这些发达起来的农民受到了人们的尊敬。他们佩戴着写有“冒尖户”的红纸条走到
街上。连干部们都羡慕地议论他们——是呀，这些每月挣几十元钱的公家人，恐怕有五千块
存款的也不多。人们的观念在迅速地发生变化；过去尊敬的是各种“运动”产生的积极分
子，现在却把仰慕的目光投照到这些腰里别着人民币的人物身上了。

    孙少安站在这个光荣的行列里，心慌得象兔子一般乱窜。他知道，在全县这几十个“冒
尖户”中、大部分是真“冒尖”，也有假“冒尖”的。他自己属于后一种“冒尖户”。他真
后悔为了一台缝纫机而来受这种精神折磨。除过开会，他也不上街去；他心虚，似乎感到城
里所有的人都知道他是个“假”的。

    他同屋住着柳岔公社的一个“冒尖户”，名叫胡永合，是靠长途贩运发财的。这家伙是
个真“冒尖”。据他夸耀，他可以一次包县运输公司的两辆汽车，到省城和中部平原的县镇
拉面粉，回到山区每袋净赚四五元钱。胡永合气派很大，对少安说，他今年还准备办个罐头
加工厂呢！

    几天以来，孙少安被各种情况刺激得坐卧不安，同时也在内心升腾一种新的雄心壮志。
他感到，由于过去太穷，生活一旦有所改善，就有点心满意足了。现在看来，他应该放开手
脚发展自己的事业。他要成为一个真正的“冒尖户”。他暗暗下决心，明年他要理直气壮地
来参加这样的会议！

    在别的“冒尖户”们外出逛悠的时候，孙少安就一个人躲在房间里，开始谋算他下一步
的宏图远景。他想回去以后，先立刻筹划买一台中型３００型制砖机，多开几个烧砖窑，办
它个真正的砖厂！

    当然，要迈出第一步困难就很多。首先是资金问题。一台中型制砖机就得五千元，他个
人的钱根本买不起；更不要说扩大生产还得有其它花费。至于人手，现在倒可以雇几个人；
虽然雇工还没有明确的政策，但许多地方已经有这样的现象，公家一般都睁一只眼闭一只
眼。据他二爸说，报纸上现在对这问题正讨论着哩。

    他首先发愁的是钱。没有办法，看来只能走贷款这条路。

    这一天晚饭后，他找到了公社的徐主任和刘主任，向他们倾吐了自己的心事。

    徐治功和刘根民马上表示支持他的想法，说回去以后立即给他贷款，他要多少就给贷多
少。两位主任这次会上也受到了强烈刺激。别的公社都有两名以上的“冒尖户”来参加会
议，就他们公社是一户，并且还是个假的！他们来参加这个会实在是脸上无光，因此决心回
去也要大干一番，下决心搞出几个真正的“冒尖户”来！

    “四干”会的最后一天，原西县举行了隆重的表彰“冒尖户”大会（当时俗称“夸富”
会）。

    这一天，原西县城一片热闹。除过参加会议的一千多名干部外，城里的机关干部和市民
也都纷纷涌进了县体育场。县广播站在向全县转播大会实况。体育场挤得人山人海。主席台
下，“冒尖户”们全部披红挂花，骑在高头在马上，一个个都被装扮得象状元兼驸马。人们
都新奇地想挤前去看看这些光荣的老百姓。

    简短的会议仪式举行完以后“夸富”大游行开始了。总指挥马国雄手里拿着个电喇叭，
满头大汗地跑个不停，指挥着游行队伍按顺序出了体育场，浩浩荡荡走向大街。

    游行队伍的最前边是十几班吹鼓手。这些被召来的是全县最著名的乐人，唢呐上挽着红
绸花，一个个都大显神通、腮帮子鼓得象拳头一般大。唢呐声和锣鼓声震天价喧吼。四面八
方鞭炮声聚起，空气中弥漫着呛人的硝烟味。

    乐队后面，是骑马的“冒尖户”们。他们的马都由县委和各部门的领导人牵着，使得这
些受宠的泥腿把子们，都十分不好意思；此刻一个个羞怯地低着头，象些新娘子似的。“冒
尖户”后面，是一长溜工具车。每辆车驾驶楼的顶棚上面，都搁着一架“飞人牌”缝纫机—
—这是给“冒尖户”们的奖品；缝纫机上贴着大红“喜”字。马国雄几乎把这个活动弄成了
集体婚礼。工具车使劲按着喇叭，警告两边潮水般拥挤的人群让路；它们跟在马匹后面，象
乌龟般慢慢地爬蜒着。工具车后面，紧跟着“四干”会的一千多名代表。市民们现在已经挤
在街道两旁，欢天喜地观看这场无比新鲜的热闹景致……

    披红挂花的孙少安骑在马上，在一片洪水般的喧嚣和炮仗的爆炸声中，两只眼睛不由地
潮湿了。此刻，他已经忘记了他是个冒充的“冒尖户”，而全身心地沉浸在一种幸福之中；
自从降生到这个世界上，他第一次感到了作为人的尊贵。卷四


北极星书库-第二十八章

第二十八章

    每年腊月，在临近春节的十几天里，兰花和她的两个孩子，总是怀着一种激动的心情，
期待着久离家门的王满银从外面归来。

    外出逛世界的王满银，一年之中很少踏进家门。但他象任何一个中国人一样，每年春节
还是要回家来过年的。当然，过罢春节不久，他屁股一拍，就又四方云游去了。他在外面算
是做生意；至于生意赔了还是赚了，没有多少人知道。东拉河一条沟里的几个村庄，这王满
银倒也算个人物；对于一辈子安身立命于土地的农民来说，敢出去逛门外的人都属于有能耐
的家伙。

    不论怎样，这个逛鬼总还有点人味，每年春节回来，也知道给两个孩子买身衣裳，或给
他们带点外面的新鲜玩艺。对于孩子来说，父亲永远是父亲；他们想念他，热爱他，盼望他
回到他们身边。猫蛋和狗蛋天天等着过年。人家的孩子盼过年是为了吃好的，穿好的，为了
红火热闹。他们盼过年还有另外的想往——那就是能和自己的父亲一块呆几天。这对缺乏父
爱的孩子来说，比吃好穿好和红火热闹更重要。

    孩子们也渐渐明白，最苦的要数母亲了。父亲一年不在家，母亲既忙家里的事，还要到
山里去耕种。在通常的情况下，她既是他们的母亲，又是他们的父亲。尤其是夜晚，当黑暗
吞没了世界的时候，他们睡在土炕上，总有一种莫名的恐惧。他们多么希望父亲能睡在身边
——这样，他们就是做个梦，心里也是踏实的。他们现在只能象小鸟一样，依偎在母亲的翅
膀下。他们已懂得心疼母亲，总想让她因为他们而高兴。猫蛋已经十岁，在罐子村小学上二
年级。她长得象她姨姨兰香一样标致。母亲原来不准备让她上学，因为家里缺少帮手，她已
经可以给大人寻长递短。尤其是责任制一开始，许多上学的孩子都回家来了，说明上学在农
村已不时尚。是呀，上几年学还不是回来劳动？她二舅都读完了高中，现在也不得不到黄原
去打短工。是大舅硬劝说她母亲让她上学的。猫蛋上了学，就知道要当个好学生，她上课为
了让老师表扬，坐得端端正正，把腰板都挺疼了，因此刚入学四个月，就戴上了红领巾，母
亲高兴得给她吃了三颗煮鸡蛋。弟弟狗蛋已经八岁，还没有去上学，整天跟妈妈到山里拾柴
打猪草，已经担负起了男子汉的责任！老天爷总是长眼睛的，它能看见人世间的苦难，让这
两个孩子给不幸的母亲带来莫大的安慰……

    可是，作为一个女人，兰花的日子过得多么凄凉呀！除过担当父亲和母亲的双重责任，
家里山里辛勤操劳外，她一年中得不到多少男人的抚爱。她三十来岁，正是身强体壮之时，
渴望着男人的搂抱和亲热。但该死的男人把她一个人丢在家，让她活受罪。尤其是春暖花开
的时候，在温热的春夜里，她光身子躺在土炕上，牙齿痛苦地咬嚼着被角，翻过身调过身无
法入睡……在山里劳动，看着花间草丛中成双成对的蝴蝶，她总要怔怔地发半天呆。她羡慕
它们。唉，死满银呀，你哪怕什么活也不干，只要整天在家里就好了。我能吃下苦，让我来
侍候你，只要咱们晚上能睡在一个被筒里……罐子村的男人们都知道兰花活受罪。有几个不
安生的后生，就企图填补王满银留下的“空缺”。他们有时候寻找着帮她干点活；或者瞅机
会到她家来串门，没话寻话地和她胡扯。在山里劳动时，她常能听见不远处沟坂上传来那种
酸溜溜的挑逗人的信天游——

    人家都是一对对，孤零零撂下你干妹妹。亲亲！

    卷心白菜起黄苔，心上的疙瘩谁给妹妹解？亲亲！

    打碗碗花儿就地地开，你把你的白脸调过来。亲亲！

    白格生生脸脸弯格溜溜眉，你是哥哥的心锤锤。亲亲！

    满天星星只有一颗明，前后庄就挑下你一个人。亲亲！

    干石板上的苦菜盼雨淋，你给哥哥半夜里留下个门，亲亲……兰花听着酸歌，常常臊得
满脸通红，她真想破口骂这些骚情小子，但人家又没说明是给她唱的，她凭什么骂人家呢？

    但是，也有人真的在半夜来敲她的门。这时候她就不客气了。为了不吵醒孩子，她穿好
衣服溜下炕，走到门背后，把这些来敲门的男人骂得狗血喷头。罐子村想来这里“借光”的
人先后都对她死了心。

    嫁鸡随鸡嫁狗随狗的传统观念，使这个没文化的农村妇女对那个二流子男人保持着不二
忠贞。只要他没死，她就会等待他回来。她在一年中漫长的日月里，辛劳着，忍耐着。似乎
就是为了在春节前后和丈夫在一块住几天。几天的亲热，也就使她忘记了一年的苦难。她爱
这个二流子还象当初一样深切。归根结底，这是她的丈夫，也是猫蛋和狗蛋的父亲呀！

    今年和往年一样一进入腊月，母子三人就开始急切地等待他们的亲人归来。在老父亲和
少安的帮助下，兰花今年在地里收回不少粮食，看来下一年里不会再饿肚子。腊月中旬，她
就做上了年饭，要让一家人过个好年。孩子们不时念叨着父亲；她兴奋得碾米磨面忙个不
停……可是一直到快要过春节了，王满银还没有回来。两个孩子天天到村中的公路边，等待
从黄原那里开过来的长途汽车，每当有车在路边停下，猫蛋和狗蛋就发疯似地跑过去，看是
不是父亲回来了。结果一次次都失望地看着汽车向米家镇那里开走。车上下来的都是别人家
的父亲——村里所有在门外的人都回家过春节，唯独他们的父亲没有回来。

    大年三十那天，兰花默默地作好了四个人的年饭，然后怀着最后一线希望，手拉着两个
可怜的孩子从家里出来，立在公路边上，等待从黄原开过来的班车。

    村中已经响起了一片爆竹声，到处都飘散着年茶饭的香味；所有的孩子们都穿上了新衣
服，嗷嗷喊叫着沉浸在节日的欢乐中。

    清冷的寒风中，兰花母子三人相偎着站在公路边上，焦灼地向远方张望。

    黄原的班车终于开过来了！

    但车没有在罐子村停，刮风一般向米家镇方向开了过去，车里面看来没坐几个人——除
非万不得已，谁愿意大年三十才回家呢？

    汽车走了，只留下一条空荡荡的路和路边上三个孤零零的人。

    猫蛋和狗蛋几乎一齐“哇”地哭出了声。兰花尽管被生活操磨得有点麻木，但此刻也忍
不住伤心，泪水在那张饱经忧患的脸上淌着。她只好哄儿女说：“甭哭了，咱们到你外爷爷
家去过年……

    兰花拉着两个孩子回到家里，把做好的年茶饭用笼布一包，然后锁住门，母子三人就去
了双水村……兰花和孩子门怎能想到，大年三十那天，王满银还踯躅在省城火车站的候车室
里。他身上的钱只够吃几碗面条，甭说回家，连到黄原的一张汽车票都买不起。

    这位生意人通常作不起大买卖。因为没有本钱，他一般只倒贩一点猪毛猪鬃或几张羊
皮，赚两个钱，自己混个嘴油肚圆就心满意足了。在很多情况下，他象一个流浪汉，往返流
落在省城和黄原之间的交通上；这条线上的大小城镇都不止一次留下了这个二流子的足迹。
他也认识不少类似他这样的狐朋狗友；有时候嘴巴免不了要吊起来，就在这些同类中混着吃
喝点什么。当然，他也得随时准备款待嘴巴吊起来的朋友。他从没想到过要改变他的这种生
活方式。浪荡的品质似乎都渗进了他的血液。有时候，他记起自己还有老婆孩子，心里忍不
住毛乱一阵。但二两劣等烧酒下肚，一切就又会忘得一干二净，继续无忧无虑地往返于省城
和黄原的大小城镇，做他的无本生意。

    入冬以后，生意更难做了。政策一活，大量的农民利用农闲时节，纷纷做起了各种小买
卖，使得象王满银这样的专业生意人陷入困境之中。

    眼看走投无路，身上的几个钱也快吃光的时候，他突然听说上海的木耳价钱很贵，一斤
能卖二十多元。这“信息”使王满银萌发了到上海贩卖一回木耳的念头。本地木耳收价每斤
才十来元，可以净赚十多元呢。好生意！

    可是想想他身上剩了四五十块钱，只能买几斤木耳，跑一回上海实在划不来。他只好望
“海”而兴叹。

    但天无绝人之路。这一天，他在黄原和省城之间的铜城火车站碰见他丈人村里的金富。
他和金富在这一线的各种车站常常不期而遇。王满银明白金富是干什么行当的，知道他身上
有钱。他于是就低声下气开口向这个小偷借贩木耳的钱。“得多少？”金富很有气派地问。

    “有个五百……来块就行。”

    “那太多了！我只有一百来块。”

    “也行！”

    这位小偷慷慨解囊，给王满银借了一百块钱。金富有金富的想法。他知道王满银的妻弟
孙少安是双水村的一条好汉，和他爸他二爸的关系也不错。和一个乡邻总比惹一个强。再
说，二流子王满银还不起帐，他将来也有个讨债处——据说少安家现在发达起来了。

    王满银拿了金富的一百块钱，很快托一位生意人朋友买好木耳，就立刻坐车去了上海。
他是第一次到这么远的地方做生意，除不心怯，情绪反倒十分张狂，似乎想象中的钱已经捏
在手里了。

    到上海后，他一下子傻了眼。这里木耳价并没有“信息”传播得那么高，每斤在自由市
场上只能卖十四六元。他又没拿自产证，一下火车就被没收了，公家每斤只给开了十三元
钱。妈的，这可屙下了！

    王满银碰了一鼻子灰，只好仓惶逃出了这个冷酷的城市。

    他从上海返回省城时，象神差鬼使似地，碰巧又在火车站遇见了金富。他只好给小偷还
了一百块债，身上的钱也就所剩无几了。连原来带的几十块钱，也大部分贴进了这趟倒霉的
生意中。

    金富当时念老乡的可怜，引他在街上吃了一顿饭，然后又把他带到自己住的一个私人开
的旅店里。

    两手空空的王满银跟着这位小偷走进一间阴暗的小房子。

    金富拉过一条枕巾把皮鞋擦了擦，然后在洗脸盆里撒了泡尿，对王满银说：“你做那屁
生意能赚几个钱？你干脆跟我学几手，票子有的是！”

    王满银畏惧地笑笑，说：“我怕学不会……”

    “只要下苦功，就能学会！看，先练这！”金富说着，便伸开两只手，将突出的中指和
食指连续向砖墙上狠狠戳去。他一边示范，一边对王满银说：“每天清早起来，在吃饭和撒
尿之前，练五百下。一直练到伸出手时，中指和食指都一般齐，这样夹钱就不会拖泥带水。
另外，弄一袋豆子，每天两只手反复在豆子中插进插出几百下。这些都是基本功。最后才练
最难的；在开水里放上一个薄肥皂片，两个指头下去，练着把这肥皂片夹出来。因为水烫，
你速度自然就快了；肥皂片在水里又光又滑，你能夹出来，就说明你的功夫到家了……”

    王满银坐在床边上，听得目瞪口呆。他绝对吃不了这苦，也没这个心胆。他摇摇头说：
“我怕没本事吃这碗饭……”

    金富一看王满银对此道不感兴趣，也就对王满银不感兴趣了，说：“我下午就走呀，马
上得结房费！

    这等于下了逐客令。王满银只好离开这个贼窝子，重新来到省城的大街上。

    眼看就要过春节了，王满银这会儿心里倒怪不是滋味。往年他总要年前的十来天赶回家
里；而且身上也有一点钱，可以给两个孩子买点礼物。孩子是自己的亲骨血，他在心里也亲
他们，只不过一年中大部分时间记不得他们的存在。只有春节，他才意识到自己是个父亲。

    可是现在，别说给孩子买点什么，连他自己也没钱回家了。

    王满银在省城的街道上毫无目的地遛达。他也坐不起公共车，在寒风中缩着脖子，从这
条街逛到那条街，一直逛到两只脚又疼又麻才返回到火车站的候车室——他临时歇脚的地
方。

    因为临近春节，候车室一天到晚挤得水泄不通。他要等好长时间，才能抢到一个空座
位，而且一坐下屁股就不敢离椅子，否则很快就被别人抢占了。

    他就这样在省城一直滞留到春节。他一天只敢到自由市场买几个馒头充饥。有时候，他
也白着脸和一位卖菜的农民死缠赖磨，用一分钱买两根大葱，就着馒头吃，算是改善一下伙
食。

    大年三十夜晚，火车站的候车室一下子清静下来。除过少数象他这样的人外，只有不多
一些实在走不了的旅客。

    这一晚倒好！市委书记在一群人的簇拥下，亲自推着煮好的饺子，来到候车室慰问旅
客，王满银高兴地从市委书记手里接过一盘热腾腾的大肉水饺——在市委书记给他递饺子
时，还有一群记者围着照相，闪光灯晃得他连眼睛也睁不开（他并不知道，他和市委书记的
这张照片登在了第二天晚报的头版上）。

    这会儿，王满银不管三七二十一，喜得咧开嘴巴，端了一大盘饺子回到一个角落里，狼
吞虎咽地吃起来。

    过了一会，他才发现他旁边有位妇女，也端一盘饺子在飞快地吃。这女人吃饺子时，还
把自己的一个大提包别在胳膊上。王满银心想，她大概把他看成个小偷了。哼，我才不是那
号人呢！

    这妇女竟然搭讪着和他拉起话来。口音一听就是外路人！王满银老半天才弄明白，这位
妇女是个生意人，是从广东来的。

    同行遇同行，倒使两个人很快成了知音。这妇女告诉他，她提包里装的是电子手表——
说着便拿出来一只让王满银看。

    “一只卖多少钱？”满银惊讶这妇女带这么多手表，看来是个大富翁——他想文化革命
样板戏《红色娘子军》里有个洪常青，说是南洋来的大富翁……嗯，这女人大概也是从南洋
来的！

    “南洋女人”告诉他，一只手表卖二十元。

    “才二十元？”王满银顿时惊讶得张开嘴巴，连饺子也忘记吃了。他对“南洋女人”
说：“要是在我们那里，一只起码能卖一百多块钱！”

    现在“南洋女人”又惊讶得张开了嘴巴，她说：“只要一只能卖五十块，给我抽二十块
红利！”

    王满银本来没有光气的眼睛一亮，把盘子推到旁边，说：“可惜我身上没钱，要么我一
下都买啦！唉，我的钱……让小偷偷了，现在连路费也没有。你要愿意，干跪跟我到黄原
去，肯定能卖大价钱！”

    “一只能卖五十元吗？”那女人两只眼睛也闪闪发光了。“六十元都能卖出去哩！”

    “能卖五十元就行了。”

    “为什么？”

    “这表是香港走私来的，是玩具表，里面都是塑料芯……”

    那女人冲王银满诡诈地笑了笑。

    王银满又瞪住了眼。他问：“那能走多长时间？”“最长大概半年吧……”

    “不怕！半年以后谁能找见卖表的人？你愿意，明天就跟我走！不过，你得先给我买一
张到黄原的汽车票！”这女人立刻表示同意。

    这真是狗屎到头上了——交了好运！王银满来了神，兴致勃勃地说：“虽然你是个女
的，咱们也就算是拜识了，我就称呼你是干姐！”

    “干姐？”“南洋女人”一时明白不了。

    王银满解释了半天，那女人就乐意认了这个“非常关系”。

    于是，大年初一，王银满带着他新结识的伙伴，坐汽车回到了黄原。然后这“干姐弟”
俩就在东关的自由市场上，以每只六十五元的价格，开始出售这批香港产的塑料芯玩具手
表……


北极星书库-第二十九章

第二十九章

    过罢正月十五的灯节以后，农村的节日气氛就渐渐淡了下来。人们又周而复始地开始了
一年的劳作。有些勤快的庄稼人，已经往山里送粪了；等惊蛰一过，农事就将繁忙起来。

    兰花和两个孩子作梦也想不判，正月十八，王银满突然回家来了。不是他一个人回来，
还带着一个操外路口音的女人。满银给妻子解释，这是和他一块作买卖的生意人，是从“南
洋”来的。那女人也就嬉笑着对兰花说了许多话，可兰花一句也没有听懂。

    厚道的兰花并没有因为丈夫带回个女人就乱猜想什么，她反而高兴地接待了这位远地来
的客人。在这个农村妇人的眼里“南洋女人”是个大人物，能进她的寒窑穷舍，实在是一件
荣幸的事。她热情地把那些留下的年茶拿出来，款待丈夫和这位女宾。

    兰花和两个孩子兴奋得象重新过年一样。“南洋女人”从提包里抓出大把的奶糖，撒土
坷垃一般撒在炕席片上，让猫蛋和狗蛋吃。王满银让这两个娃娃学城里人的样，叫这女人
“阿姨”。只是“阿姨”说的话，娃娃们一句也解不开。

    王银满带回一个“外路”女人的消息，一天内就传遍了罐子村。村中的大人娃娃就象看
“西洋镜”一般轮番涌进兰花家那孔破窑洞，稀罕地来看这个说话象绵羊叫唤的女人。

    看完稀罕以后，罐子村的精明人都不出声地笑了。他们知道王银满和这女人是怎么一回
事。也有人羡慕地巴咂着嘴，对他们村这个二流子油然生出一种“敬意”；哈呀，这家伙本
事不小，竟然挂回来个外路货！

    不用说，兰花立刻成为全村人同情或耻笑的对象。

    但这个迟钝女人并没有感觉到这一切。全村人突然挤到她家来所造成的热闹气氛，使她
更加高兴起来，觉得她男人受到了村里人的尊重，她和孩子们脸上也有了光彩。

    直到晚上睡觉的时候，可怜的女人才知道这一切对她来说意味着什么。晚上，兰花忧愁
地把丈夫叫到院子里，和他商量，让这位“南洋女人”睡在什么地方呢？他们家就这么一孔
破窑洞，得开口向别人家借个地方让这女人休息。象样一些的人家他们不敢开口；穷家薄业
的人家又怕委屈了客人。

    但王银满无所谓地说：“借什么地方呢？就睡在咱们炕上！”

    兰花听满银这么说，又惊讶又难受，她一年没见男人，这一晚上对她是多么宝贵呀！她
问丈夫“那你到什么地方去睡呢？”

    王银满倒惊讶起来：“我也在家里睡呀！”

    “那……”

    “那什么哩？”

    兰花尽管心里不畅快，也只好就这样忍受了。

    晚上睡觉时，兰花本指望这位尊贵的客人自己能提出异议，但她却心安理得睡在她为她
铺好的被褥里了。“南洋女人”睡在靠锅头的地方，中间隔着两个孩子“兰花紧挨孩子，王
银满睡在靠窗户的边上。这个编排还算“合理”。熄灯以后，兰花躺在被窝里，胸膛里象塞
进去一把猪鬃。她多么希望钻到丈夫的被窝里去，可羞耻心使她连动也不敢动。她敢怎样
呢？后炕头睡个生人，稍有动静，人家就能听见。唉，什么地方来了这么个勾命鬼呀！她躺
在黑暗中，开始痛恨起这个女人。

    前半夜她怎么也睡不着，后半夜，瞌睡终于压住了骚动的欲望。她睡着了，但还能听见
自己的鼾声。

    突然，沉睡中的兰花觉得她的脚被什么碰了一下。她的心立刻缩成一团。黑暗中她微微
睁开眼，看见丈夫光身子象狗一样从她脚底下慢慢往后炕头爬去。她牙齿拼命咬住嘴唇，才
没让自己喊出声来。

    她狠狠踹了一脚那个爬行动物！

    王银满立即调过身子，悄悄摸着爬进了自己的被窝。

    不一会一只求饶的手伸进；她的被窝，企图抚摸她。她用指甲在这只手上狠狠掐了一
下。那只手象被蜂蜇一般，猛地缩回去了。兰花忍受着煎熬，终于等到了窗户纸发亮。

    她起身穿好衣服，没等孩子睁开眼，就一个人溜下坑，出了门。

    她象受伤的母牛一般，几乎是小跑着转到公路上，在黎明中出了寂静无声的到罐子村，
向石圪节公社走去——她要向公家告那个不要脸的“南洋女人”。

    当兰花气喘吁吁地进了公社院子的时候，公家人刚刚吃完了早饭。公社干部过春节后大
部分还没有回来，只有文书和主任涂治功。

    兰花一进徐治功的办公室，就鼻子一把泪一把向主任叙说起了她的苦情。

    徐治功几乎一直笑着听这位农村妇女说完她的不幸。他喷了一口烟，说：“现在这社
会，这号事不算事！我们管不了”

    “你们连坏人也不管了？”兰花瞪着红肿的眼睛，问徐主任。

    “那你写状子告嘛！”徐主任仍然笑着说。

    “我不识字。”兰花难住了。

    “那你找个人写嘛！”

    “你给我找个人……”

    “这又不是我的事！”徐治功不耐烦地说，“我把这号事也管了，其它大事谁管呀？”

    “你不找个人，我就住在你这里不走！”创伤深重的兰花也不顾一切了。

    “咦呀，你给我耍起了赖！”徐治功叫道。

    “我就不走！”兰花说完，竟然放开声嚎了起来。

    心烦意乱的徐治功只好把公社文书叫来，对他挤挤眼：“你去给她代写个状子！”

    文书对主任会意地点点头，便劝说兰花不要哭，跟他到隔壁窑洞写状子。

    兰花立刻顺从地跟文书别了隔壁；接着又向这位年轻的公家人叙说了一遍“南洋女人”
和她丈夫的长长短短。不一会，徐主任过来了，声色俱厉地对文书说：“你带两个民兵，立
刻到罐子村去，把王银满和那个女人捆到公社来！”文书马上站起来，说：“我这就去！”

    兰花瞪大眼，喊叫说：“怎连我男人也绑呀？”徐治功说：“怎不绑你男人？这号事主
要是整治男的！”“那不能！”可怜的女人叫道，“我是来叫你们光把那个女人撵跑……”

    徐治功对文书挤挤眼：“快去吧！把王满银绑紧些！”

    文书一本正经正准备往门外去，兰花一扑起来，从文书手里夺回“状子”，说：“你们
不要去，我不告了！”

    她说完，便很快起身出了公社大门。徐治功和文书站在门台阶上张开嘴只是个笑。

    可怜的兰花出了石圪节，又折转身往家里走。她原指望公家把那个坏女人赶跑就行了，
结果公家要把她男人一齐绑走。她舍不得让男人受罪……当她痛不欲生地返回家里后，无耻
的丈夫和那个女人正在锅灶上做饭。狗蛋在炕上嚼奶糖；猫蛋不知到什么地方去了……兰花
本想扑上去撕那个不要脸女人的脸，但“家丑不可外扬”的古训又使她放弃了这种打算——
她一闹，一家人在村里就要臭一辈子！

    她问儿子：“你姐姐呢？”

    “姐姐到外婆家去了”狗蛋津津有味地吃着糖。女儿一个人跑到双水村去干什么呢？

    痛苦的兰花脑子已经完全乱了。她不知道她应该怎么办。王银满若无其事地厚着脸和她
说话，她也不搭理，一个人走到后窑掌的黑暗处，两只手胡乱地翻搅着，耳朵里塞满了各种
杂乱的声响。

    当她糊里糊涂在一个角落里翻出一些红绿纸包时，突然怔住。她想起，这是几年前满银
贩卖剩下的一些老鼠药——当年正是这些药让公社把他拉到双水村的工地上，劳教了十几
天。

    兰花面对着这些小纸包，心脏剧烈的跳动起来。这些药的出现，似乎是一种命运的安
排，使她自然而然地想到了死。是呀，她真不想活了，虽然她是个大字不识的农民，但她也
是个人——正因为她大字不识，她心中就更容纳不了如此的事情！她不愿让公家拿法绳把她
的男人绑走；但又没能力把那个女人赶走；她更没勇气为这事公开闹一场——这样她的孩子
和娘家门上的人都没脸在这个世界上活下去了。死的念头一刹那间便占据了她的心。

    她在黑暗中哆嗦了一下。

    她看见男人和那个不要脸的女人在说话。她没听清他们说什么。但她知道，那两个人现
在装得象什么事也没有发生。凤凰窝里钻进来个黑老鸦，这个坏女人已经完全象这个家里的
人了。她被她挤在了一边。她半辈子受死受活，如今落了这么个下场，她也没脸活了。去死
呢！她相信人死了以后还能轮回转世，有可能转成人，也可能转成动物。不管来世是人还是
牲灵，她都还要转生到罐子村来；这里有她的亲骨肉；她要来看她的猫蛋和狗蛋……怎个死
法？不能死在这个家里。不能死在仇人的面前。老鼠药没水吞咽不下去……对，到前河湾的
水井边去；那里僻静，也有水。

    兰花这样想着，就拣了一些绿纸包的药揣在衣袋里。她喜欢绿纸包而不喜欢红纸包。她
从小就喜欢绿颜色，因为山里的庄稼，树木和草都是绿的；她记起她小时候也常爱用绿线绳
来扎头发……

    兰花随即调过身，从后窑掌的黑暗中走出来，脸色灰白，嘴唇紫黑，两只眼睛模模糊
糊。她没管锅台边那两个不要脸的人，一直走到前炕边，一言不发地的把狗蛋抱在怀里，接
着便出了家门。

    她恍恍惚惚来到村前的公路边，把儿子放在地上，泪水汹涌地从两只皱纹包围的眼睛里
淌出来。她拼命在儿子脸上亲了又亲，然后对他说：“你到双水村找你外爷外婆去……你不
要回来了……”

    狗蛋瞪着一双大眼睛，用两只脏手为母亲揩去脸上的泪水，问她：“妈妈你为什么哭？
你为什么不去外婆家？”兰花哽咽着说：“你先去，妈妈过一阵就来了……”狗蛋听妈妈的
话，就象个大人似的，背抄起两条小胳膊，挺着胸脯去了。从罐子村到双水村只有几里路，
他常和姐姐相跟着去外爷家，因此，一个人上路也不胆怯。

    兰花用手扶住路边一根电线杆，哭着对远去的儿子喊：“你靠路边走，不要走路中间，
操心汽车……”儿子调过头向她招招手，说：“噢！”

    当狗蛋的背影完全消失在公路上后，兰花就迈着两条软绵绵的腿，向公路下面的河湾走
去。

    她来到河边的水井旁，在一块石头上坐下来，从衣袋里掏出那几包老鼠药。她立刻感到
胸脯上象压了个什么东西，气也出不上来，好象已经把毒药吞咽了似的。她张开嘴巴，呼出
的气在隆冬中变成了一团团白雾。

    东拉河覆盖着厚厚的坚冰，水流在冰层下咕咕地响着。山野里灰漠漠地看不见任何一点
活物。寒风吹着尖锐的口哨从沟道里刮过来，把地上枯黄的树叶和庄稼叶一直扬到半空中。

    天阴了。寒冷中夹带着一种潮湿。看来要有一场雷。是呀，应该下雪了，她想。一个冬
天没见一片雪，麦子旱干不说，开春动农怕也没办法下籽种。今年要象去年就好了，一年雨
水不断，秋夏都是好收成……一个要死的人坐在水井边，手里捏着几包致命的毒药，心里还
在盘算着日月和天年——这就是我们的兰花！

    唉，可怜的人儿，对你来说，好象死是一回事，日月天年是另一回事。你也不想想，你
死了以后，这一切对你又有什么意义？可你不会把这两件事混为一谈！因为你相信你死了以
后还会转生到这个世界上来。是的，你怎能不再来这个世界呢？不管活在这世界上有多苦，
但你总归还是那么爱这世界！你在黄土地上劳动惯了，再说，你也舍不得离开亲爱的猫蛋和
狗蛋——你还要来看他们；哪怕转生成猪狗，也要再和他们生活在一起……兰花将那几包老
鼠药打开，把那些灰土一样的药粉倒进手心里，头扬起来，瞥了一眼阴沉沉的天空，然后就
把药粉全部倒进了自己的嘴巴。

    她用两只手在冰冷的水井中捧了一掬凉水，低下头喝一口，把药粉冲下了肚子。

    现在她坐在水井边的石头上，闭住眼睛，静静地等待死神的来临……


北极星书库-第三十章

第三十章

    孙玉厚老两口起床后刚倒罢尿盆，看见他们的外孙女猫蛋突然推门进来了。孩子的两个
小脸蛋冻得通红，一见他们就哭。

    老两口看娃娃这么早一个人跑到这里来，慌得手忙脚乱，赶紧把她抱到热炕上，问她家
里出了什么事？

    猫蛋一边哭，一边断断续续给外爷外婆说。老两口半天才弄清楚，不成器的王满银带回
来个外路女人、逼得兰花今早上出了家门，不知到什么地方去了。这聪敏的外孙女已经懂些
事，就一个人跑出来找他们。

    孙玉厚牙关子咬得格巴巴价响。他想抽锅烟，两只手抖得擦不着火柴。少安妈淌着眼泪
问外孙女：“那你妈到什么地方去了？”

    猫蛋哭得更伤心了，说：“我醒来就不见妈妈，问我爸爸，他说我妈死了……”

    “王八羔子！”孙玉厚狠狠向脚地上啐了一口唾沫，对老伴说：“你先给娃娃弄点热乎
饭，叫我找少安去！”孙玉厚说着就急忙出了门。

    老汉踩着冻得硬梆梆的土地，筒着手匆匆地往少安的新家那里走，一路上嘴里不干不净
骂着他的不要脸女婿。他真想抄起杀猪刀子，跑到罐子村亲手捅了那个王八蛋……但他没脸
进罐子村啊！他只能让大儿子去收拾这局面。他现在最担心的是，女儿会不会想不开，已经
跑到什么地方去寻了短见？

    少安夫妇也刚起床。孙玉厚一进门，就把事态对儿子说明了。

    孙少安一听这事，愤怒使他的脸涨得通红。他对父亲说：“我这就到罐子村去！”

    正在烧洗脸水的秀莲怔了怔，对丈夫说：“你不是说好今天去县城买制砖机吗？”

    “买个屁！”少安恼怒地对妻子骂道。他生气秀莲这个时候还提这事。

    秀莲一看丈夫的脸色，吓得再不敢言传了。

    父子俩即刻出了门。

    当他们走到公路上时，突然看见远处有一个娃娃正向这里跑来……他们很快认出这是狗
蛋。

    两个人急忙跑着迎前去。

    孙玉厚敞开老羊皮袄，一把将小外孙搂进怀里，问：“你妈哩？”

    “妈妈在路上站着哩，过一阵就来呀。”狗蛋嘴里噙着一块奶糖，并且还从身上掏出一
块，往爷爷嘴巴里塞，说：“阿姨给的！”孙玉厚气得把那块糖扔在了地上。狗蛋不知外爷
生什么气，一下子哭开了。

    少安对父亲说：“你们回家去，让我到罐子村去看看！”

    孙少安撩开两条长腿，心急火燎向罐子村赶去，不多一会，头上就热气大冒。

    从县上参加罢“夸富”会回来，孙少安就雄心勃勃地开始筹办上砖瓦厂。短短十来天，
事情已经有了眉目。他放开胆量在公社信用社贷了七千元款，并且雇好一个可以操作制砖机
的河南师傅。他原来准备今天到县城边一个停办的砖瓦厂买一台３００型制砖机，然后就要
进行一番大铺排呀。另外，除过憨牛，村里还有几个人也愿意来为他干活。这些天，他一直
在村里，石圪节和原西县城奔波，紧张得如同打仗一般……他万万没有想到，在这个当口，
他姐夫干下这么个混帐事！

    他把他姐夫恨得咬牙切齿！他想起姐姐的苦情就忍不住泪水盈眶。命运对人太不公平
了，为什么姐姐这么好心肠的人、偏偏就碰上这么个男人呢？唉，当年他真不该劝说父亲答
应这门亲事……

    孙少安一路走，一路朝前面的公路上张望，看姐姐是不是走过来了。只要姐姐平安无
事，他想他有办法收拾王满银和那个女人。

    孙少安一直走到罐子村村头，还没见兰花的踪影。

    他一下子紧张起来。狗蛋不是说他妈过一阵就到双水村来吗？她到什么地方去了？

    少安当然不会知道，他姐此刻就在公路一面不远处的河湾里，闭住眼等死。

    少安象一个红了眼的凶徒一般，闯进了姐姐的家门。

    他进门后，发现姐姐不在家，王满银正和一个卷头发的女人吃面条。两人显然被他的凶
相唬住了，端着碗立在地上，惊恐地看着他。

    少安问王满银：“我姐呢？”

    “不晓得到哪里去了……”王满银瞪着眼说。

    少安走前去，一拳打在王满银的脸上。一声惨叫，王满银鼻子口里血大淌；手里的碗也
被打飞了，面条象虫子一般撒了一身。

    “南洋女人”一看事情不妙，把碗往炕上一掼，提起那个提包正准备夺门而出，少安眼
疾手快，一把扯住她的头发，在那张黑瘦的脸上接连扇了几记耳光；那女人杀猪般尖叫着，
拼命挣脱开来，大撒腿跑了。少安立刻又调过身，一脚把王满银踢倒在地上。王满银鼻子口
里流着血，趴在地上抱住头就是个嚎叫。

    怒气冲冲的孙少安旋风般出了门，开始在罐子村四下里跑着，打问他姐姐的下落。

    罐子村的人先后都知道了王满银家发生了什么事，又一次纷纷向这个破墙烂院涌来，有
些人围住少安，向他提供“情况”。有一个老汉说，他清早在对面土坪上拾狗粪，曾看见兰
花从公路上下来，到河湾里去了。

    少安就很快和村里的一些人，沿着东拉河边，分别去寻找失踪的兰花。

    人们很快发现了坐在水井边的兰花。

    少安心疼地把脸色苍白的姐姐拉起来，说：“你坐在这儿干啥哩！”

    兰花一见弟弟，放声大哭开了，说：“我吃了老鼠药……”

    孙少安大惊失色。他泪水模糊地拉住姐姐的手喊叫说：“你真糊涂啊！你快说！吃了多
长时间了？”

    “好一阵了……”

    “肚子疼不疼？”

    “不疼，就是恶心……”

    “快去医院！”

    少安拉起姐姐的两条胳膊，将她背在脊背上，跑着蹿上了公路。

    他把姐姐放在路边，自己八叉开双腿，象个强盗似地立在公路中央，准备硬行拦截从米
家镇方向开过来的汽车。

    当一辆卡车按着刺耳的喇叭开过来的时候，立在公路中央的孙少安拼命向司机招手。

    汽车在离他几米远的地方停住了。司机的脑袋几乎撞在了挡风玻璃上；他脸色煞白跳出
驾驶楼，二话没说就伸出手打了孙少安一记耳光，喝骂道：“你找死呀？”刚打了别人耳光
的少安挨了一记耳光后，仍然站着没动，他眼里噙着泪水，指了指旁边的兰花对这位怒气冲
冲的司机说：“我姐姐刚吃了老鼠药，求求师傅把我们捎到石圪节……”

    司机的脸色缓和下来——原来是这！他挥挥手，让少安赶快上车。

    少安把姐姐扶进驾驶楼，汽车便飞一般向石圪节跑去。司机有点不好意思地对少安说：
“刚才实在对不起……”少安下意识地摸了摸火辣辣的脸颊，说：“这没什么！我们还要感
谢师傅呢！”

    这位打了人的师傅看来心肠不错，飞快地把汽车开到石圪节，并且绕路把少安姐弟俩一
直送到公社医院的大门口。

    少安来不及对司机说句感谢话，就引着姐姐赶快向急诊室跑去……

    此时，在罐子村兰花家里，王满银已经从地上挣扎着爬起来。他在水瓮里舀了两马勺凉
水，把满脸血迹洗掉；又拿笤帚把身上的面条归干净。他在墙上的破镜子里照了照自己的尊
容，左脸肿得象个发面馍，院子里看热闹的大人都四散走了，留下一些娃娃嬉笑着挤在门口
看他的狼狈相。

    但王满银现在还顾不上疼痛，只是懊丧妻弟把他的财神爷打跑了！

    自从在省城火车站结识了“南洋”来的干姐后，王满银一下子觉得自己时来运转。他带
着这女人，在黄原自由市场上偷偷摸摸出售香港产的玩具手表，赚了好几百块钱。两个生意
人马上也“麻糊”在了一起。他们白天转着卖表，晚上在东关私人开的旅馆里包一间房子，
一个被窝里搂着睡觉。真他妈的，这日子过得比神仙都畅快！

    在一块睡觉的时候，干姐才告诉他，这手表原价一只才几元钱！王满银吃惊之余心想，
天下哪儿还有这么好的生意呢？两个人于是商量，这些表卖完后，他们一块到广州再多弄一
些，然后返回来到山区的小县镇去出售。

    可是没想到有些买了表的人很快发现了表芯是塑料的，开始查问这表的来源。

    王满银慌了，赶紧引着这女人离开黄原，想回家躲避几天后，再到内蒙古的草地里去出
售剩下的半提包假表……唉，本来一切都顺利着哩！都怪自己昨天晚上不安生，露了蹄爪。
事情也真他妈的怪！以前他老婆要是打起鼾，炸弹也炸不醒——她什么时候变得这么灵动？

    王满银手指头戳着破镜子里他自己的肿脸说：“都怪你这家伙！”

    这个挨了打的二流子正准备再吃点什么东西，突然有人跑来对他说，兰花吞了老鼠药，
已经被拉到石圪节医院去了。

    王满银顿时吓呆。他没想到事情闹了这么大。妈呀，这是人命事！

    他这时才惊恐地想：要是老婆死了怎么办？老婆一死，他说不定也要坐禁闭，那猫蛋和
狗蛋就没爹妈了！

    王满银两眼一闭，咧开嘴干嚎了一声，连门也没锁，就撒开腿往石圪节跑。他一路跑，
一路想起两个娃娃也不知到什么地方去了——是不是都跟他妈喝了老鼠药？

    王满银由于紧张，跑得又太猛，半路上腿抽了筋。他就坐在公路上，脱下鞋，喊叫着用
手把脚上的老拇指头掰了半大，才又起身继续跑。

    他终于一瘸一拐闯进了石圪节公社医院。

    他推开急诊室的门，见几个医生正给他老婆诊断。少安见他过来象仇人一样恶狠狠瞪了
他一眼。

    王满银顾不了多少，扑在床前，见他老婆还活着，就赶紧问她：“你吃了哪里的老鼠
药？”

    所有的医生都扭过头看这个鼻青脸肿的人，不知他是干什么的。

    王满银不管这些，只管问老婆“你快说嘛！吃了哪里的老鼠药？”

    兰花微微合着眼，说：“吃了咱家里的。”

    医生们现在才知道这家伙是病人的丈夫。

    “是你买的老鼠药？”王满银急着追问兰花。

    “就是你那年剩下的……”兰花回答。

    “那你吃的是红纸包还是绿纸包？”

    “绿纸包……”

    “都是绿的？”

    “都是绿的”

    “嗨呀！”王满银一下子跳起来，高兴得连喊带笑，对医生们说：“不要紧！她吃的是
假老鼠药！”

    所有的人都瞪住了眼睛。

    王满银得意地把头一拐，说：“红纸包的都是真药，绿纸包的都是假的！”

    的确是这样，当他从河南人手里买了老鼠药后，自己又用灰土造了些假的。为了区别真
假，他造的“药”都拿绿纸包起来；准备真药给周围的熟人卖，假药给外面的生人卖——结
果真药还没贩卖完，他就被拉到双水村“劳教”去了……医生们不管王满银说什么，继续给
兰花做诊断。当然，最后的结论是她确实没有中毒。

    这下连兰花也笑了。笑了一下后，又哭开了——她为自己还活着而高兴地哭泣。

    王满银嘴一咧，也哭开了。

    少安跟着医生出了房间，去交诊断手续费。

    不一会，兰花就“出院”了。

    王满银这会倒又成了个人，对妻弟说：“你忙你的去！我和你姐相跟着慢慢回家呀！”

    兰花问大弟：“猫蛋和狗蛋哩？”

    都在我们那里。先让他们住着……”

    少安一看姐姐没什么事，也就放心了，说：“那你先回去，我去对面等米家镇过来的班
车，到原西城办点事……”于是，孙少安到石圪节对面的公路上等车去县城办事，王满银就
和兰花起身回罐子村。

    刚上路，兰花头一句话就问：“那个女人哩？”王满银脸上的青疙瘩都发红了，说：
“叫少安打跑了……”

    兰花也不怕路上的人看见，一头扑在她的二流子丈夫的怀里，哭着说：“再不许你把那
女妖精引回咱们家！”王满银胸脯一挺，保证说：“再不啦！”

    兰花哭着用两只拳头在他胸脯上狠狠捶了几下，直把王满银打得倒退了几步——这既是
恨又是爱啊！没有办法，不论发生了什么事，这个人还是她的男人，也是孩子们的父亲！王
满银现在变得老实起来，他象一只做错了事的小狗，恭顺地跟着妻子回了家。

    回到家里，兰花看见丈夫脸肿得快把眼睛都遮住了，便又心疼起他来。她自己不顾伤心
和饥饿，先点火烧了点热水，拿毛巾给丈夫敷在脸上……第二天，兰花又去双水村把猫蛋和
狗蛋接回家来，当然，满银可没敢跟妻子上丈人家的门。

    猫蛋和狗蛋回家以后，王满银也就把那场风波抛在了脑后。父爱渐渐在他心里复活。他
接连几天没有出门，盘腿坐在烂席片土炕上，绘声绘色地给儿女讲述外面世界的各种见闻；
两个孩子亲热而崇拜地围在他身边，听得都入了迷。兰花在锅台上忙着给他们做饭，时不时
泪眼朦胧地瞥一眼炕上挤成一堆的父子三人。这个女人从来没有感到过象现在这样幸福啊！

    石圪节遇集的时候，王满银想起自己卖假手表还赚了不少钱，就引着猫蛋和狗蛋赶了一
回集。在集上他见啥给儿女买着吃啥。他给孩子们一人买了一身新衣服；又给猫蛋买了一个
书包和一条红领巾，给狗蛋买了一支手枪和一个警察帽。最后他还破天荒给妻子扯了一身的
确凉衣裳……哈呀，逛鬼王满银一下子变得这么规矩，就好象太阳从西边出来了！

    但没过几天，这个二流子旧病复发，逛性勃起；他屁股一拍，把老婆孩子丢下，又跑外
面浪荡去了……


北极星书库-第三十一章

第三十一章

    孙少平没等到过正月十五的灯节，就又离家走了黄原，所以他并不知道罐子村姐姐家发
生的事；如果他在，弟兄两个说不定能把他姐夫和那个“南洋女人”踩死哩。

    他是临近春节才回到家里的。虽然他的户口落在黄原的阳沟队，但双水村永远是他的
家；正如一棵树，枝叶可以任意向天空伸展，可根总是扎在老地方……当然，他回来并不仅
仅是恋念家乡。他一方面是为了和全家过个团圆年，另一方面是想为父亲做点什么事。哥哥
已经分家另过光景，他现在成了这个家庭的主心骨。本来，他刚一到家，石圪节公社就邀请
他作公社春节秧歌队的指导，他立刻婉言谢绝了——他已对红火热闹丧失了兴致。刚过罢春
节，他就忙着跑出去给家里买了一车炭；并且把前半年用的化肥也买好了。这些大事父亲没
有能力办；而哥哥正在筹办扩建砖瓦厂，也分不出手来管他们这面的事。

    这些事办完后，他就决定很快返回黄原去，一家人劝说他过罢正月十五的灯节再走，但
他坚持立刻就动身。他心里着急呀！给家里置办完必需的东西后，身上就没几个钱了。他要
赶快到黄原去揽个活干。临走时，他除过留够一张去黄原的车票钱外，又把剩下的钱全给了
兰香。妹妹马上升学，需要一笔花费——本来他想多给她留一点，但实在没有了。

    家里人并不知道他急于返回黄原的真正原因是什么——他决不能让他们看出他的窘
迫……象往常那样，从黄原东关的汽车站出来后，他几乎又是身无分文了。他在金波那里把
铺盖卷一取，就来到大桥头熟悉的老地方。现在他已经很自信，知道凭自己年轻力壮，很快
就会被包工头带走的。是呀，他从一切方面看，都是一个老练而出色的小工了！

    不出他所料，刚到大桥头不久，他就被第一个来“招工”的包工头相中了。包工头听口
音是原西人。一攀谈，没错，是原西柳岔公社的，叫胡永州。少平不知道，这位包工头的弟
弟就是原西县“夸富”会上和他哥住一个房间的胡永合。当然他更不知道，神通广大的胡氏
兄弟在这地区有个大靠山——他们的表兄弟高凤阁是黄原地委副书记，因此这两个农村的能
人走州过县包工做生意，气派大得很！

    少平和几个揽工汉被胡永州带到了南关的工艺美术厂。胡永州正给这家工厂包建新房和
职工家属楼；厂房主体已经完成，现在正盖家属楼。

    因为回家过春节的揽工汉现在还没大批地返回黄原，因此胡永州现在只招了二十几名工
匠，先处理宿舍楼的地基。

    二十几个人挤在一个垃圾堆旁的大窑洞里。好在这窑洞有门窗，又生着火，还不算太
冷。少平几个人到来时，这窑洞已经挤满了。对揽工汉来说，这里住的条件可以说相当不
错；虽然没床也没炕，但地上铺一些烂木板，可以抵挡潮湿，少平勉强找了个地方，把自己
的铺盖卷塞下。天气冷，睡觉挤一点还暖和。上面几个公家单位的垃圾都往这窑旁边倾倒，
半个窗户都已经被埋住，光线十分暗淡。但谁还计较这呢？只要有活干，能赚钱，又有个安
身处，这就蛮好！少平高兴的是，以前和他一块做过活的“萝卜花”也在这里，两个人已经
是老相识，一见面亲切得很！

    少平上工的第二天，就是农历正月十五。到了傍晚，黄原城爆竹连天，灯火辉煌，继春
节和“小年”以后，人们再一次沉浸在节日的气氛中。古塔山上，彩灯珠串般勾勒出九级高
塔的轮廓，十分壮丽。黄原体育场举办传统的灯会，那里很早就响起了激越的锣鼓声，撩拨
得全城的人坐立不安。

    本来，所有的工匠都约好，晚上收工后吃完饭，一块相跟着去体育场看红火。但包工头
胡永州对大伙开了恩，买了一大塑料桶散酒，提到他们窑洞来，让大伙晚上热闹一下。工头
并吩咐让做饭的小女娃炒了一洗脸盆醋溜土豆丝，作为下酒菜。胡永州看来是个包工老手，
很会抓做活的工匠。这点酒菜使所有的人都没兴致再去体育场了！

    晚上，二十几个揽工汉围着火炉子，从塑料桶里把散酒倒进一个大黑老碗，端起来轮着
往过喝。黑老碗在人手中不停地传递着。筷子雨点般落在放土豆丝的盆子里。

    连续喝了几轮后，许多人都有了醉意。一个半老汉脸红钢钢地说：“这样干喝没意思，
咱得要唱酒曲。轮上谁喝，谁就先唱一轮子！”

    人们兴奋地一哇声同意了。

    酒碗正在“萝卜花”手里，众人就让他先唱。“萝卜花”把黑老碗放在脚边，说：“唱
就唱！穷乐活，富忧愁，揽工的不唱怕干球！”他说他不会酒曲。众人说唱什么都可以。
“萝卜花”就唱了一首往古社会的信天游。他的嗓音好极了，每段歌尾还加了一声哽咽——
格格英英天上起白雾，没钱才把个人难住。

    地绺绺麻绳捆铺盖，什么人留下个走口外？

    黑老鸹落在牛脊梁，走哪达都想把妹妹捎上。

    套起牛车润上油，撂不下妹妹哭着走。

    人想地方马想槽，哥想妹妹想死了。

    毛眼眼流泪袄袖袖揩，咱穷人把命交给天安排。

    叫声妹妹你不要怕，腊月河冻我就回家……“萝卜花”唱完后，揽工汉们都咧着嘴笑
了。

    孙少平坐在一个角落里，却被这信天游唱得心沉甸甸的。他真惊叹过去那些不识字的农
民，编出这样美妙而深情的歌。这不是歌，是劳动者苦难而深沉的叹息。

    “萝卜花”唱完后，喝了一大口酒。他自己没笑，把酒碗递到身旁那个瘦老汉的手中。

    瘦老汉吃得太多，便把羊毛裤带往松放了放，豁牙漏齿唱开了一首戏谑性的小曲——初
唱刘家沟，

    刘家沟又有六十六岁的刘老六，老六他盖起六十六层楼，楼上拴了六十六只猴，楼下拴
了六十六头牛，牛身上又驮六十六担油，牛的肯又捎六十六匹绸，忽然来了个冒失鬼，惊了
牛，

    拉倒楼，

    吓跑猴，

    倒了油，

    油了绸，

    又要扶楼，

    又要拉牛，

    又要捉猴，

    又要揽油，

    又要洗绸，

    哎嗨依呀嗨，

    忙坏了我六十六岁的刘老六！

    瘦老汉还没唱完，众人就笑得前伏后仰了。等老汉尾音一落，他对面一个二楞小子破开
喉咙既象喊叫又象唱——本地的曲子不好听，叫咱包头后生也吼上两声！

    有人喊叫说：“还没轮上你哩！”

    有人说：“就让这小子吼上两声吧，要不他嘴里痒痒嘛！”

    众人都已经喝到了八成，红着脸手指“包头后生”的嘴巴哄堂大笑。

    这小子也就醉意十足地咧开嘴巴唱道——六十六的老刘六下里分，唐僧在西天里取真
经；取回来真经唐僧用，捅下了乱子都怨孙悟空！

    这小子连编带诌，还蛮有嘴才！

    老碗现在轮到一个边乐和边在裤腰里寻虱子的匠人手里。他额头上留着几个火罐拔下的
的黑印，嬉皮笑脸地唱道——

    人穷衣衫烂，

    见了朋友告苦难，你有铜钱给我借上两串，啊噢唉！

    我有脑畔山，干阳湾，沙笨黄嵩长成椽，割成方子锯成板，走云南，下四川，卖了钱我
再给老哥周还！

    这是一首地道的酒曲，赢得了满窑喝采声。

    酒碗在众人手里摇摇晃晃地传递着，各种调门嗓音一首接一首唱着小曲。炉中的炭火照
出一张张醉醺醺的面孔。窑里弥漫着旱烟和脚臭味，叫人出气都感到困难。此时，这些漂泊
在门外的庄稼人，已经忘记了劳累和忧愁。酒精在血液中燃烧着，血流在燃烧中沸腾着，有
几个过量的家伙已经跑到外面呕吐去了。

    窑门突然打开了一道缝，从那缝隙中伸进一个女孩子的脑袋。这是为他们做饭的小女
孩，大概只有十五六岁，脸色憔悴而腊黄，看了叫人不由不得心疼。谁也不知道她是什么地
方流落到这个城市的。

    小女孩探进头来，大概是看土豆丝还有没有——实际上早已经被吃光子，连盆底上的汤
都喝得一滴不剩。

    有几个醉鬼看见了她，便喊：“再炒上一盆！”

    小女孩显然对这个场面有点恐惧，犹豫着不敢进来拿那个洗脸盆。少平看出了她的难
处，准备把盆子给她送过去。但这时候那个“包头后生”站起来，醉得东倒西歪往门口走，
并且伸开双臂，下流地说：“干妹子，让我亲你一下……”

    少平忍不住把两只拳头捏了起来。在这个醉鬼通过他身边的时候，他悄悄伸出一条腿，
把这家伙绊倒在人堆时，头正好跌进那个洗脸盆中。弄了一脸肮脏。众人在哄笑声中把他推
到旁边，他便象死猪一般再也爬不起来。这当口，那个做饭的小女孩赶紧调过头跑了。

    虽然没有菜，看来这塑料桶酒喝不完，今夜就谁也别想安生。酒碗继续往过轮，曲子仍
然非唱不行。

    现在这只叫人恶心的黑老碗又递到少平面前了。以前每轮过来，他不是装着出去小便，
就是起来给炉子加煤，躲避着没有喝。这次看来不行了，因为这群醉汉发现少平还没醉，就
要强行灌他。少平只好准备喝这酒。但众人还不饶，叫他按“规矩”来。他只好答应唱一支
酒曲。这曲子是在村里闹秧歌时田五教给他的——一来我人年轻，

    二来我初出门，

    三来我认不得一个人，啊噢唉！

    好象那孤雁落在凤凰群，展不开翅膀放不开身，叫亲朋你们多担承，担承我们年轻人初
出门……唱完酒曲后，他在碗边上抿了一点，算是应酬过去了。但他发现塑料桶里还有不少
酒，心想轮到半夜，他也非醉不可；于是假装上厕所，从这窑里溜出来了。

    他没有再回窑里去。

    他一个人转到街道上，慢慢遛达着消磨时间。刚从暖窑里出来，冷得他直打哆嗦，但头
脑倒一下子清醒了。远处，锣鼓声和嘈杂的人声还没有停歇。天特别清亮，星星和月亮在寒
冷的夜空中闪烁着惨白的光芒。

    孙少平筒着双手走在清冷的街道上，内心突然涌起一种火辣辣的情绪。他问自己：你难
道一辈子就这样生活下去吗？你最后的归宿在哪里？

    是啊，眼前的一切都太苦了……苦倒不怕，最主要的是，什么时候才能结束这种流浪的
生活而有一种稳定性？这一切似乎都很渺茫。双水村他不可能再回去；尽管这次离家时，哥
哥又一次劝他一块合伙经营砖瓦厂，但他还是拒绝了。好马不吃回头草。既然他已经离开了
老窝，就决心在外面的世界闯荡下去。要是一辈子呆在双水村，就是发了家致了富，他也会
有一种人生的失落感。

    可是，他已经安下户口的阳沟，对他来说还是个陌生而不相干的地方；他在那里也许永
远不会有立足之地……他该怎么办？

    他眼下无法回答自己的问题。

    只能走着瞧吧！他的年龄还允许他再等待选择的时机，当然，在他的思想深处，退路中
的最后一道防线大概还是亲爱的双水村……

    孙少平一直在黄原街上转了很长时间，才返回到住地。

    他走进垃圾堆旁的那孔破窑洞，醉鬼们都已经躺在了一片黑暗中。窑里充满了热烘烘的
臭气和酒腥味。他悄悄爬进自己的被窝，但很长时间仍然没有睡着……


北极星书库-

    天还没有亮，我就急忙向汽车站赶去。

    不知什么时候天阴了，灰暗的云层在头顶静静地凝聚着，空气里满含着潮湿。凭老经
验，看来另—场大雪就要降临了——真的，快到汽车站的时候，觉得脸上似乎已经落了一颗
冰凉的雪粒。我的心情沉重了。明天就是春节呀！要是再下一场雪，班车一停，回家过节就
根本不可能了。我怀着不安的心情走进了车站候车室。

    我的心立刻凉了。自以为今天来得早，实际上大概是来得最晚的一个。只见候车室里已
经人头攒动，吵吵嚷嚷的，乱得像一个集市。

    失望中，我赶忙把目光投向售票处。

    在８０２次的售票口，我看见车次牌上用粉笔写着：增加一辆车。

    一种难言的兴奋涌上心头，我笑了。我觉得我是面对着我的老伴和孩子们笑的。好！今
天大概能回家去过春节了。

    当我正要赶过去排队买票的时候，身边突然传来一个微弱而苍老的声音：

    “哪位同志行行好，给我买一张去桃县的票吧……”

    这声音是绝望的，似乎不是对着某一个确定的人，而是对所有在场的人发出的一种求援
的呼唤。

    同情心使我忍不住停住了脚步。只见我旁边的一张椅子上蜷曲着一位老人——正是他在
反复喃喃地念叨着刚才我听见的那句话。他衣服虽不十分破烂，但蓬头垢面的，并且看来身
体有病，使得面容十分苍老和衰败。不像是乞丐，因为我看见他手里捏着买车票的钱。是串
乡说书的民间艺人吧？但又不见带着三弦。我想：总之，这大根是一个无力去排队买票的
人。

    当我认真朝他脸上看去的时候，我才认出这是一个盲人！

    我顿时感到一种愤愤不平了。当然我首先气愤这个汽车站——竟然不能解决这样一些完
全应该解决的问题。但我更气愤这个候车室里的人。在这些人之中，竟然没有一个肯为这不
幸的老人帮忙的！

    这种庄亚的思考当然首先感动了我自己。我想我应当帮助这个老人。

    我瞅了一眼去桃县的售票口：正好！８０３次和８０２次的售票口紧挨着，并且车次牌
上写着“增加两辆车”的字样。我急急忙忙赶了过去。

    我在两条队伍的末尾，犹豫了一下：先排哪个队呢？如果现在去给那个瞎眼老头排队买
票，我自己的票十有八九买不上了。我将不得不垂头丧气的滚回单位。但如果我要是先给自
己买票，那老头的票也把握不大了。

    我内心里不觉隐隐升起了一股懊丧的情绪：呀！你自己仓地为自己选择了一个难题。很
快，我又谴责自己的这种情绪了：是的，你的确没有为那个不幸的老人公开承诺什么，但你
在心灵中不是把某种责任担了吗？你刚才不是义愤别人不关怀那个老头吗？好！你自己关怀
了，可又懊悔了。这像什么话！

    但是，先买认的票是个很快需要确定的问题，顺为两个队伍后面都在继续增加排队票的
人。如果不很快做出决定，说不定两头都要误了。

    我来不及多想，很快站到了８０２次的队伍后面。

    一刹那间，我感到自己很羞愧。但同时也试图找了一些理由来为自己的良心解脱。我想
８０３次增加两趟车，而８０２次只增另一趟。这样看来，先买８０２次然后再买８０３
次，更有希望两全其美。当然同时买两张票更好，但我又不会分身法！所以看来，事情这这
样做是合乎逻辑的。另外，我想我着实努力，即使买不上８０３次的车票（谢天谢地不希望
这样），我在户心上也能过得去：在这众多的人里面，我虽然没有能解决瞎眼老头的实际问
题，但我是唯一关怀过他，并且用行动为他做了努力的人。

    出于灾些聊以自慰的理由，我觉得自己好像心里踏实了一些。但与此同时，也隐隐感到
后脑勺有点不自在。我似乎觉得那个老头的眼睛并瞎，他正在后面那个角落里望着我……

    我终于把一张８０２次的车票拿到手了！这张小小的硬纸片儿，此刻给我带来的喜悦是
无法形容的，它意味着我今天将回到亲人们的身边。

    我带着这个充实的收获，站在８０３次的队伍后面。我很愉快：我自己得到了满足并且
开始为加紧人做一件崇高的事。

    我当然是这个队伍的最后一名。前面站着一个高大的青年，头发乱蓬蓬的，像故意弄成
那个样子的。他穿一条带条格的裤子，一双皮鞋的后跟闪着亮光，右脚在地板上有节奏地敲
着锣鼓点”

    时髦青年！不要看他的正面，光那后背就叫我反感，其实那后背也并没什么缺陷。的
确，我现在已经对当今的年轻人有一种执拗的不信任感。我觉得，他们比我们这一代人来
说，的确有许多长处，比如敏锐啦，爱思考啦，等等。但论道德啦，礼貌啦，同情心啦，
哼，我敢说，未见得能比得上我们这些老头子！就拿眼前这个魁梧的小伙子来说吧，说不定
他连一点教养都没有。我甚至奇怪他竟然能正以八板地站在这个队伍后面排队哩。嗯，他大
概是看能买上票才这样哩；要是售票员喊一声“票快完了，后面的人不要排队了”，你再看
他吧，他准会如狼似虎地扑过去。

    就在这时，我又发现这队伍的旁边还站着一位青年妇女。她既像是在排队，又不在队里
边；眼睛斜视着窗口，像是在索什么，又像是在等待着什么，并且还装出若无其事的样子。
我断定她也是一个随时准备浑水摸鱼的人。但愿我是错猜了她！她身边还站着一个四五岁的
小姑娘，看来是她的孩子。由于这一男一女两个年轻人站在前面，我有点丧气了。我深知他
们会在紧要的时候做出什么事来。

    我怀着一种这安的心情随队伍移动。

    倒霉的事终于出现了：当只留下我们三个人的时候票已经剩最后一张了。我当然没买
上。虽然我感到十分遗憾，但还是心安理得，因为这次我没买上票是正常的。

    但我前面的那两个年轻人却像我所预料的那样，为那张票闹起来了。

    当售票员宣布只剩一张票的时候，那青年妇女丢下孩子，猛地把手抢先伸进了售票口。
等那个男青年反应过来的时候，票已经到了那个姑娘的手里。那男青年刚要找售票员算帐，
那小门却“啪”一声关了，小门板上“票已售完”四个字嘲开似地对着他（当然也对着
我）。

    那个男青年马上把全部的愤怒转向了那个青年妇女。他两只拳头紧捏着，开始用很维听
的话斥责她，并强硬地让她把那张票交出来；说如果不交出来的话，她今天无论如何走不
成。

    说实话，我这时候在感情上毫无保留地站在那个男青年的一边。这并不是说我倒喜欢起
他来了。尽管我对当今的年轻人反感，但我更反感不讲道理的人。

    我看见那青年妇女在男青年暴风雨一般的攻击下，眼帘低垂着，嘴唇微微在颤抖，却说
不出一句话来。

    大概是她自己也认识到做了一件不太光彩的事吧？我内心里对她厚着脸皮插队买票虽然
的反感的，但这时候对她的这种认错的表现却产生了某种好感。而且，我看见那个小女孩正
紧紧依偎在她那理短发的妈妈怀里，一双眼睛望着那个可怕的“叔叔”，害怕得直哭。我很
快把自己的同情心完全转到了这母子一边，反过来又对那个男青年咄咄逼人的态度生气了：
你有理是有理，但在这妇幼面前逞好汉，不觉得害臊吗？

    那个青年妇女牙咬着嘴唇，看来有点受不了，她不知嘟囔了句什么。结果，那个男青年
更愤怒了。他凶狠地斥责她，并且胳膊也开始在空中一抡一抡的。坏了！看来他恐怕要动武
了！

    正在这时，我看见那个小姑娘却很勇敢地站在了那个横眉竖眼的男青年面前，两条小胳
膊像小鸟的翅膀一样张开，护着她那理短发的妈妈，脸蛋上吊着两颗大泪珠，小嘴一张一张
地说：

    “叔叔，求求你，不要打妈妈！”

    这小人儿的非凡举动，使那个男青年像一架疯狂转动着的机器突然切断了电源；那张暴
怒的年轻有脸渐渐地缓和了下来。他有点吃惊地盯着那个胖胖的小姑娘，皱了一下眉头，随
后，竟然举丐一只僵硬的手，在那小女孩的头上轻轻摩挲了一下，并且用一种极温柔的语调
不连贯地说：“你……别怕！叔叔……不打人……”

    说完这句话后，他不知所措地把头扭到一边去，沉默了。

    我看着这突然出现的一幕真实的戏，非常吃惊，小伙子呀，原来在你那粗犷的胸膛后
面，竟也有这么些良好的情噢！

    沉默了一会的小伙子转过头来了，他用一种城恳的语调对那个青年妇女说：

    “同志，对不起。您不要生气。刚才，我，太过分了……那青年妇女先没说什么，只默
默地把身边的孩子抱起来，然后教她说：“乖，说谢谢好叔叔。”

    “谢谢好叔叔！”孩子的脸上仍然挂着两串亮晶晶的泪珠，把自己那只胖胖的右手举到
了额前。

    我看见那小伙子的助帮子急速地蠕动了几下，泪花子在眼里直转。他突然从上衣口袋里
摸出了一张车票，把它递到青年妇女的面前。

    他这举动使我茫然了：这是怎回事呢？

    我看见那个女青年也茫然了：看看那个男青年，又看看那张票，迷惑地眨巴着眼睛。

    “您不要奇怪。”他说：我是买到了一张８０３次的车票，但这不是给自己买的。我第
二次排队才准备给自己买一张，但让您买了。不过这不要紧，您带着孩子，在这里呆下去太
不方便了。我不走了，但请您帮个忙，替我在路上照料照料那个人。”

    “谁？她问他。

    他向后面的角落里呶了呶嘴：“那个瞎眼老头”。“他是你什么爱情在不知人？”

    当这幕生活的戏剧进行到这里的时候，我一下子被震惊得目瞪口呆！而在我还没有反应
过不的时候，只见那青年妇女尖叫了一声，也拿出了自己的那张车票递到了男青年面前，惊
喜地喊叫着说：“呀，这太巧了！我这张标也是给他买的呀！”“他是你什么人？”

    她摇摇头：“不认识……”

    一刹那间，他们谁也不说话了。他们静静地互相看着对方，两张纯洁的年轻的脸，像大
理石雕塑一般美丽。此刻，站在他们身边的我，像一个地地道道的老傻瓜；又像一个做错了
事的小学生，羞愧地站在班主任的面前。我倒在旁边一边张肮脏的破椅子上，脑袋嗡嗡直
响，脖颈里的那道钮扣像枣刺一般卡在喉眼骨上，连气都喘为过来了。

    我现在听见男青年硬要叫那个青年妇女和瞎眼老头一块走。可是，那姑娘却说：“同
志，我根本不是去挑县的！我本来是要买８０２次车票的。但看见那个老头太可怜了，我觉
得有责任帮助他，就放弃了先给自己买票的打算。可我又看见８０３次的队排得很长，怕给
老头买不上票，就厚着脸皮插到您前面了。我想现在您会相信我呢？快要进站了，您赶快和
那老头上车去吧！”

    只见那个男青年神色庄严地从她手里接过车票，并掏出车票钱放到了青年妇女的手里；
然后弯了腰，小心翼翼地在那个小女孩的脸蛋上亲了一下，便转身走了。

    我猛地从那张破椅子上爬起来，迈着难以抑制的激动步伐，走到了那位青年妇女面前。
我掏出了自己的车票，对她说：“你要８０２次的票吗？我有事不能走了，退票”。她惊喜
地一边掏钱，一边说：“真运气！太谢谢您啦！”我接过钱，把帽沿往下拉了拉，默默地走
过拥挤的人群，出了候车室。

    外面已经变成一片银白的世界。飞舞着的雪花打着旋儿，纷纷扬扬飘落着。街道上一片
寂静。我踏上洁白的路面，匆匆向机关走去。


北极星书库-第三十三章

第三十三章

     在我们这个星球上，每天都要发生许多变化，有人倒霉了；有人走运了；有人在创造
历史，历史也在成全或抛弃某些人。每一分钟都有新的生命欣喜地降生到这个世界，同时也
把另一些人送进坟墓。这边万里无云，阳光灿烂；那边就可能风云骤起，地裂山崩。世界没
有一天是平静的。

    可是对大多数人来说，生活的变化是缓慢的。今天和昨天似乎没有什么不同；明天也可
能和今天一样。也许人一生仅仅有那么一两个辉煌的瞬间——甚至一生都可能在平淡无奇中
度过……

    不过，细想过来，每个人的生沽同样也是一个世界。即是最平凡的人，也得要为他那个
世界的存在而战斗。从这个意义上说，在这些平凡的世界里，也没有一天是平静的。因此，
大多数普通人不会象飘飘欲仙的老庄，时常把自己看作是一粒尘埃——尽管地球在浩渺的宇
宙中也只不过是一粒尘埃罢了。幸亏人们没有都去信奉“庄子主义”，否则这世界就会到处
充斥着这些看破红尘而又自命不凡的家伙。

    普通人时刻都为具体的生活而伤神费力——尽管在某些超凡脱俗的雅士看来，这些芸芸
众生的努力是那么不值一提……

    不必隐瞒，孙少平每天竭尽全力，首先是为了赚回那两块五毛钱。他要用这钱来维持一
个漂泊者的起码生活。更重要的是，他要用这钱帮助年迈的老人和供养妹妹上学。

    他在工地上拼命干活，以此证明他是个好小工。他完全做到了这一点——现在拿的是小
工行里的最高工钱。

    去年和“萝卜花”一块上那个工时，他曾装得一个字也不识。现在他又装成了个文盲。
一般说来，包工头不喜欢要上过学的农村青年。念书人的吃苦精神总是令人怀疑的。

    孙少平已经适应了这个底层社会的生活。尽管他有香皂和牙具，也不往出拿；不洗脸，
不洗脚，更不要说刷牙了，吃饭和别人一样，端着老碗往地上一蹲，有声有响地往嘴里扒
拉。说话是粗鲁的。走路拱着腰，手背抄起或筒在袖口里；两条腿故意弄成罗圈形。吐痰象
子弹出膛一般；大便完和其他工匠一样拿土坷垃当手纸。没有人看出他是个识字人，并且还
当过“先生”呢。

    虽然少平看起来成了一个地道的、外出谋生的庄稼人，但有一点他却没能做到，就是在
晚上睡觉时常常失眼——这是文化人典型的毛病。好在别人一躺下就拉起了呼噜，谁知道他
在黑暗中大睁着眼睛呢？如果大伙知道有一个人晚上睡不着觉，就象对一个不吃肥肉的人一
样会感到不可思议。是的，劳筋损骨熬苦一天以后，孙少平也常常难以入眠，而且在静静的
夜晚，一躺进黑暗中，他的思绪反而更活跃了。有时候他也想一些具体的事，但大多数情况
下思想是漫无边际的，象没有河床的洪水在泛滥；又象五光十色的光环交叉重迭在一起——
这些散乱的思绪一直要带进他的梦中。

    当然，不踏实的睡眠并不影响他第二天的劳动；他终究年轻，体力象拉圆的弓弦那般饱
满……转眼间，一个月过去了。

    清明之前，天气转暖，大地差不多完全解冻。黄原河岸边的柳枝，已经萌生起招惹人的
绿意。周围山野里向阳的坡坂上，青草的嫩芽顶破潮润的地皮，准备出头露面在工艺厂的工
地上，干活的人已经穿不住棉衣，一上工便脱下撂在了一边。现在，宿舍楼起了第一层；楼
板安好后，开始砌第二层的屋墙。少平的工作是把浇过水的湿砖用手一块块往二层上扔——
这需要多么大的臂力和耐力啊！这无疑是小工行里最苦的活；可是他应该干这活，因为他拿
的是这一行的“高工资”。

    这工地站场监工的是包工头胡永州的一个侄子，他年龄不大，倒跟上他叔叔学得有模有
样，嘴里叼根黑棒卷烟，四处转悠着，从早到晚不离工地，指手划脚，吆吆喝喝。胡永州本
人一般每天只来转一转，就不见了踪影——他同时包好几个工程，要四下里跑着指挥。晚上
他是回这里来住的。胡永州和他侄子分别住在工地旁厂方腾出来的闲窑里。紧挨着的是灶
房。做饭的除过那个雇来的小女孩，还有一位六十多岁的老汉，也是胡永州的亲戚；这老汉
和胡永州的侄子住在了一孔窑里；那个小女孩晚上就单独在灶房里睡觉。其他工匠在这里吃
完晚饭，就回到坡下那个垃圾堆旁的窑洞里去了。

    工程大忙以后，需要的人也多了。胡永州陆续从东关大桥头又招回一些工匠；同时也打
发走了几个干活不行的人。

    人手一多，一老一小两个做饭的就应付不过来。他们光做饭还可以，但那个老汉还兼管
采买，大筐的土豆和白菜，五十斤一袋的面粉，老汉一个人拿不动。胡永州突然决定由少平
帮助老汉出去采买东西。对于工匠们来说，这是个轻松活，人人巴不得去干。但胡永州念少
平是一个县的老乡，把这好差事交给了他。

    少平就象被“提拔”了一样高兴。他现在每天只在工地上干半天活，另外半天就和做饭
的老汉一块到街上去采买东西；一天下来，感觉当然比过去轻松多了。

    活路稍微一轻松，他突然渴望能看点什么书——算一算，他又很长时间没见书的面了。
正月里返回黄原到现在，他也没有去找田晓霞借书，因为他一直装个文盲，借回来书也没办
法看。再说，他口袋里空空如也，想专心干活积攒一点钱，好给家里和县城的妹妹寄，根本
没心思想其它的事。

    就是现在，他也不能暴露他的文盲身份。正因为他是个只会卖力气的“文盲”，包工头
才信任他，让他去干采购工作。要是胡永州知道他是个学生出身的人，又在他这里清闲得看
起了书，说不定马上会把他打发走。他舍不得离开这个工程啊！一天赚两块半工钱不说，现
在还不要象其他工匠一天顶到头地出死力。

    但读书的愿望一下子变得如此强烈，使他简直无法克制。

    他思谋：能不能找个办法既能读书又不让人发现呢？

    只有一个途径较为可靠，那就是他晚上能单独睡在一个地方。

    主意终于有了。他准备和胡永州说一说，让包工头同意自己住在刚盖起的那一层楼房
里。虽然那楼房还正在施工，新起的一层既没安门窗，更不可能生火，但现在天气已经转
暖，可以凑合，就是冷一些也不要紧，只要一个人住着能看书就行了。

    胡永州并不反对他挪地方住——只要你小子不怕冷，就是愿意住在野场地里和我胡永州
也不相干！

    孙少平搬到没门窗的楼房后，才想起这里晚上没灯。他就在外出采购东西的时候，捎带
着给自己买了一些蜡烛。

    条件一具备，他就打算到晓霞那里去借几本书回来。

    过罢清明节，少平在一个星期六的傍晚，破例拿出牙具和香皂，偷偷到小南河里洗刷了
一番，又换上自己的那身“礼服”，就满有精神地去地委找田晓霞。

    在地委田福军的办公室和晓霞相会后，她又高兴又抱怨地问他为什么这么长时间不来找
她。

    少平吞吞吐吐解释了半天。

    一段时间没见晓霞，少平吃惊地发现她的个码似乎蹿高了一大截——他一时粗心，没有
留意她换了一双高跟鞋。

    两个人象往常那样，一块吃了晓霞从大灶上买回来的饭菜，接着热烈地议论了许多话
题。

    临走时，晓霞给他找了一本艾特玛托夫的《白轮船》。她告诉他，这是她很喜欢的一本
书，是前几年内部发行的；父亲买回来后，她看完就偷偷地占为己有了。

    少平打开书，见书前有“任犊”写的一篇批判性序言。晓霞说，那“畜生”全是胡说八
道，不值得理睬。

    少平很快和晓霞告辞了——既然这本书他的“导师”如此推崇，他就迫不及待地想读
它。

    回到“新居”以后他点亮蜡烛，就躺在墙角麦秸草上的那一堆破被褥里，马上开始读这
本小说。周围一片寂静，人们都已经沉沉地入睡了。带着凉意的晚风从洞开的窗户中吹进
来，摇曳着豆粒般的烛光。

    孙少平一开始就被这本书吸引住了。那个被父母抛弃的小男孩的忧伤的童年；那个善良
而屡遭厄运的莫蒙爷爷；那个凶残丑恶而又冥顽不化的阿洛斯古尔；以及美丽的长鹿母和古
老而富有传奇色彩的吉尔吉斯人的生活……这一切都使少平的心剧烈地颤动着。当最后那孩
子一颗晶莹的心被现实中的丑恶所摧毁，象鱼一样永远地消失在冰冷的河水中之后，泪水已
经模糊了他的眼睛；他用哽咽的音调喃喃地念完了作者在最后所说的那些沉痛而感人肺腑的
话……这时，天已经微微地亮出了白色。他吹灭蜡烛，出了这个没安门窗的房子。

    他站在院子里一堆乱七八糟的建筑材料上，肿胀的眼睛张望着依然在熟睡中的城市。各
种建筑物模糊的轮廓隐匿在一片广漠的寂寥之中。他突然感到了一片荒凉的孤独；他希望天
能快些大亮，太阳快快从古塔山后面露出少女般的笑脸；大街上重新挤满了人群……他很想
立刻能找到田晓霞，和她说些什么。总之，他澎湃的心潮一时难以平静下来……本来，这本
书他准备在一个星期内看完，想不到一个晚上就看完了。他只能等到星期六才可以找晓霞—
—平时她不回家来。

    星期六好不容易到了。

    这天下午他耐到收工，就匆匆地拿了那本《白轮船》，到地委去找她。

    他见到晓霞后，一时倒不想说什么了。他本来急切地想和她谈论看过的书，但他又感到
自己很难说清楚。这本书更多的是引起他情绪上的大波动——一个人是很难把自己的情绪说
明白的。真的，这是一种无法用语言概述的感受，因为它太巨大太复杂了！

    田晓霞看出了这本书给孙少平带来的震动；她自己也曾被它强烈地感染过。她高兴的
是，少平和她一样理解并喜欢这本书。

    吃完下午饭、晓霞突然提议他们一块去爬一次麻雀山。这正合少平的心意。

    于是，两个人一同相跟着出了地委大门，向麻雀山走去。

    走在路上的时候，少平才有点拘束起来。和晓霞一块呆在房子里说话，他觉得很自然；
可是，两个人一块相跟到野外去遛达，他就感到情调有点太温馨——不过，这种温馨是任何
一个青年男子都不会反感的！

    麻雀山就在地委的后面。他们顺着一道缓坡慢慢向山上走。快到山顶时，晓霞顽皮地离
开路径，专意在一些荒地里行走；少平就愉快地迁就她的任性，紧撵着她在没有路的地方向
上攀行。

    一道土塄坎挡住了去路。少平敏捷地一扑就跳上去了。晓霞立在塄坎下，笑着摇了摇
头；然后向他伸出一只手，要让他拉她。少平顿时有点慌乱，脸红得象水萝卜一样。晓霞被
他的窘态逗得大笑，手却固执地伸着，非让他拉不行。

    少平只好伸出一只颤抖的手，把她拉上了土塄坎。这是他第一次拉一个姑娘的手。他感
到自己的那条胳膊僵硬得象条棍子；手掌如同被烧红的铁烫过一般。

    到山顶了。两个人在一个斜坡上坐下来。

    黄原城就在他们眼皮底下。街道上熙熙攘攘的行人象忙碌的蚁群。他们的背后，太阳正
在沉落。对面的九级古塔在夕阳中闪耀着光辉，看起来似乎象发射架上的一枚巨型火箭，格
外雄伟。初春蓝色的黄原河将城市分割成两半后，弯弯曲曲地流向远方的群山深谷之中……
两个人先顾不上说话，惊奇而兴奋地观赏夕阳晚照中的大自然景象。

    城市渐渐沉浸在阴暗中，景物开始模糊起来。黄原河上新老两座大桥首先亮起了灯火；
紧接着，全城的灯火一批跟着一批亮了。

    这时候，晓霞才转过脸，问少平看过《白轮船》后，有什么感想。

    少平断断续续，结结巴巴说了一些，好象也没能把自己的感受充分表达出来。

    说实话吧，这会儿他思想不能集中起来！是呀，黄昏中，在一个荒山野地里，单独和一
个姑娘呆在一块，使他浑身的血液由不得沸沸扬扬……内心的骚动让他坐立不安，他索性仰
面躺在一片枯草上，两只手垫在脑后，茫然地望着暮色中的天空。天空已经亮出几颗星星。

    晓霞也就不再出声，静静地坐在离他不远的地方，两只手抱着膝头，凝望着远方的山
峦。这是一个美妙的时光。小树林中，归窠的鸟雀扇动着扑棱棱的羽翅。没有风，空气中流
布着微微的温暖。春天的黄昏呀，使人产生无尽的遐思和深远的联想，也常常叫人感到一种
无以名状的忧伤！躺在地上的孙少平，不知为什么突然眼里涌满了泪水。他深深地向夜空中
吐出一声叹息，嘴里竟然喃喃地念起了《白轮船》中吉尔吉斯人的那首古歌——有没有比你
更宽阔的河流，爱耐塞，有没有比你更亲切的土地，爱耐塞，有没有比你更深重的苦难，爱
耐塞，有没有比你更自由的意志，爱耐塞，晓霞仍然保持着她那雕像似地凝望远山的姿势，
接着他轻轻地念道——

    有没有比你更宽阔的可流，爱耐塞，有没有比你更亲切的土地，爱耐塞，有没有比你更
深重的苦难，爱耐塞，没有比你更自由的意志，爱耐塞。

    少平猛一下从地上坐起来。一种强烈的冲动，使他真想伸开双臂，把田晓霞紧紧地抱
住！

    山下的大街上传来一声刺耳的汽车喇叭的鸣叫。孙少平叹了一口气，抬起软绵绵的胳
膊，用手掌揩掉额头的一层冷汗，对田晓霞说：“咱们回去吧……”

    晓霞没有说话，对他点点头。两个人就沉默地起身下山。

    山下，繁密灿烂的灯火，组成了一个无比辉煌的世界。

    孙少平在南关的大街上和田晓霞分了手，胳膊窝里夹着一本新借来的《简·爱》，就回
他那个门户洞开的住处去了。


北极星书库-第三十四章

第三十四章

    金波从青海当兵复员回来后，已经在黄原东关邮政所干了近三年临时工。他虽然不象少
平那样为赚几个钱而东跑西颠，但基本上也是个揽工汉。除非让父亲提前退休，他去顶替招
工，否则他永远也没指望入公家的门，从表面上看来，他好象是这个邮政所的一员，其实完
全是个外人。

    这个快满二十三岁的小伙子，小时候就很漂亮；现在虽然个头仍然不算很高，但长得又
精干又潇洒。皮肤还象女孩子那样白嫩，一头披散的黑发，一双清澈如水的大花眼，走在街
上，常常让陌生的姑娘由不得顾盼。已有不少姑娘对他一见钟情。但侧面一打听，是个临时
工，就都遗撼地退缩了。对于大多数在城市有职业的女孩子来说，找对象当然要找有工作
的。在城市，没有正式工作，就意味着什么也没有。虽然现在的姑娘们开化了，但婚姻问题
上这个最基本的条件很少有人采取无所谓的态度。在中国目前社会里，很多情况下，感情往
往并不是男女结合的主要因素，而常常要受其它因素的制约和支配。也许世界上所有的不发
达国家，这种现象尤为普遍——如果有例外，那就足可以构成本地报纸的断闻。但金波现在
倒也没什么心思去谈情说爱。他自己也知道，没有正式工作，要在黄原找个如意对象，等于
水中捞月。

    其实更主要的是，有一位姑娘早占据了他的心——尽管那短暂的瞬间已经过去几年，而
且以悲剧的形式结束了。这个早熟青年几年前被爱情的烈火烫伤后，直到而今还没有痊愈。

    这秘密已经在他心中深藏已久。本来他很早就想对好朋友少平叙述一番——如果让一个
知心人听听，也许能减轻一些他心灵的负重。但每次见了少平，话到嘴边又咽回了肚子里。
不是他不信任他的朋友，而是觉得当时的气氛不适于倾诉这样的心事。少平常常有他自己的
一大堆困难，需要急于解决，不应该让他硬着头皮听他的浪漫经历。

    一个经历了爱情创伤的青年，如果没有因这创伤而倒下，那就可能更坚强地在生活中站
立起来。金波正是有了这样的经历后，才成熟了许多。这之前，尽管他父亲是个普通的汽车
司机，但在农村的环境中，他的家庭条件还是优越的。这种优越不能不对他的心理产生影
响，在童年和少年时期，他不会象他的朋友少平那样为吃饭和穿衣而熬煎。他没有体验过饥
饿是什么滋味；也不知道一个人穿着破烂衣服站在同学们中间，自尊心在怎样遭受折磨。他
在温暖的小康人家长大，也用小康人家的眼光看待生活和世界。他过去在学校里的一些小小
的“惊人之举”，完全出于性格本身所致。

    直到在那远离故乡的地方发生过那场刻骨铭心的感情悲剧后，他才理解了人活在世界上
有多少幸福又有多少苦难！生活不能等待别人来安排，要自己去争取和奋斗；而不论其结果
是喜是悲，但可以慰藉的是，你总不枉在这世界上活了一场，有了这样的认识，你就会珍重
生活，而不会玩世不恭；同时也会给人自身注入一种强大的内在力量……现在，他心平气静
地干他的临时工。既不自卑，也不抱怨命运。上班时，他穿上那身洗得干干净净的破烂工作
衣，不要命地搬运那些大大小小的邮包，吃苦精神使所有的正式工都相形见绌。他卖力干活
不只是怕失掉这只临时饭碗，而是一种内心的要求。在这方面，他的朋友孙少平给了他很大
的影响。当然，这样的劳累也有解脱某种内心痛苦的作用。下班后，他首先做的第一件事，
就是用那只白搪瓷缸子，泡一缸茶水静静地坐着喝，既是不渴，他每天也要用这缸子泡一次
茶，哪怕面对着茶缸发一会呆呢。这是一只极普通的白瓷缸，上面印着一行“为人民服务”
的红字。对金波来说，这只普通的白瓷缸，就是他青青和爱情的证明……喝完茶水，他把这
白瓷缸小心翼翼地放进小柜，就到老桥那面的繁华闹市去遛达一圈。他是个爱讲究的人，上
街前总要洗洗脸，把头发梳整齐，换上那身褪色的干净军装和那双雪白的球鞋。

    每当穿行于闹市之中，他常常不会留意到姑娘们爱慕的目光，越过一片熙熙攘攘的人
群，他看见的仍然是那片绿色的草地，奔腾的马群和那张亲切可爱的粉红色笑脸；耳边也总
是传来那支慑人魂魄的歌声……他有时候就旁若无人地满面泪水在街头行走，而不管有多少
惊诧的目光在瞧他……最近一些日子，随着气候渐渐转暖，他的情绪却不知为什么越来越糟
糕。奇妙得很！季节往往能影响人的心境。当他看见河岸上一缕缕如烟似雾的柳丝和山湾里
那霞光斑烂的桃花时，一种无限忧伤的感情就涌上了他的心头。他想叹息，想歌唱，想流
泪，尤其想和什么人谈一谈他曾有过的幸福和不幸；以及那早已流逝但永远不能忘却的往
事……他很想念孙少平。所谓和别人谈一谈，那就是和少平谈一淡。如果这世界上没有孙少
平，他就只能把他的故事连同自己一齐葬入坟墓中。他是那么强烈地希望孙少平出现在眼
前。但少平很久没有到他这里来了。他又没地方去找他——谁知他在这城市的哪个角落里
呢？

    当金波对孙少平的很快到来不抱什么希望的时候，少平却突然出现在了他的面前。他喜
出望外地伸开两条胳膊，在少平的肩头用劲搂了搂——他知道这种反常的外露显然使朋友有
点惊讶。

    他先不问少平的长长短短，马上又动手做了一盆子鸡蛋面片——他知道少平一上他的
门，首先需要的是一顿饱饭。

    吃完饭后，金波就提议他们一块到黄原河边走一走。少平很乐意地答应了。到了金波这
里，少平就暂时忘记了这几天发生的不愉快事。落魄的人只要和朋友呆在一块，心里就会踏
实下来。不过，他感到金波今天情绪似乎有些异样。

    两个人一路相跟着出了邮政所的大门，穿过有关热闹非凡的夜市，从大桥头斜坡里走下
来，一直来到黄原河边。

    夜晚的黄原城闪烁着繁星般灿烂的灯火。城市仍然没有安静下来，不过嘈杂声似乎变得
遥远而模糊。远远近近的灯光投照在碧波粼粼的河水里，一片明光闪闪。风并不温暖，但很
柔和地吹过来，象羽毛在人脸颊上轻拂。

    他们沿着河边，慢慢向上游新桥那里走。少平自到黄原后，第一次这么悠闲地出来散
步，心情倒有说不出的美妙。此刻，忧愁和挣扎都退远了，一切都变得如此平静，就象一个
刚从火线上下来的士兵，重新回到了和平的环境中。

    金波虽然个子比少平低，但尽量用一条胳膊搂着少平的肩膀。两个人手臂相攀在夜晚的
河边上款款而行，看起来倒象一对亲密的情侣。

    起先他们都默默无语地这样行走着。后来，两个人坐在了河边的一块大石头上。朗朗的
黄原河水就在他们脚下流淌。河对岸是一片密集的灯火；灯火后面是黑黝黝的麻雀山。弯弯
的月牙儿象一柄银镰，悬挂在乌蓝的天空。

    金波凝视着满河流泻的波光灯影，轻轻叹息了一声。

    “你好象有什么心事？”少平扭过脸看着他的朋友。“是啊。我很想给你说一说。这是
几年前的事了……”金波仍然望着河水，嘴里喃喃地说。

    少平静默无言。他似乎感觉到金波要给他说的是什么。他不再询问了。

    金波沉默了一会，便开始给朋友讲述起了他自己的故事。少平一声不吭，静静地听着。

    “……我刚复员的时候，你大概听见过传闻，说我和一个藏族女子谈恋爱，叫部队打发
回来了。那是真的。你奇怪吗？不奇怪？是啊，有些事看起来奇怪，可是实际上又没有什么
奇怪的……

    “那年当兵我离开家乡，第一次走了那么远。又坐汽车，又坐火车，真不知道要被拉到
什么地方。一直向西，穿过河西走廊，穿过无数的山脉和河流，最后来到了青海。“我们的
部队分散在一片草原上。你知道，我是文艺兵，在师部文工团吹笛子。文工团就和师部住在
一起。我们的驻地周围几乎没什么居民点，几十间简易房子孤零零地立在一望无际的大草原
上。旁边有一个小小的湖泊，湖边上围着一圈白花花的盐碱。远方的地平线上，是一列绵延
不断的山峦。峰巅之上终年戴着雪冠。

    “不过，我们的驻地旁边有一个军马场，这使环境稍微有一些生机。日出的时候，出牧
的马群象一团团彩云向茫茫的草原上奔去，日落的时候，又从地平线那边涌涌地漫过来。马
的嘶鸣声打破了草原上梦境一般的寂寥。这时候，人的心就不由地激动起来。尤其是我们这
些刚来的新兵，在每天日出日落的时候，总要跑出去站在土坯房的屋脊上，观看这壮丽的一
幕，到了后来，大部分人慢慢也就厌倦了，在军马场，马群出牧和归牧的时光里，没有人再
有兴趣跑出来观看。“可是我永远对一天中这短暂而美妙的景象着迷。尽管早晨马群出牧的
时候我也不再出房间了，可我总不放过观看晚间马群归牧时的那个场面。唉，你没有身临其
境，你就无法想象那景象是如何激动人心。那时候，太阳正在西边的地平线上下沉。草原上
的落日又红又大，把山、湖、原野都染成了一片绛红。就在这一片绛红色中，归牧的马群在
地平线上出现了。起先，那只是一条细细的黑线，在圆圆的红日里蠕动。这条黑线慢慢地变
得粗大起来。不久，你的眼前就滚动起一片奔涌的彩潮。马群越来越近，绛红色的草原上象
卷起了一团狂风。你感到脚下的土地都被马蹄敲得颤动起来。隆隆的马蹄声伴随着马的警号
般的嘶鸣；马鬃象燃烧的火焰似地飞扬。牧马人套杆上的绳圈在空中划出一轮轮弧线。咸水
湖上惊起了一片又一片的飞鸟。与此同时，军写场的马驹欢叫着冲出棚栏，去迎接它们的父
母亲归来……“每天傍晚，我总要立在营房的屋脊后面，观看这一幕——这几乎成了我的一
个‘保留节日’。

    “不知是哪一天，从那远方归牧的马群中，突然传来一个女孩子的歌唱声。那是用藏语
在歌唱。虽然听不懂歌词，但我知道唱的是那首有名的青海民歌《在那遥远的地方》。那歌
声一下子就迷住了我。说实话，我从来没听过一个人能把歌唱得这么嘹亮和美妙，嗓音如同
金属一般辉煌。当然，这副嗓子显然不是调教出来的，完全是一种野腔野调。仅凭她声音的
本色，就会使人听得神魂颠倒……“从此以后，这歌声就再也没有中断。我每天傍晚也不仅
仅是去观看马群的归牧了，主要是想去听那迷人的歌声。我的心激动地沉浸在这动人的歌声
中，久久地不能平静下来……

    “我知道，唱歌的肯定是位藏族姑娘。但她是怎样一个人？我多么想在近处看一眼有如
此出色歌喉的姑娘呀！可是我没条件去接近她。军马场有不少藏族姑娘，你知道，部队纪律
严，我们不能随便去那里……从此，一种渴望便强烈地折磨着我……

    “后来，我突然想出了一种‘接近’那姑娘的方法。每天当她在远处唱完那首歌时，我
就站在营房后面的高处也用汉沿唱一遍这首歌。我想她也会听见我的歌声的，你知道，我的
嗓音还不错……

    就这样，她唱完，我就唱，每天都是这样。

    “那天傍晚，我象往常那样立在营房后面，终于又听见了她的歌声。可是叫人奇怪的
是，这一天她只唱了一段就不唱了。她从来都不这样！她每次总是连着一口气唱完这首歌的
全部四段……百灵鸟啊，你的歌喉为什么要停歇？“不知出于什么原因，在纳闷中突发奇
想：她会不会是等待让我唱第二段呢？

    “尽管这种想法是如此荒唐，但我还是不由自主地想试探一下，我甚至可笑地想，如果
我的猜想是正确的，那么我唱完第二段，她就会接着唱第三段的……“我就这样试了。奇迹
出现了！我唱完第二段后，她便立刻唱起了第三段。我的心狂跳不已，泪水刹那间就涌满了
眼睛。等她唱完第三段，我又唱了第四段……“那天以后，我们就用这歌声‘交往’起来。
一人一段，就象电影里少数民族谈恋爱的青年一模一样。每天我几乎总是流着泪和这位没见
过面的藏族姑娘‘对歌’。时间在一天天过去，我想和这位姑娘见面的渴望越来越强烈。我
晚上睡不着觉，白天吃不进去饭，演出时老出差错。我每天都等待着傍晚的到来；并渴望着
在某个时候和她见面……“我实在不能忍受了！有一天，我终于冒着风险，一个人偷偷溜出
营房，在马群进场之前，飞跑着来到军马场的外面，和那位藏族姑娘见面了。她和我想象的
完全一样，红红的脸庞，黑黑的发辫，一双眼睛象黑葡萄似的扑闪着，露出一排白牙齿憨憨
地对我笑。

    “我们立在军马场外面的草地上，相对而视。我不由地哭了。她用厚墩墩的手掌为我揩
着脸上的泪水，激动地说着什么。但是，她说什么我听不懂，我说什么她也听不懂，互相急
得用手乱比划。但两个人都知道对方在说什么。她扑在了我的怀里；我紧紧抱住她。那时世
界上一切都不存在了……“但实际上什么都存在着。这时，军马场的政委突然出现在了我们
的面前。于是，一切都结束了……“我很快复员了。我违犯了军纪，应该受到惩处。好在部
队也没给什么处分。

    “临走的前一天，我倒不再顾忌什么了。我跑到军马场去找我心爱的姑娘。我要下决心
带着她回到咱们家乡来。“可是，我没有能见到她。她被调到另一个军马场去了。她将一只
公家发的白搪瓷缸留给这里的一位同伴，让她转交给我。

    “我在生人面前强忍着没有哭出声来……最后，我把自己那支最心爱的竹笛留给了
她……“……这样，我的爱情就算完结。少平！直到现在，我连她的名字都不知道叫什么
呀！”

    金波从石头上站起来，几乎出声地哭了。

    少平也站起来，一把抱住了他的朋友……城市的灯火渐渐稀疏了。黄原河闪着暗淡的波
光，深沉地喧响着从他们面前流过。岸边的树丛里，鸟雀在睡梦中呢呢喃喃……

    很久以后，金波和少平才一个搂着一个的肩膀，返身从河边上慢慢往回走。

    春夜是如此寂静。


北极星书库-第三十五章

第三十五章

    两天以后，孙少平总算又找到了“工作”，就从金波这里离开了。

    少平走后，金波也就迫使自己恢复了正常，象以往一样忙碌起来。他现在的心情悄悄有
所平伏，因为终于有一个人倾听了他内心的苦痛。往事不会象烟雾似的飘散，将永远象铅一
般沉重地浇铸在他心灵的深处。不过，日常生活的纷繁不会让人专注地沉缅于自己的不幸。
即是人的心灵伤痕累累，也还得要去为现实中的生存和发展而挣扎。

    对于金波来说，他不能安于在邮政所当一名搬运邮包的临时工。他的理想并不远大，只
是想当一名汽车司机。他梦想有一天自己能正式开丰，让他的生活和心灵随着车轮在大地上
飞腾。他最怕过一种安宁日子，把自己的精神囿于痛苦的内心世界。

    但他学开车是很困难的。他不是正式工，因此没资格上公家的车。只好相隔一段时间，
他假装回家或请假干别的事，对出来偷偷跟父亲学几天。

    虽然这样时断时续地学，但他实际上早可以独立开汽车了。每当跟父亲外出时，路上都
是由他来驾驶。只是临近城市的公路监理站，才把方向盘交到父亲手里。这当然是违章行
为。但这类事也许永远不可能从公路上杜绝。

    少平走罢不久，金波有点烦闷，很想再跟父亲外出跑一回。刚学会开车，有一种瘾，过
段时间不摸方向盘，简直难以忍耐。另外，给少平叙说罢自己的心事，很想出去散淡两
天……这心情就象大病初愈的人想到户外去走一走一样。这一天，他好不容易跟父亲上路
了。

    象往常一样，出黄原城不久，父亲就把车停在路边。两个人换了一下座位，他便接替父
亲驾驶汽车，从公路上飞驰起来。他异常兴奋，那种把自己的身体和飞奔的汽车完全融为一
体的快感是外人难以知晓的！

    金俊海坐在儿子身边，一边抽烟，一边机警地注视着前方，看来随时都准备为儿子排除
紧急事故。他是个容貌和内心都很和善的人，不象有些山区的汽车司机那样傲气十足。多少
年来，他在公路上没出过什么大差错，年年都能在单位上领一张奖状。大半辈子了，无论是
他本人还是他的家庭，日子过得都很平静。作为一个普通汽车司机，生活虽然不很富裕，但
也不紧巴；老婆娃娃吃穿不缺，家里的木箱里面，还常压着千二八百的积蓄。

    但金俊海现在心里却有了大熬煎。他发愁儿子的工作。他知道，儿子不愿回双水村劳
动。他也舍不得，可是他又有什么能耐给他在黄原找工作呢？幸亏他在单位上人缘好，要不
金波的临时工也怕干不了几天，就让单位上打发了。可是“临时”下去怎么办呀？这总不是
个长远之计。

    唯一的办法就是他提前退休，让金波顶班招工。可是儿子不让他这样做。想想也是，他
今年还没满五十岁，闲呆着也的确不是个滋味。但不这样做，儿子的前程眼看要耽搁了。多
少日子来，他白天黑夜都在为此而发愁。

    现在，他不由地又和儿子说起了这件事。他一边两眼盯着挡风玻璃外的公路，一边咄咄
呐呐说：“我看还是让我退了职，你顶我的班。”

    “你怎又说这事……”金波放慢了车速。

    “要不你怎办呀？”

    “我慢慢想我的办法。”“你还是听爸爸的话。你已经二十三岁，没时间拖了……”

    “再等一等看。”

    “要是公家政策变了，不再让顶班招工，这就麻烦了！”金波不再言传。

    父亲的这个提醒倒使他一惊。是的，中国的这类政策常常说变就变，往往一夜之间赶不
上趟，就把人的命运改变了。

    但他的确不忍心从父亲手里把方向盘夺过来。对于一个有血性的青年来说，自己无力谋
生，靠剥夺父亲在这个世界上活着，即便不是堕落，那也实在脸上无光。

    过了好一会，他才对父亲说：“再等一等看吧！”

    金俊海叹了口气，说：“还能等出个啥结果来……”午饭之前，父子俩就到了双水村。

    他们把汽车停在田家圪崂这面的公路上，就淌过东拉河，回金家湾那面的家里去吃饭。
这趟车的终点在沙漠中的一个城市里，通常到双水村后，金俊海就留在家里，由儿子一个人
去完成这趟公差。如果单位上知道金俊海如此不忠于职守，恐怕他年终那张奖状是领不成
了。生活中的好人也常常干这种错事。

    吃过午饭后，金波就一个人开着车继续向北行驶。

    越往北走，大地就越荒凉。山脉缓坦起来，人烟村舍逐渐稀疏了。临近黄土高原另一个
地区所在地的城市时，已经出现了沙丘。穿过这座塞上古城，越过秦时残断的古长城线，黄
土几乎完全消失了，展现在眼前的是一望无际的大沙漠。

    公路在弧线优美的沙丘中蜿蜒曲折地伸展，路面常常被沙子掩埋，甚至都看不清路迹。
在沙漠中行车是十分令人痛快的。尽管路面不好，但车辆少，不要担心撞碰。即是乱跑，也
没什么大危险，柔软的沙丘不会碰坏汽车的。

    一到沙漠上，金波就感到心情无限地舒展起来。视野的开阔使他想起一望无际的青海大
草原。在他看来，那无边的沙丘不是静止的，而象滚动的潮头涌涌而来；这也使他想起了草
原上那奔腾的马群。太痛快了！几十里路碰不见一辆车，也看不见一个人。他漫不经心地开
着车穿行在这波山浪谷之中，嘴里由不得“哇哇”地乱喊乱叫，或放开嗓门唱几段子歌。在
夏季的时候，他还常常把车停在沙漠中的一个小海子边，脱得一丝不挂，跳到水里去游泳；
游完，再把身上的所有的衣服都洗了，晾在草地上，自己赤裸裸地躺在沙丘上晒太阳；望着
蓝天上悠悠的白云，无限止地回想那个遥远的地方和那个不知去向的姑娘……春天的沙漠依
然和冬天一样荒凉。天地被风沙搅成灰漠漠一片。太阳象一面水银剥落的破镜子。没有花
朵，没有绿色，所有的海子上都漂着大块的浮冰。

    金波开着汽车，在这条既熟悉又陌生的道路上颠簸着行驶。天已经接近黄昏。远处隐约
地出现了一个黑点。那看来是辆汽车。好稀罕！半天才碰上一辆。但那个黑点似乎一直没有
移动。毫无疑问，这辆车“抛锚”了。车坏在沙漠里可是件头疼事，能把人活活急死！按照
惯例，沙漠里所有过路的汽车，都有责任帮助一辆不能动弹的汽车——这是严酷的环境迫使
人遵从的一条准则；因为谁都可能碰上这种倒霉事！金波把车开到这辆坏车处，就停了下
来。

    下车以后，他才惊讶地看见，原来这辆车是李向前和润生开的——这可碰了个巧！

    润生和他姐夫在困境中看见他，就象看见了援兵，亲热地过来拉住了他的手。

    “哪儿坏了？”金波问向前，他和向前不熟悉，但认识，也知道他和润叶姐过不到一块
的事。

    “还没找见毛病……可能是油路出了毛病。”向前搓着两只肮脏的手，着急地说。

    金波虽然是个新手，但不管行不行，也就过去和他们一块寻找起“毛病”来了。

    三个人一直弄到半夜，才把向前的车修好。他们都已经很累，就决定先在驾驶楼里迷糊
到天明再走。

    向前拿出一瓶酒，硬要和金波喝一轮子。润生不喝酒，就先到金波的驾驶楼里睡觉去
了。

    金波和向前两个人坐在这面的驾驶楼里，嘴对酒瓶子，一人一口喝起来。驾驶楼外面，
遒劲的蒙古风在吼叫着，大地虽然不是一团漆黑，但什么也看不清楚。两个人静静地喝着
酒，醉眼朦胧地透过挡风玻璃，望着外面混混沌沌的荒野。“你成家了没？”向前灌了一口
烧酒，长长地吹了一口气，问金波。

    “没。”金波捉住向前递过的酒瓶，也灌了一口。“有没有对象？”

    “没。”

    “没了好……女人啊……”向前灌了一大口酒。

    金波沉默地仰靠在椅座上，感到胸口烧烘烘的。“女人是酒，让你迷迷糊糊……”向前
也确实有点迷糊了。“女人又是水，象中学化学书上说的，无色无味无情无义……”

    金波仍然沉默不语。

    向前又灌了一口酒，摇晃着身子说：“没女人好……你看我，被女人折磨成个啥了！虽
然结婚几年，除过脸上挨过女人的一记耳光，还不知道女人是个啥……我一年四季跑啊，跑
啊，心里常想，什么时候，我跑累了，回到家里，睡在老婆边……唉，现在这样活着，还不
如死了……”

    金波也有点晕乎起来，说：“天下女人多得是，还没你个老婆？你为什么不离婚？”

    “离婚？”向前吃力地扭过脸，瞪着一双被酒烧红的眼睛，莫名其妙地看着金波。“你
说叫我离婚？我死也不离！为什么不离？因为除过润叶，我谁也不爱！我就爱润叶！”“人
家不爱你，又有什么办法！”

    “她不爱我，我也要爱她！”

    “那就受你的罪去罢！”金波灌了一口酒，又把瓶子递过去。

    向前困难地接住瓶子，嘴没有对准瓶口，烧酒在老羊皮袄的襟子上洒了许多。

    他勉强把那口酒喝到嘴里，手摸了一把红钢钢的脸，提起瓶子在耳朵边摇了摇，听见还
有酒。他手抖着又把瓶子递给金波，说：“要说受罪，嘿嘿，那你老哥真是受坏了！有时
候，我一个人开，一边开，一边哭。开着开着，就不由踩住刹车，跳出驾驶楼，抱住路边的
一棵树。我就把那树当作我的老婆，亲那树，用牙齿咬树皮，咬得满嘴流血……兄弟，你不
要笑话。你年纪小，没尝过这滋味。人啊，为了爱一个人，那是会发疯的呀，啊嘿嘿嘿嘿
嘿……”向前说着，便咧开嘴巴哭起来。

    这时候，金波才有点慌了。他想用手拍拍李向前的肩膀，安慰一下他，但身不由己，胳
膊软绵绵地抬不起来。他也八成了！

    向前竟然打开车门，绊绊磕磕走到了外面。金波撵下来，要拉他，但向前使劲把他甩在
一边。这个痛苦的醉汉在沙地上爬了几步，就破着嗓子嚎哭起来。金波瘫软地倒在他身旁，
试图往起拉他，但怎么也拉不起来。风呜呜地吼叫着，沙子打得人连眼睛也睁不开。在风的
怒号中，向前的哭声听起来象猫叫唤。沙漠在暗夜里如同翻腾的大海，使人感到惊心动魄。

    酒精同样在金波的身上熊熊地燃烧着。他索性不再往起拉向前，自己摇摇晃晃站起来，
在昏天黑地里，放开嗓门唱起了那支青海民歌——动荡不安的大自然煽起了他内心的风暴。

    在这样一个狂风怒号的夜晚，在荒无人烟的大沙漠里，这两个喝醉酒的男人，为了他们
心爱的女人，一个在哭，一个在唱。在正常的环境中，人们一定会把这两个司机看作是疯
子。可是，我们不愿责怪他们，也不愿嘲笑他们。如果我们自己有过一些生活的阅历和感情
的经历，我们就会深切地可怜他们，同情他们；并且也理解他们这种疯狂而绝望的痛苦……

    在这风声，哭声和歌声之中，躺在另一个驾驶楼里的田润生心缩成了一团。他实际上一
直没有睡着。他知道姐夫为什么而哭；他也明白老同学金波为什么而唱——他早就听说过金
波当兵时和一个藏族女子谈恋爱，被部队提前复员了。此刻，他自己的眼里也忍不住涌满了
泪水……和少平、金波同年等岁的润生，也已经长大了。凡是成人的痛苦他都能体会和理
解。就说姐夫吧，尽管他从不在他面前提说他姐的事，但他知道姐夫和姐姐的婚姻非常不
幸。在这件事上，他的同情心完全在姐夫一边。他在心里恨他姐姐。两年多来，他跟着姐夫
学开车，姐夫不管姐姐如何对他不好，都象亲哥哥一样看待他。姐夫真是个忠厚人，不仅对
他们家，就是对世人，都有一副好心肠。有时候在路上，碰见一些孤寡老人，他总要把车停
在路边，问这些人去什么地方，然后便让他们上车来。如果是他驾驶车，姐夫就自己爬到上
面的车厢里，让这些老人坐在驾驶楼里。他常对他说，人活在世上，就要多做点好事；做了
好事，自己才能活得心安……姐夫不仅教会他开汽车，还给他教了许多活人的道理。他在心
里敬重姐夫。他根本不能理解，姐姐为什么不和这样一个好人在一块过光景呢？

    现在，他躺在这个驾驶楼里，听着外面的哭声和歌声，心象无数利爪在揪扯。这一切深
深地震撼了他的灵魂。别人的痛苦感染了他，他也很痛苦。痛苦啊，往往是人走向成熟的最
好课程。是的，许多原来含糊不清的东西，今夜他似乎豁然开朗！

    一种男性的豪壮气概在田福堂这个瘦弱的儿子身上苏醒了。他“腾”地从驾驶楼里坐起
来，脑子里开始盘算他应该干些什么。是的，他已经是一个二十三岁的后生，怎么还能这么
窝囊呢？他难道就不能给痛苦的姐夫帮点忙吗？好，他应该立刻到黄原去找姐姐，和她好好
谈一谈——他要让姐姐爱姐夫！

    田润生坐在驾驶楼里这样大胆地想着，心在胸膛里狂跳不已。他也不准备去劝说那两个
醉汉——让他们哭吧，唱吧；现在也许只有这样，他们的心里才能痛快一些！


北极星书库-

    田润叶的生活眼下仍然没有什么改变。

    虽然她已经是个成了家的妇女，但实际上一直单身一人过日子。

    这样的日子已经过了几年。

    她似乎“习惯”了这种处境；最少在生人看来，她的一切都是正常的。她忙碌而勤恳地
工作着，并抓紧时间读些书，以弥补小学教师转为干部后知识上的欠缺。

    只是除过工作，她很少有什么另外的生活。她不爱和别人一块说笑，甚至也很少到她的
朋友杜丽丽那里去玩。几乎不看什么电影，因为象她这样年龄的妇女上电影院，总是有男人
陪伴的，她不愿去那里受刺激。再说，现在的电影大部分是爱情故事——无论这些故事的结
局是好是坏，都会让她浮想联翩而哭一鼻子。

    下班以后，除过有时过去帮二爸收拾一下办公室，她总是呆在团地委她自己的办公室
里。当然，这是很寂寞的。一个人长时间悄悄钻在四堵墙里面，就象个土拨鼠。唉，她还不
如徐国强爷爷，老人家虽说寂寞，还有一只猫在身边作伴。她总不能也养一只猫吧？

    她就一直这样生活下去吗？她难道不能改变一下自己的境况吗？她为什么不离婚？她为
什么不去寻找自己的幸福？在这么大的黄原城，难道不能再有一个她满意的男人？她是不是
一辈子就要过这种修女式的生活了？

    一切都说不清楚……对于有些人来说，寻找幸福是一件不容易的事，摆脱苦难同样也不
容易。

    田润叶在很大程度上没勇气毅然决然地改变自己的命运。而且随着时间的增长，包围她
的那堵精神上的壁垒越来越厚，她的灵魂在这无形的坚甲之中也越来越没有抗争的力量。一
方面，她时刻感到痛苦象利刃般尖锐；另一方面，她又想逃避她的现实，尽量使自己不去触
及这个她无法治愈的伤口……

    但既然伤口仍旧存在，疼痛就不可排解。她的生活实际上还是全部笼罩在这件事的阴影
中。

    问题明摆着，她和心爱的人孙少安之间的事早已经完结了。自少安结婚以后，几年来，
她都没有再见过他的面。她只是从少平嘴里知道，少安正在办砖厂，光景日月比以前强多
了。还知道，他已经有了一个孩子……当然，这个男人永远不可能从她的心灵中消失。在她
二十八年短短的生命历程中，他是她全部幸福和不幸的根源。原来她爱他；现在这爱中又添
加了一缕怨恨的情感。本来啊，在这爱与恨之上，她完全有可能为自己重建另一种生活。遣
撼的是，她却长久地不能超越这个层次……但是，润叶的可爱和我们对她的同情也许正是因
为这一点，如果她能完全掌握了自己的命运，象新近冒出来的一些“女强人”或各方面都
“解放”了的女性那样，我们就不会过分地为她操心和忧虑了。我们关怀她，是因为她实际
上是个可怜人——尽管比较而言，也许她的丈夫李向前要更可怜一些。

    其实，润叶自己也不是想不来李向前的处境，只不过她很少考虑这个人的不幸。正是这
个人使她痛苦不堪。名义上她是他的妻子，实际上他对她来说，还不如一个陌生人。从结婚
到现在，她和他不仅没有同过床，甚至连几句正经八板的话也没有说过。但有一点她很清
楚，所谓的婚姻把她和这个人拴在一条绳索上，而解除这条绳索要通过威严的法律途径。本
来这也许很简单，可怕的是，公众舆论、复杂的社会关系以及传统的道德伦理观念，象千万
条绳索在束缚着她的手脚——解除这些绳索就不那么简单了。更可悲的是，所有这些绳索之
外，也许最难挣脱的是她自己的那条精神上的绳索……

    润叶只好这样得过且过地生活着，无论是她所爱的那个人和她所不爱的那个人，她都迫
使自己不要去想起他们。

    但这也不可能。有关这两个男人的消息不断传进她的耳朵。让她的心灵不能安宁。尤其
是李向前，能把她活活气死。她早听说他把她弟弟润生带出村子，教他学开汽车；这个人还
不时给她家里帮这帮那，为她的两个老人干各种活。她为此而在心里埋怨过父母和弟弟。可
这又有什么办法？他是她弟弟的姐夫，也是她父母亲名正言顺的女婿！

    她根本不能理解那个李向前。她对他这么不好，他为什么还去干这些献殷勤的事呢？

    没有其它理由可以解释。向前这样做，是要感动她。但这恰恰引起她对他更为深刻的反
感。一个女人如果不喜欢一个男人，那这个男人就左也不是右也不是——我们可怜的向前所
处的就是这样一种境况。

    唉，事情到了这样的地步，我们真不知道在这两个人之间倒究该同情谁！也许他们都应
该让我们同情；如果我们是善良的，我们就会普遍同情所有人的不幸和苦难。

    但事实仍然是，不管李向前在双水村润叶的娘家门上怎样大献殷勤，黄原城里的润叶本
人却一直无动于衷。她尽量把这些烦恼置之度外，努力使自己沉浸在日常琐碎的本职工作
中。

    她在团地委的少儿部当干事。这工作通常都要和孩子们接触。和天真烂漫的儿童呆在一
起，既让她心神欢愉，又常常让她产生某种伤感的情绪。她多么想把自己也变成无忧无虑的
孩子，再一次回列梦幻般的童年去，而且永远不要长大——瞧，长成大人，有多少烦恼啊！

    有时候，她又忍不住难受地想，如果她的婚姻是美满的，她现在也应该有个小孩子了—
—她已经二十八岁。

    这样想的时候，她的眼里往往就盈满了泪水。她有个小孩多好啊！孩子会把她心灵中的
创伤慢慢抚平的……可是，没有男人，哪来的孩子呢？

    她只能为此惨淡地一笑。

    这天上午，她去黄原市第二中学参加了一个大会——会议表彰一位抢救落水儿童的青年
教师，书记武惠良带着团地委各部门的人都去了。

    中午回来，她在机关灶上吃完饭，就象通常那样躺在办公室的床上看书。

    她听见有人敲门。谁呢？现在是午休时间，一般没有人来找她。

    她拖拉着鞋把门打开：呀，竟然是弟弟！

    润叶太高兴了！

    她很长时间没见润生，润生好象个子一下蹿了一大截，连模样都变了。

    弟弟还没坐下，她就张罗着要给他去买饭。但润生挡住了她，说他已经在街上吃过了。
她就忙着为他泡了一杯茶，又拿出一堆带壳的花生和几颗苹果，摆了一桌子。她记得她桌斗
里还有老早时买下的一包好烟，也搜寻着拿出来放在了润生面前。

    “你坐班车来的？”她问弟弟。

    “我开车来的。”润生说。

    润叶心一沉。她马上想，是不是向前也一同来了？如果他来了，会不会来找她？

    她立刻下意识地朝房门口瞥了一眼，似乎李向前随时都可能走进这间房子来。

    “你已经学会开车啦？”润叶终究因此而为弟弟高兴。“会了。”润生心事重重地抿了
一口茶水。

    “爸爸和妈身体怎样？”润叶转了话题。

    “妈好着哩，爸爸还是老毛病，经常咳嗽气喘。”“那你为什么不带他到黄原来检查一
下？”

    “我说几次了，他不来嘛。”

    “你下次一定要说服他来！”

    “嗯……”

    再说什么呢？润叶很不愿意和弟弟说开汽车的事。说起汽车，就可能要说起李向前。尽
管她和向前的关系是这么难肠，但不愿让弟弟参与这种事。在她看来，润生还是个孩子，不
应该让他了解这种痛苦。一个家里这么多人痛苦已经够了，何必把弟弟也扯进来呢？他或许
能感觉来她和向前的关系不好，但他大概不会深刻理解这种事的。再说，他现在跟向前学开
车，如果知道得太深，会影响他。既然事情已经到了这一步，那么，她和向前的关系、弟弟
和向前的关系，就应该是两个“双边关系”，而不应该弄成“多边关系”。她现在倒也不反
对，更不干涉弟弟跟向前学开车了。

    “那爸爸一个人能种了庄稼吗？”润叶只好继续把话题引到家里。

    “他是个硬性子人……活忙了，我也上手帮助他……”润生点了一支烟。

    “家里还有没有其它困难？”

    “也没什么。爸爸让你不要经常往家里寄钱。我要是出去时间长了，就是吃水有些不方
便，爸爸担水气喘得不行……烧的没什么问题，我姐夫每年开春都送一两吨炭，一年下来也
烧不完……”

    润生终于提起了李向前。这使润叶很不自在。

    她赶忙低下头为弟弟削苹果。

    润生吃苹果的时候，她才又问他：“你到黄原来拉货？”“不是……”

    “那你……”

    “我就是来找一下你。”

    “一个人开车来的？”

    “一个人。我姐夫回原西城办些事，没来。我已经考上驾驶执照了。”

    又是“我姐夫”！

    润生吃完一个苹果，又点起一支烟，说：“姐姐，我来找你，想说一些事……”

    润叶看着弟弟，不知他要说什么事，她从弟弟的神态中，猛然觉察到，他已经完全是一
副大人的架式。

    润生也成大人了？这个发现倒使她大为惊讶。在她的眼里，弟弟永远是一个瘦弱的、性
格绵和的小孩。润生话到嘴边，看来又有些犹豫。

    她就赶紧问：“什么事？”

    “就是……你和我姐夫的事。”润生说了这句话后，他自己的脸先涨得通红。

    润叶把头扭到一边，静静地看着对面的墙壁。她想不到弟弟真的成了大人，竟然和她谈
起了这件事！

    她也没转脸，继续看着墙壁，问：“你就是为这事跑到黄原来的？”

    “是。”

    “是李向前叫你来的？”

    “不是！是我自己决定来的……姐姐，你不能再这样对待姐夫了！我姐夫是个好人，你
应该和他一块好好过日子！”润生显然有些激动，两只手在自己的腿膝盖上神经质地捏抓
着。

    润叶一时不知该对弟弟说什么。几年来，这是第一次有人和她正面严肃地谈论她和向前
的关系。她感到很突然。她更想不到是自己的弟弟来给她做工作！

    她静默不语，但脸也涨红了。

    “姐姐，你不能再这样了！本来，这话不应该由我给你说，但我想了又想，觉得应该给
你说。姐姐，我从小到现在，一直在心里尊敬你，因此我不愿意看见你受苦。我也不愿意再
看见我姐夫受苦了。前几年我年纪小，不太明白你和我姐夫的事。自从我跟姐夫学开车，才
慢慢明白了。姐姐！你根本不知道我姐夫怎样痛苦。他常一个人偷着哭。原来他既不抽烟也
不喝酒，可这两年常一个人借酒浇愁，喝醉了，就伤心地哭一场。我担心，他有一天要把汽
车开到沟里去……你为什么不理他呢！”

    润叶在心里说：你能明白吗？

    “姐姐，我知道你看不起我姐夫！其实，世上象我姐夫这样的人也不多。他能吃苦，待
人诚恳，心也善，对咱老人孝顺，对我就象亲弟弟一样看待。你还要人家怎样哩？你没和人
家一块过光景，为什么就看不起人家呢？咱们倒是些什么了不起的人嘛！再说，这样下去，
不仅苦了别人，也苦了你自己！”

    润生说的头头是道，这使润叶联想起了她父亲。想不到父亲的一片嘴才也给润生遗传了
不少。这再一次使她对弟弟大为惊讶。

    是的，不能再把润生当小孩看待了。想想也是，他已经满二十三岁。她在他这个年龄，
不是也明白了许多事理吗？

    但她怎样给弟弟说这事呢？说他说得对吗？说他说得不对吗？

    唉，傻孩子，你自己没有遭遇这种事，你怎能理解姐姐的难肠呢？

    不过，弟弟既然以大人的姿态和她严肃地谈论这件事，她就不能刺伤他的自尊心。说实
话，她此刻心里倒为弟弟的成长而感到十分高兴。不管她今后命运如何，她在这个世界上又
多了一个依靠。

    她仍然没好意思扭过脸看弟弟，怔怔地望着墙壁说：“你说的话我都听下了。姐姐的事
得姐姐自己解决。你还是好好开你的车。既然向前对你好，你就好好跟上他学本事……”
“姐姐！”润生痛苦地叫道：“我看见你和姐夫打别扭，心里不好受！你还是听我一句话，
和姐夫一块过光景吧！你现在这个样，我和咱老人都在双水村抬不起头！你在黄原你不知
道，双水村谁不在背后议论咱们家！你知道，爸爸是个好强人，就因为你和姐夫的事，他的
脸面在世人面前都没处搁了！妈妈一天急得常念叨，头发都快全白了。你不要光想你自己，
你也要为家里的老人着想哩！”

    润生的话使润叶感到无比震惊。她回过头来，见弟弟的眼里噙着泪水……

    啊啊，事情竟然如此严重！可是认真想一想，这一切的确是真的。刹那间，润叶一直红
着的脸苍白得没有了一点血色。

    她走过去，手搭在弟弟的肩膀上，半天不知该说什么。外面的楼道里传来一阵尖锐的电
铃声。

    上班的时间到了。

    她对弟弟说：“我先给你去找个住处。”

    润生站起来，说：“今天我还要赶回原西去装货，明天一大早，我和我姐夫去太
原……”

    润叶怔了一下，说：“你现在就走呀？”

    “噢。”

    “……那我去送你。”

    于是，姐弟俩就相跟着出了团地委，走到小南河边的停车场。一路上，他们都没有再说
什么。两个人的心里各自都在七上八下地翻腾着。

    润叶一直看着弟弟的汽车开出停车场，过了黄原河老桥，消失在东关的楼房后面……她
叹了一口气，立在停车场大门口，望着明媚春光中的城市，怔怔地发了好一会呆。


北极星书库-第三十七章

第三十七章

    田润生开着汽车离开黄原后，一路上心情仍然难以平静下来。这个瘦瘦弱弱的青年驾驶
这个庞然大物看起来倒很自如；但要驾驭生活中的某些事，对他来说还是力不从心的。他怀
着青年人火热的心肠，从远方的沙漠里赶到黄原城，试图说合姐姐和姐夫破裂的感情。鉴于
他的年龄和他在那两个人之间的位置，这举动无疑是有魄力的。仅从这一点看，他就无愧是
强人田福堂的后代。

    说实话，连润生本人也对自己的行为有些诧异。这种岁数的青年往往就是如此——某一
天，突然就在孩子和大人之间划出一条明显的界线，让别人和自己都大吃一惊。现在，他带
着失败和沮丧的情绪返回原西。

    他两只手转动着方向盘，在蜿蜒的山路上爬行，黄军帽下的一张瘦条脸神色严峻，两只
眼睛也没什么光气。他把旁边的玻璃摇下来，让春天温暖的风吹进驾驶楼。尽管山野仍然是
大片大片的荒凉，但公路边一些树木已经开始发绿。满眼黄色中不时有一团团青绿扑来。山
鸡在嘎嘎鸣叫，阳光下的小河象银子似的晶亮。唉，春天是这么美好，可他的心却如此灰
暗！

    在未到黄原之前，润生的全部同情心都在姐夫一边。到黄原之后，他又立刻心疼起姐姐
来了，是呀，姐姐也被折磨得不成人样。她瘦成那个样子！脸色憔悴，眼角都有了皱纹。他
现在既同情姐夫，又同情姐姐。但是他又该抱怨谁呢？

    你们为什么要这样？难道你们不能走到一块和和睦睦过日子吗？姐夫，既然你那么痛
苦，你为什么不设法调到黄原，多往我姐姐那里跑？你和她接触的多了，姐姐就会了解你，
说不定也会喜欢你的……姐姐，而你又为什么不试着先和姐夫在一块生活几天呢？大人们常
说，一日夫妻，百日恩爱。你要是和姐夫在一块生活些日子，说不定你也会喜欢姐夫的！姐
姐，姐夫，多么盼望你们都不再痛苦；你们要是亲亲热热住在一起，那该多好……润生一路
上不断在心里跟姐姐和姐夫说着话。他要下决心弥合他们的关系。他想，他还要到黄原来。
他要不厌其烦地说服姐姐，让她和姐夫一块过光景。

    尽管润生第一次出使黄原没有取得任何结果，但他还是为这次行动而感到某种心灵的慰
藉。作为弟弟，他已经开始为不幸的姐夫和姐姐做点什么了。如果能使姐夫和姐姐幸福，那
他自己也会感到幸福。想一想，他早应该这样做了。爸爸年事已高，身体又不好；他作为唯
一的儿子，就应该象个男子汉一样为家庭担负起责任来。

    诸位，在我们的印象中，田福堂的儿子似乎一直很平庸。对于一个进入垂暮之年的老
者，我们大约可以对他进行某种评判；但对一个未成长起来的青年，我们为时过早地下某种
论断，看来是不可取的。青年人是富有弹性的，他们随时都发生变化，甚至让我们都认不出
他的面目来。现在，我们是应该修正对润生的看法了。当然，这样说，我们并不认为这小伙
倒能成个啥了不起的人物，他仍然是一个平平常常的青年，只不过我们再不能小视他罢了。

    半后晌的时候，田润生开着车已经快进入原西县境。

    在离原西县地界大约十来里路的地方，一个大村庄外的场地上正有集会，黑鸦鸦挤了一
大片人，看来十分热闹。

    田润生不由把车停在路边，想到集上去散散心。

    他把手套脱下丢在驾驶楼里，锁好车门，就走到拥挤的人群中。不远处正在唱戏，他听
了听，是山西梆子。戏台下面，挤了一大片人。看戏的大部分是庄稼人，虽然已经开春，但
他们还都穿戴着臃肿的棉袄棉裤。戏场外面，散乱地围了一圈卖吃喝的小贩。这些卖饭的人
也都是乡里来的；他们在土场上临时支起锅灶，吆喝声不断。锣鼓丝弦和人群的喧嚣组成一
个闹哄哄的世界。整个土场子上空笼罩着庄稼人淌起的黄尘和土炉灶里升起的烟雾。

    润生原来准备到前面去看一会戏，但人群太稠密，挤不前去，只好立在远处听了一会。
戏是《假婿乘龙》他已经在别处看过，也就没什么兴趣了。

    不久他才发现，戏台子后面的一个小山嘴上，立着一座新盖起的小庙。他大为惊讶，现
在政策一宽，有人竟然敢弄起了庙堂！

    一种抑制不住的好奇心，使他很快离开戏场，向小山嘴那里走去。

    这的确是一座新修的庙。看来这里原来就有过庙，不知什么年代倒塌了——黄土高原过
去每个村庄几乎都有过庙；他们村的庙坪上也有一座。不过，完整地保存下来的不多。现
在，这里胆大的村民们，竟然又盖起了新庙，这真叫人不可思议！县上和公社不管吗？要是
不管，说不定所有的破庙都会重新修建起来的。他们村的庙会不会也要重建呢？

    润生新奇地走进庙院。眼前一座砖砌的小房，凹进去的窗户上挂了许多红布匾；布匾上
写着“答报神恩”和“有求必应”之类的字，右房角挂一面铜锣，左房角吊一口铁钟。润生
不明白此二物作何用场。庙门两边写有一副对联，似有错别字两个；入龙宫风调雨顺，出龙
宫国太（泰）明（民）安。他知道这是座龙王庙。大概因为黄土高原常闹旱灾，因此这里大
部分的庙都是供奉龙王的。

    润生张着好奇的嘴巴进了庙堂内。

    庙堂的墙壁上画得五颜六色。供奉神位的木牌搁在水泥台上，神位前有香灰盒，香烟正
在神案上飘绕——整个庙里弥漫着一股驱蚊香的味道。一盏长明灯静立在香灰盒边。地上的
墙角里扔一堆看庙老头的破烂铺盖；庙会期间上布施的人不断，得有个人来监视“三只
手”。庙房正墙上画着五位主神，润生从神位木牌上看出这些神的名字叫五海龙王、药王菩
萨、虫郎将军、行雨龙王——边上的一尊神无名。庙堂的两面墙上都是翻飞的吉祥云彩，许
多骑驹乘龙的神正在这云彩里驰骋。润生想：还应该画上一辆汽车嘛！

    他忍不住笑着走出了这座小庙。他不信神，只觉得这一切倒很让人关心。

    润生看罢庙堂，又返回到戏场里。除过戏迷，看来许多乡下人都是来赶红火的；他们四
下里转悠，相互间在拥拥挤挤、碰碰磕磕中求得一种快活。一些农村姑娘羞羞答答在照相摊
前造作地摆好姿势，等待城里来的流里流气的摄影师按快门。

    他现在转到那一圈卖茶饭的人堆里，想吃点什么东西，但看了看，大部分是卖羊肉的，
煮在锅里的羊肉汤和旁边的洗碗水一样肮脏。庄稼人一个个蹲在地上吃得津津有味。空气里
飘散着叫人恶心的羊膻味。

    他还是在一个卖羊肉水饺的小摊前停了下来。卖饭的是位年轻妇女，脊背上用一条带子
束着一个小孩，正弯曲着身子趴在地上用嘴吹火。炉灶是临时就地掘下的小土炕，只冒黑烟
不起火。润生盘算就在这里吃点东西，他看旁边捏下的水饺还比较干净。

    他正要开口对那吹火的妇女打招呼，那妇女倒先抬起头来，问：“要几两？”

    润生一下子愣住了。

    那妇女也愣住了。

    天啊，这竟然是郝红梅！

    她怎么在这儿呢？

    我们不会忘记，在原西县上高中时，这位出身地主家庭的姑娘，在班上曾演出过几幕令
人难忘的生活戏剧。我们知道，起先，孙少平和她产生过感情纠葛。后来，她和班长顾养民
相好了——这已经是人人皆知的事实。可是，而今顾养民正在省里的医学院上大学，她怎么
在这样一个地方卖茶饭呢？她自己不是也当了教师吗？她背上的孩子是谁的？

    润生和郝红梅相视而立，因为太突然，一刹那间，都不知道该说什么。他们是同班几年
的老同学，尽管那时他们相互交往不多，但如今相遇在异乡，倒有些百感文集。润生看见，
郝红梅脸色比他姐姐还要憔悴，头发散乱地披在额前，不合身的衣衫上沾着柴草和灰土。完
全是一副农村妇女的样子。润生毕业时就知道红梅和养民已经确定了关系——他无法想象顾
养民的未婚妻现在是这么一副破败相！不过，他在这一刹那间也似乎明白了在她身上发生了
些什么……“你……”润生不知该说什么。

    “我……就住在对面沟里，离这儿十里路……”郝红梅脸上涌起了一种难言的羞愧。

    “你怎到这儿来了？”她问润生。

    “我是路过这里……你？”他仍然不知该问她什么。“唉……我的情况一言难尽。我前
年结婚到这里，去年刚生下孩子，男人打土窑被压死了……”

    啊，原来是这样！那就是说，她和顾养民的关系早就吹了。

    从简短的几句交谈中，润生就证实了郝红梅的不幸。不幸！他困难地咽了一口吐沫，不
知自己该怎么办。他也不好意思再问她什么。

    “我给你下饺子！”红梅这才反应过来，手忙脚乱地拿起了炊具。

    “不不！我刚吃过饭，饱饱的！”润生赶忙阻拦她。“我不信！老同学还见外！”

    “真的！”润生硬不让红梅把饺子倒进热气大冒的锅里。唉，他还有什么心思吃这饺子
呢！

    “到你们村的路宽窄哩？”他问。

    “架子车路。”红梅不知他问这干啥，瞪住了眼。“卡车能不能进去？”

    “能哩。我们村光景好的人家，都是用汽车拉炭哩。”“那等你完了，我用车把你送回
去！”

    “你开车着哩？”红梅惊讶地问，神色立刻变得象面对一个大人物似的。

    “嗯。”润生给她指了指停在公路边上的汽车。“啊呀，咱们的老同学都有出息了！”

    “其实我还是个农民，是跟我姐夫跑车。”

    “不管怎样，咱们山区开车的最吃香了！”

    真的，对一个农村妇女来说，一个汽车司机就是了不起的人物。

    这时候，红梅脊背上的孩子“哇哇”地哭叫起来。

    她把孩子解下来，抱在怀中，也不避润生，撩起衣服襟子，掏出一只丰满的乳房塞在孩
子的嘴巴上。

    田润生脸通红，不好意思地说：“你先忙着！我到前面去看一会戏；等你毕了，我就把
你送回家。”

    “怕把你的事误了呢！”

    “误不了！我今天赶到咱们原西城就行了。”

    “你吃上碗饺子再走！”

    “我饱着哩……”

    润生说完，就离开红梅，两眼恍惚地朝戏场的人群那里走去。

    他尽量往人堆里挤，好让别人挡住红梅的视线。

    他立在拥挤的人群中，并不往戏台子上看，也不听上面唱些什么。一种无比难受的滋味
堵塞在他的喉咙里。几天来，他接二连三地目睹了周围的活人所遭受的不幸与苦难，使他精
神疲惫，使他心灵中充满了沉痛。从现在起，他对生活的理解不会再那么浮浅了……他在戏
场里透过人头的缝隙，偷偷地向远处那个地方张望。此刻，他看见红梅又把孩子束在脊背
上，开始忙乱地招呼庄稼人吃饭……不幸的人！她为了几个量盐买油的钱，而在这个尘土飞
扬的地方忍受着屈辱和劳苦。他看见她背转人，用袖口揩了一把脸。那是揩汗，还是抹眼
泪？

    田润生的眼睛潮湿起来。他内心中立刻升腾起一种强烈的愿望；他要帮助不幸的红梅和
她可怜的孩子！这时候，他觉得，过去同过学的人不管当时关系怎样，往后遇到一块是这么
叫人感到亲切……润生一直在人丛中偷偷看着红梅把饺子全部卖完后，才从戏场里挤出来，
向她那里走过去。

    这时候，太阳就要落山了。

    红梅一边嘴里说着感谢话，一边和他共同把灶具收拾起来。她告诉润生，灶具都是她公
公早上给她搬运到这地方的。

    润生把这些家具扛到车厢上放好，就让红梅抱着孩子坐在驾驶楼里。

    马达很有气魄地轰鸣起来。

    他熟练地驾驶着汽车离开公路，转到河湾里，然后往斜对面的沟里开去——沟道里的路
面刚刚能溜过一辆卡车！

    太阳从山背后落下去了。润生打开车灯，小心翼翼地驾驶着。红梅抱着孩子，一句话也
不说，静静地坐在他旁边，不时扭过脸又惊讶又佩服地在看他……汽车在村子下边的小河岸
上停下来，天已经麻麻糊糊，村里有些人家的窗户上亮起了灯光。

    润生帮助红梅把灶具搬到她家里。红梅要留他吃一顿饭——她已经把饺子馅和面团都准
备下了。

    润生推托不过，只好留下来。他看见，红梅的窑里不搁什么东西——显然是一个穷家。
直到现在，他仍然不了解红梅为什么落到了这个地步！

    他大方地和她一块包饺子。两个人说了许多当年学校和班里的事情。红梅还向他询问了
其他一些同学近几年的情况——润生知道的也不多。不过，她避而不提孙少平和顾养民。

    吃完饭后，红梅抱起孩子，又一直把他送到小河岸边的汽车上……

    田润生在夜里才回到了原西县城。

    他把汽车搁在停车场，先没去给姐夫打个招呼，就带着一种说不出的情绪走到街上一个
私人开的小饭铺里。他要了二两烧酒和一碟咸花生豆，一个人慢慢喝起来。几杯酒下肚，他
的五脏六腑都好象着了火。这是他第一次破例喝酒。小伙子！看来以后你不仅是你姐夫的助
手，也将是他的酒伴了。


北极星书库-第三十八章

第三十八章

    田润生走后，郝红梅把孩子哄着，她自己也跟着躺在了一片孤寂的黑暗中。

    往常这个时候，她还要门里门外忙着干活。但今天她无心再做这一切了。她感到四肢无
力，浑身软绵绵的；更主要的是，她心里烦乱不堪！

    她躺在自己的小土炕上，任凭眼泪在脸上不断线地流淌。今天她突然碰见过去班上的同
学，使她本来麻木的神经受到了刺激，便忍不住又一次回溯起了往事——那一切似乎都已经
很遥远了……

    高中毕业以后，郝红梅和所有农村学生一样，回到了村子里。临毕业时因为贫穷和虚
荣，她曾在原西城百货二门市干了那件蠢事——几块手帕几乎就断送了她的生活。幸亏孙少
平的帮助，否则她当时就无脸见世人，说不定会寻了短见。好在一切都暗中平息了。她终于
保全了名誉，象逃跑一样离开了原西县城。

    回到村子以后，她慢慢才把心平静下来。她竭力使自己忘掉那件丑陋事。不久以后，在
公社教育专干的帮助下，她在村里教了书。生活似乎再一次被太阳照亮了。

    这期间，她一直和城里的顾养民保持着通信关系。他们的信件来往十分频繁，每个星期
都各写一封。在信中，相互间的恋爱已经公开了。她每个星期都在等待那封甜蜜的信，沉浸
在无比的幸福之中。她看来似乎真的已经忘记了那件刺伤她心灵的偷窃事件。

    过了不久，她按捺不住自己的激动，就把她和顾养民的关系向父母亲说了。

    当然，两个老人比她还激动。和大名鼎鼎的顾健翎老先生的后人结亲，对一个地主成份
的农民家庭来说，那简直是一种荣耀。如果在旧社会，红梅她爸发达的时候，这亲事也可以
说门当户对。可如今他们是什么光景！和顾家比较，人家在天上，自家在地下，差别太大
了！两个老人快慰的是，他们含辛茹苦供养女儿上学，一番苦心终于没有白操。

    由于这件事的出现，这个多年破败和晦气的家庭一下子有了生气。在亲人们的眼里，红
梅成了全家的大救星。

    但是，命运常常捉弄人。一九七八年春天，灾难重新降临在了郝红梅的头上。

    她自己并不知道，“偷手帕事件”败露在了她亲爱的人面前。传播这件丑闻的是跛女子
的父亲侯生才。因为顾健翎是全县的知名人士，他孙子的婚事也就会有许多人关心。当养民
和红梅的关系在县城有了传闻后，侯生才不久就知道，顾先生的孙媳妇竟然就是在他门市偷
过手帕的女学生。小市民拨弄事非的劣根性，使他迫不及待向顾老先生告了密。侯生才一家
人身体都不好，常到顾先生那里去看病；在侯生才想来，给顾先生揭穿这个“西洋镜”，往
后先生给他们家的人看病就会更认真了，说不定老人家还会拿出什么祖传秘方。把女儿侯玉
英的那条跛腿治成好腿哩！

    顾健翎一生修身养性，崇尚《朱子治家格言》，岂能容一个偷鸡摸狗者成为自己的孙媳
妇？他将养民叫到跟前，把他严厉地训斥了一通，让孙子很快和那个手脚不干净的女娃娃断
绝来往！

    顾养民一听这事，如同晴天响了一声霹雳。他决不相信他所爱的人会做出这种事！他没
有当面顶撞爷爷，但也没有答应和红梅断绝交往。他已经不是小孩子；尽管他尊敬爷爷，可
这种事怎么能盲目地听从他呢？本来他正埋头复习功课，准备夏天的高考，但他决定甩开手
头的一切，到乡下去找红梅……

    而所有这些郝红梅当时还蒙在鼓里，她仍然沉浸在她的幸福之中。

    第一个不幸的兆头出现了——她在一星期内没有接到养民的信。

    这太反常了！

    正在她纳闷的时候，养民突然到她家里来了。她这才又马上心花怒放——原来他是要上
她家的门，才没给她回信！

    顾养民一到，受庞若惊的红梅一家就紧急行动起来。手忙脚乱地开始给他张罗吃喝；他
们翻箱倒柜，把所有准备过年节的东西都拿了出来，真是恨不能把自己的心肝掏出来款待这
位未来的女婿。

    但红梅很快发现，顾养民神色有点不对。为什么？是不是嫌她家穷？

    唉，你原来就应该想到我家庭的状况！

    吃完红梅父母精心制作的油糕烩菜后，养民就和红梅一块相跟着到村外的山野里去转
悠。一路上，红梅兴奋地对他说这说那，他只是低倾着头听她说，自己很少开口。那时正值
清明前后，芳草青青，柳绿桃红，阳光美好地照耀着这对在山野里散步的青年。

    在一株红花艳艳的桃树下，他们停下了脚步。红梅手攀花枝，含情脉脉地望着她亲爱的
人。

    但顾养民仍然神色严峻，用一只脚蹭着刚冒出地皮的草芽子。他抬头望了一眼红梅，突
然开口说：“我有件事想问问你！”

    “什么事？”红梅一下子警觉起来。

    “你是不是毕业时在原西的门市上拿过人家的手帕？”顾养民直截了当问。他迫切地想
知道真情啊！

    他紧张地望着她，显然希望她的回答是否定的。“有……”她平静地说。

    “不！不！这是为什么？为什么！为什么……”顾养民瞪着惊恐的眼睛，绝望地喊叫
着。他一下子倒在她旁边的地上，两只手疯狂地抓着黄土，哭起来了。

    红梅象死人一样呆坐着。她不再对顾养民解释这件事的前前后后。反正一切都完了；她
感到天空和大地一起在她眼前旋转。

    过了片刻，满脸糊着泥土和泪痕的顾养民爬起来，悲愤地转过身，默默无语地沿着弯弯
的山路走了——永远地走了。空旷的山野里，在那死一般的寂寥之中，只有一支深情而忧伤
的信天游在高原上飘荡——三十里明沙呀四十里水，五十里路上看妹妹。

    牵牛牛开花羊跑青，那时候见罢到如今。

    大红公鸡毛腿腿，不想妹妹再想谁。

    木鸽子喝了消冰水，往日里喜来今日里灰！

    花椒树上落雀雀，一对对成了单爪爪。

    井子里打水麻绳绳短，你丢下妹妹谁照管？

    城墙底下撒豌豆，你扔下妹妹谁收留？

    一只孤雁当天叫，我心里的苦情谁知道……从此以后，她就堕入了一片黑暗之中。过去
的一切都成了一场梦。她不抱怨任何人，只抱怨她自己。她亲手把自己的青春年华毁灭了。

    同年夏天，她听说顾养民考进了省医学院。这消息既不使她高兴，也不使她痛苦。那个
人的好好坏坏已经与她无干；至于他那光辉的前程，她早就估计到了。

    第二年春天，本队干部的几个子女都从高中毕业回了村，她的教师职位也自然被挤掉
了。她并不为此而过分地难受；她的暗淡命运也早就注定了。这时候，外县一个亲戚给她介
绍了当地一位农村小学教员。她二话没说就答应了这门亲事。她挎着一个土布包袱，单身一
人来到这个陌生的地方，很快就结婚了……

    她对自己的婚姻很满足。丈夫是个公派教师，人很老实，爱她，体贴她。公公和婆婆跟
她丈夫的弟弟一块过；他们小两口单家独户，光景日月倒也很安乐。再说，这地方已经到了
外县，她对这一点也很满意——她要远离她的痛苦与耻辱之地。

    不久，她怀孕了。她摸着自己不断膨胀起来的肚子，重新体验到了人生的幸福；往日的
不幸渐渐变得遥远而模糊了。

    但是，灾难再一次从天而降。她的孩子刚满月，男人就死了。可怜的丈夫攒了一点钱，
想重新整治一院地方，便雇了几个人先打几孔土窑洞，然后准备接石口。为了省几个钱，他
在假日里亲自上手去帮工，结果被倒塌的土堆活活压死了。

    苦命的人，常常是雪上加霜！红梅已经完全相信这是命运的惩罚。命运如此残酷无情，
是不是在报应她曾偷过那几块手帕？或者是报应她爷爷在旧社会欺压过穷人？报应之烈焰
啊，如果是这样，你什么时候才能在罪孽之人的头上熄灭？

    丈夫死后，她完全变成了另外一个人。她不再奢望人世间的温暖和幸福。世界上的其它
事对她来说不仅是遥远的，甚至是不存在的。她相信她生来就要吃一辈子苦，受一辈子罪。
她活着的唯一寄托就是她怀里的这个小生命——她亲爱的儿子。她感谢老天爷动了恻隐之
心，看见了她的不幸，给了她这样一个关照。

    为了这孩子，她忍着悲痛重新开始了生活。她天天出山耕田种地；天冷天热，孩子都背
在她的脊背上。她公公和丈夫的弟弟也穷家薄业，给她帮不上什么忙，她就一个人咬着牙苦
熬日子……

    这几天，沟口的川道上有庙会，她想着到庙会上去卖点茶饭，好给孩子置办点必需的东
西。于是，在公公的帮助下，她就把一点简单的灶具搬运到那个戏场子里，卖起了饺子。她
做梦也想不到，在这个地方碰见了过去班上的同学田润生……

    郝红梅躺在黑暗中的土炕上，一边流泪，一边心酸地回首往事。她真后悔去沟口的庙会
上卖饺子；要不，她就不会碰见田润生了。她不愿意再见过去那些同学的面。她希望悄无声
息在异乡了却自己的一生；看见过去的熟人，她就会想起自己的往事——而往事是不堪回首
的啊！

    红梅又想，田润生是偶尔相遇，走了也就走了。润生现在是堂堂的汽车司机，她穷家薄
业的，人家怎会把她这样的人放在眼里呢？再说，过去在学校里，她和润生也没什么交往。

    可是出乎她预料的是，三天以后，田润生竟然又开着汽车，来到了家里。

    郝红梅大吃一惊——简直不相信这是真的！

    好心肠的润生给她拉了几千斤石炭，带了一塑料桶菜油，还给她的儿子买了许多吃食和
一辆玩具小汽车。

    红梅感动得不断用围裙揩眼泪。她把润生敬让到她的热炕头上，精心给他做了几碗香喷
喷的细面条，还把给孩子留下的几颗鸡蛋，全部打进了调汤里。

    润生临走时，她把自己卖饺子积攒的十几块钱，硬往他口袋里塞。她知道这十几块钱也
不够开销润生给她带来的这些东西。但她总不能白白接受人家的礼物啊！

    润生死活不收，最后还是把钱硬给她留下了。他说：“如果我要收你的钱，我也不会给
你送这些东西来。你日子过得这么清苦，我想帮助你。我要是顺路，还会来的……”红梅含
着感激的泪水送走了好心的同学。

    打这以后，过些日子，润生就把汽车开到了坡底下。他每次来，总要给她和孩子带点什
么；甚至把城里的酱油和醋都给她买来了。

    俗话说，寡妇门上是非多，不久，村里就风言风语传播说，她准备改嫁了。每当润生的
汽车开进村里的时候，孩子们就喊叫说：“看，红梅的‘后老汉’来了！”

    郝红梅再一次陷入到苦恼之中。活一回人真难啊！嚼舌头的村民们，我现在这副样子，
怎敢妄想嫁给一位司机呢？你们这样瞎说，对我倒没什么，可是叫我的同学怎样再上我的门
呢？我而今好不容易碰见一个好心人，你们难道连这么一点帮助都不容我获得吗？

    她不能让她的同学处在这样尴尬的境地中。

    润生再一次来她这里的时候，她对他说：“你以后不要再来了……”

    “为什么？”润生问。

    “村里人瞎说哩……”

    “你怕吗？”

    “我不怕！我已经是这副样子了，还怕什么！我怕你受不了……”

    “只要你不怕，我怕什么哩！我和你们村的人一个也不认识，他们愿说啥哩！只要你不
在意，我照样来！”红梅扭过头，一边抹眼泪，一边说：“我苦惯了，我不愿再连累别
人……”

    “不怕！”瘦弱的润生胸脯一挺，倒象个真正的男子汉一样气势雄壮。

    红梅再还有什么话可说呢？对于孤儿寡母来说，没有什么能比得上一个男人的关怀更重
要了……但是，话说回来，她能给好心的同学报答什么呢？她一贫如洗，除过每次侍候他吃
两碗她精心擀的细面条外，就只能两手空空送人家走了。”

    后来，她想起给润生做一双布鞋。尽管她知道人家不缺鞋穿，但这是她的一点心意。农
村妇女感谢别人的礼物，往往就是自己亲手做的一双布鞋……不用说，村里传播她和润生长
长短短的风生越来越大了。这是不可避免的。生活在穷乡僻壤的人们，传播这种事已经成了
一种文化娱乐。

    这一天，她的公公上门了。

    抽了几锅旱烟后，老人家为难地开口说：“自我儿殁了后，我就一直盘算这件事。你年
轻轻的，如果有合适的人，你就按你的心意跟人家过日子去吧。你出走也可以，招个人上门
也可以，我们这方面没什么意见。至于娃娃，我们也不强迫你留给我们。你也离不开这娃
娃。再说，娃娃跟上你，不会受苦，我们放心着哩……老人的一番话是开通的。但她能说什
么呢？她到哪里去找个男人？

    她对公公说：“没个合适人……”

    “不是说你要和那个开车的……”她公公吞吞吐吐说。“那是我中学时的同学，人家来
是出于好心帮助我。这是村里人瞎说哩！”红梅有点生气地对公公说。

    “噢，是这……”老汉走了。但看来他并不相信儿媳妇所说的话。

    纷纷舆论使红梅苦恼和烦乱，可倒也给她那麻木的精神世界带来一些刺激。有时候，她
心里也忍不住冒出某些念头。但往往很快又摇摇头把这种念头否定得一干二净。说实话，在
高中时，她根本没有看起过田润生，可现在，她这副样子——结过婚不说，还带着一个孩
子，开汽车的润生怎么能看上她呢？这简直是异想天开！

    唉，她实际上连这种念头都不应该有，否则，她就有点对不起仗义而好心的田润生了！


北极星书库-第三十九章

第三十九章

    这是五月里一个温暖的傍晚，田晓霞从宿舍里走出来，一个人在校园的路径上慢慢遛达
着。路两边笔直的白杨树已经缀满了嫩绿的叶片。晚风和树叶在谈心，发出一些人所不能理
解的细微声响……

    这姑娘仍不失往日那种风度，薄毛衣外面象男孩一样披件夹克衫，两条胳膊帮在鼓囊囊
的胸前，似乎陷入到一种深邃的沉思之中；但脸上还带着通常那种无意识的、骄傲的微笑。
这是一个美好的夜晚，远远近近，灯光点点，绿意朦胧，空气中弥漫着槐花甜丝丝的芬芳。

    对这位二十三岁的大学生来说，日子过得既快活又不尽人意。她没有什么大苦恼，但内
心常常感到骚动不安。一天里也充满了小小的成功与欢乐，充满了烦恼与忧伤，充满着愤懑
与不平，也充满着友爱和思念。唉，时光就是在这样飞逝着——转眼又是冬去春来了！

    田晓霞忍不住立在路边，面对着梧桐山那面升起的一轮明月发了会呆。她望着幽深的蓝
天，吸吮着深春的气息，心里火辣辣的。

    她突然发现自己未免有点“小布尔乔亚”了，便由不得哈哈一笑，稍微加快点脚步，向
前面走去。

    在刚踏入黄原师专的时候，有一件事就在田晓霞的内心深处搅动起来：师专毕业后，她
去干什么？

    这是一个很现实的问题。这所学校是师范性质的，培养学生的目标，就是毕业后在黄原
几个地区去当中学教师。这是她很不愿意从事的职业。一生当个教书匠，这对她来说是难以
想象的。尽管她在理性上承认这是一个崇高的职业，但绝对不合她的心意。她天性中有一种
闯荡和冒险精神，希望自己的一生充满火热的情调；哪怕去西藏或新疆去当一名地质队员
呢！

    但要摆脱当教师的命运，又绝非易事。这学校的历届毕业生，很少有过例外。首先必须
去当教师，然后才可能从教师队伍中转向另外工作——这也是少数有能耐的人才可以做到
的。当然，她父亲是地委书记，可以走点“后门”，把她分配到行政单位。但她对行政工作
比当教师更反感。再说，她父亲也不一定会给她走这个后门。

    她有时很为这件事苦恼；甚至都有点精神不振和自制力松懈，以至影响了学习和进取
心。

    但她也能较快地从这种状态中解脱出来。每当她面临精神危机的时候，紧跟着便会对自
己进行一番严厉的内心反省。她意识到，虽然随着年龄和知识的增长，她成熟了许多，但也
不可避免地沾染上某些属于市民的意识。虽然她一直是鄙薄这些东西的，可又难免“如入鲍
鱼之肆，久而不闻其臭”。也许人为了生存，有时也不得不采取一些。但这些东西象是腐蚀
剂，必然带来眼界狭窄、自制力减弱、奋斗精神衰退等等弊病。田晓霞毕竟是田晓霞！即使
有时候主观上觉得倒退是可以的，但客观上却是无法忍受的，她必须永远是一个生活的强
者！

    经过内心的反复折腾后，晓霞迫使自己不要过分为这事而伤脑筋。车到山前必有路——
到时再说吧，反正现在苦恼也无济于事。当然，她不是把这件事完全抛在了脑后，只是先作
“淡化”处理。

    但最近以来，另一件事又在她心里七上八下地搅动——这是由于孙少平的出现而引起
的。

    她在上高中时，就和孙少平的关系非同一般。不过那时他们的交往的确很单纯。她和这
个同村而不熟悉的乡下学生初次相识，他身上的许多东西就引起了她的重视或者说另眼相
看。后来，他们之间的关系就加深了。但她和他在黄原相见之前，这种关系仅仅在同学之外
另多了一种友谊的成份。在他们的年龄，这种关系是正常的，只是稍稍有些不平常罢了。

    自从她在东关电影院门口碰见到黄原谋生的孙少平以来，在近一年的时间里，她对这个
人的心情产生了某些微妙的变化。她现在总是在想着他。她常有点心神不安地等待星期六的
到来，期望在父亲的办公室里，和他一块吃顿饭，天上地下谈论一番。她发现，班上现在还
没有一个男生能代替少平和她在广阔的范围内交流思想。

    仅仅是为了交流思想，她才如此渴望和他在一块吗？不，这个人在很大程度上已经牵动
了她内心中那根感情的弦索。是爱情？但她又觉得一切还没那么明确。她笼统地认为，对她
来说，爱情大概还是一件相当遥远的事。她在学习上的进取心和对未来事业的抱负，在很大
程度上占据了她的心，使她对个人问题的考虑缺乏一种强烈追求的意识。

    可是，她又为什么一想起他，心头就会泛起一层温热的波澜？她又为什么常常渴望和他
呆在一块？甚至多时不见面一种想念之情就会油然而生。

    是爱情？也许这就是爱情！只不过她自己还没有明确承认罢了。

    不管怎样，田晓霞觉得，她的生活中已经不能没有孙少平这个人了。这个人和他对生活
所采取的态度，使她非常钦佩。现在，这样的男人可是不多罗！当然，社会上，大学里，不
乏许多优秀青年；但象少平这样在极端艰难条件下的人生奋斗，时下并不是一种普遍现象。
真的，他太艰难了，有时候真令人目不忍睹——可他的不凡正表现在这一方面！

    现在，女同学们整天都在谈论高仓健和男子汉。什么是男子汉？困难打不倒的人才是真
正的男子汉？男子汉不是装出来的——整天绷着脸，皱着眉头，留个大鬓角，穿件黑皮夹克
衫，就是男子汉吗？有些男同学就是这么一副样子，但看了就让人发笑。男子汉主要应该是
一种内在的品质，而不是靠“化装”和表演就能显示的。

    她喜欢孙少平的正是他不伪装自己，并不因生活的窘迫就感到自己活得没有意义。她看
得出来，少平甚至对苦难有一种骄傲感——只有更深邃地理解了生活的人才会在精神上如此
强大。

    这样说来，她是不是就要真的把自己的一颗心，交给这个来自穷乡僻壤的揽工汉了？

    这样想的时候，我们的“小伙子”田晓霞也会臊得满脸飞霞。噢，不！最好先不要匆忙
地说这种事。一种真正美好的感情，象酒一样，在坛子里藏得越长，味道也许更醇美。另
外，从谈恋爱的意义上衡量，她和少平目前还有一种难以说清的距离感……

    先就保持这种关系吧！这已经使她的内心够乱了，她还要集中精力把大学上完呢！

    但不论怎样，她和少平每个星期六的相见，总使她的心情久久难以平静下来。前天晚
上，他们又一块谈了那么多！并且再一次登上麻雀山，在月光下坐了好长时间。她知道，他
现在又到地区柴油机厂给人家修建家属楼。他每星期在她手里拿走一本书，下个星期再换一
本；他说他一个人住在正修建的楼房里，为的是晚上能安安静静看书。

    她无法想象，他在没门没窗、也没电灯的房间里怎样读这些书的！有几次她按捺不住自
己的冲动，想晚上去找他，看他究竟住在一个什么样的地方。

    但她又打消了这念头。她要顾及他的自尊心——他不会愿意让她目睹他的处境……田晓
霞在温暖的晚风中走过校园内那条长长的林荫道。前面不远处就是图书馆——她正是到那里
去的。晚饭后宿舍里同伴们叽叽喳喳，互相打闹个没完，她感到心烦，就想到图书馆的阅览
室翻翻新出的杂志。

    晓霞进入灯火通明的阅览室后，却意外地看见了中学时的同学顾养民也在这里。

    养民也发现了她，手里拿一本翻开的大型文学期刊，热情地走过来和她握手。

    “你什么时候回来的？”她问顾养民。养民的父亲顾尔纯副教授是师专的副校长，还给
他们班讲授唐宋文学课。“我爷爷病了，我回原西看了一下，今天下午才返回到这里。我父
母亲现在又回去了。我准备过一两天就回学校去。”

    风度翩翩的顾养民说着，就招呼她在一个长条木栏椅上一块坐下来。

    田晓霞在中学时和顾养民不同班，但因为一块演过戏，彼此也很熟悉。前年高考时，原
来的同学中就他们两个考上了。养民考进了省医学院——他爷爷是著名老中医，他报考医学
院是很自然的。

    “你也看文学杂志？”晓霞指了指他手中的那本期刊。“平时功课压得很重。没时间
看。这几天没事，随便翻翻小说。现在文学创作很活跃，我们接触的不多。”顾养民谈吐自
然，给人一种很成熟的印象。他瘦高个，脸色有点苍白，近视镜的度数看来不浅。

    他和晓霞很快谈论起了中学时的生活，他向她打问原来一些同学目前的情况——但没有
提起过郝红梅。因为不是一个班，晓霞实际上也并不清楚他和红梅的关系。

    其他人的情况晓霞一无所知，她只是给他简单说了一下孙少平的情况——这是顾养民第
一个就问到的人。另外，她还告诉他，听少平说，金波也在黄原东关的邮政所当临时工。至
于她哥田润生，养民压根没提起过，她也几乎把他忘了。在他们的印象中，象田润生这样没
什么特点的同学，根本不值得一提。

    顾养民显得很兴奋，他说：“老同学们遇一回也不容易，你能不能把少平和金波找来，
咱们一块在我家里吃一点饭，好好拉拉话，正好我父母亲也不在，家里很清静。”

    晓霞也觉得这个聚会很有意思，就答应说她明天就去找孙少平。

    第二天下午没有课，晓霞就骑了个自行车，破例到城南柴油机厂的工地上去找孙少平。

    她以前很少来这里，一路打问着，才好不容易在一条小沟岔上找到了柴油机厂。进了柴
油机厂，她又打听着找到建筑工地上来了。

    孙少平站在脚手架上，往正在砌房墙的三层楼上扔砖。当田晓霞在下面喊他时，他都惊
呆了——这家伙怎找到这儿来了？

    楼上所有的民工都停止了手中的活，惊讶地朝下面观望。他们大概弄不明白，这么个花
朵一般的“洋”姑娘，怎来找浑身糊着泥巴的揽工小子孙少平呢？她是他的什么人？

    有的工匠立刻和孙少平开起了粗俗不堪的玩笑。孙少平很难堪地从脚手架上溜下来，搓
着手上的泥巴，走到田晓霞面前。

    晓霞立刻对他说明了来意。

    孙少平听后，犹豫了一会，说：“既然养民盛情邀请，我得去一下，什么时候？”

    “今天晚上，你把金波也叫上，我在学校门口等你们。”“那好吧！你要不要去一下我
住的地方？”

    晓霞笑着说：“我不敢到府上去打扰了。我贸然跑到这地方找你，已经叫你见怪了
吧？”

    少平抬头望了望脚手架，见所有的工匠仍然不干活，站下“观赏”他们。他脸通红，
说：“不，我很高兴，甚至还有点……骄傲！”

    晓霞明白这句话的意思。她也红了脸，说：“那我就先走了，你们可一定要来啊……”

    少平就替她推着自行车，走过坑坑洼洼的建筑工地，一直把她送到柴油机厂大门口。

    送走晓霞后，少平的心仍然突突地跳着。真的，他高兴，也有些得意。晓霞来这样的地
方找他，让与他一起干活的工匠们羡慕不已，这使他感到一种男人虚荣心的极大满足；至于
到顾养民家里去聚会，那倒是一件十分平常的事了。

    他返回工地，给站场的工头请了假，就先到他的住处去换了身干净衣服，便动身去东关
找金波。

    金波听说顾养民请他们去吃饭，既意外又有点作难。我们知道，高中时为少平和红梅的
事，他曾策划和组织了那次打顾养民的事件。虽然这事已经过了好几年，但仍然记忆犹新。

    他于是对少平说：“我还是不去了。你一个人去，就说你没找见我……”

    少平笑了，说：“还为过去那事吗？咱们现在都不是小孩了，顾养民也不会计较这些
事，否则他不会邀请咱们。咱们不去，反倒失了风格。”

    金波想了一下，说：“那就去吧！”

    于是，这两个人在下午五点钟左右，一块相跟着去了北关的黄原师专。

    晓霞早已在学校大门口笑吟吟地等待他们了三个人进了顾养民家。

    养民兴奋地拉住他们的手摇了半天。他和保姆一块动手，早已经准备好了一桌饭菜。他
还把父亲的小酒柜打开，把所有的白酒、红酒、啤酒都拿了出来。

    四个老同学围着桌子先后落座。亲切、兴奋，又有点百感交集。

    几年前，他们还是少年。现在却都成了大人，而且每个人都已经有过一些生活的经历。
当年，他们还为一些事闹过孩子式的别扭。现在想起来，连这些别扭都值得人怀恋！中学时
代的生活啊，将永远鲜活地保持在每个人一生的记忆之中；即是我们进入垂暮之年，我们也
常常会把记忆的白帆，驶回到那些金色的年月里……“干杯！”

    四个人把酒杯碰在了一起。

    他们一边喝酒，一边热烈地交谈着。当然，话题一开始总要回首往事的。只不过，三个
男人都小心翼翼，谁也不提起郝红梅的名字……唉，你们呀！你们大概只知道可怜的红梅结
婚了，可是她怎样悲惨地生活着你们知道吗？你们难道都忘记了这个不幸的人吗？

    不，也许他们谁都没有忘记这个人，只是这个场所不宜谈论她罢了。保姆开始上热菜。
顾养民有素养地把菜分别夹到每个人面前的小碟里。四个命运不尽相同的同学这顿饭吃得很
融洽。顾养民和田晓霞觉得，尽管孙少平和金波目前都没有工作，但在他们面前一点也不自
卑，而且言辞谈吐和对生活的见解，并不比他们低。尤其是孙少平，思想和眼界都很开阔，
有些观点使两个大学生都有点震惊。在少平和金波这方面看来，顾养民和田晓霞虽然进了大
学门，在他们面前也不自视骄傲，象对待真正的朋友那样诚恳和尊重。几杯酒下肚，四个人
的情绪高昂起来。晓霞提议一人唱一支歌。他们四个人曾经一块参加过中学的文艺宣传队，
这方面都是人才，便立刻响应晓霞的建议，开始再一次重温过去的快乐。晓霞带头先唱了电
影《冰山上的来客》中的两支插曲。接着金波唱了他最动情的《在那遥远的地方》——直唱
得自己泪花子在眼里打转。少平和养民合唱了深沉的美国民歌《老人河》……

    这是一个多么美好的夜晚呀！

    一直到晚上十一点，这个欢乐的聚会才结束。顾养民和田晓霞把少平和金波从学校里送
出来。他们在大门外挥手告别……

    少平和有点醉意的金波相跟着，走在夜晚温暖而宁静的大街上，情绪仍然有些激动。

    从北关走到麻雀山下的丁字路口，他们也要分手了——金波回东关的邮政所；少平要到
南关的柴油机厂去。分手时，金波醉意朦胧地对少平说：“顾养民和田晓霞是不是在
谈……”话还没说完，他见少平脸色有点不太对劲，立刻清醒过来，没有再说下去。他这才
想到，少平一直和晓霞关系很要好——他这句该死的话一定引得少平心里难过！

    噢，年轻的朋友们，你们是不是还会重演一次过去那样的爱情之剧呢？


北极星书库-第四十章

第四十章

    小满前后，双水村周围的山野里，又渐渐呈现出了一派盎然生机。阳光暖洋洋地照耀大
地。东拉河两岸的缓坡上，鲜绿的草芽已经遮住了冬日里顽童们烧荒留下的大片斑痕。农村
实行以户为单位的生产责任制后，水利和灌溉设施破坏得很严重，因此东拉河水倒比往年旺
了许多：河道的某些狭窄处，水流居然起波打浪，发出隆隆的声响。在田家圪崂通往庙坪的
河滩里，泛滥的春水淹没了过去的列石，人们不得不搬来一些大块的石头，组成一列新的活
动“桥”。

    所有的乔木、灌木和大部分野草，都有了叶片，就连对春天的爱抚不很敏感的枣树，也
开始生出了嫩芽；庙坪重新泛起了一片朦胧的绿意。豌豆已经缀满了粉红的小花。小麦在拔
节，有些向阳的山湾里，甚至都努出了小小的穗头。

    这时候，农事也开始繁忙起来。大部分秋田作物都开始播种了。村周围的山野里，到处
都传来庄稼人“噢啊……”的吆牛声。光景好的人家，能买得起充足的化肥，这时节给小麦
追一次尿素那是再好不过了。

    孙玉厚老汉在庄稼行里是一把好手。他在土地上的那种精通、缜密和自信心，不亚于工
厂里一个熟练的八级老工人。虽然他上了年纪，胳膊腿有点生硬，但营务庄稼仍然在双水村
是数一数二的。眼下，他把许多该种的都种上了，并且抽空在院子下面漫了几畦旱烟苗。正
月里少平回来时，给他买好了半年用的化肥，前几天刚下过那场小雨，他就给所有的麦田都
追了尿素。

    但这时节的农活是做不完的。他仍然没明没黑在山里操劳。二小子不在家，大小子已经
分开家另过光景，他没有依靠，只能自己一个人挣命刨挖。即使活路再紧张，他也不想麻烦
少安。儿子已经买回来“机器”办砖厂，忙得门里门外乱窜，他怎忍心拉扯他呢？别说让少
安来帮他种庄稼了，就是儿子的那点地，也是他帮着给种上的！

    孙玉厚老汉虽然忙碌和劳累，但心情倒也还不错，家里现在有吃有穿，没什么大熬煎。
两个儿子各奔各的前程，小女儿今年也要从高中毕业了。要说有什么不畅快，那就是大女儿
兰花的不幸——这是他永远不愈的心病。唉，有什么办法呢？老天爷总要给人弄一点不如
意！

    正在这个忙忙乱的当口，孙玉厚的老母亲突然生病了。其实，老人家浑身一直都是病。
但这次看来得了急症——肚子疼。

    这可把孙玉厚急坏了！

    老母亲已经一天水米没沾牙，卷曲在炕头上不时发出呻吟。生命顽强的老人，今年整整
八十四岁了。七十三、八十四，阎王不叫自己去——这是高龄老人最忌讳的两个岁数。

    孙玉厚不敢再出山去了。他一时急得不知如何是好。少安也不在家——他到原西和一个
建筑单位签合同去了；据秀莲说，得五六天才能回来。

    晚饭后，他把玉亭叫了来。兄弟俩开始商量怎么办。

    两兄弟决定立刻把老母亲用架子车拉到石圪节医院去。不料，老母亲坚决不去医院。

    她呻吟着说：“你们把刘玉升叫来！”

    兄弟俩听母亲说这话，一时面面相觑，倒不知该怎办。他们知道母亲叫刘玉升来是什么
意思。一年前，他们村的刘玉升在一夜之间由凡人变成了“神仙”，开始给周围村庄的庄稼
人“治病”，据说特别“灵验”。奇怪！这事什么时间倒传进了这个不出门的老人耳朵里？

    孙玉亭嘴对着母亲的耳朵说：“妈，那是迷信！”他妈不管迷信不迷信，继续用微弱的
声音坚定地说：“你们把刘玉升叫来！我夜里梦见一只白狗，在我肚子上咬了一口，早上起
来就疼开了……”

    怎么办？是不是去叫刘玉升来“捉拿”这只该死的“白狗”呢？

    兄弟俩大眼瞪小眼。

    孙玉厚无可奈何地说：“那就去叫刘玉升吧！”

    “你也相信这神神鬼鬼？”玉亭瞪住眼问他哥。“也不能说有，也不能说没有……”孙
玉厚含含糊糊说。“我不能做这事。我歪好还算个共产党员哩！”玉亭在这方面的原则性是
不可动摇的。

    孙玉厚叹了一口气说：“那你回去，让我去叫刘玉升，不要牵连你……”

    本来，孙玉亭坚决反对去叫“神汉”刘玉升。但这是他母亲的要求，他无法用革命道理
说服这位糊涂的老人。玉亭只好怏怏不快地离开这个即将发生“是非”的地方，拖拉着两只
烂鞋赶紧回田家圪崂去了。

    玉亭走后不久，孙玉厚老汉就起身去前村请刘玉升……关于刘玉升的情况，我们过去了
解甚微。我们只知道他是已改嫁到石圪节的王彩娥的亲戚；并且在王彩娥和孙玉亭的“麻糊
事件”和金富强占她在双水村的窑洞两次关键时刻，他及时去向亲戚通风报信。至于他和王
彩娥究竟是什么亲戚，连双水村的人也不太清楚。

    这刘玉升小时候出天花时，落下一脸坑凹，人们也叫他“刘麻子”。他倒也不忌讳这个
绰号。

    刘麻子身板干瘦，一风能吹倒，劳动行里实在不行。他老婆神经老早就不大对劲，疯疯
魔魔的，头发经常乱得象个喜鹊窝，胸前衣服上的垢痂积了有一铜钱厚。两口子生了六个儿
女，加上刘玉升劳动不行，光景日月在双水村也算得上最为烂包的一家。大集体时，分粮按
工分人口二八来开成，虽然要出点粮钱，但吃饭问题也和村里其他人家一样，没什么高低之
分，勉强能维持一家人的性命。

    但实行生产责任制后，全村大部分人家光景都已好转，刘玉升的光景却不如集体时候
了！

    反正总得要寻个生计。

    一年前的某一天半夜里，邻居田海民和媳妇银花突然被隔壁传来的几声毛骨悚然的嚎叫
声惊醒了。他们分明听见这是刘玉升的声音。

    第二天，刘玉升自己证实，那嚎叫声正是他发出的。他瞪着一双恍恍惚惚的眼睛，对双
水村某些年老的村民讲，他昨天晚上下了一回阴界。他说他在睡梦里到了地下一个洞中，看
见了许多阴界的大官。有个坐在中堂的戴花镜的老汉就是阎王爷——他面前放一本生死薄。
阎王对他说，阳界你们那一带没人管生死，我叫你下来，封你为“黑虎灵官”；谁要死，你
先替我审查一下。领旨以后，一个小鬼还领他在阴界转了一圈；村里过去死过的人他都见
了，这些人在下面各做各的事。他点出了双水村许多亡故人的名字：金老先生和他的儿子金
俊斌；田二，以及其他一些人。他说田二在下面封了个照门房的职务；而五年前淹死的金俊
斌职务是管水的，因此这几年双水村才没有再发过洪水……刘玉升信口开河胡扯一通，却把
村里一些人惊得目瞪口呆……从此，刘麻子就成了双水村一个显赫人物。在暗中，人们对他
的敬畏已经超过了村中任何一位世俗领袖。新“出马”的神汉刘玉升立即开始为人“治
病”。由于几次偶然和巧合，这家伙真的把村里几个人的病“治”了。这下子名声雀起，连
外面的地社也不断有人来偷偷请他去治病。

    这大概使得石圪节和米家镇的医院门诊率下降了许多。刘玉升除过躺倒在炕上“闷梦”
治病外，还兼着手相，以预测人的祸福和寿数。据刘玉升说，石圪节公社主任徐治功也偷偷
让他看过手相，以预测他这辈子的时运和仕途如何。只是治功本人从不承认有过这事。

    刘玉升那纯粹的瞎说有时也会碰巧言中，因此那“神性”竟然越传越玄乎。有些农村的
二流子看此道还不错，就想拜他为师学几手——即使不能随意下阴界，光学会看手相就行
了。但刘玉升不会将这“秘招”传人。据说，他只给省里慕名而专程来拜访的一位热衷于此
道的作家略略指点了一二。

    刘玉升因为和神鬼结了亲缘，又和阎王爷“挂了钩”，无形中对迷信的村民们造成了一
种精神压力。人们出于对自己命运的畏惧，谁也不敢再惹这家伙。邻居田海民虽然不信神，
但他媳妇银花却怕得要命。经过好言协商，两家人在院当中打起了一堵墙。从此，刘玉升独
院里的那两孔破窑洞，就笼罩上一层神秘的色彩，一般人平时谁也不去踏个脚踪……当孙玉
厚老汉踏进刘玉升的家门时，这位神汉正坐在后炕头上抽纸烟。他老婆和一群衣衫褴缕的孩
子在前炕的一堆破被褥里抢夺着吃什么东西。窑里光线暗淡，给人一种阴森森的感觉。

    孙玉厚简短地向刘玉升说明了来意。

    刘玉升眯着眼沉默了一会，问：“我干妈说啥没有？”“就说梦见一只白狗在肚子上咬
了一口……”孙玉厚说。刘玉升又沉默了一会，然后咧开嘴狡狯地笑了笑说：“你家里有玉
亭哩……我不能去。但我干妈有病，我也不能不管。你回去，晚上睡觉时，你和我大嫂头蒙
住，不要关门，我的魂来呀！”

    刘玉升知道孙玉亭的革命性，因此不敢贸然亲自上门去——看来神鬼也有惧怕的东西！

    孙玉厚只好从刘玉升家里出来了。

    晚上睡觉时，玉厚两口子按照刘玉升的指示，没有关门；并且还用被子把头蒙起来。

    老两口在被子里憋着气，一直没有睡着。

    半夜时分，突然听见门关子响了一下——其实这是风摇动的；少安他妈便紧张地对老伴
说：“来了！”

    孙玉厚老汉继续蒙着头，从被子里伸出一条胳膊，把少安他妈捣了一拳，意思是叫她不
敢出声。

    可是第二天，少安他妈的病仍然不见好转。

    临近黄昏时，孙玉厚老汉再一次上了刘玉升的门，请他无论如何亲自到他家里去看一
下。他并且保证说，他弟玉亭根本不会知道这事。

    刘玉升支吾着犹豫了半天，才终于跟孙玉厚起身了。

    到家后，玉厚老两口先侍候这位“神仙”吃了一顿白面条。尽管天气已经暖和，刘玉升
还穿着那身用麻绳大纳的旧棉袄，腰里束一根拿各种颜色的破布条拧成的腰带，如同缠一条
花蛇。他干麻子脸黑得象锅底一样，坐在麻油灯下吃了三老碗干凋白面条。

    吃完饭不久，刘玉升的目光就渐渐变了，直勾勾看着一个地方，怪怕人的。他用手摸了
摸脏得象毡片一样的头发，对孙玉厚说：“你先拿一把高粱杆，用刀背捣扁，在门背后用火
点着。”

    孙玉厚赶紧照办了。

    火点着后，他又让孙玉厚端来一碗凉水。

    他噙了一口水“噗”一声把门背后的火喷灭了。然后他关照孙玉厚的老婆说：“嫂子，
你把我干妈的脸蒙起来，不要叫老人家受了惊吓。我一会有个什么，你们也不要怕。”

    少安他妈赶紧用被子把婆婆的脸蒙住。

    刘玉升眼睛痴呆呆地望着对面墙，倒退着上了孙玉厚家的小土炕，连鞋也没脱。

    他对孙玉厚两口子说，他们当年在这里建家时并不知道，这地方多年前曾死过一只白
狗，埋在窑上面的山板上，后来就成了精。他说玉厚老母亲的病肯定没什么大危险，因为他
以前在阴界的生死簿上没见阎王爷把干妈的名字里红笔打了叉。

    说完这些话后，刘玉升就慢慢合住眼，嘴里开始念嚷一些凡人所不能知晓的咒语。

    紧接着，只见他“咚！”一声栽倒在前炕上，身体僵直，双拳紧握，嘴里吐着白沫子，
牙关子咬得格巴巴价响！

    孙玉厚两口子恐惧地退到后窑掌的脚地上。他们好象听见刘玉升嘴里喊：“小鬼！快把
白狗精收回去……”

    不一会，又见刘玉升一只手在身体下面的炕席片上抓什么。抓了一会，只见他胳膊一
扬，把什么东西向窗户上撒去……只听见窗户纸被打得啪啪价响！

    玉厚老两口被这非凡现象惊得嘴巴张了多大！

    哈呀，这刘玉升就是有神灵哩！席片上干干净净，他把什么东西扬到窗户上了？不得
了！光席片上都能抓起东西哩！

    其实，刘玉升麻绳子大纳的破棉袄上有个暗口袋，里面装着沙土，他假装手在席片上
摸，实际上是偷偷从这口袋里摸出沙土来，猛然扬在了窗户上……刘玉升嘴里胡乱嚷着，间
隔地向窗户上扬了几把沙土后，就直挺挺地躺在前炕上，张开嘴向土窑顶上一口一口吹气；
其吃劲程度就象田福堂犯肺气肿病。少安他妈见其状，立刻从后炕上拿起一个枕头，准备垫
到刘玉升头下，结果被孙玉厚威严地阻止了；老汉用眼神向老婆暗示：这是神性！又过了一
会，刘玉升呻吟般地向窑顶上吹了最后一口气，才慢慢睁开了眼睛。他身体随即松驰下来，
但仍躺着，也不看人，只看窑顶。

    很久，他才从炕上爬起来——席片上留下一滩涎水。现在他爬蜒着坐到炕拦边上，两条
腿软绵绵地耷拉着，象走了很长时间路。

    孙玉厚现在才敢走到他跟前，给他把旱烟锅递到手里。刘玉升抽了一锅烟，来了精神，
便开口说：“我刚才下了一回阴曹，阎王爷没听说过这只白狗精，不好捉。后来派了两个小
鬼上来，还没捉住。不过，你们不要担心，阎王爷天不明时还要派四个小鬼上来，肯定能捉
住哩……嘿！我从阴界上来时，见咱们村的俊斌跑到庙坪山后坂上玩耍哩！我对他说，下面
正点名，你还不快回去？这小子才跑下去了……”

    刘玉升一边说，一边将一个肮脏油污的线口袋从怀里掏出来，放在了炕上。少安他妈赶
紧拿起这口袋，到后窑掌里装了两大升麦子。

    刘玉升说：“本来咱们同村邻居，我不能收你们的东四。但这是阴曹下面的规定，不收
也不行……”

    孙玉厚赶忙说：“那怎能哩！”他随即又揭开那只旧木箱，把一块二尺左右的红布也拿
出来，连同粮食一起放到刘玉升面前。

    刘玉升把红布塞在棉襟子里，把那袋小麦扛在肩头，就要起身走了。

    “我拿手电把你送一下。”孙玉厚说。

    “不用了！我们这号人白天和晚上一样，都能看见路哩……噢，我倒忘了！你们今晚上
用一斤白面捏成两个猪像，在灶火里烧热，赶天不明时送到田家圪崂下面的河湾里，放在一
块干净石头上，周围划一个圆圈。白狗精走时，歪好吃上一点，以后就不会记仇了……”

    孙玉厚老两口连连点头应承了下来。

    刘玉升走后，少安妈就用一斤多白面捏了两个“猪像”，在灶火里精心烧烤得焦黄喷
香。

    天不明时，孙玉厚按刘玉升指定的地点，把这两块吃食送到东拉河岸边一块干净石头
上，用手指头在周围划了一个圈圈。

    玉厚老汉怎能想到，他离开河岸不久，刘玉升就来到这里，把这两块还温热的吃食拿回
家，给他的六个小“白狗精”分着吃了……

    第二天早晨，孙玉厚他妈对儿子和媳妇说，她的肚子好些了。孙玉厚两口子在高兴的同
时，对刘玉升敬佩得五体投地。

    可是好景不长！中午时分，老人的病情突然加重了——肚子疼得在一堆破棉絮中滚来滚
去！

    孙玉厚大惊失色，赶紧把孙玉亭叫下来，弟兄俩不敢再瞎折腾，手忙脚乱把老母亲拉到
石圪节医院。

    医生一检查，是肚子里有蛔虫；随即给开了一瓶“驱蛔灵”。

    老人回到家，吃了两次药，就屙出了几条蛔虫，肚子自然也就不再疼了。


北极星书库-第四十一章

第四十一章

    在祖母生病的几天里，孙少安一直在原西县城奔波，因此，他对家里发生的事一无所
知。

    实际上，就是他在家，也不会象以前那样，为了老人的一点病，就可以把一切都掼在一
边。

    这不是说他对祖母的热爱已经消淡了——他实在是忙不过来呀！制砖机一开始转动，他
自己也跟着旋转起来。各种生产环节，七八个雇用的工人，还要亲自跑着搞经销，简直乱成
了一团。一个高小文化程度的农民小子，突然办起了这么大的事业，那种繁忙和紧张都难以
用笔墨来描述。尽管他用每月一百五十元工资雇来的河南师傅主管砖厂的生产流程，但他是
这砖厂的主人；他不得不将大量的精力投入到生产现场——搞好搞坏最后都是他自己的，和
河南师傅屁不相干！另外，他还得经常往信用社、税务所、运输公司以及买方等等部门穿梭
奔跑。

    他不在家的时候，他老婆就成了砖厂的主管人。可怜的秀莲除过给七八个人做饭外，还
得给买方点砖数，开发票当会计——这一切都够难为她了。

    小两口再也不可能夜夜消闲地钻在一个被筒里搂着睡觉——他们常常好几天都见不上一
面。虎子几乎一直跟爷爷奶奶住；他们顾不上照管自己的宝贝蛋。

    当然，他们如此挣命，是因为生活突然充满了巨大的希望。有了希望，人就会产生激
情，并可以一无反顾地为之而付出代价；在这样的过程中，才能真正体会到人生的意义。什
么是人生？人生就是永不休止的奋斗！只有选定了目标并在奋斗中感到自己的努力没有虚
掷，这样的生活才是充实的，精神也会永远年青！

    眼下，农民孙少安尽管不会这样表达他的思想，但所有这一切他都实实在在感受到了。
在农村这个天地里，他原来就不是平庸之辈；只不过在往日那漫长的年月里，他想做的事情
不能做，不想做的事情却又非做不可。

    好，现在政策一变活，他终于能放开马跑了！

    两个多月来，少安和秀莲尽管累得半死不活，但小两口心里从来也没有象现在这样畅
快。两个小学文化程度的人，已经在他们新家的小土炕上，扳着手指头反复计算过今年下来
的光景。如果不出什么差错，他们将在年终还完贷款后，还有两三千元的收入——更主要的
是，制砖机和砖厂所有的财产都将成为他们自己的罗！

    随着全社会的改革与开放，国家迅速地转入了大规模的建设时期。从农村到大大小小的
城市，各类建筑如雨后春笋一般破土而出。有些属于计划之内，有些是盲目上马。整个中国
似乎变成了一个大建筑工地。在这样的形势下，各种建筑材料都成了热门货。木材在涨价，
钢材在涨价，而砖瓦一直供不应求！尤其是宝贵的钢材，就象困难时期的营养品一样，受到
了严格的控制。越是控制，越是紧缺，漏洞也就越多；各种后门洞开，许多环节上都有不法
之徒大发横财——报纸上不时报道有贪财的官员锒铛入狱！

    孙少安开办砖厂，的确赶上了当口——他不愁他的砖没有销路。

    但是，要把每一块砖变成人民币，还得要费一番周折喽！如果按当时通行的价格，那倒
很省心——起先他就是这样把砖卖掉的。可是有一次，他碰见“夸富”会上和他住同屋的
“冒尖户”胡永合，把他这种便当的买卖大大嘲笑了一番。

    胡永合告诉他，现在的买卖人没他这号瓷脑！他教导孙少安说：脑筋放活些！你把买方
的人请到食堂里吃上一顿，每块砖就能多卖一二厘钱！

    孙少安大为惊讶。他先把这位“传教士”请到原西县国营食堂吃了一顿。这顿饭使两个
买卖人成了朋友。三杯酒下肚，生意油子胡永合又给他传授了不少窍道。

    打这以后，孙少安就“灵醒”多了。按胡永合的教导试了一回，果真灵验——原来一块
砖最多卖三分八厘钱，这次卖了三分九厘。一块砖多卖一厘钱，那就是一笔不小的款项；请
一两个人吃顿饭能花几个钱！

    当然，作为一个本份农民，起先这样做的时候，他心里总有点七上八下，很不踏实。后
来他才知道，你不这样做也不行！有些公家人不仅不在乎这种请客送礼，而且还主动暗示或
直截了当要你“出血”。这是一种“互惠”生意，既然公家人不怕，一个农民为什么有便宜
不占呢？

    一个可悲的事实是，许多土头土脑的农民。很大程度上是因为公职部门的不正之风和某
些干部的枉法行为，才使他们成为“熟练的”生意人。他们提着黑人造革皮包，带着好烟名
酒，从乡下来到城里，看起来动作迟笨，一脸忠厚，但精明地不会放过任何一个可以打开的
“缺口”。

    但和胡永合这样的生意人相比，孙少安在这方面仍然没有开什么大窍。他只会请人家在
食堂里吃一顿饭——这是一个得了好处的乡下人通常感谢别人的方式。

    说起来，孙少安的身上也还有一些明显的变化。比如说他现在身上的衣着装束，就今非
昔比了。如今他只要外出办事，就会换上那套“礼服”；贴身一套红线衣，外面是一身廉价
混纺毛料制服；足登“力士”牌球鞋；头上戴一顶深蓝的卡单帽，手里象其他生意人一样提
着黑人造革皮包（也可斜着大背在身上）。当然，这身打扮在城里人看来仍然是个土包子，
但在农村，就算得“洋”了。秀莲坚持要让他这样改头换面。少安自己也感觉到，到城里办
事，一身老百姓衣服实在蹬打不开。穿着这身新衣服，开始时还怪有点别扭，以后慢慢也就
习惯了……

    现在，孙少安就是这么一副装束，坐在原西县国营食堂的小餐厅里。

    他正在这里请客吃饭——当然是为了销售他的砖。

    客人是原西县百货公司的正副经理和这个单位管基建的干部。副经理我们已经熟悉了—
—跛女子侯玉英的父亲侯生才。正是因为少平当年曾经在洪水中救过侯生才的女儿，这笔生
意使孙少安多赚了不少钱。百货公司要新盖一座三层楼的门市部，需要大量的砖。有许多砖
厂在竞争这个大买主。当主管基建的副经理侯生才知道少安就是少平的哥哥后，毫不犹豫把
好处先给了他；并且每块砖出价四分——这比当时通行的价格高出二厘。侯生才的“理由”
是，少安的砖好。当然，少安的砖确实也好，压力系数都在一百号以上（七十五号以上就是
国家标准）。

    为了感激慷慨的侯经理，少安就在县国营食堂的小餐厅里搞了这桌饭。从原西水平来
说，这桌饭菜已经属最高层次了。桌上有山珍海味，还上了各种酒。少安殷勤地为那三个人
夹菜劝酒，尽量使自己的风度象那么一回事；生活已迫使一个封闭的乡下人向外部世界开
放。

    吃菜唱酒的时候，孙少安无限感慨地想起，当年就是在这地方，他和润叶曾经一块吃过
一顿饭。那顿饭是润叶请他的。那时，他是何等的窘迫与牺惶啊！谁能想到，今天他能在这
同一个地方，铺张地请别人吃宴席呢？

    他由不得想起了润叶——这几年，他很少再想起这个曾经爱过他的人。对于一个在实际
生活中陷入千头万绪矛盾中的农民来说，没有那么多闲暇勾起自己的浪漫情思。不过一旦想
起这个人，他就会想起自己整整一段生活历史；不仅是当年他和润叶的关系，还有他自己和
一家人曾经度过的那无比艰难的岁月……

    他在饭桌上的情绪突然低落下来。此则，他痛苦地想到，他们家其他人的情况眼下仍不
景气。分家以后，父亲的负担加重了，那么大年纪，还得象小伙子一般出山劳动。弟弟一个
人流落门外，谁知成了一种什么样子。姐姐家的状况更是一如既往；就连上高中的妹妹，也
是很艰难的。

    孙少安的额头上冒出了一层冷汗。他内心里刹那间升起一股羞愧之情：分家之后，他只
顾他自己的事，对家里其他人几乎没尽什么责任。他太混帐了！一天忙着为自己赚钱，连弟
弟和妹妹都没顾上去关照一下——他们严格地说还没有长大呢！

    孙少安勉强陪着笑脸吃完了这顿饭，把三位客人送出了国营食堂。

    他决定立刻到中学去找妹妹——他要给她留下五十元钱。

    是呀，亲爱的妹妹马上就要高中毕业，她已经长成大姑娘，尤其在穿着方面应该象个样
子了。本来，他想自己到商店给兰香去买几件衣服，又怕不合身，就决定到中学去把钱送给
妹妹，让她自己去挑拣着买一身好衣裳。

    孙少安提着那个黑人造革皮包，急匆匆地往中学赶去。在此之前，他已经打问好去石圪
节的一辆顺车；给兰香把钱送下，就得赶紧搭车回去——他已经出门几天，心里惦记着家里
那一摊场。秀莲一个人顾不来啊！

    兰香正在上自习。他把她从教室里叫到外面的大操场上。他先简单地询问了一下妹妹的
情况。

    兰香说她什么都好着哩。

    他于是就掏出那五十块钱来给妹妹。

    可兰香却不接这钱。她不知为什么眼里突然涌上泪水，说：“我有钱哩……”

    “你哪来的钱！”少安见妹妹不接钱，有点生气。“我二哥每月给我寄十块……”

    孙少安一下子呆了。

    呀，他没想到弟弟一直给妹妹寄钱！

    他的喉咙顿时象堵塞了一团什么东西。

    他有些声软地说：“你二哥给的是你二哥的，这是大哥的，你拿上给你买一身时新衣
裳，你看你这身衣裳都旧了……”兰香抠着手指头，突然扬起脸用泪蒙蒙的眼睛望着大哥，
说：“哥，我知道你的心哩。现在分了家，你们那面有我大嫂哩。我不愿叫你作难。你不要
给我钱。我不愿意大嫂和你闹架，我手头宽裕着哩……”

    孙少安的眼窝发热了。

    他接着又硬把钱往妹妹手里塞。兰香却调转身，手抹了一把眼泪，跑回教室里去了……
孙少安手里捏着五十块钱，呆呆地立在空荡荡的中学操场上，一颗伤痛的心象是泡在了苦涩
的碱水里。

    ……他不知道自己是怎样走出原西县中学的。他也不知道自己是怎样从原西县回到石圪
节公社的……孙少安在石圪节下车后，便神情恍惚地向双水村走去。

    一路上，那无声的哽咽不时涌上他的喉咙。他的胸口象压了一块石头。多么痛苦啊！他
记起，那年因为扩大自留地在公社批判完后，他就是怀着这样痛苦的心情，从这条路上往村
子里走。那时的痛苦一切都是因为贫困而引起的。可现在，他怀里揣着一卷子人民币，却又
一次陷入到深深的痛苦之中！

    生活啊，这是为什么？贫穷让人痛苦，可有了钱还为什么让人这么痛苦？

    过了罐子村，在快要进双水村的时候，孙少安实在忍不住了。他突然从公路上转入一块
庄稼地，找了一个四处看不见人的土圪崂，一下子扑倒在土地上，抱住头痛哭起来！山野悄
无声息地倾听他的哭泣。

    落日将要沉入西边的万山丛中，圆圆的山包顶上，均匀地涂抹了一层温暖的桔红。有一
群灰白的野鸽从蔚蓝色的天空掠过，翅膀扇起一片嗡嗡的声响。不远处的东拉河边，传来黄
牛的一声低沉的哞叫……好久，孙少安才从地上爬起来。他拍掉衣服上的灰土，又抹下头上
的布帽擦去了脸上的泪痕，然后无精打采地卷起一支旱烟棒，蹲在地上静静地抽起来。他脸
色灰暗，看上去象刚刚生了一场大病。

    拐过一个山峁后，他猛地立在了公路边上。

    他看见了他的砖厂！那里，制砖机在隆隆响着，六七个烧砖窑的炉口闪耀着红光；滚滚
的浓烟象巨龙一般升起，笼罩了一大片天空。

    一股汹涌的激流刹那间漫上了孙少安的心头。他疲惫的身体顿时象被人狠狠抽打了一
鞭，立刻振作起来了。

    是的！不论怎样，他还得在这条新闯出的道路上顽强地走下去；一切都才刚刚开始，他
的心不能乱！这么大的事业，如果集中不起精力，搞倒塌了，那后果不堪设想！

    决不能松劲！他还应该象往常一样，精神抖擞地跳上这辆生活的马车，坐在驾辕的位置
上，绷紧全身的肌肉和神经，吆喝着，呐喊着，继续走向前去……孙少安迅速地卷起了一支
旱烟卷。

    他鼻子口里喷着烟雾，扯开脚步匆匆地向他的砖厂走去；他远远地看见，头上拢着白羊
肚子毛巾的妻子，已经立在一堵蓝色的砖墙旁等待他了。


北极星书库-

    痛苦难道是白忍受的吗？

    托马斯·曼爱情在不知不觉中产生了。什么时候开始的？连他们自己也不知道。一般而
论，这件事对他们为说，出现得是有点过早了，因为他们都才十九岁。不过，仔细一想，也
有情可原。可为他们一同出生在高家村，从光屁股一块玩到懂得害羞的年龄，一起背着书包
上村小学，又一起背着铺盖卷进城上中学，直到眼下高中毕业，并且报考了同样的大学和专
业。现在他们正处在一种焦躁不安的等待中。十几下抽的朝夕相处，加上这几年洪水一样的
爱情电影的熏陶，少男少女心灵中那根神秘的琴弦终于被拨动了，并且弹出了第二组不那熟
练的、然而是异常美妙的和音。

    大年是前村高仁山二小子。他和他那老实巴结父亲一样，带着一身淳朴的、倔强的憨
气，就像黄土里长出来的一株高粱。当然，这种人往往有一种别人很难比得上的品质，那就
是非常有耐力，能经受得住摔打。这一点也像田野里的高粱。如果各位有机会大旱之上，到
中国北部的山地里一走，就会看见，当许多植物被烈日烤晒得蔫头聋脑时，吸有高粱却倔强
地挺着它的腰杆，并且会在秋后捧出一穗红艳艳的颗粒来。

    就说大年的父亲高仁山吧，虽然岁数已经不小，但硬是一个人强撑着，用辛勤的汗水供
两个小子上学，非让他们求得“功名”不可，大小子前年考大学名落孙山，已经收心务农
了。可他并不灰心，继续向乡亲们发誓，要把他的大年送进大学门。大年这孩子虽然并不特
别聪敏，倒也像他父亲一样的股牛劲，靠着勤奋，学习一直也还是很出众的。

    小丽却是另外一种孩子，聪明、伶俐，活泼得像一只小山羊。她虽然也是土生土长的农
村娃，但非常富于幻想。就说她和大年爱情（姑且这么说吧），也是她首先主动表示的，并
且有一次在星期六回村路上，还逗得大年电影里那些恋爱的人那样，在后面追着她跑。她
呢，一边跑，一边嘻嘻哈哈地表演了一些淘气的所谓“慢镜头”动作……在这些日子里，憨
厚的大年已经感觉到自己成了一个真正的男子汉。他恋爱了，这就意味着孩子时代的结束。
他爱小丽，如同爱明丽太阳。可异他爱得太认真，太迷恋了，以致影响了他最后一年的学
习。不久他就将知道，他为此将付出什么样的代价。当然，就我们来说，是可以原谅的：因
为我们在凶这磁年龄的时候，也往往不能完全把握住自己感情和行为。但一个人的痛苦和不
幸，往往就在这时候开始，而真正的人生，也许就在这时候开始。

    一霹雳击倒了高大年：他没有考上大学！他落榜了！

    这天，当确切的消息传来以后，他一个人跑到村前的打麦场上，痛苦而麻木的躺倒在一
堆乱草里。他儋，他妈，他大哥，都先后跑来了。他们拍他寻短见。三个亲人围成一圈，一
个个满脸晦气地蹲在他面前，不知该说什么好，只是一个接着一个叹气。这更使他的痛苦加
深了。唉！他辜负了眼前这三个人对他付出的辛劳和寄予的厚望。

    “我早看出来，你让小丽把你耽搁了……唉！你这糊涂小子！本来就应该先立业后成
家！再说，你还是个娃娃嘛，不好好学习，能出息吗……”父亲两只粗糙的手互相搓揉着，
诉说着心头的怨气。

    “那是个妖精！他大哥咬牙齿地说。

    “不怨她！他一下子坐起来，脸上带着种愤怒的表情。他不能容忍他们用这样一种轻藐
的态度对待他视为神对的小丽。他虽然因此而没有考上大学，但他并不后悔他的爱情。这倒
决不是一种孩子气：因为我胶知道，他一直是非常认真地看待这件事的。

    他父亲也愤怒了，一闪身站起来，激动得两片嘴唇直颤，睦来他真想破口大骂，但气极
了反倒找不出一句话来，他只用长满老茧的手狠狠摸了一把胡茬脸，拧转身就走。仁山老汉
一边走，一边叹息，往日倔强的头颅低垂到胸前，那神态等于明白地向乡亲们宣告：他望子
成龙的梦想已经彻底破灭了！

    这时，时光正值中午，夏末初秋的阳光仍然热辣辣地照耀着大地。大年呆坐在土场上，
汗水在那张像高一样红扑扑的脸上流淌，两只手在泥地上抠来抠去。他妈在来边流泪。他硬
劝说他妈回了家。他让她放心：他决不会自寻短见，他只是想一个人在这里静静地呆一会。

    当然，他让他妈离开这里还有一个更主要的原因，因为他看见小丽正从县城那边的公路
上走回来。她要回家，必然要经过这个土场。

    他眼前升起了另一颗太阳。痛苦暂时又被一种莫名激动所淹没。他等着她向他走来。

    她走来了。她显然没料到会在这儿碰到他，脸上明显地带着一种惊讶——也许这样说不
准确。但这种难以描述的表情很快就消失了。她立即兴历地掏出了一张纸片在他眼前晃了
晃，用颤抖的声音说：’我的录取通知书！省师范大学化学系，是报考的第二志愿……”她
也才十九岁，根本不能在一个遭受巨大痛苦的人面前掩饰自己的欢欣。当她明白过来她这一
举动的不妥当的时候，已经为时过晚。她可怕地发现，她面前这个人脸一下子变得像死灰似
的惨白，接着，听从坐到地上，双手抱住了脑袋。

    “我过几天就得走，报到时间很紧……”她开始尽量掩饰她的激动，但声音仍然在颤抖
着。

    “咱们将永远是好朋友。”别看她年龄小，倒也学会了一点世故。她这句话实际上暗示
了一种明确的思想。

    可惜老实巴结的他，听不懂这句话里的真实含义，反而被激动了；但她不等他开口，马
上又裤充说：“我们年龄都小，以前是闹着玩哩，本来，我真盼望我们一起上大学，将
来……我心里很为你难过。大年，你想开些，你的学习本来不错，可人的命运难说。当然，
我们将永远是好朋友……”

    唉！原来是这样。这一回他算真听懂了。他感到眼前的太阳一下子失去了那耀眼的光
辉。他用惨重的代价换来的竟是这么轻描淡写的几句话！

    在这短暂的一刻里，就把高大年从童年保持到现在的所有天真都永远地扫除干净了。是
的，他第一次知道：人生实际上是多么严峻啊！

    他什么话也没说，用袖口揩去脸上的汗水，像他父亲刚才那样，拧转身就走了。不过，
他不他父亲那样把关在胸前，而是尽量地抬起来，那神态等于明白地向全世界宣告：他高大
年现在才真正成为一个男子汉了。

    痛苦……这是不言而喻的。这双重的打击，就是搁在饱经世故的成年人身上，也够沉重
的了，何况他才十九岁——严格说来，还是一个孩子哩。

    他原来就为多说话，现在完全沉默了，像个哑巴，一声不吭地跟着父亲和哥哥，开始了
艰辛的劳动生涯。好在村里已经包产到户，大家不在一块干活了，他的不快了只有家里人才
知道。他尽量躲避着外人。

    黑夜，他大睁着眼睛睡不着觉。于是就披上冬天才穿的棉袄，偷偷从家里溜出来，独自
一个人在村前的河湾里漫无目的地走动，活像一个夜游神，小丽的影子无时无刻不在纠缠
他。他想恨，但又恨不起来，因为过去那些无限美妙的感情仍然在他心头温柔地盘缠着，一
丝儿也剪不断。

    但是，更痛苦的是，他觉得他愧对了一个好时代。眼下国家正需要有知识的人才，而他
又多想为祖国做一番大事业呀！四个现代化对有些人来说，只不过是个口号罢了，但对他这
样的热血青年来说，却是一件实实在在的事。他知道，未来一个极其重要的时期，需要他们
这一代人充当祖国的脊梁，可是他却在这个时候遭受了不幸！

    “我太痛苦了……他想。

    “但是”，他又想，“难道我就这样甘愿让痛苦的火焰把自己给毁了？不该啊！正因为
我如此痛苦，我才要争一口气！不仅要好好劳动，还应该好好学习！小丽，我总有一天还要
此见到你，你等着看吧，当我再见到你的时候……”他这样想着，牙齿便在嘴里咬得格崩崩
价响，两只物也不由得握成了两只拳头。年轻人的血液又在他周身沸沸扬扬，一种新的意识
终于在他的头脑中苏醒了。

    他仍然沉默寡言，拚命劳动。

    不久，高仁山老汉发现在他们出山干活的路上，到处栽着一些小石片，上面用白粉笔写
着一些“洋字码”。老汉认出这不是中国字，而又写在这山野里，弄得心惊肉跳，以为是出
了外国特务，他把这件神氦的事告诉了老婆却不以为然地对他说：“你没看咱们茅而里的石
头上也写着？”大儿子忍不住笑了，对父亲说：“你真可笑！外国特务路到咱这里干啥呀？
‘特务’就在咱家里。那是大年写的英语单词。”

    “那是怎啦？”父亲问大儿子。

    “怎啦，他还想考大学！”

    老两口惊讶地张开了嘴巴，仁山老汉摇摇他那已经苍白了的头，说：“还是好好劳动
吧，咱先人的坟墓没得着好风水！”

    不管怎样，大年重新奋发起来。他首先从他考得最糟的英语开始复习。他不愿意呆在家
里埋头学习，以免不了解内情的人把他看成个二流子，知道内情的人又乘机笑话他。他有他
的自尊心。

    但是这种学习是极其艰难的。每当他背着一捆庄稼从山上下来时，汗水腌疼的眼睛已经
分辨不清他栽在路边小石片上的那些英语单词了。但他仍然拚命完成每天的学习计划。日月
流逝，他变得像一个苦行僧一般，经常累得眼睛迷迷糊糊，走路摇摇晃晃，头总是有敢无力
地耷拉着。但是，他觉得自己的的精神却从来也没像现在这样高扬过，看吧，他走路念念有
词，他上厕所念念有词，他在煤油灯前伏案演算，常常因打盹把头发烧着，满头一片焦
黄……所有这一切，他都忍受着。有时，痛苦的浪潮猛然又袭上心头，折磨得他死去活来。
每当这时，他就在心里默念着那句话：“当我再见到你的时候……”

    此刻，痛苦也正的折磨着另一个人。这不是别人，正是小丽她妈。

    冬去春来，冰雪消融，土地解冻，大地又孕育着一种勃然生机。可是这季节，对一关节
炎病人却不是好兆头。

    小丽她妈每到这时，腿关节就疼得像钢针扎着一般。今年开春尤其严重。寡妇算不上幸
福，也算不上不幸。丈夫虽说过世太早，她亲爱的女儿却考上大学。回忆往事辛酸不少，瞻
望未来倒也甜甜的：再熬上几年，等小丽大学一毕业，她就好跟上女儿享福去罗！

    但是，眼前的日子的确不好过。身边没有一个亲人，而土地都分到了户，庄稼谁给她种
呀？过不久就要耕地，她不知又该求村时机哪一家。要是往年，她不熬煎，有高仁山一家人
哩。如今还有什么脸面去求他！

    这一天，她到沟底的水井去提水。返回时，该死的腿走到半坡上，疼得怎么也走不动
了。她把水罐放到路边，双手抱住膝盖，嘴一张一张的，就差没放开声哭了！

    偏巧这时高仁山父子三人正从后山沟里回来，在河那面的小路上往自己家里走。他们三
人都看见了河这边的情景。大年他哥显然幸灾乐祸了，瞧他嘴一撇，照旧往回去，大年看了
看父亲，父亲低倾着头也只顾走路，装作没看见什么的样子。

    大年站住了。他望着前面走去的父亲和哥哥，心里很不是滋味。父兄埋头苦干的精神令
人肃然起敬，可那狭隘的农民意识又多么叫人不能尊敬。

    他独自默默地拐到河湾的小路上，向小丽她妈走去。他是个遭过痛苦的人，因此也说同
情眼前这个有病痛的人，尽管他的痛苦正是她的女儿带来的。

    他来到老妇人的面前，一句话也不说，提起她身边的水罐。小丽她妈痛苦的脸上，一下
子涌上了难言的表情。但她只是在后面说：“年娃，门开着哩，热水瓶里有开水，桌子上有
茶，抽屉里有纸烟，娃自个寻着吃。我这阵腿不灵活，走不快呀……”说着声音便哽咽了。

    他提着水罐进了她家，把水倒进瓮里。

    他往出走时，忍不住朝墙上的相框里瞥了一眼。是她，站在大学门口的校牌下，脸笑得
像一朵花，几乎完全不像原来的模样了……

    他尽量克制着，不让眼里的两包泪水涌出来。

    他出了院子，在以前经常等待沁丽地地方站定。一切过去的印象是那么近，那么清楚，
又是那么远，那么模糊……他看见小丽她妈正一瘸一拐地从坡里上来了，嘴里不停地呻吟
着。他于是很快从另一条路下坡。他不愿看见她那痛苦，也不愿自己痛苦的你让她看见。

    第二天早晨，他父亲把农具准备好了，让弟兄俩跟他去耕地。

    他走到父亲面前，说：“先去给小丽家耕吧！”他的话惊呆了两张粗糙的农民的脸，他
哥忍不住说：“你羞先人哩！那还是你的丈母娘吗？”

    “你不愿去，你就滚！”他突然发火了。

    他哥把犁一摔，进屋去了。

    他转脸去看他爸。

    他看见什么了？啊，挂在那张和他长得一模一样的的皱脸上的，是一丝内疚的表情。善
良、纯朴的本性又在老人身上复苏了。

    谁也没有料到，去年落榜的高大年，今年却考上了北京一所著名的大学。

    是的，他考上了。为了这一天，他痛苦了一年，奋发了一年。他在这一年付出的艰辛，
山上的小路，路边的小石片，家里的煤油灯，比他周围的人更清楚。

    当他捧着大学录取通知书从县返回时，又一次来到村前的打麦场上，让身子躺在堆金黄
的麦秸里，尽情地让欢乐的眼泪刷刷的流淌。他爸，他妈，他大哥，都先后跑来了。他们也
者知道考上了，三个亲人围成一圈，一个个满脸喜气，蹲在他面前，都不知该说什么好。

    他别的什么也没说，只对哥哥说了一句话：“哥，我走后，小丽家有些活要你帮着做
哩，她妈腿不好……”他哥又高兴又尴尬地对他直点头。

    他告别了亲爱的高家村，告别了雄伟壮丽的黄土高原，乘罢汽车，顺着涓涓的溪流，沿
着滔滔的大河，出了山，出了沟，驰过无边的平原，进了车水马龙、繁华喧嚣的省城。他在
火车站附近存放了小件，买了当天去北京的车票，然后就想着去师范大学看小丽，离上火车
还有六七个钟头，他有足够的时间。

    他提着一包炒得金黄的家乡南瓜籽，搭上了去师大的公共汽车。师大坐落在郊区，是这
路车的终点站。他下了车，心狂跳着，向校门口走去。这地方虽然没来过，但并不陌生，他
照片里见过。

    当他走到小丽照相的校的校牌下，猛地站住了。“我来这里干什么？”他突然问自己。

    他的心感到一阵隐隐的刺痛，为自己感到羞耻。他知道，他想见小丽，分明夹杂着一种
说不清楚的心理因素：莫把人看扁了！这岂不是无言的报复吗？

    “我怎么能这样！”他开始在内心里严厉地谴责自己。他想：我确是忍受了巨大的痛
苦，但痛苦的火焰同时也烧化了痛苦本身，使我在精神上和生活上都进入了一个全新的境
界。是的，我曾痛苦过，但因此也得到了了幸福。从这个意义上说，我不该再对小丽抱怨，
倒是该感谢她—尽管这一切是多么地令人辛酸！

    他双手把那和袋南瓜籽捂在胸前，靠着墙，闭住眼睛，让不平静的内心平静下来，然
后，毅然搭上一辆进城的公共汽车，返回市里。

    他来到市中心邮局，匆忙写一张字条：“小丽，请你尝一尝咱家乡的南瓜籽，大年。”

    他把字条塞进口袋，在柜台上拿起缝包裹的针线，笨拙地缝好这袋南瓜籽，写上地址，
寄了。

    傍晚，当美丽的夕阳在城市的一边沉落的时候，去北京的直快列车开动了。车轮的铿锵
声越来越快，越来越响；大年淳朴的脸紧贴着车窗，望着广阔的平原和无边的蓝天，眼里涌
出了两颗亮晶晶的泪珠。

    １９８１年１２月于北京


北极星书库-第四十三章

第四十三章

    一大早，太阳还没有从东拉河对面的山背后升起的时候，睡梦中的双水村人听见后沟道
里传来一阵机器轰隆隆的响声。

    这是少安的砖厂又开始了一天的繁忙。

    自双水村的新强人孙少安用机器制砖那天开始，这声音就天天震动着这个古老的村庄。

    开始的几天，全村不论大人还是娃硅，都先后新奇地跑到孙家开办的“工厂”来参观。
人们围着那台神秘的制砖机，看着土砖坯象流水似的从传送带上源源不断地运出来的时候，
一个个都惊讶得嘴巴张了老大。哈呀，这玩艺儿神了！什么能人造出这么好的东西呢？如果
每家都有这么一件机器，那人人都可以发大财！

    当打听到这家伙的价钱时，庄稼人才又惊得舌头在嘴里弹得嘣响。

    后来，人们对少安的“工厂”习已为常了，也就不再来参观。他妈的，看一回叫人眼红
一回！眼红人家又顶屁用哩？没能耐的人还得用双手在土地上刨挖着吃。

    双水村搞了责任制以后，一下子平静了许多。我们知道，这个往日有名的嘈杂村庄，过
去经常人喊马叫的，好象天天都在唱大戏。可是现在，人们单家独户种庄稼，各谋各的光
景，谁还有心思去管那些闲淡事？再说，也没什么相聚的机会。主动去串门？没功夫！真是
不可思议呀，一个村的人，如今甚至几个月都不见一面！村中各处的“闲话中心”早都自动
关闭了；只留下几个不能出山的老汉聚在公窑外面的官路旁，观看来往的车辆行人，说他们
那些老掉牙的话题。好安静的双水村！

    可是，外人并不知晓，实际上村里每个人的心中从来没象现在这样骚乱和喧哗。

    是呀，新的生活带来了新的问题、新的矛盾和新的欲望。大多数人肚皮撑圆以后，必然
要谋算新的出路和新的发展。由此而产生了许多新的难念的经。至于少数光景日月还不如集
体时的家户，那愁肠和熬煎更是与日俱增——过去有大锅饭时，谁碗里的一份也少不了。现
在可没人管罗！你穷？你自己想办法吧！你不想办法？那你穷着吧！

    双水村许多有苦恼的人并不知晓，他们羡慕的能人孙少安，如今也有他自己的苦恼。正
象俗话所说：一家不知一家难哪！

    想想也是，孙少安摆开这么大的战场，而且想弄出点名堂，那也就少不了他后生的苦
恼。是的，他的确为他的事业苦恼——但更苦恼的倒还不仅仅是这些事！

    前几天从县城返回村子后，尽管他一如既往紧张地投入到砖厂的忙乱之中，但心情一直
感到很沉重。妹妹那双泪蒙蒙的眼睛不时浮现在他眼前。他在砖厂一边干活，一边难受地咽
着吐沫。他明白妹妹为什么不要他的钱。懂事的兰香心疼他，体谅他，怕秀莲和他闹架。
唉，几年前他怎么也不会想到出现这样的情况。光景好转了，可家庭却四分五裂！但话说回
来，他又怎能全部埋怨他的秀莲呢？

    自进这个家门来，她没少吃过苦哇！现在，她又熬死累活帮扶他支撑这个大摊场，家里
和砖厂两头忙，手上经常裂着血口子……虽然她坚持分了家，但按乡俗说，对待老人也无可
挑剔。平时，这面家里做点好吃喝，她总想着给那面的三个老人端过去一些。天冷的时候，
母亲眼睛不好了，她就熬夜把老人们的棉衣棉裤都拆洗的干干净净。就是他给老人量盐买
油，她也从不说什么。只是他要把一笔大点数目的钱拿出来给家里的人，她就有些不高兴了
——钱是她管着的，分分厘厘的花费都瞒不了她……少安思来想去，觉得分家以后，是他自
己对家里的人没尽到责任。办法总应该是有的；但他忙于自己的事，没有对亲人们的处境经
心关照过。

    怎么办呢？偷着给他们一点零碎钱，也起不了大作用，反而还得和老婆磨牙拌嘴……少
安在他的砖厂一边起劲地干活，一边焦虑地思谋着。

    后来，他突然想：最好还是说服少平回来和他一块办砖厂！是呀，他掏大钱雇用两旁世
人哩，为什么让弟弟流落在外边赚人家的下眼钱？少平受死受活，一月又能赚多少？如果弟
弟回来和他一块办这砖厂，他们两个合伙操持，赚得红利一分为二，两家就都能有个大翻
身。要是这样，秀莲也就无话可说。他相信他能说服妻子。这是一个最根本的解决办法，而
这样他们实际上又成了一家人！

    好！早应该这样办了。

    孙少安想到这里的时候，停止了干活，赶忙卷起了一支旱烟棒。他开始深入考虑怎样实
施这个计划。他越想越兴奋。弟弟文化程度高，说不定很快就能独立操持制砖机，不用再掏
大工钱雇这位河南师傅了。弟兄俩一个照料砖厂，一个出去办“外交”，说不定还能把事干
得更大哩！

    孙少安鼻子口里喷着烟雾，在制砖机旁吸了一支旱烟卷后，就决定明天条自去黄原找少
平。

    少平会不会回来呢？这倒是个问题。

    少安觉得，少平在吃苦方面和他一样，但另外一些方面和他有很大区别。弟弟脑子里常
有一些怪想法。唉，也许是书念得太多了！

    不过，他想他还是有些把握把弟弟叫回来的。他知道少平在外面也赚不了多少钱。当初
他不愿意和他一块办砖厂，想到外面去闯荡一番——年轻人嘛，这也是可以理解的。他当年
要不是家境无法维持，说不定也要出去闯荡一回哩。少平闯不出去，自然就会回头的。至于
他迁出的户口，那好办，迁回来就是了；双水村不会把老根扎在家乡的人拒之门外的。

    孙少安想好以后，决定明天早晨就搭班车走一趟黄原——这也将是他有生以来走得最远
的地方。

    晚上睡觉的时候，他就把走黄原的事对秀莲说了。当然他没说是去找少平。他对妻子撒
谎说，有个熟人告诉他，黄原一个下马单位有台便宜处理的旧电机，他想去看看，行不行一
两天就回来了。他现在不能对妻子说明他的打算。等少平回来了，他再和她商量这件事——
反正到时生米做成熟饭，她同意不同意都无济于事了。

    本来少安想先和父亲商量一下，但觉得也没必要。只要少平愿意回来和他一块干，父亲
肯定不反对，还会很高兴的。他先要说服的只是少平。

    第二天早晨，他换上了秀莲为他洗干净的“外交”制服，便在家门口下面的公路上，举
起庄稼人僵硬的胳膊，挥手挡住了去黄原的班车。

    他有点兴奋地踏进车厢，在车窗玻璃前向送行的妻子和儿子招招手，就被汽车拉着向远
方的城市奔驰而去了……下午两点钟左右，孙少安到了黄原。

    当他斜背着那个落满灰土的黑人造革皮包从汽车站走出来的时候，立刻被城市的景象弄
得眼花缭乱，头晕目眩。他连东南西北也搞不清楚了。他抬头望了望城市上空的太阳，觉得
和双水村的太阳位置都是相反的——太阳朝东边往下落了？我的天！这就是黄原？这么大的
城？一条街恐怕比双水村到罐子村都远吧？

    他现在得打问东关邮政所在什么地方，他走时就准备先找金俊海父子。少平是揽工的，
谁知他在什么地方。找到俊海父子，就能找见少平——家里写信，也都是寄到这里让他们转
交的。

    孙少安走到一个扫街道的老头跟前，先掏出一根纸烟往老头手里递。老头一惊。少安忙
笑着脸问：“老人家，东关邮政所在什么地方？”他说着，并拿出打火机给老头点烟。

    老清洁工人受感动——他大概没碰见过这么客气的问路人。

    老头举起手里的扫把，热心地给他指点了半天——其实就在前面不远的地方。

    少安对这老头道了谢，就急忙向前面走去。他心里踏实了下来。

    他刚踏进邮政所的大门，就被照看门房的老头大声喝住了。当少安说出他要找的人时，
门房老头告诉他，金俊海父子都出车去了，一两天内不会回来。

    去他的！这该怎么办呢？

    孙少安立在大门口，头上急得冒出了一层汗珠子。他人生地不熟，到哪里去打问弟弟的
下落？

    他惶惶不安地转到街道上，立在一个小杂货门市前，盘算他该怎么办。

    他想起了润叶。除过金波父子，这城里他认识的人就是润叶和她二爸了。田福军是地委
书记，说不定门上有站岗的警察，他进不去。润叶听说在团地委工作，门上可能没警察，但
他又鼓不起勇气去找她啊……根据树木和电线杆投在地上的影子，少安知道时间已经不早
了。不论长短，他得先有个落脚的地方。对，赶快去找旅社！要是晚上没地方住，他就得在
这街上蹲一夜了。他看见东关房墙上有许多箭头，指着一些旅社的去处，他凭在原西县城的
经验，知道这些旅社都是私人开的。他不敢去住“黑店”，因为他身上装几百块钱呢！万一
叫小偷摸走了，那还了得！听说城里贼娃子很多——城里人钱多，贼娃子当然都往城里跑；
他们村的金富听说就在黄原做这“生意”。

    他决定去住国营旅社。他对公家单位有一种传统的信任感，觉得那里面要安全一些。他
要时刻留心自己身上的钱。因为第一回出远门，他实在估摸不来花费，就多带了一些钱。另
外，他不知弟弟已经牺惶成个啥了，准备随时帮助他解决困难。

    孙少安背着黑人造革皮包，穿过东关拥挤的人群，到了黄原河老桥，便向对岸的大街道
上走去。他一路留心着看门牌上的字，寻找住宿的旅社。他肯定公家的旅社都在大街上。

    接连问了几家旅社，都已经客满了。孙少安这才有点紧张起来。啊呀，大地方的确不是
土包子来的，有钱连个住处也找不到！

    孙少安惊惶失措地从黄原街上走过来，一直都快到北关，还没找到个住的地方。

    他无意中瞥见了“黄原宾馆”的牌子。他知道这是个高级地方，不知道老百姓能不能
住？

    因为再没有其它办法，少安就冒出个颇有气魄的念头：干脆到“黄原宾馆”去碰碰运
气！

    他于是鼓足勇气，心“咚咚”地跳弹着，走进了这个富丽堂皇的“宫殿”。

    孙少安运气不错！“黄原宾馆”最近会议不多，接待零散客人。

    “我住旅社……”他胆怯地走到登记室的柜台前，结结巴巴对里面一位“办公”的姑娘
说。

    “旅社”二字显然使搞登记的姑娘好奇地抬起头来，瞟了他一眼。

    那姑娘问：“几个人？”

    “就我一个。”少安陪着笑脸说。

    姑娘一边开票，一边说：“证件。”

    “证件？”少安吃惊地问。

    那姑娘抬起头来，停止了开票，说：“你是哪儿的？什么单位？”

    “我是个农民，来这里找我弟弟，因此没证……件。”他老老实实说。

    这姑娘看出他不是撒谎，又问：“那你带着介绍信吗？”

    去他的！走时都忘记在田海民那里开个介绍信了。他只好又照实说：“我走得忙，忘记
在队里开介绍信了。”“按规定，没介绍信我们不能让你住。”那姑娘把笔搁在了一边。

    “啊呀，好同志哩！我这是初出远门，人生地不熟，一条街走过来也没找下个住处，你
就行行好，让我住一晚上……”少安可怜巴巴地央求这位搞登记的姑娘。

    那姑娘看他这么恳切，犹豫了一下，就把票开了，说：“那你明天得另找地方去住。交
十八元钱。”

    我的天！住一晚上就得十八块？

    如果原来知道贵得这么惊人，那他宁愿在街上蹲一夜也不来这里！

    但现在他不好再退缩了。人家“破例”让你住，你再不识抬举，那就不象话了。

    去他的！男子汉大丈夫，不能说熊话，十八块就十八块！

    少安于是很有气魄地解开外衣，从贴身衬衣的口袋上取下别着的领针，掏出两张硬铮铮
的“大团结”，递给了开票的姑娘。

    办完手续后，他根据发票上的房号，上了中楼第三层。

    服务员把票据和他本人反复打量了半天，才把他引到了房间里。

    少安进得房间来，惊讶住了。哈呀，这么阔的房子啊？地上铺着栽绒毯，一张双人软
床，雪白的被褥都有点晃眼；桌子上还搁架电视机……嘿，花这十八块钱也找得来！

    他把黑人革皮包搁在墙角的地毯上，新奇地又把这房间细细察看了一番。当他推开过道
里一个小门时，发现还有一间小房——嘿，这是澡堂子嘛！还带厕所着哩！他立刻激动地走
进去，把搪瓷澡盆的水龙头拧了一下。突然，不知从什么地方喷出一股水，浇了他一头，也
吓了他一跳。

    他慢慢才弄明白，一个带喷头的软金属管一头连着水龙头，一头架在半墙上。哈呀，这
澡堂子既可以躺到盆子里去洗，又能淋浴，先进透顶了！

    孙少安拿干毛巾把湿头发擦了擦，就从“澡堂子”里退了出来。

    他现在才又发愁地想，他到什么地方去找他弟弟。无论如何，今晚上就应该找到少平。
否则，明天人家就不让在这里住了，他还得为自己的住处熬煎。再说，这地方房费太贵，人
家让住也不敢再住，只敢凑合这一晚上。

    他走到窗户前，两只手托在窗台上，焦虑地望着外面。天临近暮黑了，远远近近亮起了
星星点点的灯火。

    他猛然记起了田福军的女儿晓霞。他听少平说过，她在黄原师专上学，他们之间也有来
往。她或许能知道少平在什么地方吧？

    对，找这个田晓霞去！

    孙少安立刻调转身，把墙角的黑人造革皮包提过去，压在被子底下，然后就匆匆地出了
房门。

    他在街道上打问了黄原师专的去处，就一直向北关那里走去——他忘记了他到现在还没
有吃晚饭呢……


北极星书库-第四十四章

第四十四章

    孙少安暮黑时分进了黄原师专，见人就打问一个叫田晓霞的学生住在什么地方。他既说
不出来她是哪个系的，也不知道她是几年级的。

    但田晓霞在黄原师专是个“名人”——除过她本人很惹人注目外，又是地委书记的女
儿；因此不多时少安就打问到了她的住处。

    他在女生宿舍找到了她。

    那年晓霞回双水村时，他只见过她一次。但现在见了面，他一眼就认出来了田福堂的侄
女——这姑娘脸上某些地方很象润叶。

    晓霞一听是少平的哥哥，很快热情地招呼他坐在自己的床上，接着就给他冲好了一杯加
糖的茶水。宿舍里其他同学见来了客人，便先后礼貌地离开了。

    “你知道少平做活的地方离这儿远不远？”少安拘谨地抿了一口茶水，问。

    “远着哩！在南关外的柴油机厂，少说也有五里路。”晓霞对他说。

    使少安高兴的是，晓霞真的知道少平在什么地方。他现在心里才真正踏实了。“我这就
起身寻他去呀。”少安性急地站起来。

    “那怎么行呢？这么远的路，你得走老半天！”“五里路算个啥，我一会就走到了。”

    “你会不会骑自行车？”晓霞问。

    “会哩。”

    “那好！我有自行车，咱们骑车子去找他。你能带人吗？”“就怕城里我带不了……”

    晓霞笑了，说：“现在街上没多少人。万一你带不了，我带你！”

    “那怎能哩！我试着带你！”

    少安没想到，地委书记的女儿对人这么热情。

    晓霞很快在肩头挎起了自己的黄帆布书包，推起自行车和他一同相跟着出了门。

    孙少安本来骑自行车还可以，但这是在黄原城里，又带着地委书记的女儿，心里不免有
些紧张。他两条胳膊僵硬地握着车把，小心翼翼地按晓霞的指点往南关骑去。

    到柴油机厂的大门口时，他浑身的内衣都被汗水湿透了——这多半是由于紧张而造成
的。

    进了柴油机厂乱七八糟的大院。晓霞也难住了。上次顾养民请少平吃饭，她曾来这里找
过少平一回；但她是在工地的脚手架上找到他的。现在已经收工，谁知他住在什么地方呢？

    少安马上对她说：“你先在这儿等一等，我去查问一下！”

    孙少安好不容易才找到揽工人住的一孔破窑洞。这些人告诉他，少平一个人住在正盖着
的第二层楼房里。少安旋即返回来，对晓霞说：“他在前面的楼上住……你回去吧，实在麻
烦你了！”

    “我跟你一块去找他！我正想看看他住在什么地方哩！”晓霞说着便把车子推在一边，
锁了起来。

    少安只好和她一块到那座楼里去找少平。

    从外面矗起的脚手架看，这是一座五层楼，现在正盖第四层。

    少安和晓霞绊绊磕磕从一堆一摞的建筑材料中穿过，进了那座楼的门洞。

    整个楼内象炸弹炸过一般零乱。到处是固定和拆卸下的木模和钢模。楼道的水泥还没有
干，勉强能下脚。里面没有电灯，两个人只能借助外面投进来的模糊灯光，模索着爬上了二
楼。

    二楼的楼道也和下面一样乱。所有的房间只有四堵墙的框架，没门没窗，没水没电。两
个人在楼道里愣住了：这地方怎么可能住人呢？是不是那些工匠在捉弄他们？

    正在纳闷之时，两个人几乎同时发现楼道尽头的一间“房子”里，似乎透出一线光亮。

    他们很快摸索着走了过去。

    他们来到门口，不由自主地呆住了。

    孙少平正背对着他们，趴在麦秸杆上的一堆破烂被褥里，在一粒豆大的烛光下聚精会神
地看书。那件肮脏的红线衣一直卷到肩头，暴露出了令人触目惊心的脊背——青紫黑淀，伤
痕累累！

    大概完全凭第六感觉，孙少平猛地回过头来。他在惊讶之中，下意识地两把将线衣扯下
来，遮住了自己的脊背。他跳起来，喊了一声“哥”，就赶忙迎到门口。“你怎到这儿来
了？是不是家里出了什么事？”没等他哥回答，他又不自在地扭头对晓霞笑了笑，似乎为了
解脱一种尴尬，说：“欢迎来寒舍作客，可惜我无法招待你。你看，连个坐的地方也没
有！”

    晓霞看来还没有从一种震惊中清醒。她面对此情此景，竟不知说什么是好。她原来就猜
想少平的日子过得艰难，但她无法想象居然能到这样的地步！

    少安的眼圈已经红了。他声音有些哽咽地说：“没想到你……”

    少平看出了这两个人各自的心思。他知道，他们都在为他的处境而难过。

    他自己心里也有点难过。他难过的倒不是自己的处境，而是自己的处境被这两个人看见
了。他已经过惯了这种日子，觉得也没有什么；但这两个人显然为他的窘况而难过——还有
什么能比得上亲近的人悲悯你而更使你自己难过呢？他只好掩饰着这种心境，说：“我都好
着哩！本来下面有住处，我为了找个安静地方看书，才搬到这里来住的……咱家里没什么事
吧？”他再一次问哥哥。

    “没什么事……”少安说着，又向麦草中弟弟的那堆烂被褥瞥了一眼。这使他想起了歇
息在破庙中的叫化子。“你住下了没？”少平问少安。

    “住下了，在黄原宾馆。”

    “黄原宾馆？”少平冲晓霞一笑，“我哥成了‘冒尖’户，耍上阔了！”

    “走，你跟我到宾馆去，咱们好好拉拉话！”少安说。“那当然啦！”少平过去拿自己
的挎包。

    晓霞对这兄弟俩说：“你们把我的自行车骑上！”“那你呢？”少平问她。

    “我就不回学校去。这儿离地委很近，我回家去住一晚上。”于是，少平带路，三个人
一块从这个乱糟糟的楼里摸索着走出来。

    三个人在柴油机厂大门口分了手；晓霞步行回了地委；少平用她的自行车带着哥哥去了
北关。

    到半路上的时候，少安看见一个卖吃喝的夜市，就让少平停住车。

    两个走过去，少安一下子买了八碗荞面合烙，兄弟俩一个四碗，不一会便吃得一干二
净。店主就象遇见了梁山好汉，陪着笑脸送他们出来。

    现在他们进了黄原宾馆少安包下的房间。弟兄俩都是第一次住这么高级的地方，不免又
感叹地议论了一番。

    两个人商量着先洗澡——晚上掏十八块房费，不洗个澡简直对不起这钱！

    少安先躺进澡盆的热水里，舒服得嘴里呻吟着。少平光身子穿个裤头，为哥哥搓背。

    他们一边洗澡，一边先拉谈家里和村里的各种事。主要是少平询问，少安给叙述。对于
他们来说，亲爱的双水村一切都永远那么令人感兴趣，有说不完的话题。

    通过少安的描述，少平才知道，在他离开的短短时间里，村子里又有了许多新变化。哥
哥说到村里某个人或某件事，少平完全如同身临其境一般。他们在一片蒸气笼罩之中边说边
笑，心情格外愉快。当然，他们更兴奋的是，想不到生活使他们在这样一个地方相会！

    当说到他们的老祖母的时候，少安对少平叙述了刘麻子为奶奶捉“白狗精”的故事——
这是母亲告诉了秀莲，秀莲又告诉了他的。弟兄俩同时为这出有趣的闹剧大笑了一番。少安
从澡盆里出来后，那一盆水竟变得象墨汁一般黑，上面还漂浮着一层污垢，如同发洪水时的
河柴沫子。少平拿蛇一般柔软的金属管喷头给哥哥冲洗净身子，又把盆中的黑汤换成了清
水，自己随即泡了进去。就在他身子入热水的一刹那间，象被刀子捅了似的喊叫了一声。那
是水刺激了他脊背上的创伤。

    少安心一沉。那种愉快的情绪顿时消失了，他记起了他此次来黄原的使命——等弟弟洗
完澡再说吧！

    少平洗完澡后，弟兄俩象抽了筋似的，软绵绵地分别坐在了沙发上。

    少安心想：现在应该谈那件事了。

    他想了一下，便直截了当地说：“我这次来是寻你回家的。”

    少平脸色陡然变了，惊骇地问：“是不是家里出事了？你为什么不早说呢？”

    “家里确实没事。”少安说。

    “那为什么你亲自跑来找我？”少平有点纳闷。“回去咱们一块办砖厂！”

    噢，原来是这！

    少平卷起一支烟，寻思着说：“我的户口已经迁到了黄原。再说……”

    “户口好办！迁回去不就行了？”

    少安说着，也卷了一支旱烟卷。

    “我已经习惯外面的这种生活……”少平说。

    “这外面有个什么好处？受死受活，你能赚几个钱？回去咱们合伙办砖厂，用不了几
年，要什么有什么！”“钱当然很重要，这我不是不知道；我一天何尝不为钱而受熬苦！可
是，我又觉得，人活这一辈子，还应该有些另外的什么才对……”

    “另外的什么？”

    “我也一时说不清楚……”

    “唉，都是因为书念得太多了！”

    “也许是……”

    “我不愿意看着你在外面过这种流浪汉日子……”“不知为什么，我又情愿这样……”

    一阵长时间的沉默。弟兄俩鼻子口里喷云吐雾，各想各的心事；也想对方的心事。生活
使他们相聚在一块，但他们又说不到一块。两个人现在挨得这么近，想法却又相距十万八千
里……

    “那这样说，我这趟黄原算是白跑了？”少安问。“哥，你的一片好心我全能理解哩！
可是我求你，让我闯荡一段时间再……”

    “那又会有什么结果？”

    “说不定能找到个什么出路……”

    “出路？”少安不由淡然一笑，“咱们农民的后代，出路只能在咱们的土地上。公家那
碗饭咱们不好吃！”“我倒不是梦想入公家门。”

    “那又是为什么？”

    “唉，我还是给你说不清楚呀！”

    少安长叹了一口气。

    过了一会，他又问少平：“你月月给兰香寄钱吗？”“不多。一月寄十块。”

    “可我给她钱，她却不要。这叫我心里难过……”“你不要难过，哥。兰香现在有我
哩。咱们分了家，不要叫我嫂子不高兴……”

    “兰香这么说！你也这么说！”

    “你要理解我们的心情哩！”

    “我……”

    孙少安突然用一只手捂住两只眼睛，当着弟弟的面哭了。少平慌忙起来给他冲了一杯茶
水，端到他面前，劝慰说：“哥，不要哭。男子汉，哭什么哩！咱们一家人现在不都好好
的？”

    少安抹去脸上的泪水，说：“可我就是难过！日子过不下去难过，日子过好了还难过！
你想想，我为一家人操心了十几年，现在却把老人和你们撇在一边管不上……”“不要这样
说！无论是父母，还是我和兰香，都会永远感激你的！你已经尽到了你的责任。分家前，在
东拉河边，我就对你说过这些话。哥，你对我们问心无愧。真正有愧的是我们，现在应该是
我们为你着想的时候了。爸爸姐姐也是这个意思。我们都希望你能过几天畅快日子！

    “至于我和兰香，我们都大了，不应该再连累你。我们怎能常让哥哥关照呢？哥，你更
不要担心我！咱们是一根蔓上的瓜，尽管各走各的路，但心是连在一起的。不过，还是我过
去的想法，咱们为什么一定要一辈子在一个锅里搅稠稀呢？”

    “那说来说去，你是不准备回去了？”

    “我真的不想回去。我不想就此罢休……”

    “唉……”

    孙少安看来很难再说服孙少平了。

    兄弟俩于是又沉默起来。

    后来，他们只好转了话题，开始讨论了许多家庭实际问题。

    一直快到天明的时候，两个人的情绪才又激昂起来。虽然少安没能说服弟弟回家和他一
块办砖厂，但他们兄弟俩兴奋地议论了这两年家底发生的变化，互相还鼓了好多劲，这使他
十分高兴。通过实际观察，少安感觉弟弟的确成了大人，看来完全可以独立在外面闯荡——
他现在对这点倒可以放心了。归根结底，孙少安还不是那种纯粹的老农民意识；他多少还有
点文化，本质上又不属那种安于现状的人，因此他也朦胧地思索，弟弟的这种生活态度或许
也有他的道理？

    天大明以后，弟兄俩又到自由市场上一人吃了四碗荞面合烙。

    既然话已说到这种程度，少安就不准备再在黄原停留了。他决定一会就坐班车回家去—
—家里有多少事在等着他做啊……

    临走前，他硬给少平留下一百元钱。他让弟弟给原西城的妹妹寄上五十元，让她买身换
季的夏衣；另外的五十元，让少平把他的被褥换一下。

    “一定把被褥换了！你尽管揽工，可终究是出门人啊！”他嘱咐弟弟说。

    少平怀着无限温暖的感情，把哥哥给他的钱装在贴胸的衣袋里。

    他一直把哥哥送上了开往米家镇的长途公共汽车。

    当汽车走远了的时候，他眼里忍不住涌上了两团热乎乎的泪水……

    孙少平送走哥哥后，怅怅然回到黄原宾馆的停车场，骑上田晓霞的自行车，去了师专—
—他要把自行车还给晓霞。晓霞碰巧不在宿舍。他要赶回去上工，顾不得再去找她，就把车
子安咐给她同宿舍的人。

    少平怀着一种踏实的心情，一路步行着从北关回到了南关的柴油机厂。他准备把挎包送
回他住的地方，然后就去上工——起码还能赚半天工钱！

    当他进了自己那个门窗洞开的房间后，吃惊地站住了。

    他看见，麦秸草上的铺盖焕然一新。一块新褥子压在他的旧褥子上，上面蒙了一块淡雅
的花格子床单；那块原来的破被子上摞着一床绿底白花的新被子……一切都象童话一般不可
思议！

    孙少平刹那间便明白了这是怎么一回事。他一下子忘情地扑倒在地铺上，把脸深深地埋
进被子里，流着泪久久地吸吮着那股芬芳的香味……很长时间，他才从被子上爬起来；同时
在枕头边发现了一张二指宽的小纸条。纸条上写着：不要见怪，不要见外。田。

    孙少平用手指头轻轻抹去了脸上的泪珠，迅速换上了那身脏衣服，便象孩子一般蹦跳着
下了楼，大踏步向工地走去……


北极星书库-第四十五章

第四十五章

    端阳节前后，石圪节搞了个物资交流大会——农民俗称“骡马大会”。

    哈呀，在这个小街镇的历史上还没有过如此的红火热闹！几天以来，肩挑手提的庄稼人
源源不断地涌到了这地方；石圪节的那条土街从早到晚人群挤得水泄不通。土街下面的东拉
河沟道里，到处拴着牛、羊、猪、骡、马、驴等等的牲畜。生意人三个一伙，五个一群，带
着一脸的诡秘，在袖简里，在草帽下，捏码子搞交易。东拉河小桥的两头，蔬菜、粮食和各
种农副产品一直摆到了两边的井坡上；甚至都挤上了河对面的公路……赶会的庄稼人已经远
远超出了石圪节公社的范围，许多人都是从外公社和外县跑来的。至于本公社的庄稼人，就
是什么买卖也不做，至少要腾出一天时间来赶一赶这多年不遇的红火热闹。

    最吸引人的地方当然是在戏场里。这种物资交流会没有不请剧团来演戏的。可怜的石圪
节连块平坦的戏场也找不到，就在街东头一个小山湾的土坡上，用帆布搭了个临时戏台。另
一面土坡说是观众席。这倒也好！人们在斜坡上看戏，象城里那些讲究的剧院一样，座位依
次升高，谁也挡不住谁的视线。

    剧团是公社徐治功主任从县上请来的，其中有几个演员在本县的知名度，大大超过了当
时中国的电影名星陈冲和刘晓庆。

    农历五月的阳光暖洋洋地照耀着这个人山人海的小土湾，台上台下的各种声音一片喧
闹，老远就能听见那海啸般的嗡嗡声。庄稼人趟起的黄尘和各种卖茶饭的临时炉灶里升起的
烟雾，笼罩在人群的上空久聚而不散。

    许多人其实对戏兴趣不大，主要是转悠着吃点什么，买点什么。戏场外围的坡坡呱呱
上，到处都是卖吃食和各种货物的人。这些摊贩吆喝声四起，象是专门和县剧团唱对台戏。

    我们在这里发现了双水村的金俊文。这个因儿子金富的“手艺”而急骤发达起来的庄稼
人，竟然弄起了一个售衣服的摊子，木杆上挑挂着金富从外地“拿”回来的各式时新成衣，
人们争抢着买，生意十分兴隆。金俊文和他的精能老婆张桂兰，一个卖衣服，一个收钱，简
直忙得不可开交。双水村的一些人明知道这是金富偷回来的赃物，但看见金俊文将大把的人
民币塞到自己的口袋里，也着实有些眼红。只有俊文的弟弟俊武在心里冷笑。精人兼强人金
俊武既然不能说服他哥认识侄儿的危险性，索性也就不再理睬他们了。虽然是一母所生的兄
弟，但现在各过各的光景，出了事和他金俊武球不相干！俊武前两天也到戏场来过一回，可
他决不会凑到他哥的衣服摊上去。他只是在远处瞟了一眼得意洋洋的大哥和大嫂，在心里
说：好吃难消化，吃进去就怕你们屙不下！

    在石圪节如此红火热闹的时候，我们一直没有看见这个大场面的总导演徐治功。

    他到哪里去了？难道他这几天还下乡搞工作吗？怎么可能去下乡，他就在石圪节。

    此刻，徐治功正坐在王彩娥家的沙发里，一边抽烟，一边和彩娥眉来眼去地说些不三不
四的话——仅此，我们就不难看出，这两个人已经是何等关系了。

    物资交流会一开始，胡得禄和王彩娥的夫妻理发店就快被顾客踏断了门槛。这是石圪节
唯一的专业理发店。另外一些摆摊理发的人，充其量算是剃匠而已。因此，人们当然愿意到
这“正式”理发店来理发。一天没毕，胡得禄和王彩娥就累得连腰也直不起来了。

    去他妈的！钱是好东西，但不能把命也赔上。夫妻俩一商量，第二天就关了门。胡得禄
是个戏迷，饭碗一撂，就跑到街头那边的小土湾里看戏去了。彩娥本来也爱赶红火，但她有
她的“事”，一天闭门不出——她在等待徐主任的到来。

    我们知道，这两个人很早就互相熟悉了。在王彩娥和孙玉亭的“麻糊事件”引起那场械
斗后，正是有气魄的徐治功带领公社民兵“镇压”下去的。去年小偷金富强占了她在双水村
的窑洞，还是徐主任亲自写信让她拿着去找田福堂，才使金富又乖乖把窑洞腾了出来。

    就是在这次“窑洞事件”后，王彩娥开始主动缠磨上了徐主任。

    在双水村和孙玉亭有过那段风流事以来，这个漂亮女人的心就野了。那件事使她名扬四
方，也使她不再惧怕自己的名声。另外，她时常在镜子里照自己的模样，觉得她这辈子的婚
姻很不幸。她这么俊的女人，先嫁了个“瓷锤”农民，后来又改嫁了一个比她大十几岁的剃
头匠，胖得象个弥勒佛，实在叫她伤心和委屈。

    当她受了别人的欺负，而热心的徐主任出面保护了她的时候，她自己就在心里爱上了这
位年轻而有魄力的公社领导人。

    瞧人家徐主任，长得多帅！又是这公社最大的官，讲话口才象打机关枪一样利索！要是
和这个人相好一回，这辈子也就没枉活一场人。当然，她还不敢奢望和人家徐主任结婚，只
要两个人能相好她就心满意足了。

    她自己先开始向徐主任发起了猛烈的感情“攻势”，这事当然要她主动；人家是大官，
不会来麻缠她这样一个不识字的女人！

    几次攻势，她就把徐主任“活捉”了……至于徐治功本人，的确招架不住这女人的进
攻。他老婆在城里工作，七年来，他一直一个人生活在石圪节，遇县上开会，才能回城里住
几天。他当副主任的时候，就想回县上去工作——哪怕平调回去都可以，结果他没能回去，
换来的好处是副主任升成了正主任。

    他一个人在石圪节，当个“土皇帝”，倒也满足了他的虚荣心；但就是感到日子过得单
调而乏味。

    因此，王彩娥主动往他怀里扑，他就神魂颠倒地乐意被这风流女人“俘虏”了。

    两个人的这种关系已经有很长一段时间。他们不知道，尽管遮盖得严密，有关他们的风
声，早在石圪节传播得风一股雨一股。

    这几天石圪节“大乱”的时候，正是他们两个的好机会。让胡得禄去看戏吧！他们在理
发店后面的小房子里演他们自己的“戏”，尽管这房子离街道很近，但门一关，就和外面闹
哄哄的世界隔绝了……但这天下午，事情突然败露在了胡得禄他哥胡得福面前。厨师胡得福
带一把弟弟门上的钥匙，跑来给他们送猪肝的。没料到推门进屋后，看见公社的徐主任和彩
娥大白天睡在一个被窝里。

    胡得福气得脸象手里的猪肝一样，说了句：“我找张有智去告你！”就门一掼走了。

    惊慌失措的徐治功赶忙穿起衣服，哭丧着脸叫道：“天啊，这下完了！”

    王彩娥又象上次和孙玉亭的事败露后那样，镇定地对徐主任说：“甭怕！让他告屁也不
顶！我不承认，能把你怎？”徐治功感动得泪花子在眼里直转。

    但他慌得再也不敢在这个小屋里呆下去，立刻象兔子一般窜出了门。

    治功心慌意乱地从街道上的人群里挤过来。所有认识他的庄稼人都尊敬地给他打招呼，
他只是牙疼似的给这些人咧一咧嘴，只顾向前走。

    可是他并不知道他要到哪里去。

    不断有熟人给他打招呼。天啊，哪来的这么多熟人！他现在需要一个人躲到什么地方
去，想想看这怎办呀。

    一辆汽车从对面的公路上停下来，许多人正往上挤。徐治功似乎看见胖炉头胡得福也挤
上去了。一切都完了！他知道“红烧肘子专家”常被请到县里摆宴会，所有的领导人他都认
识——一个多钟头以后，胡师傅就会坐在县委书记张有智的办公室里，告他徐治功……徐治
功为了摆脱街上的熟人，赶忙往他的“大本营”公社走去。

    快到公社时，他又想到，此刻那里也不是个好去处！说不定一群人在等他解决问题哩！

    他急中生智，折转身拐进了土坡旁边的厕所里。好地方！

    他蹲在茅坑上，既不拉屎又不撒尿，只是为了想想他该怎么办。他知道，县委书记张有
智对他不感兴趣。一旦胡得福告到他那里，张书记不会轻饶了他。不管事情最后结果如何，
先派人来把你调查一下就叫人吃消不了。如果事情公开，他受处分不说，他老婆还说不定要
和他闹离婚。这样，一切都不可收拾了。唉，他当初为什么要到这该死的石圪节来呢？

    现在的问题是，最好能让张有智开恩，把事情从那里压住。但他又想，就是给张书记磕
上几个头，恐怕也无济于事。他不会饶他！

    谁能对张有智说上话呢？想来想去，张有智大概只会听地委书记田福军的——这两个人
的关系最好。

    徐治功蹲在茅坑上摇了摇头。太天真了！这种事怎能让地委书记知道呢！要是田福军知
道，说不定还让张有智加码处分他。真是，脑子急乱了！怎敢妄想地委书记包庇他呢！他突
然想起个白明川。

    是的，明川和张有智也是好朋友，说不定只能央求他给张有智做工作。明川过去在这公
社当一把手时，他和他处得不太好。但他知道明川是个善良人，也富有同情心，说不定会帮
他一把的。

    对，立刻到黄原去找明川！现在就动身！事到如今，一分一秒都是宝贵的！

    徐治功把裤子一提，慌慌张张出厕所，跑到公社里找来副手刘根民，说他有个急事要去
黄原一趟，让根民把物资交流大会负责搞完。

    他语无伦次地给刘根民安顿完工作，把他办公室的门“咯吧”一锁，提了个黑革包就跑
到东拉河对面的公路上。他即刻挡住一辆去黄原的汽车，手忙脚乱地爬了上去……天黑以
后，徐治功在黄原东关下了汽车，心急火燎地跑到市委。

    他进市委大门口时，才从门户老头的嘴里知道，明川在前不久已经提拔成黄原市委的正
书记了。他当时心里不免泛上股苦涩的滋味。唉，人家都在进步，他徐治功倒在搞些什么事
呀！

    他终于在办公室里找到了白明川。

    明川特别亲热地接待了他，又是泡茶，又是递烟，又是问候。

    落难的徐治功感到得鼻子发酸哩。他羞愧地想起，他们在石圪节一块工作的时候，他曾
经常和明川过不去。

    徐治功哪有心思喝茶抽烟啊！事到如今，他也顾不了多少，就厚着脸向明川直截了当说
明了他的来意。白明川张着惊讶的嘴巴听他说完后，从沙发里站起来，立在地上急得摊开两
只手，说：“啊呀，治功！你怎挤这么些没名堂的事！你几十岁的人了，又是个领导干部，
怎能这么不检点呢？你呀……”

    白明川真不知怎样数落他的前副手。

    徐治功垂头丧气地说：“乱子已经闯下了。教训我以后会记取的。只是眼前这一关就过
不去。我知道你和咱们县委书记张有智关系好，你现在这位置说话他也重视，因此我求你给
他写一封信……”

    白明川想了一下，诚恳地说：“不是我不愿帮助你，这种事我实在不好帮。要说和张有
智的个人关系，我倒想起一个人，但不知他会不会帮你……”

    “谁？”徐治功急着问。

    “徐国强。你不是和他一个家族的吗？徐老过去也是张有智的老上级……你是不是去找
找他？”

    “我怕碰上田书记……”

    “田书记一般不在家。他家里有电话，你现在可以先打电话和徐老约一下……”

    徐治功只好拿起明川桌子上的电话。

    打完电话后，徐治功对白明川说：“徐老让我现在就过来。”

    “那你快去吧！”明川说。“毕了你过来在我这里住。”徐治功出门的时候，又对白明
川说：“如果徐老不肯带忙，还得要你出面哩！”

    白明川说：“你先去。罢了再说。”

    徐治功淌过小南河，几乎是小跑着来到南关的地委家属楼上。

    使他高兴的是，这一趟没白跑。

    同族长辈徐国强怀里抱着一只小黑猫，听他说完后，先指着鼻子把他臭骂一通；然后戴
起老花镜，用核桃大的字给他以前的下级张有智写了一封求情信。

    徐治功感激涕零地拿起这“圣旨”，一再央求本族叔叔不敢把这事说给田福军；随后就
一溜烟又从地委大院里跑出来了。

    本来他想去白明川那里住一晚上，但现在才感到不好意思去见明川了。于是他就在街上
一个小旅社里随便登记了个房间，浑身酸疼地睡了一夜……第二天一大早，他就跑到东关买
了张汽车票，直奔原西县城。

    上午十点钟左右，徐治功从原西车站跑出来，低着头向县委走去。

    路过供销经理部的时候，他瞥了一眼楼上那个熟悉的窗口，困难地咽了一口吐沫——他
老婆就在那窗户后面办公。徐治功在往县委走的路上，又遇到好多人和他打招呼。他支吾着
应付一下，慌忙地只顾朝前走。他感觉人们都用一种异样的眼光看他。唉，说不定事情已经
在城里传成一窝蜂了！

    他在县委家属院张有智的家里，一直等到书记下班回来——他不能跑到机关去把徐国强
的信交给他。

    让徐治功大吃一惊的是，张有智一见他，热情地和他握手，并向他询问石圪节物资交流
大会的情况。书记还表扬他这件事搞得很有气魄哩！

    是不是张书记先稳住他，给他来点和风细雨，然后再吼雷打闪呢？徐治功在吃惊之余暗
暗思忖。但他又想，张有智向来心中有事脸上就带出来了——他没有这么深的城府。治功就
大胆试探着问：“张书记怎知道我们交易会的情况呢？你又没去。是不是石圪节谁来告诉你
的？”“石圪节没来谁。我是听县上去过的干部回来说的。”张有智扭头对老伴说：“炒几
个菜，我要和治功喝几盅！”

    徐治功提在喉眼的一颗心，又慢慢跌进了胸膛里。现在看，胡得福没来告他？

    徐治功并不知道，对他钟情的王彩娥与他同时采取了行动，这个厉害的女人在治功走后
不久——也就是他蹲在厕所里的那阵儿，立刻到后街头的食堂里找到了胡得福。她声色俱厉
地警告“红烧肘子专家”；如果他要把她和徐主任的事传出去，她就马上和他弟胡得禄离
婚；并且会一口咬定她和徐主任什么也没！

    胖炉头屈服了。他知道弟弟对这个风骚女人爱得象宝贝蛋一样。再说，得禄年近五十，
已经打了多年光榻，而这女人才三十来岁，有什么资本赌气哩！话说回来，徐治功是公社主
任，也不是好惹的！

    王彩娥大将风度，三称二码就把一场危机化为乌有！平心而论，我们不能不佩服又麻又
辣的女人！

    不过，狼狈不堪的治功同志要等回到石圪节，才能知道他已经完全摆脱了危机……现
在，他正惴惴不安地和县委书记一块喝酒。当然，徐国强老汉的那封救急信眼下还不必掏出
来。

    乘着一点酒劲，治功便巧妙地把话题扯到了自己的工作调动上。他很动感情地对张书记
诉苦说，他把老婆孩子丢到县城，已经在石圪节干了整整七年，组织应该考虑他的情况，把
他调回县城工作。说到难受之处，他竟然哭了起来！张有智见状，立刻安慰这位下级说，县
委知道这情况，罢了恨快会考虑他的问题……从县委书记家里出来，徐治功又立刻马不停蹄
地返回到石圪节。

    王彩娥打问着了他回来，很快设法向他通报“事情”已经完全风平浪静了！

    徐治功对彩娥感激不已，高兴得几乎要哭一鼻子。但打这以后，他却再没胆量和这位大
胆的女人交往了……没有多久，徐治功突然喜从天降，县委组织部下了文件，任命原副主任
刘根民为石圪节公社主任，而把他调回县里任了令人羡慕的水电局局长。徐治功大为感慨地
想：还是毛主席老人家说得对，坏事里面有好事哩！


北极星书库-第四十六章

第四十六章

    在我们亲爱的大地上，有多少朴素的花朵默默地开放在荒山野地里。

    这花朵没有人注目。也许唯有自身才怜爱自身的芬芳。

    可是，在我们普通人的生活中，在这平凡的世界里，也有多少绚丽的生命之花在悄然地
开放而并不为我们所知啊！

    但愿我们还没有忘记，不久前，田福堂的儿子田润生开着他姐夫的汽车，在外县一个庙
会上偶然碰见了原西上高中时和他同班的女同学郝红梅；在目睹了丧夫携子的红梅在异乡的
山村悲惨而不幸的生活后，这个身体瘦弱、不善言语的青年，便象个真正的男子汉一样，担
负起帮助这位落难女同学的责任。我们知道，尽管他很快就遇到了世俗舆论的压力，但仍然
毫不在乎地开着车来到这偏僻山庄，给生活于困境中的孤儿寡母送这送那，关怀备至……从
那时到现在，田润生到郝红梅这里的奔波一直没有中断。

    毫无疑问，开始的时候，润生这样慷慨地帮助红梅，纯粹出于一种同情心。从善良和对
别人的同情心来说，田润生简直不象田福堂的儿子。

    田润生这样跑了一段时间以后，他自己惊讶地发现：他的心情似乎发生了某种微妙的变
化。

    是啊，他强烈地意识到，他而今到红梅这里来，不再仅仅是要给她送一些维持生活的用
品；而是渴望能见到她，坐在她的热炕头上，看着她亲切地侍候自己吃两碗香喷喷的细面
条。尽管他长这么大，从没缺过吃喝，可他也从没吃过这么有滋味的面条。是的，那面条是
很有滋味。但是，仅仅是有滋味的面条才使他如此留恋这地方吗？

    不。他在这孔贫寒的窑洞里，那么多地体验了从来没有体验过的温暖。是的，温暖。心
灵的温暖。他每次坐到这个土炕上，一路奔波所带来的紧张和劳累立刻就会消失得一干二
净，耳朵里再也听不见呼呼的风声和马达的轰鸣；疲倦的眼睛视线可以放心地重迭在一起，
甚至可以闭目养神。僵直的胳膊腿松驰了下来；浑身的骨头也可以一块一块散乱地堆垒着—
—那种舒坦和轻松，就象躺在澡盆的热水里一般……唉，一旦他坐在这个热炕头上，他就不
想再离开这里了！他清楚这一切意味着什么。

    是的，不必隐讳，他在心里开始爱上了他的同学——这个苦命的寡妇！

    我们知道，从田润生的家境来说，虽然不可能找个端公家饭碗的城里姑娘，但要在农村
找个对象，那的确不必发愁；甚至可以有挑有拣。远处不说，东拉河一道沟的村庄，谁家不
愿把女儿嫁给赫赫有名的田福堂的儿子呢？

    可是，人的感情，尤其男女之间的感情，是世界上最难解释的一种现象。

    现在，在田润生的眼里，只有这个寡妇才是他最可心的女人。

    在高中上学的几年里，润生尽管和她是同班，但相互间的交往倒很一般。他是一个晚熟
的青年，那时还对男女之间的事并不敏感。至于郝红梅，他只知道她家成份是地主，但光景
很穷，本人常面黄饥瘦，穿身破衣服，连个丙菜也吃不起。后来他隐隐地听别人说，他们村
的少平和这个女同学有“关系”……

    以后他又听说，他们班的班长顾养民爱上了红梅。这倒使他大吃一惊。他想不到家庭和
本人都很出众的班长竟然看上了这个成分不好、家境又困苦的女生。那时他才稍微留意了一
下这个郝红梅。他似乎也发现，她是班里女生中最漂亮的……毕业以后，同学们都各自东
西，他也就不再记得这些事了……

    至于他自己，是这两年才多少懂到了一点所谓“爱情”——在很大程度上是由于姐姐和
姐夫之间的不幸婚姻，迫使他也考虑起了他自己的事。是的，男大当婚，他也将要面临这件
人生大事了。姐姐和姐夫的教训是深刻的，他决不能象他们一样。

    润生在姑娘面前生性腼腆和胆怯，加之目睹了姐夫的不幸与痛苦，使他对女性产生了某
种恐惧心理，他在有女人的地方立刻感到一种不自在，因此经常回避和女的接触。这同时造
成了一种逆反心理；越是躲避女人，就越觉得女人的神秘；越是感到神秘，内心就越强烈地
渴望得到女人的温暖和体贴。这种水深火热般的矛盾心理，在悄悄地、严酷地折磨着这个二
十三岁的青年。这种状况时间一长，竟使他在女性面前渐渐自卑起来，觉得他一生也许再没
能力去征服和占有一个女人的感情了……但自见到红梅以后，他这种心理障碍却神奇地消失
了。这在很大程度上是因为红梅自己一开始就在他面前表现出了一种难以掩饰的自卑感，反
倒大大地刺激了他的男子汉气概。他喜悦地感到，他在红梅面前才是个真正的男人。男人通
常都有一种保护女人的天性，并以此感到满足——他现在尝到的正是这种滋味！

    田润生左思右想，觉得只有和红梅生活在一起，他这辈子才能真正感受到男女之间的温
暖和幸福。

    他想过，正因为她结过婚，她也许就更知道怎样关怀男人；而正因为他没结过婚，她也
不可避免在他面前有点难言的自卑，因此会对他的感情要求热烈响应，他就不必象姐夫那要
饱受心理和生理上的折磨了。他是一个有文化的人，他不会因为她结过婚并且带着前夫的孩
子，就用世俗的眼光低看她一等。不，他多么爱她！她现在看起来要比高中时更漂亮。虽然
穿一身农村妇女的衣服，但掩饰不住那丰满而苗条的身材和没有丧失掉的文化教养。最使他
心旗摇动的是，她是一个各方面都成熟了的女性——和这样的女人在一起，立刻就能满足他
那饥渴的男性欲望！

    决心已经坚定不移了。他要很快向红梅表露他的心迹。当然，他知道在这件事上，最大
的阻力将是他的父母亲。但他先不管他们。等他和红梅把事情说妥了，再去攻克家庭这座堡
垒吧！

    这一天下午，他怀着无比激动的心情又来到了红梅家。这次，他给她扛来五十斤重的一
袋白面，也给她带来了一颗热腾腾的心。

    象往常一样，红梅立刻把那快叫人心疼的碎花布围裙束在腰里，手忙脚乱地开始为他和
面。

    他脱了鞋，象主人似的自在地上了炕，安然盘腿坐在炕头上，抱起红梅的孩子，用指头
轻轻点着娃娃的下巴，那孩子就咧开小嘴不住地对他笑。他也在笑。一颗心在胸膛里不安地
跳动着。

    不一会，孩子睡着了。他小心翼翼地把这小家伙的头搁在枕头上，然后拉了条小被盖
住，就又从炕上下来，转到炕火圪崂帮助红梅烧火。

    火烤得他额头上汗水淋漓——但多半是因为他内心过分紧张。红梅就在锅台旁边和面。
她离他这么近！

    他一边烧火，一边拼命地咽口水。他一路上已经反复想好他要对她说的话——可现在感
到如此难开口啊！

    他把一块干柴塞到灶膛后，嘴唇哆嗦了半天，才讷讷着说：“红……梅，我想对你……
说句话……”

    红梅停止了和面，默默地看着他，显然是等他说那句“话”。

    润生没敢抬头看她，用很大的力气鼓着劲说：“咱两个……能不能一块过日子？”

    红梅呆呆地立在锅台旁，低倾下了头。

    半天，她才小声说：“我这个样子，怎能配得上你……”

    润生素性不烧火了，从灶火圪崂里站起来，激动地说：“我已经下了决心，一定要和你
一块过！”

    红梅仍然低着头，两条腿微微地抖着，说：“你不要凭一时冲动。以后你会后悔
的……”

    “不！我想了好多时了！我……我现在只要你的一句话，跟不跟我？你相信我！我决不
会亏待你和娃娃……”“你们家的老人不会同意的……”

    “我要说服他们！只要你同意，我就有信心说服我父母亲！你同意不同意呀？”

    “我……”红梅哭了。

    润生勇敢地走过去，伸出两条瘦胳膊，紧紧地抱住了她。红梅垂着两只面手，脸依恋地
伏在他胸前，哭得更伤心了。润生的眼里也含满了泪水。他紧紧地抱着她，自己却怵软得象
一团棉花。

    “不要为难，润生。你要回去把老人说通，咱们两个再说这事。不管时间长短，我都等
你！”红梅在他怀里哭着说。“这事你别担心！我要说的是，我这汽车也开不长久，说不定
马上得回去劳动；要是这样，你一辈子还得跟上我受苦……”

    “劳动怕什么呢！咱们就一辈子安安稳稳在农村过光景，只要你对我好，跟上你就是去
要饭，我也情愿。只不过你对我的娃娃也要好……

    “这还要你说哩！娃娃就是我的娃娃！咱们结婚了。我就是这娃娃的父亲！”

    这天夜晚，润生就在红梅家里留宿了。

    第二天，他象获得了新生一般容光焕发。他感激地告别了他亲爱的人，立即返回原西去
找父亲商谈他的终身大事……

    田福堂眼下已不在双水村，徐治功调回县里当了水电局长后，正好一个下属单位要修建
十几孔窑洞，他就把这工程让以前的老相识田福堂承包了。双水村这位“无产阶级革命
家”，终于采取了机会主义态度，开始走上了“资本主义道路”，到县城当起了包工头。

    润生在县城找到他的时候，他正忙着招兵买马，铺排工程。田福堂虽然以前没做过这
事，但他是个天生的领导人，很快就形成了出色的包工头，不亚于走州过县的胡永州之流。
他把一切都安排得井井有条。现在，田福堂不仅不再徒劳地和社会的大潮流对抗，反而觉得
时势的变化也并不可怕。只要人有本事，能踢能咬，现在这世事胳膊腿更能伸展得开！

    这位过去指挥农业学大寨的帅才，现在正指挥着一群他雇来的工匠，忙得不可开交；虽
然咳嗽气喘，照样指手划脚，一点也不失当年的气魄和风度！

    田福堂万万没有想到，新的打击又一次降临到了他的头上。

    当他听儿子说要和一个带孩子的寡妇结婚时，就象头上被敲了一闷棍，一刹那间几乎要
晕过去了。

    天啊！他上辈子作了什么孽，偏逢上这么两个气老人的儿女呢？女儿的婚事已经够他痛
苦了，现在儿子又来活活地把他往死折磨！

    “你他妈的是不是跟上鬼了！什么人家咱挑不下，你为什么要找个寡妈呢？田家祖宗几
代，什么时候出过你这号败家子？你羞先人哩！早些把心死了！只要我活着，你就甭想把这
丧门星娶回来！”

    田福堂先劈头盖脑把儿子臭骂了一通！

    润生从小就惧怕他父亲，一下子被他虎啸般的吼叫震慑住了。不过，他声音很低但态度
坚定地辩解说：“我们这是爱情……”

    “狗屁！”田福堂吼叫了一声，便剧烈地咳嗽起来。

    润生眼里泪花子直打转。他没想到父亲用如此粗俗的态度对待自己神圣的感情。一刹那
间，他在心里对他产生了某种仇恨。

    当天下午，痛苦万分的润生和气急败坏的田福堂一起回到了双水村。互相不能说服对方
的父子俩，都把胜利的希望寄托在润生他妈身上。田福堂指望他老婆能劝解儿子放弃这宗荒
唐的亲事——润生向来听他妈的话。而润生又盼望母亲能理解他，站在他一边劝解父亲，帮
助他成全自己的婚姻。

    可他妈一听这事，先一鼻子哭得连话也说不成了。她实际上比父亲还要坚决地反对这亲
事。她痛不欲生地絮叨说：“润叶的婚姻是那么个样子，你现在又要找个二婚女人，带着前
家的娃娃……”

    “还是地主成分！”田福堂加添说，“咱里亲外戚中连个中农成分也没，你却要把地主
的后代引到家里来。田家的门风叫你糟塌完了！

    绝望的田润生丢下哭啼的母亲和咆哮的父亲，一个人踉踉跄跄从家里走出来。他感到东
拉河对面的庙坪山和神仙山，都在疯狂地旋转过来；虽然天晴日丽，但他眼前一片黑暗！

    他不知不觉竟走到孙玉亭家里。他知道玉亭叔和父亲关系比较好，就想让他给父亲做点
工作。这真是病急乱救医！

    孙玉亭正圪蹴在院子的磨盘上看报纸。当他听完润生的陈述之后，把报纸卷起别在胸前
仅有的那两颗钮扣中间，拖拉起两只烂鞋就和润生一块到他家里来了。

    玉亭总算念过几天书，又在太原钢厂当了几年工人，经见过世面，因此对这事倒能理
解。他赶到田福堂家里，象位敢对“圣上”谏言的忠臣一样，对书记夫妇说：“福堂哥，嫂
子，你们要尊重润生这感情哩。既然润生和那寡妇有爱情，你们就要理解娃娃哩！二婚女人
又怎？当然，农村对这事有说法，可那是封建主义！”孙玉亭说得倒振振有辞。“你懂个
屁！谁叫你来骚这杨柳情？”田福堂气愤地对他的助手出言不恭地喝骂道，他讨厌玉亭到他
家里来火上加油。

    孙玉亭立刻被田福堂骂得张口结舌，说不上话来了。他再一次意识到，田福堂已经不再
把他孙玉亭当一回事。

    玉亭一看他说话等于放屁，啥事也不顶，就知趣地拖拉着鞋离开了田福堂的家……田福
堂一家三口人同时陷入到了深深的痛苦之中。田润生在几天内就好象变成了另外一个人。他
目光呆滞，神情恍惚，本来就很瘦弱的身体又瘦了几圈；袖简和裤管里伸出来的胳膊腿，竟
象麻杆般纤细。他再也不跟他姐夫去开汽车了，整天神神魔魔爬上双水村周围的山梁，默默
地淌眼泪。他思念远方的红梅；他痛恨自己的软弱；他和他自己在激烈地斗争着……


北极星书库-第四十七章

第四十七章

    在约定的时间里，李向前没有等到他妻弟来跟车。他于是就一个人出车了。为了让润生
的驾驶技术更熟练，他常常偷着让他单独上路。既然润生没来，他自己就得按时出车。

    这趟车是到铜城去拉货，途中要经黄原，因此他中午前后才从原西出发——他准备在黄
原父母那里住一晚上，第二天再下铜城。

    一个人开车真是枯燥乏味。如果润生在旁边坐着，他们还能说点什么。

    李向前和他妻弟相处得十分融洽。两个人的性格也差不多，言谈处事都属“和平型”。
润生也爱开车这一行，人看起来咄咄讷讷，但心灵手勤，一摸就通，天生是吃这碗饭的材
料。他们在一块的话题离不开汽车。只要提起汽车，两个人就会兴致勃勃，说个没完没了，
就象官瘾重的人议论仕途上的升降调遣一样……

    说起来也真叫人难过。李向前由于不能把一片痴情奉献给他的妻子，就将很大一部分感
情倾注到了妻弟的身上。他对润生关怀备至，甚至可以说百依百顺。两个人要是一同上路，
倒好象他成了润生的徒弟。润生驾驶车，他坐在助手的位置上，把纸烟吸着，小心翼翼地递
到妻弟的手里。到了一个地方，也是他抢着把两个人的饭买好。冬日里，天还不明的时候，
他让润生在暖被窝里睡着，自己爬起来给汽车加热水，并且先启动一次马达——两只手握着
冰冻的铁摇把，好象把手上的皮肉都要粘下来……只要和润生在一块，李向前受伤的心灵就
有了某种慰藉。是的，通过妻弟，他感到在自己和妻子之间总还有一丝维系。他虽然不能和
润叶生活在一起，但他惧怕他和他之间完全变为“真空”。润生成了他和她的一种微弱的
“导线”——尽管这“导线”没指望把处于两端的“导体”接通。无论如何，即使从纯粹的
心理安慰来说，润生对他也是重要的。

    润叶不会不知道自己的弟弟在他的车上！李向前常常在心里猜测；她有时会不会想到这
一点呢？如果她想到了这件事，又会是怎样一种心情呢？他凭直觉判断，她不会反对弟弟跟
他学开车的……

    噢，润叶，我心上的人！无论你怎样反感我，但你应该知道，我一如既往地爱你。尽管
你把我抛在一边，但我永远不会改变热爱你的心意！我对你的等待是无望的，但我还要等待
下去，哪怕一直等到了我了此残生……我是个粗笨人，可我明白，我这样对你是不应谈的，
让你的一生也不能幸福。可我在这件事上永远要自私下去！你是我的，不应该是别人的……

    无论是在车上，还是睡在旅途的客店里，李向前经常不断地和润叶在对话。这对话没有
应答之声。他的话只能在自己的心灵中孤寂地回荡。这是一种无法解脱的痛苦啊！自从他爱
上这个女人之后，他就备受折磨。人都说爱情是甜蜜的，瞧这小伙的爱情有多么苦涩！爱情
啊，有可能是天堂之光，也有可能是地狱之火！但人又不能不去爱！是的，什么也别想阻止
爱，不管这爱给人带来的是幸福还是不幸。爱往往是不清醒的。尤其对某些人来说，常常象
奔涌的火山熔岩顾不得择道而行——结果把自己也烧坏了……现在，李向前一边驾驶着汽
车，一边脑子里仍然乱纷纷地想他和润叶的事，一想这事，必定就苦恼万分。但不想又不可
能。尤其是汽车一旦奔跑起来，他的思绪也就马上活跃起来了。思维是二重的：既要注意行
车，又要想自己的心事。对于这个瞬息万变的工作来说，这种二重思绪是极其危险的。李向
前却很自信能将二者并行不悖。实际上，他又不是不知道开车不能分心——可这不由人啊！
有时候，他赌气地想；去他妈的！要翻车就翻吧，一命归天也比这活受罪强！离黄原还有一
半路程的时候，李向前心里越来越烦燥。他实在想和什么人说说话。唉，这个润生！家里有
什么事搁不下，偏偏把出车时间都误了。要是润生在，他还可以安稳地坐在一边，抽支烟，
想点心事；要么两个人拉点什么话——现在能把人活活闷死！

    向前怎能知道，他妻弟正丧魂失魄地在双水村的山梁上瞎转，心情和他一样烦闷——他
也在为自己的爱情而痛苦不堪！

    要是知道妻弟的情况，向前不知会作何感慨？

    唉！他们真成了一对难兄难弟……路过一个小镇时，心情烦乱的向前把汽车停在了公路
边上。

    他把油污的线手套抹下，跳出驾驶楼，向那个熟悉的小饭馆走去。

    他一进饭馆门，老板就眉开眼笑地招呼他入座。看来他常光顾这里，已经是个老食客
了。

    老板没有征求他的意见，就吆喝着朝里面喊：“一盘炒鸡蛋，一盘凉拌猪耳朵，两两烧
酒！

    ”李向前沉默地坐下，把两条胳膊放在脏乎乎的饭桌上。两盘菜，四两酒，这是老规
程，也是这个夫妻店所能提供的最好吃喝了。

    一时二刻，老板娘就脸上堆着笑容，把酒和菜都给他摆在了桌子上。向前就自斟自饮，
开始吃喝起来，心情烦恼的时候，酒成了他的最好朋友。几杯酒下肚，沉重的身体连同沉重
的心情，便象从深渊里一起轻轻地飘浮起来，升腾到一种昏昏然的境界中。对他来说，忘却
一切并不可怕，记着一切倒是可怕的……喝！酒能叫人忘记忧愁！是啊，酒实在是好东西！
哼，他丈人村里有个叫田五的伞头，还唱秧歌敲酒的怪话哩！那个大号叫田万有的人唱什么
来着……对，他唱秧歌说：一垧高梁打八斗，打下高梁蒸烧酒，酒坏君子水坏路，神仙不敢
和酒打斗……嘿嘿，我打斗不过一个女人，连他妈的酒也打斗不过了？……他已经醉意十
足，眼迷迷糊糊，脸上带着一丝麻木而凄凉的怪笑。

    约摸一个钟头后，他从这个小饭馆走出来，虽然没有东倒西歪，但脚步显然很不稳当
了。他没有看表，却抬头望了望太阳，心里估摸时间大概到了下午三点多——完全来得及回
家吃晚饭。唉，他本来不愿意在该死的黄原城住一晚上。多么令人难堪啊！自己名正言顺的
老婆就在那个城市里，可他却要住在父母亲家里。他痛苦父母亲心里也痛苦。在两个老人的
眼里，他是个窝囊废，是一个被鬼迷了心窍的人。他们一直叫他离婚。离婚？他才不离呢！
他舍不得润叶！唉，他知道，老人时刻在为他生气，为他着急，可这又有什么办法呢？尽管
回他们那里，三个人都不好受，但他还得回去。他是双亲的独生儿子，多时不去看望他们，
老人和他自己又都感到很不是滋味……

    向前勉强地爬上了驾驶楼。他一半凭意识，一半凭技术，又开着汽车向黄原赶去。

    半个钟头以后，酒劲更猛烈地挥发了。他感到他象座在一团棉花上，两只手忍不住有点
抖动。眼前是一个急转弯，一瞬间，他感到灾难已经不可避免了，飞奔的汽车迅速向路旁倾
倒下去！他凭求生的本能扭开车门，一纵身从驾驶楼里跳出来……

    但是，一切都晚了！他的两条腿压在歪倒的车帮子下面，刹那间就失去了知觉——连那
声悲惨的惊叫都没来得及喊出……

    一个小时以后，一辆过路的空面包车在向前翻倒的汽车旁停下。一位年约五十岁的老司
机跳下车来，面如土色地看见了眼前的惨状。他把手放在向前的鼻孔上，感到还有气息。可
是他无法把他从车帮子下面弄出来。

    看来这是位心肠好又有经验的老司机。他立刻转身在自己车上的工具箱里翻出一把小铁
铲，跑过来在向前压住的腿下面挖出一道小沟，把他从车帮子下面拉出来。那两条腿已经血
肉模糊，勉强还和身体连结着。一条腿伤在了膝盖以下，另一条腿伤在了膝盖以上。这位老
师傅拿出一块毛巾撕成两绺，把受伤的腿分别包扎住。他显然没有进一步的医学常识，伤拉
高的右腿扎在上部——这是正确的；但伤位低的左腿扎在膝盖下面，根本起不了止血作用。

    不过，他实在是尽心尽力在抢救。他把向前抱进了他的面包车，自己的身上糊满血迹，
开起车就往黄原城里跑。

    又一个多钟头以后，这辆面包车驶进了黄原地区医院的大门。车被门房上值班的老头挡
在了门口——按医院规定汽车不准进入院内。

    满头大汗浑身血污的司机跳下车来，几乎要扇门房老头一记耳光。忠于职守的门房老头
无动于衷地问明情况，让司机到急诊室去。

    老师傅按门房的指点跑到了急诊室，这正好是个星期天，又是晚饭前后，急诊室只有一
名值班护士。

    护士叫司机把伤号背进来，这位师傅只好又跑出去，把昏迷中的李向前从面包车上背进
了急诊室。

    值班护士一看伤势的确严重，立刻给外科值班大夫打了电话。紧接着，她便开始忙乱地
量血压、量脉搏。二十分钟后，外科值班大夫才来了。

    他瞥了一眼那两条血淋淋的腿。

    “血压？”他问护士。

    “五十——三十。”

    “脉搏？”

    “四十。”

    大夫转身问那位师傅受伤的经过，老师傅只能说上来他到现场以后的情况，其它一无所
知。不过，他从伤者衣袋里的工作证上，已经知道了他是原西县汽车运输公司的司机，名字
叫李向前。

    大夫和护士这才明白这位老师傅与伤者无亲无故。医护人员那种中国式的惯常冰冷脸色
缓和了一些。

    这时候，又来了一位护士。

    大夫一边察看伤口，一边让值班护士给伤者吊糖盐水，然后配血；同时吩咐刚进来的那
位护士，立刻通知手术室，准备急诊手术！

    十分钟以后，李向前就被手术车推进了一楼手术室……那位好心救人的老师傅这才从急
诊室走出来。

    现在，天色已经昏暗了，满城亮起了辉煌的灯光。

    这位师傅救人救到底，又跑出给原西县汽车运输公司挂了长途电话，告诉了他李向前受
伤的情况；然后他才开着自己的面包车离开了医院。

    直到现在，我们还不知道这位师傅名字。在以后的几年里，李向前一家人到处打询这位
救命恩人，但也没有能找见他。他是我们这幕生活长剧中一位没有名字的角色。这位无名者
做了一个普通人应该做的事以后，就在我们的面前消失了。但愿善良的读者还能记住他……
原西县汽车运输公司接到这位陌生人打来的电话后，上上下下顿时乱成了一团。公司领导首
先立刻给地区卫生局李登云挂长途电话。李登云已经下班回家去了。卫生局的一名干事接到
电话后，马上向行署家属楼跑去。

    地区卫生局长现在一个人无所事事地立在他家三楼的阳台上。他刚吃完晚饭，手里悠闲
地转着两个健身铁蛋儿，望着傍晚大街上来来往往的行人。他爱人刘志英在市医院任常委书
记，尽管是星期天，饭碗一撂照旧跑到单位去了。

    当卫生局的干事气喘嘘嘘跑来报了噩耗后，李登云自己的两条腿也急坏了，哆嗦得如同
师糠一般。

    他急得嘴张了几张，语无伦次地让干事赶快去叫司机，自己却抢在前面，大撒腿跑出了
房门。

    等他跑到大街上，卫生局的吉普车才撵上停在他身边。他对司机骂了一句什么脏话，就
赶紧坐上去往地区医院赶来……

    这时，在地区医院的手术室里，医生们正在紧张地为李向前清创和止血。

    伤势显然是严重的。看来伤者被压住后，在浅昏迷中曾试图挣扎着拼命往出拉自己的
腿，因此将血管、神经和肌肉全部撕裂。要保住两条腿，也许只有显微外科还有点希望——
但地区医院哪有这等设备和条件？

    唯一的办法只能是截肢！

    在血管没有结扎之前，卫生局长李登云十分火急直接找到了医院院长。

    院长一听局长娃娃的腿被压坏了，立刻将医院的正副主任医师，正副主治医师全部带进
了手术室，——院长本人也是外科的副主任医师。

    李登云已经顾不了体统，在院长等人进手术室之前，捶胸顿足地哭着说：“我就这一个
儿子呀！你们无论如何要把他的两条腿保住！”

    手术室的门关闭以后，李登云被卫生局的干事和小车司机一个人架着一条胳膊，靠在走
道的墙壁上。

    可怜的登云浑身已经瘫软得无法站立。他大张着嘴巴，惊恐地看着手术室的两扇门，等
待着儿子的命运。“要不要到市医院把刘书记接来？”卫生局的司机对李登云说。

    “先不要！”李登云痛苦地摇摇头，“先不要叫他妈知道……”

    一位护士拿来把椅子，让李局长先坐着等一等。

    不一会，院长和主任医师从手术室里出来了。李登云紧张地观察着这两个人的脸色——
他从他们的脸色上看出事情有些不妙。

    这两个人戴着大口罩走到他面前，用手示意让局长不要从椅子上立起来。

    穿白大褂的院长这时在上级面前已经是一副专业人员的严肃面孔。他对局长说：“根据
我们检查诊断，已经没办法再转省医院进行显微外科。第一，断肢和肢体离开时间太长，没
有冰冻措施，无法再植。第二，血管和神经创面模糊，无法吻合，如再转送省院，恐怕有生
命危险……”

    “那就是说要把腿锯掉？”登云绝望地问。

    “是的，马上要施行截肢手术。”主任医师说。“能不能留下一条腿？”李登云又哭着
问。

    院长和主任医师都摇摇头。

    这时，一位主治医师拿来了“医院术前谈话记录单”，让家属签字。李登云颤抖着半天
才写上了自己的名字。手术室的门再一次关闭了。

    李登云一个马趴晕倒在了地上。他的两个下属赶紧把他也抬进了急诊室……


北极星书库-第四十八章

第四十八章

    在地区医院的急诊室里，李登云在儿子刚躺过的那张小床上，好不容易才缓过气来。

    看他挣扎着要下床，卫生局的干事和小车司机，就把他扶到椅子上。

    坐在椅子上的李登云绝望而痛苦。他脸色灰白，平时不太明显的几块老年斑，现在很突
出地散布在两鬓旁边。巨大的打击顷刻间就把他完全变成了一个老年人。

    人的命运啊！谁知什么时候大祸就降临到你的头上？在他们老两口快进入垂暮之年时，
他们的独生儿子却失去了双腿。人常说养儿防老。可他们老了还得侍候儿子。他们自己受点
罪又算什么！反正行将就木，歪歪好好这辈子凑合着已经活完了。可儿子还没活人哩！他今
年才三十一岁，正是人生的黄金岁月……

    那边的手术正在进行中。李登云脸上挂着泪痕，目光呆痴地坐在这边的椅子上。此刻，
他都真的有点相信命运了。他悲观而看破红尘地想，人一辈子都是瞎话哩！谁能掌握了自己
的命运？哼，人常常为了一点小小的利益和欲望，就在那里机关算尽，你争我夺，喜怒无
常，实在是可笑！一切都是命里注定的！

    可是，冥冥之中真的有什么神灵安排凡人的命运，为什么不让他自己失去双腿，而偏偏
让他的儿子失去双腿呢？老天爷，你太残忍了！

    李登云悲哀地想起，他儿子的一生是多么不幸。后半生不用说，将成为一个残废人。就
是前半生，也活得可怜呀！虽说结婚已经几年，连个夫妻生活也没有过，更不要说生儿育女
了。

    登云还不知道，向前正是因为爱情苦闷喝醉了酒，才把汽车开翻的——如果他知道这一
点，他更会把田福军的侄女恨到骨头里！

    眼下他想到这个所谓的“儿媳妇”的时候，只是在心中怨恨地说：哼，这下你可以走你
的阳关道了！你把我的儿子折磨得好苦哇！

    李登云想起润叶，气就不打一处来。如果她和儿子感情好，向前今生一世也能多少得到
一点女人的温暖……唉，说来说去，这也怨自己的人！向前要是同意离婚，等不到润叶滚
蛋，就会有新媳妇进门来！可是儿子偏偏被这个女妖怪迷住了，宁愿受罪也不离婚，他和志
英实在是没办法呀！正是为了迁就儿子，他老两口才奔跑着调到黄原来工作了。因为“儿媳
妇”调到了团地委，老两口划算他们调上来后，再活动着把向前也调到黄原，这样，向前和
润叶在一个城市里，就能多见面，多接触，时间一长，兴许两个人还能过在一块哩。为了儿
子的幸福，登云宁愿放弃当原西县一把手，而屈驾到地区当了个“无足轻重”的卫生局长。
他多年的愿望就是独挡一面领导一个县。为了儿子，他只能牺牲了自己的政治理想。

    但所有这一切都没能改变向前和润叶的关系。向前说什么也不来黄原工作。他说他在原
西长大，那里熟人多，县运输公司对他又好；要是到了黄原，他急忙习惯不了。实际上，主
要是润叶和他闹别扭，他就索性离她远一点，躲个眼不见，也少点烦恼。这个窝囊废儿子能
把他们活活气死；既然是这样，为什么又不离婚呢？

    可话说回来，他老两口也太幼稚了；就是向前调到黄原，向前和润叶就能过在一块吗？
当年他们不都在原西县城吗？两口子只要合心，天南海北又有什么关系！

    几年来，他们夫妇俩已经被儿子的婚姻问题折磨得心衰力竭。

    可谁又能想到，还有这么大的灾祸在等待他们！天啊，要是志英知道了眼前的惨祸该怎
么办？

    “志英，志英，志英……”李登云象死人一般堆瘫在椅子里，嘴里喃喃地念叨着老伴的
名字。

    “李局长，我看还是把刘书记也接来……”卫生局的干事嗫嚅着说。

    李登云闭住眼痛苦地咧了咧嘴。是呀，纸里包不住火，这事迟早要让他妈知道。应该把
志英接来……他仍然闭着眼，说：“侯师，你去接向前他妈……”卫生局的司机立刻出去
了。

    时间不知不觉过了四个钟头……现在，已经是夜里十一点钟。

    不久，穿白大褂的医院院长走出急诊室，一看李局长这副模样，竟不知怎样安慰他。他
迟疑了一下，对局长说：“手术已经完了。情况都很好……”

    “很好？什么叫情况很好？两条腿都保住了？”李登云嘴角象受了委屈的儿童那般抽动
着；痛苦已使他不能自己，竟用一种刻薄的语言极没水平地讥讽院长。

    院长不敢计较局长的混帐话。当然，如果普通病人的家属丧失理智对他如此出言不逊，
他会立刻拂袖而去。院长尴尬地苦笑了一下，说：“孩子已经进入单间病房，特级护理。你
现在可以去看看了。”

    院长说着，便和卫生局的干事搀扶起垮掉的李登云，出了急诊室，来到住院部的单间病
房。

    向前仍然处于昏睡状态中。

    李登云一进房子瞥了一眼儿子的断腿，就扑倒在地上，失声痛哭起来……

    不一会，向前他妈闯进了病房。

    性格刚硬的刘书记被眼前的景象惊得目瞪口呆。等她反应过来这是怎么一回事的时候，
便象受伤的母牛一般哞叫了一声。她对周围的医护人员哭喊着说：“为什么要把我儿子的腿
锯掉？为什么！”她一直在医院做领导工作，因此敢对医生发出这样的诘难。

    院长和主任医师正准备给市医院的刘书记说明情况，她却又问丈夫：“是你签的字？”

    “嗯……”

    “你……”刘志英一下子跪倒在床边，手摸着昏迷中的儿子的头发，只是个号啕大哭。
她已经不再听院长和医生的解释了。她心里明白，他们的治疗是不会错的。就是错了又怎
样？反正她儿子的两条腿已经没有了——她面对的只是这个冷酷的事实！

    这一夜，悲痛欲绝的李登云夫妇一直守在儿子的床边……

    天明的时候，向前还在麻醉状态中没有醒来。在他床边的父母亲也已经快休克了。

    以院长书记为首的医院领导，硬劝说李登云夫妇回家休息几个小时再来；他们说，医院
会全力以赴精心护理的……李登云夫妇回到家里后，躺在床上互相拥抱着仍然痛哭不已。

    后来，他们象孩子一样，一个给一个揩去脸上的泪水，互相心疼地说着安慰话。是啊，
一切都无可挽回了，他们都应该健康地活着，好在以后漫长的岁月里，帮助他们残废了儿
子……

    上午十点钟，手术后九个小时，向前慢慢地睁开了眼睛。

    明媚的阳光从大玻璃窗户投射进来，映照在雪白的病床上。

    他努力挣扎着，老半天才弄清楚这好象是在医院里。

    医院？思维闪电般地复活了！他迅速地记起了昨天发生的那幕悲剧……

    当目光触及到自己的下部时，他闭住眼惨叫了一声：“完蛋了！”

    刹那间，醒过来的李向前对生活完全绝望了。

    他怨恨为什么没有把他压死，而弄成了这副样子又让他活着——这样活着还不如死了！

    是的，生命对他来说，再有什么意义呢？他不能再行走，更不能再开他心爱的汽车；把
他和亲爱的大地连结在一起的不再是自己的血肉之躯，而将是两根木头拐杖！本来应该是他
照顾老人的晚年，可年迈的双亲将要侍候他以后的生活了……而父母亲离开人世呢？谁再来
管他这个残废人？他连个弟兄姐妹也没有！到时，大概只能进养老院，天天坐着轮椅，孤独
地看着墙外的树叶发芽、变绿、变黄，又一片片飘落在地上……年复一年，就这样度日过
月，寂寞地等待死亡的到来……

    死亡！为什么要用那么漫长的时间去等待死亡？

    是的，尽管人总会一死，但人总是恐惧死而想活在这个世界上。可是，既然活着，就应
该活得美好呀！如果人活着是一种受罪，那还不如早早死去，把自己永远从痛苦的深渊里解
脱出来！

    死？

    他想：是的，死。也许死对他来说是最合适的。他本来就活得没什么滋味，现在却又失
去了双腿，活着就更没什么意思了。

    是的，死！

    他的眼睛一瞬时便被黑暗遮住了。

    可是，在那一片死亡的黑暗中，心灵的宫阙却回荡起铃铛般悦耳的声音，使他不由回过
头来，追溯他短暂而平凡的一生……

    他的生命的大部分时间都是在那个亲切的小县城里度过的。他曾有过无忧无虑的童年时
灿烂的阳光，美丽的野花，碧波荡漾的原西河，凹凸不平的石板街……他在那里象匹小马驹
一样活蹦乱跳地撒过欢。以后，先是在有棵老愧树的小学里开始了学生生活；后来又上了原
西中学。无论在学校，还是在家里，那一切回想起来都是温馨的。最后，他上了汽车——就
象身上添了两个翅膀，痛快自由地飞驰于东西南北。真正的幸福感是他懂得爱情并热恋上润
叶体验到的。但是，人生的不幸也从那时候开始了。是的，他为爱情深深地痛苦了几年，最
后导致了这个悲惨的结局……不过，往日的痛苦比之现在来说，那又算得了什么呢？那痛苦
是一个健全人的痛苦——某种意义上也是一种幸福！为什么呢？因为你能痛苦，就说明你对
生活还抱有希望！可如今的痛苦是绝望的痛苦；绝望的痛苦甚至使人不再痛苦——既然生活
没有了希望，还有什么必要再痛苦呢？

    真的，如果痛苦不能改变生存，那还不如平静地将自己毁灭。毁灭。一切都毁灭了，只
有生命还在苟延残喘。这样的生命还有什么存在的价值？

    死……

    在这短短的时间，向前的思绪象洪水般流淌；但所有的一切终归都流向了那个黑暗的无
限深渊：死。

    可怎样去死呢？

    他讥讽地想：这倒是一件“具体工作”。令人遗撼的是，他现在连做这件事的能力都丧
失了。上吊？他动也动不了。吃毒药？哪有这东西？

    对！安眠药！

    他突然来了“灵感”。听说有人就是用这白色小药片结束了自己的生命。据说这种自杀
象睡着了似的，没有什么痛苦。这好！他活着时已经够痛苦了，死的时候当然应该舒服一
些！

    现在手头没有安眠药，而且一片两片也不顶事——睡一觉又醒了，得一次吞下去许多才
行。那么，这就得常向护士要，慢慢积攒……

    李向前周密地论证并决定了自己的命运以后，心灵立刻获得了一种很大宁静。既然生活
已经有了一个总结局，那么其它一切都无关紧要了。这时，他却不由地又想起了润叶……他
永远的“主题”。不同以往的是，他现在想到润叶时，心情也是平静的。因为事情再明白不
过了：这个从来也没属于他的女人，将永远不必再属于他。

    他在心里冷笑了一声。

    命运嘲弄了他。他如今也在心里嘲弄命运；或者不如干脆说是嘲弄他自己……你现在自
由了，润叶，随着我的毁灭你将再生。我不怨恨你。我之所以到了这般地步，那全怪我自
己。谁让我这样爱你呢？是我自己。我现在感到失望的并不是自己的爱没有得到回报——尽
管我多么希望是这样。我现在难受的是，你并不了解我怎样爱过你。如果你真能了解了我对
你的一往深情，那我死了也心平气静。使我内心愤慨的是，你把我当成了那种民间故事里的
“憨女婿”。是呀，我没有什么学问，是个普普通通的人。但是，一个普通人懂得的事，我
都懂。只有到今天这样的时候，我才明白，我的爱也够不容易了。一个男人能忍受的和不能
忍受的，我都忍受了。的确，我也真有点象民间故事里的“憨女婿”。我就这样憨爱了你一
场。一切都结束了——包括你的痛苦和我的痛苦。现在，我对你说的仅仅是两个简单的字：
别了……不知什么时候，他的思维又从润叶转到了汽车上。润叶和汽车，几乎是他生活的全
部内容。当他得不到润叶的时候，汽车就是他的爱人。现在，这个“爱人”也别了；他再也
不能驾驶着心爱的汽车奔驰在四面八方。令人痛心的是，正是他所迷恋的这两个“爱人”最
终结束了他的生活……约摸在午饭前后，向前感到两条断腿被截去的地方剧烈地疼痛起来。
他咬着牙不让自己喊出声。说来也奇怪，失去了两条腿之后，他似乎在感情、思想和意志方
面，猛然间变得丰富、深沉和强大起来。一夜之间，他好象成了另外一个李向前！

    李向前啊，李向前！面对眼前的你，我们悲伤，但也感到欣慰。你的两条腿是失去了，
但愿你能在精神上站起来！死是不可取的。死并不表明强大（当然，也未必就是软弱）。

    正在向前伤痛难忍的时候，悲伤的父母亲一起走进病房来。他们趴在他床边，再一次泣
不成声。向前看见，两个老人脸色灰暗，皱纹横七竖八布满额头，衰老得几乎都让他认不出
来——他知道父母亲已经被折磨垮了。这时，他才真正感到了一种无法言语的痛苦。为了自
己失去的双腿，为了年老的父母，他的心象尖刀在捅戳。死被暂时忘却了，活人的痛苦却又
尖锐地主宰了他的意识。但他强忍着没有哭。他也无话可安慰老人。他紧闭着嘴巴，让苦涩
的泪水流进咽喉里……

    又过了一会，原西县运输公司的领导以及他父母亲的许多朋友熟人，先后都涌进了这个
小小的病房。来看望他的人都带着礼物；各种吃的和喝的，罐头，桔子水，水果，饼干，蛋
糕……堆满了床头柜，挤满了两个窗台。

    向前真不愿意看见这么多人。他央求父母亲说：“你们都回去，这里有护士……你们不
要着急，事情已经这样了……我想一个安静一点……”

    他闭住了自己的眼睛。

    他听见护士也在婉言劝说父母亲和其他人离开病房。不一会，一切又重新安静了下来。
向前仍然闭着眼睛，在疼痛中恍惚地回想刚才来了些谁？他在一片虚无中追寻的还是那个人
啊！

    是的，她没有来。

    她不知道他已经成了这个样子？就是知道了她也不会来……

    不知为什么，李向前突然渴望能最后再见润叶一面。他在内心重新审视了他最终的人生
极地，结论仍然是去死。但他想在死之前，再见一次她。

    为什么要见她？他是想对她说，他要和她办离婚手续。他不能让她成为“寡妇”。在他
死之前，就应该让她成为自由人；这样她也许就能更好她安排她以后的生活。他那样爱过
她！这爱就应该始终如一。这样做不仅是为了她，也为了自己心灵最后的宁静……

    润叶！难道我死前都不能再见你一面吗？

    一股强烈的辛辣冲上了他的鼻根，两颗泪珠便从他紧闭着的眼角里慢慢地滑落出来。

    他感到有人用手帕轻柔地揩去了他眼角的泪水——这一定是好心的护士。

    他微微地睁开眼睛，却怔住了：润叶正静静地坐在他的床边。

    润叶？

    啊啊，是她！

    李向前闭住眼睛，让汹涌的泪水在脸颊上溪流般地纵情流淌……


北极星书库-第四十九章

第四十九章

    田润叶是今早晨上班后，才听说李向前因车祸而被锯断了双腿。

    地区一个局长家里发生了这样的事，很快就会传遍地委和行署机关。不过，局外人传播
这类事，就好象传播一条普通的新闻，不会引起什么反响。

    但田润叶听到这消息后却不可能无动于衷。不论怎样，这个遇到灾祸的人在名义是她的
丈夫。

    她不能再象往日那样平静地坐在团地委的办公室里，处理案头上的公务。她心慌意乱，
坐立不安。与此同时，她还关切她的弟弟润生是否也蒙难了。

    后来她才确切地弄清楚，失事的只是向前一个人，润生没有跟这趟车。她还听说，向前
是因为喝醉酒而把车开翻的……

    润叶一下子记起：上次润生说过，向前是因为她而苦恼，常常一个人喝闷酒。她知道，
这个人过去滴酒不沾，也不吸烟。

    一种说不出口的内疚开始隐隐地刺激她那颗冰凉的心，是呀，这个人正是因为她才酗
酒，结果招致了惨祸，把两条腿都失掉了。从良心上说，这罪过起因在她的身上。

    事情到了这个地步，润叶才不由设身处地从向前那方面来考虑问题。是的，仔细一想，
他很不幸。虽然他和她结婚几年，但一直等于打光棍。她想起了结婚后他从北京回来那晚上
的打斗。她当时只知道自己很不幸，但没有去想他的可怜。

    唉，他实际上也真的是个可怜人。而这个可怜人又那么一个死心眼不变，宁愿受罪，也
不和她离婚。她知道他父母一直给他施加压力，让他和她一刀两断，但他就是不。她也知
道，尽管她对他冷若冰霜，但他仍然去孝敬他的父母，关怀她的弟弟；在外人看来，他已经
有点下贱了，他却并不为此而改变自己的一片痴迷之心。

    可是，润叶，你又曾怎样对待这个人呢？

    几年来，她一直沉缅于自己的的痛苦之中，而从来没有去想那个人的痛苦。想起他，只
有一腔怨恨。她把自己的全部不幸都归罪于他。平心而论，当年这婚事无论出自何种压力，
最终是她亲口答应下来的。如果她当时一口拒绝，他死心以后，这几年也能找到自己的幸
福。正是因为她的一念之差，既让她自己痛苦，也使他备受折磨，最后造成了如此悲惨的结
果。

    她完全能想来，一个人失去双腿意味着什么——从此之后，他的一生就被毁了；而细细
思量，毁掉这个人的也许正是她！

    润叶立在自己的办公桌前，低倾着头躁动不安地抠着手指头，脊背上不时渗出一层冷汗
她能清楚地看见，躲在医院里的李向前，脸上带着怎样绝望和痛苦的表情……“我现在应该
去照顾他。”一种油然而生的恻隐之心使她忍不住自言自语说。

    这样想的时候，她自己的心先猛地打起了一个热浪。人性、人情和人的善良，一起在他
的身上复苏。她并不知道，此刻她眼里含满了泪水。一股无限酸楚的滋味涌上了她的喉头。
她说不清楚为谁而难过。为李向前？为她自己？还是为别的什么人？

    这是人生的心酸。在我们短促而又漫长的一生中，我们在苦苦地寻找人生的幸福。可幸
福往往又与我们失之交臂。当我们为此而耗尽宝贵的青春年华，皱纹也悄悄地爬上了眼角的
时候，我们或许才能稍稍懂得生活实际上意味着什么……田润叶自己也弄不明白，为什么多
年来那个肢体完整的人一直被她排在很远的地方，而现在她又为什么自愿走近个失去双腿的
人？

    人生就是如此不可解说！

    总之，田润叶突然间对李向前产生了一种怜爱的情感。她甚至想到她就是他的妻子；在
这样的时候，她要负起一个妻子的责任来！

    真叫人不可思议，一刹那间，我们的润叶也象换了另外一个人。我们再看不见她初恋时
被少女的激情烧红的脸庞和闪闪发光的眼睛；而失恋后留在她脸上的苍白和目光中的忧郁也
消失了。现在站在我们面前的是一个含而不露的成熟的妇女。此刻，我们真不知道该为她惋
惜还是该为她欣慰。总之，风暴过去之后，大海是那么平静、遥远、深沉。哦，这大海……

    润叶迅速拎起一个提兜，走出房间，“啪！”一声关住门，穿过楼道，进了团地委书记
武惠良的办公室。

    “向前的腿被压坏了，我要请几天假到医院里去。”她对书记说。

    武惠良坐在椅子里，惊讶地怔住了。他知道润叶和丈夫的关系多年来一真名存实亡，现
在听她说这话，急忙反应不过来发生了什么事——这比听到向前腿锯掉都要叫人震惊。惠良
愣了一下，接着便“腾”地从办公桌后面站起来。他突然明白发生了什么事。他又激动又感
动地说：“你放心走你的！工作你先不要管，需要多么天你就尽管去！要是忙不过来，你打
个招呼，我和丽丽给你去帮忙……”

    润叶沉默地点点头，就从武惠良的办公室出来，急匆匆地走到大街上。

    她恨快在就近的一个副食商店买了一提兜食品，搭坐公共汽车来到北关的地区医院。

    在进李向前的病房前，她先在楼道里站了一会，力图让自己的情绪平静下来。啊啊，没
想到这一切发生的这么快！她现在竟然来看望自己的丈夫了。丈夫？是的，丈夫。她今天才
算是承认了这个关系。她的情绪非但平静不下来，反而更加慌。她甚至靠在走道的墙壁上，
不知怎样才能走进那个房间去。她知道，接下来几步，将再一次改变她的命运——她又处于
自己人生的重大关头！

    “是否需要重新审视你的行为？”她问自己。

    “不。”她回答自己。

    她于是怀着难以言状的心情，走进这个病房。

    第一眼瞥见的是那两条断腿。

    她没有过分惊恐她所看到的惨状——一切都在预料之中。

    紧接着，她才把目光移到了他的脸上。他紧闭着眼睛。她想，要么是睡着了，要么还昏
迷着。

    他脸上弥漫着痛苦。痛苦中的那张脸有一种她不熟悉的男性的坚毅。头发仍然背梳着，
额头显得宽阔而光亮。使她惊讶的是，她从没感到李向前会有这么一张引人注目的脸！

    吊针的玻璃管内，精盐水静无声息地嘀嗒着。此刻这里没有护士，一切都静静的。她听
见自己的心象鼓声一般“咚咚”地跳着。

    她走过去，悄悄地坐在病床边的小凳上。

    突然，她发现他眼角里滑出了两颗泪珠！

    他醒着！

    她犹豫了一下，便掏出自己的手帕，把那两颗泪珠轻轻揩掉。于是，他睁开了眼睛……
你奇怪吗？不要奇怪。我是我。我是来照看你的。我将要守在你的床边，侍候你，让你安心
养伤。你不要闭住眼睛！你看着我！我希望你能很快明白，我是回到你身边来了，而且不会
再离开……

    当李向前睁开眼睛，看见为他揩泪的不是护士而竟然是润叶的时候，那神态猛然间变得
象受了委屈的孩子重新得到妈妈的抚爱，闭住自己的眼睛只管让泪水象溪流似的涌淌。这一
刻里，他似乎忘记了一切，包括他失去了的双腿。他只感到自己象躺在一片轻柔的云彩里，
悠悠地飘浮着。

    噢，亲爱的人！你终于听见了我心灵的不息的呼唤……润叶一边用手帕为他揩泪水，一
边轻声安慰他说：“不要难过。灾难既然发生了，就按发生了来。等伤好了，过几个月就给
你安假肢……”

    这些平常的安慰话在向前听来，就象天使的声音。他紧闭双眼，静默无语。但他内心却
象狂潮一般翻腾。他直到现在还难以相信，坐在他床边的就是使他备受折磨，梦寐以求的那
个人！

    可这的确是她。

    你感到幸福吗，他在内心中问自己。

    不！这幸福又有什么用！他的一切都毁掉了，还有什么幸福可言！说不定她也是来尽最
后的人情义务和一个临终的人来决别……

    不过，我亲爱的人，仅此一点，我也就心满意足了。你来了，这很好。我多年来为你而
付出的沉重代价，你多少已给了我一个补偿。在我要离开这个世界的时候，最后那个句号总
算比较圆……

    他想起了高中课本上学过的《阿Ｑ正传》。可怜的阿Ｑ在死之前怎样费尽心机地也没把
那个圆圈画圆。他比阿Ｑ强的是，他的“圆圈”总算让自己满意了。

    “你一定要把思想放开朗。不要怕，我会尽心照顾你。一直照顾……不久前，行署家属
楼上给咱们分了两间一套的房子。等你出了院，我就把你接回去……”润叶仍然在他耳朵边
轻轻地说着。

    这是她说的话吗？

    是她说的！

    他睁开眼睛，满含着泪水不相信地看了她一眼。“你现在应该相信我……”她那双美丽
的眼睛真诚地望着他。

    他再一次闭住眼睛。幸福地闭住眼睛。一股温热的暖流漫上他的心头，向周身散布开
来。他无法理解她为什么在这时候才把那温暖给予了他。但他已经开始相信，一种他苦苦寻
觅的东西似乎真的出现在他的面前……“我已经完了……”他用微弱的声音悲观地说。“没
有！只要活着，一切都会重新开始。”她用坚定的声音说。

    “不，咱们现在可以离婚了……请你原谅我。我是因为……爱你才……这几年把你也害
苦了……可是，你不知道，我为了你……”向前说不下去了，闭住眼抽动着两片嘴唇，不出
声地哭泣起来。

    澎湃的激流开始猛烈地叩击田润叶的心扉。她不由自主地俯下身子，把自己的额头在他
泪水纵横的脸颊上贴了贴。她用手轻轻摩挲了一下他又黑又密的头发，对他说：“我现在全
明白了。从今天起，我准备要和你在一块生活。你要相信我……”

    背后传来一声轻轻的咳嗽。

    润叶赶忙站起来，回头看见护士端着小白瓷盘已经走到了房中间。

    在护士为向前换吊针的时候，润叶问她：“什么时候可以出院呢？”

    “四个星期伤口就基本愈合了。但出院得到两个月以后……”

    润叶默默地点了点头。

    不一会，李登云夫妇也来了。

    他们显然对润叶的到来大吃一惊！

    润叶也有些不好意思。她想开口叫一声“爸爸”或“妈妈”，但由于不习惯，怎么也开
不了口。她就直接对他们说：“以后由我来照看。我已经请过假了。你们年纪大，好好休
息，不要经常来。这里有我哩……”

    李登云和刘志英立在病床前，简直反应不过来这是怎么一回事。他们做梦也想不到，在
儿子大难临头的时候，润叶竟然来照看他了。人啊……老两口对这个他们一直所厌恶的儿媳
妇，竟不知说什么是好。但就在这一瞬间，过去的所有敌意都消失了。他们知道，也许只有
这个人，才能使儿子有信心重新生活下去。此刻，他们是多么感激她啊！

    刘志英抹了一把眼泪说：“只要你有这心肠，往后我和他爸一定全力帮助你们……”

    李登云站在一边，两只眼睛红红的，百感交集说不出一句话来了……

    第二天早晨。手术后二十四小时。征得医生的同意，润叶开始给向前喂一点流食。她把
自己带来的桔子汁倒在小勺里，跪在床边，小心翼翼地送到丈夫的嘴里。

    向前张开嘴巴，把那一勺勺桔子水——不，甜蜜的爱的甘露，连同自己又苦又涩的泪
水，一齐吞咽了下去……生活啊，生活！你有多少苦难，又有多少甘甜！天空不会永远阴
暗，当乌云褪尽的时候，蓝天上灿烂的阳光就会照亮大地。青草照样会鲜绿无比，花朵仍然
会蓬勃开放。我们祝福普天下所有在感情上经历千辛万苦的人们，最后终于能获得幸福！

    中午的时候，向前他妈来到病房，说什么也要顶替让润叶回去休息一下。润叶只好依了
她的愿望，说她下午再来顶替让婆婆回去休息。

    田润叶走出医院来到大街上，感到自己的脚步从来也没有这样轻快过。太阳暖洋洋地照
耀着街上的行人；行人的脸上都挂着笑容。街道两边的梧桐树绿叶婆娑。在麻雀山下两条大
街交汇的丁字路口，大花坛里的鲜花开得耀眼夺目。城市和她的心情一样，充满了宁静与爽
朗。

    她没有回机关的办公室，径直来到了行署家属楼上——这里有不久前分给她的那套房
子。这座新盖起的楼房，只分给结过婚的干部职工，她当然也就有份了。不过，从房子分下
到现在，她只来看过一次，也没有收拾过，自己仍然住在机关办公室里。当时，她对这房子
没有任何兴趣——这只能唤起她的一片忧伤之情。人家是分给结过婚的人住，可她虽然算是
结婚了。但和单身又有什么两样？

    现在，她突然对这套房子感到很亲切。

    她上了三楼，打开房门，然后从对门同事家里借来扫帚和铁簸箕，用一条花手帕勉强罩
住头发，便开始收拾起了房间。

    她一边仔细地打扫房子，一边在心里划算着在什么地方搁双人床，什么地方搁大立
柜……对了，还应该买个电视机。他不能动，有了电视机，可以解个闷。买个十四寸的，但
一定要买彩色的——她这几年积攒的钱足够买架带色的电视……

    田润叶这样忙碌地收拾着，精心地划算着，倒象是为自己布置新婚的洞房！


北极星书库-第五十章

第五十章

    日子过得快如飞箭！算一算，田福军从省里回到黄原任职已经有两年的时光；他在这个
贫困的家乡所在地区任一把手也已经有一年多了。

    两年之间，不仅黄原地区，整个中国发生了多么大的变化呀！许多不久前人们连想也不
敢想的事，现在却成了我们生活中最一般的现象。中国的变化震动了资本主义国家，震动了
社会主义国家，也震动了中国自己。

    阐述这个变化的深远历史意义也许不是小说所能胜任的。我们只是在描绘这个历史大背
景下人们的生活时，不由地感叹：我们这一代人经历了如此深刻而又富于戏剧性的历程！现
在还是孩子的人们，将不会全部理解我们这代人对生活的那种复杂的体验。

    是的，我们经历了一个大时代。我们穿越过各种历史的暴风骤雨。上至领袖人物，下至
普通老百姓，身上和心上都不同程度地留下了伤痕。甚至在我们生命结束之前，也许还不会
看到这个社会的完全成熟，而大概只能看出一个大的趋势来。但我们仍然有理由为自己生活
过的土地和岁月而感到自豪！我们这代人所做的可能仅仅是，用我们的经验、教训、泪水、
汗水和鲜血掺合的混凝土，为中国光辉的未来打下一个基础。毫无疑问，在这一历史进程
中，社会和我们自身的局限以及种种缺陷弊端是不可避免的。但这决不能成为倒退的口实。
应该明白，这些局限和缺陷是社会进步到更高阶段上产生的。

    可是，在具体的现实生活中，坚持前行的人们，步履总是十分艰难的。中国式的改革就
会遇到中国式的阻力。

    近一年多来，有关田福军的告状信不断头地从黄原飞向省城和北京。中国的其它事干起
来不容易。但告状倒相当简便——八分人民币买一张邮票就可以了。这些信件寄到了中央纪
委、省纪委、中组部、省组织部和中央以及省的人民来信来访办公室。更多的信直接寄给了
省委正副书记个人手里。告状信的内容五花八门，从政治错误，经济犯罪一直到男女关系。
如果这些问题都能落实，田福军恐怕够判死刑了。

    福军知道有人告他。他也知道省纪委和省委组织部来调查过他的“问题”。但他不知道
告他告得如此猛烈；也不知道这场“倒田运动”的幕后人物是他的副手高凤阁。

    地委副书记高凤阁是黄原前地委书记苗凯多年精心培养的接班人——接他自己班的人。
但由于田福军从省上“杀”回来，高凤阁没有当成专员，当然就更当不成地委书记了。苗凯
调离后，高凤阁窝着一肚子不舒服，便开始在暗中鼓动苗凯手上用过的一些对田福军心怀不
满的人，大量给田福军制造“罪证”……

    起先的时候，省委并没有特别重视有关田福军的这些告状信。根据一贯的经验，一位新
任领导免不了要遭受一些人的反对。后来，告状信越来越多。同时兼任省纪委书记的省委常
务副书记吴斌，便指示省纪委派人到黄原去调查田福军的问题。当然，苗凯同志也给这位老
上级耳朵里灌了不少田福军的情况”。

    但省纪委的人没有调查出田福军的什么大问题；许多告他的信纯属凭空捏造。事情随之
也就不了了之。可是，告田福军的信仍然有增无减；而且后来的告状信都直接寄给了省委书
记乔伯年的办公室。

    本来，省委书记乔伯年这两年对南北山区几个地区的工作，还是较为满意的。这些地区
大部分都实行了生产责任制。一两年来，实际成果说服了许多怀疑论者。那些地区大规模生
产方式的改变，极大地刺激了农民的生产积极性，初步改变了极度贫困的生活状况，使大部
分群众解决了基本的温饱问题。

    当然，“冒尖户”还是少数。眼下并不象某些满怀热情的作家用肤浅的文艺作品所宣扬
的那样，似乎农民都发了财，动不动就把电视机抱回了家。我们的农民艰难，我们还不清楚
吗？他们过去在某种程度上已经穷到了骨头里；新政策的优越性不可能在两年内就把所有人
都变成大富翁。对于大多数农民来说，解决了吃饭问题，这就是一件多么了不起的事啊！一
切都还是刚刚开头，许许多多的新问题和新矛盾接踵而来，需要迅速而有力地给予解决。

    但是，省委书记感到，这两年来，党的某些基层组织和它的负责人，本身在认识方面都
不同程度地存在着一些因循守旧的观念。改革的阻力由此可想而知。毫无疑问，我国整个农
村的进步乃至最终走上现代化的道路，有待于一个长时期不断改革的艰难过程。

    无论如何，这个省的南北山区已经迈出了令人鼓舞的一步，并以此昭示了未来多方面的
广阔的发展前景——这是任何眼睛没瞎的人都能看得见的。应当指出，在这一方面，最贫困
的黄原地区走在了全省的前列；这当然和地委书记田福军同志大胆解放思想是分不开的。

    可是，偏偏他的告状信最多！

    唉，中国呀！什么时候才能把那些诸如“人怕出名猪怕壮”、“枪打出头鸟”、“出头
椽先烂”等等“经典哲学”从我们的生活词典中剔除了呢？

    近一年来，乔伯年主要把自己的精力放在落实中部平原地区农村生产责任制方面。

    中外历史证明，革命常常容易在最贫困落后的地区开始。而较富庶的地方，变革往往要
困难一些。

    当山区以户为主的生产责任制已经实行一年多的时候，本省中部平原地区的农村还在吃
“大锅饭”。不是群众不愿意改变这状况；而是这些“白菜心”地区的许多领导一直抵抗
着，长期按兵不动。当然，在省委领导中，也有分歧意见。比如吴斌同志就认为，平原地区
不必处处都搞责任制；理由是有些地方的大集体一直搞得很好。

    乔伯年认为，平原地区农村的“大锅饭”照样应该砸烂。为此，他通过答省报记者问的
形式，号召平原地区仿效山区的榜样，大规模实行生产责任制。没有人公开反对新政策，但
实际工作中抵抗的大有人在。他们采取的是口头上拥护实际上对抗的方法。这些人在会议上
一口一个要坚持贯彻“上面的精神”，而在私下里，在和老婆睡觉的时候，在和知己们下棋
打扑克的时候，却用一种嘲弄的口气讥讽所有的改革。而严重的是，这些人往往领导着一个
几百万人口的地区或几十万人口的大县份。一年来，乔伯年为改变这种局面，改换了中部平
原几个地区的领导班子——这些地区的农村已经渐渐处于一种急剧变革的状态中……小暑前
后，乔书记想起应该到山区去看一看情况。近一年多，他忙于平原地区的工作，对南北山区
的目前情况摸得并不透。

    于是，他准备在全省的煤炭基地铜城市按原计划视察完工作后，顺便先到毗邻的黄原地
区走一圈。

    没想到他在一个山沟的矿区发起了烧。这使乔伯年很着急——他已经给黄原打了招呼，
说他明天到那里。

    他当时住在这个矿的招待所，又是半夜，只好把秘书小王喊醒，让他给自己找点药。

    小王的手在他额头上摸了摸，说：“让我给医院打个电话！”

    “算了，”他说，“吃几片药说不定明早上就会好的。你一打电话，市上和矿务局医院
说不定把救护车都开来了。”

    “而且还把警报器拉得呜呜响！”秘书加添说。

    乔伯年笑了。他和身边的工作人员都很随便，他们都敢和他“放肆”地开玩笑。

    乔伯年索性接上秘书的话，进一步“发挥”说：“那样，大家以为失了火，说不定把救
火车也开来了！”

    乔伯年一边开玩笑，一边吞下去八片羚羊感冒片和一包阿鲁散。

    第二天早晨，病情果真好了许多，他就立刻起程直奔黄原……

    省委书记一到，地委书记就忙了。田福军先和乔书记在几个偏远县份的农村跑了一大
圈；回到黄原后，紧接着就召开县委书记以上的领导干部会议，以听取省委书记对地区工作
的指示。

    在这个干部会上，乔伯年热忱地肯定和赞扬了黄原地区的工作；同时指出了下一步应该
解决的主要问题。这实际上也是省委对田福军本人工作的肯定。乔书记的讲话使田福军眼圈
不由地发热。他感谢省委在他困难的时候，及时支持了他……

    省委肯定了田福军的工作，也不等于就否定了反对田福军的高凤阁同志。以后不多日
子，在省委常务副书记吴斌同志的坚持下，高凤阁被调到南面一个地区如愿以偿地任了行署
专员。领导这么一个大省，省委书记不可能在一切事上明察秋毫；再说，即使看出类似的问
题，有时也不得不作某些妥协——这是政治生活中常有的现象……送走省委书记以后，黄原
地区各县的县委书记都回去了。但田福军把原西县委书记张有智留了下来。他要单独和他商
谈一件事。当然，他实际上也有许多话想对这位老朋友说。平心而论，原西县这两年的工作
是不能令人满意的；这责任在很大程度上和有智分不开——他是一把手嘛！福军自己感到，
他一个很大的弱点就是在老朋友面前破不开脸皮。本来，他早应该直截了当指出有智同志这
两年在工作中所存在的问题，但他却一直没有这样做。

    这一天晚饭前，他把张有智从黄原宾馆带回到自己家里。爱云没去医院上班，忙了整整
一个下午，已经备办好了一桌饭菜。饭桌上，因为老丈人徐国强和妻子都在座，福军先没和
有智谈工作方面的事。四个人一边喝酒吃饭，说起许多过去的话题。有智是个爽快人，不仅
和爱云开玩笑，还和他过去的老上级徐国强老汉也逗趣。

    吃完饭后，田福军和张有智进了会客室。爱云给他们沏好茶，就退出去了——作为地委
书记的老婆，她知道丈夫要和有智谈些她不应该再听的话了。

    “有件事我想和你商谈一下。”田福军给张有智递上一根纸烟。

    张有智没说话，点着烟听福军的下文。

    “文龙已经从省党校毕业回来了。据地委组织部的老察和省党校方面的介绍，小伙子这
两年学得不错，表现也很好。我想让他回原西县去给你当个副手……”

    “怎安排？”张有智的脸沉了下来。

    “副书记兼县长。”

    “什么？”张有智冲动地从沙发里站起来，“你把一个造反派弄来给我当县长？”

    “有智，你坐下，先别激动。文龙在‘文革’中是造过反，前几年在柳岔公社也搞过极
‘左’的东西。不过，他是个青年嘛，‘文革’中他还是个中学生，才十几岁。这几年来，
小伙子对自己进行了严厉的反省，照我看那是真诚的。对待青年，我们不能总是揪住过去的
一些事不放。只要认真改了，我们该使用的还要用。

    “他是西农毕业生，又上了两年的党校中青班，等于争得两个大学的文凭，并且先后当
过公社一把手和县上的副主任；年轻力壮，又有文化，说不定能在工作中开创新局面呢！至
于过去的错误，他记取了教训，未必是一件坏事。俗话说，知耻者勇……”

    “哼，反正知耻不知耻只会个勇！”张有智挖苦说。

    田福军看张有智态度生硬，一时不知怎样说服他。他把茶杯往他面前推了推，说：
“你……喝水。”

    张有智端起茶杯，长长出了一口气，说：“不能改变了？重有这小子我不反对，可为什
么一定要让他回原西来呢？”

    “这不是我一个人的意见。呼专员和组织部也是这个意见。文龙本人也表示愿意回原西
去工作，说他要哪里跌倒再从哪里爬起来。我们应该给他一个机会……”

    “哼，回原西来和我再闹腾一番，弄得鸡飞狗跳墙！”

    “有智！你为什么要这样看问题呢？人都在变嘛！”“不见得。我就没变！”

    田福军不好再说什么了。

    但是，有智，你真地没有变吗？

    唉！田福军本来还想顺便和他的老朋友谈谈心，指出他这两年来工作中存在的一些问
题：看有智这样刚愎自用，只好又一次打消了这个念头——看来今天再谈这方面的事显然更
不适宜；他们现在已经有些不愉快了。

    张有智最后算勉强接受了地委对周文龙的任用，便怏怏不快地从田福军家告辞……送走
有智后，田福军一个人又回到会客室，苦恼地在脚地上转圈圈走了半天。这一刻里，他心头
涌上一股很难受的滋味。他现在倒忘记了对张有智的不满意，而对自己太不满意了。他感到
自己非常无能，连批评朋友的勇气都鼓不起来，怎么可能把这样大一个地区领导好呢？

    他看了看腕上的电子表，猛然记起，他下午已经给司机打过招呼，晚饭后要去地区医院
看望失掉双腿的向前。他几天前就知道了这件惨事，但因省委书记来了，忙得实在抽不出时
间去医院。另外，他也知道侄女去侍候不幸的向前了——这是润叶自己对他说的。当时他的
鼻子也有点发酸。他感到欣慰的是，他多年来对侄女的心血终于没有白花——她在人生关键
的时刻表明她是一个多么好的孩子！

    田福军匆忙地下了楼，来到院子里。司机早把车停在门口等他了。

    田福军来到地区医院向前的病房时，冯世宽和文化局长杜正贤以及他的女儿、女婿都在
这里。当然，润叶也在。他来后，这个小小的病房已经挤得没处立脚。于是，世宽、正贤和
丽丽夫妇都一齐告辞走了。

    田福军坐在病床旁边的小凳上，拉着向前的手，说了许多亲切的安慰话。向前只是眼里
含着泪水不断给田叔叔点头，润叶立在一边低倾着头抠手指甲。

    不一会，向前他妈刘志英来顶替润叶照看儿子。这些天里，婆媳两人轮流在医院里过
夜。在向前的病床旁，单另支起了一张行军床。

    志英没想到田福军也亲临病房来看望她的孩子。虽说是熟人，现在又算是亲戚，可福军
是地委书记啊！志英控制不住自己的悲痛，又在田福军面前哭了一鼻子。

    福军和润叶劝慰了她半天，叔侄俩才离开了病房。

    田福军到医院时，就把司机打发回机关了。现在，他正好可以和侄女一块相跟着步行回
南关。

    七月的夜晚是温热的。大街上灯火辉煌。悠闲的人们在梧桐树下步履散漫地行走着。各
处的夜市正到了红火热闹的时刻，拥挤着熙熙攘攘的人群。黄原河充满激情的喧哗声从不远
的地方传来，给城市欢愉的夜晚带来了另一种情调。

    田福军把外衣搭在胳膊上，和侄女不紧不慢地在街道上走着。润叶手里拎着一个花布提
包，那里面装着一些给向前带吃喝的瓶瓶罐罐，叮叮当当地响个不停。她跟在二爸的身边，
不时用手拢一拢被晚风吹散的秀发。

    田福军心情很激动。他这时回忆起许多有关侄女的事。尤其是孩子结婚以后，他曾在原
西县的办公室里见她那一次。当时看见她被折磨成那个样子，他难过极了。可是那时他的确
无法纠正老丈人瞒着他而造下的罪孽。他只能无可奈何地等待时间来解决这件事。他没有想
到，事情在今天有了这样一种结局。不过，他内心深处知道，对于侄女来说，未来生活的严
峻考验正在等待着她——她能经受得住吗？

    田福军实际上有许多话想对侄女说，但此时却不知说什么是好。他只是关心地问：“向
前什么时候出院？什么时候可以安假肢？”

    “医生说过一个多月就可以出院。安假肢得三四个月以后。我已经请惠良的叔叔和省异
肢厂联系了，到时我和李叔叔陪他去……”润叶亲切而平静地对他说。

    田福军感到眼窝热辣辣的。他只是连声说：“好，好，那好……”


北极星书库-第五十一章

第五十一章

    大署过后，一进入中伏，垂直地悬挂在空中的太阳，几乎不是放射光芒，而是在喷射火
焰了。大地上热浪滚滚，一片灼人似的炙热。好在黄土高原有充足的风，这些日子，还不象
中部平原那样昼夜都如同扣在闷热的蒸笼里，令人窒息。当然，整个白天，如果你在高原烈
日下活动，那多半得晒掉一层皮。只是夜幕一旦扑落，大地上常常会吹起凉爽的清风，使人
感到这个季节有多么美好……在这个火一般炎热的季节里，即将在黄原师专毕业的田晓霞，
心中也象燃烧着一团火焰。她刚从省报实习回来。她做梦也没有想到，在省报实习期间，报
社的总编辑非常看重她的才华和工作精神，决定通过省高等教育局，要分配她去省报当记
者，按他们学校的性质，毕业的学生当然应该分配到黄土高原各地中学去当教师。但每年也
总有一两名特别出众的学生，以特殊原因被分到了另外的单位。看来田晓霞成了他们这届毕
业生中的幸运儿——谁不愿去当一名记者呢？更何况还要进大城市去工作和生活！

    不用说，立刻就有许多谣言在学校和毕业生中间传播开来，说晓霞是通过她父亲走“后
门”才被分到省报的。平心而论，这的确和田福军无关；因为省报决定要她的时候，并不知
道她是黄原地委书记的女儿。

    田福军夫妇知道这个消息后，也很为他们的女儿高兴。事到如今，福军才猛然觉得，也
许他的晓霞最合适的职业就是记者工作！这孩子思路敏捷，知识面也比她哥晓晨宽一些。另
外，她性格泼辣，爱跑动，又不怕吃苦——这些都是搞记者工作所需要的。

    实际上，当记者对田晓霞来说，也是她梦麻以求的理想职业！

    没想到这个理想就这样变成了现实。命运往往就是如此——有的人事事不顺，有的人一
顺百顺！

    分配基本没什么大问题后，田晓霞愉快得都有点飘飘然了。也许用不了一个月，她就要
离开黄原，到省城的报社去报到啦！

    那么，她该怎样打发在黄原的这一段日子呢？

    她很快想到了孙少平。

    是的，她要尽量多些时间和少平在一块。她实习回来后还没顾上去找他。他当然也不知
道她已经分到省报去当记者了。

    晓霞想起少平的时候，心中就会涌上一种连她自己也急忙弄不清楚的复杂情绪。毫无疑
问，在她已有的生活之中，没有一个男人象少平那样使她在感情上有一种亲近感。尤其是和
他在黄原交往以来，每想到他，心中就会泛起一缕温热的情思。她的确还没有考虑好她和这
个人未来的关系会怎样发展。但她感到她在生活中已经不能再失掉这个人。是的，从家庭和
社会地位来说，他们的距离很大；可是从心灵方面说，没有一个人象他那样和自己接近。在
我们的生活之中，还有什么能比得上人与人心灵的融洽更为珍贵呢？不是家庭、职业、社会
地位和其它条件接近的人，相互间心灵就更能接近；而实际上，生活中常有的现象是，两个
人尽管其它方面条件殊异，可心灵却往往能接近和相通——她和少平正是这样的。田晓霞决
定立刻去找孙少平。

    上次实习走前，少平告诉她，南关柴油机厂的活不久就要完工了。不知他现在是否还在
那里？如果他已经离开了，她又上哪儿去找他呢？

    但她又想，有一点是肯定的，他不会离开黄原城。只要他在这个城市里，她就一定要找
到他！她在心里调皮地说：哼，孙少平，你插翅难飞！

    其实，孙少平眼下仍然还在南关的柴油机厂干活。不过，用不了多少天，这里也就完工
了——他现在正熬煎不久以后他到什么地方再箍个活干哩……当田晓霞找到这里的时候，少
平正在工地上拉水泥板。他光着身子，只穿一件短裤，被太阳晒黑的身子流着肮脏的汗泥
道。这副样子站在穿着裙子、打扮得花枝招展的晓霞面前，使他感到十分窘迫。他赶忙把那
件比身体还脏的汗衫套在身上。

    很长一段时间了，他一直没和晓霞见过面。现在她猛然出现在面前，倒使他十分激动。

    旁边那些赤身裸体的工匠眼馋地看着他和一个漂亮姑娘说话，都忍不住说出一些酸溜的
“黑话”来。象上次一样，少平既有点不好意思，但又感到很骄傲！

    晓霞按捺不住自己的兴奋，先赶快把她分配到省报当记者的事告诉了他。

    记者？对孙少平来说，这是记者田晓霞向他报道的第一条新闻——一条让他震惊的新
闻！

    他那激动的情绪刹那间消失了，随之而来的几乎是一种无声的哽咽。是的，她要远走高
飞了。他再一次认识到，即使她和他近在咫尺，可他们之间相隔的距离却永远是那么遥远。

    “你能不能请半天假，咱们一块出去玩一玩？”晓霞很快看出她自己的好消息在朋友那
里引起了什么样的反响，于是赶快转了话题。

    “行！”孙少平立刻爽快地说。事到如今，他感到他很快就要和晓霞天各一方了，因此
也很想再和她在一块呆一段时光。他痛切地感到，一种最美好的东西从此将要永远地从他身
边流逝。是的，流逝。

    “你先在这儿等一下，让我去换换衣服！”他说着就走过去向站场的工头请了假，然后
两条腿象抽了筋似地跑回到他住的地方。

    他先在楼下水龙头上冲了冲身子，便回到房间换了身干净的衣服，用手指头匆忙地梳理
了一下蓬乱的头发，就又跑回来了。他没忘记带了二十元钱——他要请晓霞在街上的饭馆吃
一顿饭，以庆贺她到省报去当记者……他们在梧桐树和汉槐洒下的浓密荫凉中，相跟着从南
关的大街上走过来。

    在影剧院附近，满怀激情的孙少平，潇洒地把晓霞带进了黄原最好的一家饭馆。这时
候，谁也不会看出来他是个半小时前还满身黑汗的揽工小子。

    少平让晓霞坐着，自己跑前跑后，买了四菜一汤，并且提来两瓶青岛啤酒。

    晓霞今天象个乖孩子似的坐在凳子上，眼睛一刻也没有离开走动着的少平。她感到自己
的眼窝有点热。她第一次这样安心地坐在饭馆里，让一个男人花钱为她买酒买菜。她长大后
从来没有感到过心情如此轻松，又如此踏实；就象小时候依偎在妈妈的怀里或者伏在爸爸肩
背上一样……酒菜齐备以后，两个人面对面坐在一张小桌前。少平举起啤酒杯，微笑着轻声
说：“祝贺你。为你干杯！”

    晓霞无言地把她的杯子在少平的杯子上轻轻碰了一下，视线有点模糊了……

    两个人不象过去那样，见面后立刻互相打开话匣子。此刻，他们都默默地碰杯、喝酒、
吃菜，很少开口说话。

    这时候，少平想起了高中毕业时，晓霞在原西饭馆请他吃的那顿饭。现在，是他在这里
请她吃饭。转眼之间，他们就又踏入了一个人生的新阶段！晓霞将再一次进入一个更高层次
的生活领域——对她来说，这是很正常的，也是他所希望的。不过，这一切仍然使他心头泛
起一股说不出的苦涩的滋味。他自己的未来会是个什么样子？还顾说未来呢！过几天，他就
不知该再到何处去落脚。

    正如俗话所说：人比人，活不成。

    但无论怎样，他还是高兴今天能用他自己劳动赚来的钱，在这里请晓霞吃一顿饭。哪怕
他今生一世暗淡无光，可他在自己生命的历程中，仍然还有值得骄傲和怀恋的东西啊！而不
至于象一些可怜的乡下人，老了的时候，坐在冬日里冰凉的土炕上，可以回忆和夸耀的仅仅
是自己年轻时的饭量和力气……

    吃完饭后，晓霞提议他们去上古塔山。这也正好是孙少平所想的！

    于是，两个人出了饭馆，兴致勃勃地过了小南河上的水泥桥，沿着一条荒僻的小土路，
攀上了高高的古塔山。

    立在古塔旁的边畔上，烈日烤晒下的黄原城便一览无余了。从高处观望，街道、房屋和
人的比例都已经缩小，象小人国似的。黄原河与小南河如同一粗一细两条银练，闪着耀眼的
光辉在老桥附近缠绕在一起，然后到东头飞机场前面拐过一个大弯，就在远方的山峦峡谷间
消失得无踪无影了。尽管烈日炎炎，但看见大街上仍然有不少行人——尤其是东关大桥附
近，忙碌的人群如同暴风雨前搬家的蚁群一般纷乱……

    少平和晓霞只在塔下立了一会，两个人便不言不语向山后的树林中走去。他们一前一后
只管向树林深处走；似乎他们已经约好了一个明确的去处——实际上，是两颗心不约而同把
他们导向一个更为静谧的地方。

    他们穿过大片低矮的杏树林，来到古塔后面的一个小山湾里。

    嘈杂喧闹的市声马上被隔在了另一个世界。四周围静悄悄毫无声息，只听见一两声小鸟
的啁啾。

    这是一个三面被地楞围起来的小土圪崂，长满了茂密的青草；草间点缀着许多无名小花
——红、黄、蓝、紫，一片五彩缤纷。雪白的蝴蝶在花间草丛安心地翩翩飞舞。这地方只长
着一棵独立的杜梨树，碗口般粗，浓密的树叶象伞似的投下很大一片荫凉。

    少平和晓霞走过去，先后坐在树荫下。两个青年的心在狂跳着，脸都红腾腾的。他们大
概意识到，此时此刻，他们来到这样一个地方意味着什么。

    很长一段时间里，他们仍然都没有说话。

    太安静了！静得叫人能听见自己的呼吸和心跳声。一阵凉爽的清风吹来，杜梨树的枝叶
在他们头上发出沙沙的声响。由于这里地势较高，透过密密的杏树林，可以隐隐地了见九级
古塔塔尖上的金属避雷针，在炽热的阳光下闪烁着耀目的光芒。

    晓霞顺手在草丛中摘下一朵粉红的打碗碗花，举在眼前微笑着细细瞅着，似乎那上面有
什么景致，有什么十分逗人的情趣。少平两只手局促地抱着膝头，一动不动地望着东川空荡
荡的飞机场。

    “终于毕业了……”晓霞“终于”开口说，“他正坐在教室里，突然有个女同学在门口
叫他出来一下……”“女同学？叫他？谁？”少平敏感而惊奇转过头，对晓霞这句没头没脑
的话感到莫名其妙。

    晓霞仍然微笑着，不看他，只瞅着那朵粉红色的打碗碗花，继续说：“是的，是一位女
同学叫他出来一下。他出来了。那女同学在教室外面的走道里，对他说：‘有句话我一直想
跟你说：十年以后咱俩见一次面吧！’”

    “我敢肯定，你要给我说你的事了。那个女的就叫田晓霞吧？”少平脸涨得通红，插嘴
说。

    晓霞仍然不理他，只管说她的。

    “……那女的说完后，男的问她：‘为什么要见面？’女的说：‘因为我想知道那时候
你会变成什么样子。这些年来我一直很喜欢你……’”

    “你原来要在今天告诉我这么一件事？”少平忍不住又打断晓霞的话。

    “男的问那女的：‘为什么你以前一直不说呢？’女的说：‘说了又有什么意义？你那
么喜欢尼娜！’”晓霞继续说她的。

    “我不愿听你们的三角恋爱故事！”少平叫道。“……那男的帐然若失地问道：‘那咱
们什么时候，在什么地点见面呢？’‘十年以后，五月二十九日晚上八点在大剧院那排圆柱
正中间的通道里。’”

    “不过，黄原剧院那排柱子是方的。十年后大概会变成圆的？”少平的话里含着一种酸
味的讽刺。他接着便沉默下来，任凭晓霞去说她的罗曼谛克故事。

    “……‘要是那儿的圆柱是单数怎么办？’男的问。‘那儿有八根圆柱……’女的说，
‘如果我的外貌变化很大，你就凭我那时候的照片来辩认我吧。’”

    “‘好吧，那时候我肯定也是个知名人士了，反正我准是乘我的小轿车来……’”

    “‘那才好呢，到寻时你就带着我在全城兜风。’”“……就这样，他们分别了。岁月
流逝。后来发生了战争……”

    “战争？”孙少平看着如痴如醉的田晓霞，惊讶地问。他越来越被她说糊涂了！

    “是的，战争，战争开始了她从大学辍学进了航校。以后她牺牲了。当年她所爱的那位
男同学在军医院住院期间，从无线电广播里听到授于空军少校鲁勉采娃以苏联英雄的称
号……”

    “噢！你这家伙……你原来说的是一个苏联故事！”孙少平长长地出了一口气。

    “可是，这个故事并没有完。”晓霞仍然瞅着手里的打碗碗花，脸上的微笑不知在什么
时候就消失了。

    “……‘生活不断向前’，作者这样写道，‘有时候我会蓦然想到我们俩的约会。快到
约会期限的那几天我觉得有一种强烈的不安的感觉，仿佛过去这些年来我一心一意在为这次
会面作准备……’”

    “后来呢？”少平轻声问。

    “后来，他在当年约定的那一天终于如期来到那个大剧院前。他向卖花姑娘买了一束铃
兰。朝大剧院圆柱正中央的通道走去。圆柱确实是八根……他在那里伫立了片刻，然后把那
束铃兰送给一个脚穿球鞋，身材纤瘦的灰眼睛姑娘，就驱车回去了……

    “作者后来这样抒发了自己的感情：‘……刹那间我真想令时光停住，好让我回顾自
己，回顾失去的年华，缅怀那个穿一身短小的连衣裙和瘦窄的短衫的小女孩……让我追悔少
年时代我心灵的愚钝无知，它轻易地错过了我一生中本来可以获得的欢乐和幸福！’”

    “这是一本什么书？在哪里？让我看一看！”少平从草地上跳起来，对田晓霞喊道。

    晓霞也站起来，用手绢把眼角的两颗泪珠揩掉，从尼龙布挎包里摸出一本去年出版的
《苏联文艺》，说：“就在这上面。名字叫《热尼亚·鲁勉采娃》，作者是尤里·纳吉宾。

    少平走过去，先没有接书，立在晓霞面前，浑身微微地抖着。

    晓霞抬起头来，用热切而鼓励的目光望着他。

    他终于张开揽工汉有力的双臂，把她紧紧地抱住了！她头埋地他胸前，深情地说：“两
年以后，就在今天，这同一个时刻，不管我们那时在何地，也不管我们各自干什么，我们一
定要赶到这地方来再一次相见……”

    “一定。”他说。


北极星书库-第五十二章

第五十二章

    接近傍晚的时候，孙少平和田晓霞才从古塔山上走下来。

    他们在小南河边约好了下一次见面的时间，就有点依依不舍地分手了。晓霞回了地委自
己家；少平看时间还早，想到东关金波那里坐一坐。

    现在，孙少平沿着小南河边的马路，怀着激动的心情，向东关大桥那里走去。

    一时三刻，城市的四面八方就成了灯火的世界。不知又来了什么重要人物，九级古塔上
的彩色灯串也亮了，象半空中蓦地出现了一座琼山仙阁，景象壮丽而辉煌。

    少平一身转快，迈着矫健的脚步走着。暑气消失了，凉爽的晚风从河道里吹过来，撩乱
了他一头浓密的黑发。黄原河和小南河流泻着灯火，闪烁着金银般的光辉。

    直到现在，少平还难以相信今天发生了这样的事！

    他第一次拥抱了一个姑娘，并且亲吻了她。他饱饮了爱的甘露。他的青春出现了云霞般
绚丽的光彩。他真切地感受到了什么是幸福。幸福！从此以后，他不管他处于什么样的境
地，他都可以自豪地说：我没有白白在这人世间枉活一场！

    他时而急匆匆地走着，时而又放慢脚步，让那颗欢蹦乱跳的心稍许平静一些。前面不远
处就是大街，那里人声沸腾一片纷扰。人们！你们知道吗？知道这城市有个揽工汉和地委书
记的女儿恋爱吗？你们也许没人会相信有这样的事；这样的事只能出现在童话里。可这是真
的！

    此刻，我为什么要去找金波？是要告诉他这件事？是啊，多么想给朋友说一说，好让他
来分享我的幸福！分享，这个字眼用得不恰当……扯到哪儿去啦！

    是的，我当然会把这事告诉金波的，但不应该是现在。正如他和那位藏族姑娘恋爱一
样，秘密最好过一段时间再给朋友倾吐。爱情啊，无论是橄榄还是黄莲，得先自己一个人嚼
一嚼！

    既然不是去给金波说这事，现在就不应该去他那里——此刻最好一个人慢慢地回味刚刚
发生过的那一切……现在，孙少平发现他已经走到东关大桥的人群里了。

    他猛地停住脚步，不由向人行道旁边那个低矮的砖墙瞥了一眼。

    一股冰凉从后脑勺沿着脊背传遍了全身。他顿时象重感冒退过烧似的清醒而软弱无力。
刚刚发生的事一下子就似乎遥远了，而现实却又这么近地出现在眼前！

    他的两条腿自动走到那个砖墙下。他初来黄原之时，就是在这地方落下脚，开始等待包
工头来买他的力气。以后他又不止一次来到这地方。

    他弯下腰，不由用粗糙得象石板一样的手掌，在那砖墙上面摸了摸——这是他经常搁那
卷破行李的地方……一种无限忧伤的情绪即刻便涌上孙少平的心间。

    你有什么可高兴的？你难道现在就比以前好些了吗？你只不过和地委书记的女儿亲热了
片刻，有什么可以忘乎所以地乐个没完？瞧，你在实际生活中的一切都没有丝毫的改变。你
仍然象一丛飘蓬流落在人间，到处奔波着出卖自己的体力，用无尽的汗水赚几个钱来养家糊
口。你未来的一切都没有着落——可岁月却日复一日地流逝了……孙少平立在砖墙边，眼里
旋转着两团泪水，街道上的人群和灯火都已经模糊不清。

    爱情的温柔使少平感到自己变得脆弱起来。他现在痛心地认识到，就是他和她已经到了
这一步，但他们仍然还在两个世界里！而且随着晓霞的远走高飞，这两个世界只能是越来越
远！

    孙少平强迫自己立刻回到现实中来。他，农民孙玉厚的儿子，一个漂泊的揽工汉，岂敢
一味地沉醉在一种罗曼谛克的情调中？是的，他和地委书记的女儿拥抱了，亲吻了，但这是
否意味着他就能和她在一块生活？他们如此悬殊的家庭条件和个人条件，怎么可能仅凭相爱
就能结合呢？更重要的是，晓霞的行为是出于爱情还是一种青春的冲动？他马上就是省报的
记者，能一直对他保持爱情吗？

    可是，他感到她确实是一片真心……这时候，少平不由想起他哥和润叶姐的关系——不
幸的是，命运是否也要他重蹈他哥的覆辙？

    不！他决不会象哥哥一样，为了逃避不可能实现的爱情，就匆忙地给自己找个农村姑
娘。无论命运怎样无情，他决不准备屈服；他要去争取自己的未来！当然，这不是说，他以
后就一定能和晓霞一块生活——即是没有田晓霞，他也要去走自己的道路！生活包含着更广
阔的意义，而不在于我们实际得到了什么；关键是我们的心灵是否充实。对于生活理想，应
该象宗教徒对待宗教一样充满虔诚与热情！

    立在砖墙旁的孙少平闭住了眼睛。他看见，遥远的撒哈拉大沙漠里，衣衫褴数，蓬头垢
面，一步一跪的教徒们。眼睛里闪烁着超凡脱俗的光芒，艰难地爬蜒着走向圣地麦加……

    他睁开眼睛，看到的是他所熟悉的世俗生活中的黄原东关。现在，夜色之中，灯火通
明，人群熙熙攘攘；摊点小贩杂乱地散布在街道两边。各色人等，南腔北调，吆喝声不绝于
耳。在他周围，最后一些等待包工头招工的工匠们，失望地收拾自己的行李，准备找个地方
去过夜——少平知道，这些人多半不会找旅社，现在是伏天，野外随便一个小土圪崂就能安
息。

    突然，他在对面电影院门口，似乎发现了一个熟悉的身影。

    他仔细辩认了一下：没错！这是上次他用自己的一百元钱打发回家的小翠！

    这女孩子怎么又出现在这里呢？

    孙少平赶忙穿过马路，径直走到小翠面前，急切地问她：“小翠！你怎又来了？”

    这孩子一边磕葵花籽，一边瞪住眼看着他。大概是因为他穿了一身新衣服，她几乎都认
不出他是谁了。

    好半天，她才“噢”地叫了一声，说：“你……”

    她显然已经记不起他的名字。她大概只记得，几个月前正是他给了她近一百元钱，才把
她从黑包工头胡永州那里领出来，就在前面不远处的汽车站打发她回了家。

    小翠看来不知如何是好，天真地从衣袋里掏出一把葵花籽，硬塞在他手里，说：“哥，
你吃！”

    少平哪有这兴致！他问：“你什么时间又来了？”“快一个月了。”

    “你为什么又要来呢？”少平痛苦地问。

    “家里没钱了，我爸又骂又打，叫我出来做工……”“那你现在在什么地方干活？”

    “在北关哩……”

    “提泥包还是做饭？”

    “还是做饭。”

    “工头叫什么名字？”

    “还是胡永州。”

    少平一下子僵住了，他万万想不到，这孩子又重新跳入了火坑！

    他难受地咽了一口吐沫，问：“他再欺负没欺负你？”

    “我已经习惯了……”小翠一副无所谓的样子回答他。

    少平这才发现，这小姑娘的脸上已经带着某种堕落的迹象。

    “你为什么还到这里来呀！”他绝望地叫道。

    “没办法嘛！”小翠说。

    是呀，没办法……他再不能把自己的血汗钱给了这女孩子，打发她回家去——这钱用完
了，她那无能而残忍的父亲仍然会把她赶回到这里来。我们的社会发展到今天，也仍然不能
全部避免这些不幸啊！

    他匆匆给这孩子打了个招呼，就两眼含着悲愤的泪水，转过脸向马路上走去。

    他几乎是横冲直闯地穿过人群，又顺着原路拐回到小南河边。此刻，他早已把自己的幸
福忘得一干二净！他连鞋也没脱，就淌过了哗哗喧响的小南河。他象一个神经失常的人，疯
疯魔魔爬上河对岸，扑倒在一片草丛里，出声地痛哭起来；他把手中小翠给他的葵花籽撒在
一片黑暗之中，一边哭，一边用拳头疯狂地捶打着草地……孙少平现在完全又回到了他自己
生活的这个世界里。一颗心不久前还沉浸在温暖的幸福之中，现在却又被生活中的不幸和苦
难所淹没了。在这短短的一天之中，他再一次品尝了生活的酸甜苦辣——也许命运就注定让
他不断在泪水和碱水里泡上一次又一次！

    人的生命力正是在这样的煎熬中才强大起来的。想想看，当沙漠和荒原用它严酷的自然
条件淘汰了大部分植物的时候，少女般秀丽的红柳和勇士般强壮的牛蒡却顽强地生长起来—
—因此满怀激情的诗人们才不厌其烦高歌低吟赞美它们！

    ……孙少平很晚才从小南河的岸边回到他做活的南关柴油机厂。

    两天以后，他的心情已稍许平静下来。这里很快就要结工，他重新发愁他过几天到什么
地方去干活——他真没勇气再到东关的劳力市场去等待包工头把他“买”走。

    生活的沉重感，有时大大冲淡了他对田晓霞的那种感情渴望。人处在幸福与不幸交织的
矛盾之中，反而使内心有一种更为深刻的痛苦，看来近在眼前的幸福而实际上又远得相当渺
茫，海市蜃楼。放不得抓不住。一腔难言的滋味。啊，人哪！有时候还不如生活在纯粹的清
苦与孤独之中。

    两天来，少平无论是干活，还是晚上躺在那个没门没窗的房子里，都在思索着他和晓霞
的关系——连做梦也想的是这件事，他越想越感到悲观；热情如同炉火中拉出来的铁块，慢
慢地冷却下来了……按原先约的时间，这天下午晚饭后，他应该到地委她父亲的办公室去找
她。当然，在那个老地方的这次新的会面，将会不同以往——他们现在已经越过了那条“界
线”，完全是另一种关系了。

    少平不因为两天来悲观的思考就打算失约。不，他实际上又在内心激动地、迫不及待地
期待着和晓霞见面。

    刚和一群赤膊裸体的同伙吃完饭，他就十分匆忙地在楼道的水管上冲洗了身子，返回宿
舍从枕头底下抽出那身洗得干干净净、压得平平整整的衣服换在身上。仍然用五个手指头代
替梳子，把洗净的头发拨弄蓬松，梳理整齐。他赤脚片穿起那双新买的凉鞋，就急切地下了
楼。

    出柴油机厂的门房时，他在那扇破玻璃窗户上看来无意实际有意照了照自己的身姿。他
对自己的“印象”还不错。真的，除过脸和两条胳膊被太阳晒得黝黑外，他现在看起来又不
象个揽工汉了！

    孙少平怀着欢欣而紧张的心情，不知不觉就来到了地委常委办公院。

    不知为什么，这次在进入那个窑洞时，他心中充满了恐惧。他看见那窗户亮着灯光。她
在。那灯光是如此炽烈，象熊熊燃烧的大火。他不由颤栗了一下。

    现在已到了门口。心跳得象擂雷一般。他困难地咽下去一口吐沫，终于举起了僵硬的右
手，象有规矩的城里人一样，用指关节轻轻叩响了门。

    叩门声如同爆炸一般在耳边，在心中荡起巨大的回声。门立即打开了。

    同他期望的那样，出现的是那张灿烂的笑脸。（他想起夏日里原野上金黄色的向日
葵……）

    进门以后，他才发现：润叶姐也在这里！

    他的脸立刻象被腾起的蒸气扑过一般烫热。难道他和晓霞的事润叶姐已经知道了？

    他拘谨地开口说：“姐……”

    “你长这么高了！”润叶亲切地看着他。“快坐下！”她招呼说。

    “润叶姐要和你说件事呢！”晓霞一边倒茶一边对他说。

    少平心里不免有点惊讶：润叶姐要给他说什么事呢？

    他两天前才从晓霞那里知道，李向前的两条腿被他自己的汽车压坏，润叶姐已经担当起
了一个妻子的责任。他当时既为向前而难过，又为润叶姐而感动。润叶姐的行为他并不惊
奇，这正是他心目中的润叶姐！

    可是，她有什么事要对自己说呢？是要把她和向前的事托他转告少安吗？可他又一想，
不会是这件事——这没有必要了……

    少平看见，润叶姐已经不象过去的模样。她看上去完全成了少妇，脸上带着一种修女式
的平静与和善。“我向前哥……什么时候能出院呢？”少平只好这样先问润叶姐。

    “还得一段时间……我已经好长时间没上班了，想多少做点工作，团委领导就让我在社
会上找个人，把地委行署机关的中小学生组织起来，搞个暑期夏令营，免得孩子们在暑假里
无事生非。据说这也是地委秘书长的意思。

    “要找个有文化，又懂点文艺的人才，我正愁得找不下个人，晓霞就给我推荐了你。我
也想起，你正是最合适的人了！听晓霞说你在柴油机厂干活，已经要结束。不知你愿不愿意
做这事？可能工资没你干活拿得多，按规定一天一块四毛八……”

    原来是这！

    少平一口就把这事答应了下来。

    去带地委行署的子女搞夏令营，这件事太吸引人了。赚钱多少算不了什么！总比在东关
白蹲着强。再说，这是一件多么体面的工作——就是一分钱不赚，他也愿意干个半月二十天
的！

    少平的情绪一下子高涨起来。他正发愁过几天没活干哩，想不到有这么个好营生在等着
他。

    润叶姐说妥这事后，就急急忙忙到医院顶替婆婆照看丈夫去了。

    于是，少平和晓霞又单独在一块度过了一段美妙的时光。一直到机关要关闭大门的时
候，他才怀着甜蜜和愉快的心情，回到了柴油机厂他那个乱糟糟的住处……


北极星书库-第五十三章

第五十三章

    几天以后，柴油机厂一完工，少平衣袋里揣着一摞硬铮铮的票子，把自己的破烂被褥用
晓霞送他的花床单一包，就来地委“上班”了。

    润叶姐已经给他收拾好一个空窑洞，并且还给他抱来一床公用铺盖，因此他不必把那卷
见不得人的烂赃被褥在这样一个地方打开。

    地委行署各级干部的几十名子弟集中起来后，润叶姐就把他介绍给大家。他穿戴得齐齐
整整，谁也看不出来几天前他还是个满身黑汗的揽工小伙子。象以前在中学演戏一样，他在
生活中也有一种立刻进入“角色”的才能。他很快把自己的一切方面都复原成了“孙老
师”。

    孙少平的确很胜任这个夏令营的辅导员。他教过书，演过戏，识简谱，会讲故事，还打
一手好乒乓球。另外他又不辞劳苦——比起扛石头，这点劳累算得了什么！

    他风度翩翩地给同学们教唱歌，排小戏；带着孩子们在地委对面的二中操场上打篮球、
做游戏。他内心感慨万分，时不时想起他光着脊背在烈日下背石头拉水泥板的情景……几天
以后，孩子们把孙老师领他们搞的一切活动，都反映到家长的耳朵里。家长们又反映到地委
和团地领导的耳朵里。各方面都对团地委书记武惠良搞这件事很满意。武惠良起先并没有重
视这工作；听到这些反映后，他很快让润叶带着来看了一次孙少平，对他大加赞扬；并且感
慨地对润叶说：“咱们团委正缺乏这样的人才！”

    润叶乘机说：“把少平招到咱们团地委来工作！”武惠良苦笑着摇摇头：“政策不允许
啊！现在的情况就是如此，吃官饭的哪怕是废物也得用，真正有用的人才又无法招来。现在
农村的铁饭碗打破了，什么时候把城市的铁饭碗也打破就好了！”

    少平并不指望入公家的门。他知道这是不可能的。但他要在这短短的时间里，证明他并
不比其中自以为高人一头的城市青年更逊色！

    带这几十名娇生惯养的家伙对一个干部来说，也许太吃劲，可对少平来说，就象过节假
日一样轻松。

    “下班”以后，他还有许多闲暇时间和晓霞呆在一块。

    晚上，要是田福军不在，他们就可以斯守在他的办公室里。

    傍晚，常常在天凉以后，他们就去登古塔山，麻雀山和梧桐山；要么，就肩并肩顺着黄
原河上游或下游漫步。有时候，要是有好点的电影，他们就一块去看，他们都记得，两个人
在黄原的第一次相会，正是在电影院门口的人群里——那次放映的是《王子复仇记》……润
叶姐过一两天就来看望他一次，询问有没有困难。她还给了他一摞地委大灶上的饭票；他不
要也不行，润叶姐硬往他口袋里塞。记得他上高中时，好心的润叶姐就给过他钱和粮票。

    当然，他现在还不能给润叶姐解释，已经有另一个人在关怀他了！

    总之，田家两姐妹使他深切地感受到，一个男人被女人关怀是多么美好。

    在这期间，他还抽出时间去找了他的好朋友金波。

    前不久，金波在万般无奈的情况下，终于听从了父亲的劝告，已经正式顶班招工了——
他现在接替父亲开了邮车。对于金波来说，这是一个“划时代”的事件；这意味着成了公家
人。事到如今，金波看来也很高兴。这心情完全可以理解；到了这种年龄，生活和工作没有
着落，叫人又难过又慌乱！

    当然，少平比之朋友，也有他自己的高兴事——那就是他和晓霞的关系。但他现在还不
愿给朋友说出这件事。在他内心深处，这件事最后的结局仍然是个疑问。也许他们将以悲剧
的形式结束一切。到时，他大概也会象金波讲他和那位藏族姑娘的故事一样，对他讲述自己
和晓霞的悲剧故事……半月以后，少平征得团地委的同意，决定把孩子们带到野外去玩一
玩。他把地点选在离黄原几十里路的一个解放军驻地。团地委和地委办公室大力支持，专门
调了两辆大轿车运送他们。

    孙少平带着孩子们搞了一整天野营活动；还和当地驻军开了联欢会。返回途中，他们又
在一个野花盛开的山坡上，让孩子们分散开自由玩了一会。

    下午，两辆汽车上插着彩旗。一路歌声开到了地委门口。

    所有的家长都跑出来迎接自己兴高采烈的孩子，孩子们纷纷把水壶里的山泉水递到父母
亲嘴边，让他们尝一尝“大自然的滋味”。从地委行署的一般干部到部局长们，谁也没有留
意给孩子和他人带来欢乐的孙少平——他已悄悄地回到了他住的那孔窑洞里……当天晚上，
在地委大灶上吃完饭后，少平正准备去找晓霞，旁边窑洞的一位干部过来告诉他，说门房打
来电活，外面有个人找他，让你出去一下。

    少平忍不住心一缩：谁？是家里的人？出什么事了？谁病了？

    他一边匆促地向地委大门口走，一边还在猜测谁来找他。会不会是家里托人来给他捎
话，让他回去、除过老人生病，按说这一段不会有什么大事——唯一的大事就是妹妹兰香考
上大学。不过，考上考不上，现在还没到发榜的时候呢！

    快要到大门口时，少平才发现，立在大门外的是阳沟大队的曹书记！他悬在半空中的心
踏实了下来。

    不过，曹书记这时候来找他，有什么事呢？没紧事他不会到这里来找他！

    自他在阳沟安下户口后，由于四处奔波着干活，很少能抽出时间回那里去。虽说他成了
阳沟人，但实际上只是个名义；除过户口，他在那里一无所有。当然，他仍然很感激曹书记
两口子给他办了这么一件大事。几个月来，他已经拿着礼物去看望过他们好几次……孙少平
一直不知道曹书记两口早把他当未来的女婿看待了。曹书记两口早就商量好：如果他们的女
儿再一次考不上高中，他们就要和少平摊开说这件事。说实话，如果不是要招女婿，他们也
不会帮助他把户口落在阳沟大队。

    不久前，曹书记的女儿考高中又没考上。看来这孩子的书不能再念下去了。于是，书记
老婆才把少平的事提到了女儿的面前。不料，菊英学习不中用，找对象的眼头倒蛮高。她说
她看不上孙少平！话说回来，这也难怪。菊英虽然是农村户口，但一直在黄原城里长大，怎
么可能看上一个乡下来的揽工汉呢？她对父母亲表示，她决不可能和这个叫孙少平的乡巴佬
结婚；她要在黄原城找个有工作的对象哩！

    曹书记两口子四只眼大瞪。他们决没想到，他们各方面都平庸的女儿，竟然看不上他们
精心挑选的孙少平！

    这可怎么办？这不仅使他们的愿望落了空，也把人家娃娃闪在了半路上！如果少平成了
他们的上门女婿，那阳沟队其他人有什么，少平就得有什么；如果没这个关系，少平怕连空
头户口也落不长久！

    正在曹书记发愁的时候，事情突然有了一个转机。

    根据市上下达的文件，今年铜城矿务局要在黄原市招收二十来名农村户口的煤矿工人。
他们公社的领导人是他的酒肉朋友，跑来问他有没有什么亲戚要去。

    曹书记大喜！马上要回一个指标来。

    尽管这是入公家门，但城边上的农民没人愿去干这种辛苦工作。曹书记早料到了这一
点。他于是立刻四处打问着寻找孙少平，看他愿不愿意去……当少平在地委大门口听曹书记
说了这件事后，高兴得几乎要跳起来了！

    啊啊，这就是说，他将有正式工作了，只要有个正式工作，哪怕让他下地狱他都去！

    不过，曹书记对他说，因为他落的是空头户口，怕市上和地区的劳动部门要麻烦。

    “不怕！”少平胸有成竹地说。他马上想到了晓霞——他要让她出面给他帮忙！

    送走曹书记后，少平几乎是小跑着找到了田晓霞。晓霞听说有这事，说她明天就开始活
动！

    她对他说：“我知道你不怕这工作苦。”

    “苦算得了什么呢？而今揽工干的活也不比掏炭轻松！”“是呀，这样你就有了正式工
作！”

    “对于我这样的人来说，这也许是唯一可以走进公家门的途径。我估计这也不容易，怕
有人会在什么关口卡住。你一定要给我想办法。”

    “这你放心！这种后门大敞开，也没多少人愿意进去……只要你到了煤矿，过一两年我
再央求父亲把你调出来！”“这样说，你不愿意我一辈子是个煤矿工人？”少平笑着问她。

    晓霞不好意思地笑了，说：“到时我才能知道我的真实想法。”

    “那就是说，我如果一辈子当农民，你更不会把我放在眼里了！”少平的脸色一下子严
峻起来。

    “你扯到哪儿去啦！”晓霞在他胸脯上捣了一拳。

    第二天，田晓霞披件衫子，便风风火火为少平当煤矿工而“活动”开了。少平夏令营的
事还没完，一时脱不开身，每天都惴惴不安地等待着晓霞的消息。

    田晓霞虽然第一次操办这样的事，但“一招一式”看起来倒象个老手似的。当然，各个
“关口”知道她是田福军的女儿后，赶忙都开了“绿灯”，晓霞也不怕。她想，这又不是让
少平干什么好工作哩！下井挖煤，有多少干部子弟愿去？她的孙少平连这么个“工作”都不
能干了？走后门就走后门！为了给少平办成这事，她甚至故意让“关口”上的人知道她是谁
的女儿！

    市上主管这次招工的劳动局副局长，神秘地问她，这个孙少平是他们家的什么人？晓霞
说是她大爹的儿子——她干脆糊弄着把少平换到了田润生的位置上！

    既然是地委书记大哥的儿子，劳动局长哪敢怠慢！一定是田书记本人不好出现，才让女
儿来找他办的。办！

    给地委书记办事心切，劳动局长都没顾上想想田书记的大哥竟然姓孙。

    田晓霞知道，要是父亲知道她背着他搞这些名堂，一定会狠狠收拾她一通！

    事情很快就妥当了，孙少平以“一号种子选手”列在了市劳动局副局长的私人笔记本上
——这比写在公文上都可靠！

    孙少平兴奋不已，都没心思继续搞这个夏令营——好在也快结束了。

    晓霞和他一样兴奋。她说铜城市已经到了中部平原的边上，每天有两趟到省城的火车，
他们以后见面也容易多了。

    两个同时准备远行的人，沉浸在他们未来生活的美好向往中……

    填完招工表不多几天，孙少平就被通知正式录取了；九月上旬，他们就要离开黄原到煤
矿去报到。

    还有近半个月时间——他得准备一下！

    他身上还有近二百元钱。他先给家里奇回去一百元。他自己不准备添置什么。只买一套
零碎生活用品就行了——到时拿上工资，再从根本上为自己搞点“建设”！这一天，他在百
货门市上买了一把梳子和一支牙膏后，突然在十字街头碰见了过去揽工时结识的“萝卜
花”。几个月没见面，“萝卜花”似乎又老了许多，腰弯得象一张弓。两个人用城里人的礼
节紧紧握住了手。我们记得，在工艺厂做法时，为了胡永州欺负小翠的事，“萝卜花”说了
几句“怪话”，少平就扇了他一记耳光。此刻，那件事已经在他们之间不存在了。揽工汉之
间的友谊常常在经受了拳脚的洗礼后，变得更加热烈和深沉。此时相见，少平还亲热地把
“萝卜花”引到地委他住的地方，并且买了二斤猪头肉和十几个油饼子，两个人用揽工汉的
方式大吃了一顿。

    最后，少平索性把他那卷破烂铺盖也送给了“萝卜花”——可怜的“老萝”就一领老羊
皮袄伴随他度夏过冬，连个被褥也没有。当然，晓霞送他的那床被子和那条床单，他不会给
他人；他要留下来永远漫暖自己的身体和抚慰自己的心灵。

    送走“萝卜花”后，孙少平就兴奋地跑到东关，向他的好朋友金波报告了他被招工的喜
讯。金波立刻炒了三十颗鸡蛋，买回一瓶白酒，两个人一下午喝得面红耳赤，说话时舌头在
嘴里直打卷……

    他从金波那里出来，正是下午四五点钟，西斜的太阳仍然火热地照耀着喧闹的城市。远
远望去，城外四周的群山覆盖着厚重而葱茏的绿色，给人的心情带来一片荫凉。山明水净，
岸柳婀娜；白得晃眼的云彩象一团团新棉絮，悠悠地飘浮在湛蓝如水的天空……少平晕晕乎
乎挤过人群，来到东关大桥头。他在那“老地方”伫立了片刻。他用手掌悄悄揩去满脸的泪
水，向这亲切的地方和仍然蹲在这里的揽工汉们，默默地告别。别了，我的忧伤和辛酸之
地，我的幸运与幸福之地，我的神圣的耶路撒冷啊！你用严酷的爱的火焰，用无情而有力的
锤砧，烧炼和锻打了我的体魄和灵魂，给了我生活的力量和包容苦难而不屈服于命运的心
脏！

    别了，我的东关……


北极星书库-第五十四章

第五十四章

    八月下旬，孙少平已经做好了去铜城煤矿的所有准备。在此期间，本来他想回家走一
趟，但又放弃了这打算——他怕他离开黄原后，又会有什么突然的变故。幸运之神降临的过
分慷慨，他生怕好景在最后一刹那变为海市蜃楼——他的心已被命运折磨怯了。如果他在黄
原，事情有个变化，他就可以立刻找田晓霞力挽狂澜！

    家里人到现在也许还不会知道他要去铜城当煤矿工人。这也好！当他们突然接到他从煤
矿寄回的信时，一定会又惊又喜！当然，他知道，父母亲在惊喜过后，就会为他的安全担
心。相信哥哥会安慰老人——上次他来黄原看他，已经对他出门在外放心了。

    现在，孙少平最大的心事是，他不知道妹妹兰香能否考上大学。

    按她来信说，她自以为考得不错。但这是全国性的竞争！

    一个山区县城的好学生，说不定连大城市的一般学生都比不过——人家是什么学习条件
啊！

    孙少平在内心不断祈祷幸运之神也能降临到妹妹的头上……

    按往年的时间，高考很快就要发榜了。他多么希望在他离开黄原之前，能知道妹妹的消
息。无论她考上考不上，他都要为她的未来作出安排——这责任天经地义落在了他身上。再
说，他对妹妹的感情极其深厚，他决不能让她象姐姐一样一辈子吃那么多苦！

    现在，夏令营的工作早已结束，他不会再去找活干，因此一天很闲。晓霞马上也要动
身，忙着收拾东西，和要好的同学告别聚餐，最近也不能时时和他在一起。他只好一个人躺
在窑洞里读她送来的书。此刻，他内心骚动不安，就象一个即将进入火线的士兵。

    虽然夏令营结束了，润叶姐给武惠良打了招呼，仍然让他住在地委的那孔窑洞里。听说
他要到铜城去当矿工，润叶姐也很为他高兴，还给他送来了一条毛巾被，并一再嘱咐让他到
煤矿上注意安全……这一天，他仍然躺在窑洞里心烦意乱地看书。本来他想出去走动一下，
但外面热浪扑面，出去是一身大汗；他舍不得把自己新买的短袖衬衫弄脏。他发现，从南关
柴油机厂结束揽工后，他已经习惯了眼下这种较为舒适的生活。唉，人的惰性啊！

    不过，他同时也原谅自己的懒散——他牛马般干了那么长时间活，有权得放纵几天了！

    他正在看书，金波突然从门里闯进来。少平看见，他的朋友的脸上带着一种异样的情
绪。

    金波进得门来，先没说话，伸出胳膊就把他紧紧地抱住了！

    “怎么啦？”他紧张地问。

    “兰香和金秀都考上大学了！”金波说着，两团泪水就从他那双漂亮的大眼睛里涌了出
来。

    少平一下子呆住了。当反应过来的时候，他自己又伸开双臂，把金波紧紧地抱住了！

    两个好朋友兴奋和激动得在脚地上象小孩一样又笑又闹！

    “你什么时候知道的？她们被哪个大学录取了？”少平揩着眼角的泪水问金波。

    “兰香考上了北方工业大学天体物理专业。金秀考进了省医学院……北方工大是全国重
点大学！”金波从衣袋里摸出一封信，“这是他们给咱俩的信！”

    少平急切地打开信，飞快浏览了一遍。

    “九月一日就开学！那她们这两天就要从家里动身！”少平一边看信，一边说。

    “我马上就开车回去接她们。中午一吃饭就走！明天到包头，后天返回时正好能把她们
捎到黄原来！”

    金波不敢再耽误时间，报完讯后马上就走……少平心情难以平静，一个人在窑洞的脚地
上转着圈走了好长时间。生活的变化是如此的急速，以致使事变中的人们都反应不过来——
一切都叫人眼花缭乱！

    孙少平强迫自己平静下来，冷静下来；因为潜意识提醒他，还有一些具体事需要办理，
而时间已经很紧迫了！他坐在凳子上，低倾下头，两个手指头叉着闭住的眼窝，让自己的思
想集中起来。是的，他应该在这一两天内为妹妹做点准备……当然，父母亲和哥哥嫂子也会
为妹妹操办出门的行程；但有些事他们想不到。对，他首先应该为兰香买一只漂亮的人造革
皮箱。这是门面。箱子要尽量大一点，能容纳所有的零七碎八。色彩要鲜艳而不俗气……想
起来了！百货一门市的那种最好。要拐角处黄红条格相间的那种——不知还有没有？

    还要给她买三套夏衣：两件短袖，一件长袖衬衣。省城听说夏天特别热，多买一件短
袖。罩衣不买了，热天用不着——等他到煤矿后再给她买也来及得。

    另外，还有香皂、牙膏、牙刷、手帕、面霜、凉鞋、袜子……

    少平一边思考要给妹妹买的东西，一边同时计算所需要的钱。他身上仍然有一百多元。
他自己买东西用掉的是夏令营赚的工资；过去的工钱给家里寄过所剩下的，一分钱也没动。
本来这钱是他准备初到矿上应急用的——但现在他准备全部给妹妹花销完！

    他突然想到，还有几件女孩子最重要的用品要买。本来，这些东西应该由母亲为妹妹准
备，可一个农村老太太绝对不可能备办这件事。哥哥嫂嫂大概也不会想到。他们只知道农村
的习惯……

    是的，他应该给妹妹买几条内裤，两个乳罩，几条卫生带……

    孙少平十分周详地想好了他要给妹妹买的全部东西；然后再一次估算了费用，觉得他身
上的钱足够。

    本来他马上就准备到街上去置办这些物品。但又一想，应该让晓霞给他参谋一下；女孩
子的东西应该由女孩子来买，才能确切知道买什么更好更合适。

    第二天，晓霞听少平说他妹妹考进赫赫有名的北方工业大学后，大吃了一惊。她简直难
以相信一个农村姑娘能考进这样的大学，而且学的还是天体物理！

    晓霞马上兴奋地陪少平到街上去为兰香买东西。所有买到的东西他都相当满意。

    当少平让晓霞为妹妹买那几件女孩子的必需品时，晓霞忍不住眼里含满了泪水——她被
少平能这样周到地体贴人而深受感动……

    按金波说好的时间，兰香和金秀今天就要到达黄原。

    一吃过早饭，少平就提着为妹妹准备好生活用品的那只花条格人造革箱子，来到东关俊
海叔那里，等待他们的到来。

    金俊海和少平一样兴奋。这位提前退休以便让儿子顶班的老司机，高兴得连嘴也合不
拢。是啊，应该高兴！儿子招了工，女儿上了大学，作为一个普通工人，这辈子也算功成业
就了……

    上午十点半，金波和妹妹们就如期地到达了！少平高兴的是，他哥少安也跟车一起来
了！

    两家六口人热热闹闹地挤在金俊海的一间小坊里，互相激动地说个没完。

    少平发现妹妹虽然穿了一身新衣服，但显然比金秀的衣服土气——金秀是时新式样的成
衣，妹妹的衣服大概是嫂子给裁缝的。另外，金秀是一只大皮箱，妹妹带的是家里那只唯一
的木箱——这还是当年母亲出嫁时带来的陪妆；年长日久，红油漆都脱离得斑斑驳驳。

    他立刻把他买的人造革箱子和其它用品给兰香和大哥看。他同时对哥哥说：“把东西腾
出来放在这只皮箱里，你把家里的箱子带回去，那箱子太旧了……”

    少安没想到弟弟为妹妹置办了这么多东西。他有点惭愧地说：“时间紧，我们家里来不
及准备；再说，也不晓得城里过日子需要些什么……”

    兰香看见二哥为她考虑得这么周全，几乎都要掉眼泪了。但她是个很能克制自己感情的
孩子，立在一边只是低头抠手指头。另外，她也不能过分地对二哥表示她的感激——这样会
使大哥伤心的。实际上，在她离家之前，大哥也跑前扑后为她的出门操尽了心……这时候，
金俊海已经开始忙碌地准备午饭了。

    少安立刻跑过去制止了他。这位“冒尖户”很有气魄地宣布：为了庆贺，他要出钱在黄
原最好的饭馆请两家人一块吃一桌酒席！

    这样，他们就一起相跟着来到了街上。在金波的指点下，他们走进了南关的“黄原酒
楼”——这正是上次少平请晓霞吃饭的地方。

    不多时间，两家六口人就在摆满酒菜的圆桌前坐下来了。

    少安捏着玻璃酒杯，手微微地有些抖，说：“太高兴了……，真不知该说些什么。几年
前，咱们做梦也想不到有这一天……”他的眼睛里闪着泪光，困难地咽了一口吐沫。”是因
为世事变了，咱们才有这样的好前程。如今，少平和金波都当了工人，兰香和金秀又考上了
大学。真是双喜临门呀！来，为了庆贺这喜事，咱们干一杯吧！”

    六个人站起来，一齐举起了酒杯。

    准备：１９８２年—１９８５年第一稿：１９８６年秋天—冬天第二稿：１９８７年春
天—夏天卷五


北极星书库-第一章

第一章

    傍晚，当暮色渐渐笼罩了北方连绵的群山和南方广阔的平原之后，在群山和平原接壤地
带的一条狭长的山沟里，陡然间亮起一片繁星似的灯火。

    这便是铜城。

    铜城无铜，出产的却是煤。

    这城市没有白天和夜晚之分，它一天二十四小时都在激动不安地喧腾着，象一锅沸水。

    此地煤闻名四方。这铜城正是因煤应运而生。这里有大西北首屈一指的煤炭企业——所
产煤炭不仅满足了本省工业的需要，而且还远销全国十七个省市。

    正因为这里有煤，气贯长虹的大动脉陇海铁路才不得不岔出一条支脉拐过本省的中部平
原，把它那钢铁触角延伸到这黑色而火热的心脏来。

    无疑，铁路给鄂尔多斯地区南缘这片荒僻的土地带来了无限生机。同时，也带来了成千
上万操各种口音的外地公民。如今，杂居在这座煤城的就有全国二十四个省市籍贯的人——
其中以河南人为最多，几乎占了三分之一。

    河南人迁徙大西北的历史大都开始于一九三八年那次有名的水灾之后。当时他们携儿带
女，背筐挑担，纷纷从黄泛区逃出来，沿着陇海铁路一路西行，踪迹直至新疆的中苏边界—
—如果没有国界的拦挡，河南人还可以走得更远。不过，当时这些灾民大部分都在沿途落了
户，至今都已繁衍了两代人了，成了当地的“老户！河南人豁达豪爽，大都直肠热肚，常用
震无价的吼声表达自己的情绪。好斗性，但拳脚之争常常不诉诸国家法律的仲裁，多由斗殴
双方自己私了。由于他们有着艰难的生存历程，加之大都在铁路和煤矿干粗活，因而形成了
既敢山吃海喝，又能勤俭节约的双重生活方式。

    铜城除过河南人之外，从北方黄土高原和南方平原地区贫困县漫流来的乡民也是它的重
要组成部分。自从有了煤炭业，这里就成了中国西部的阿拉斯加，吸引来无数寻找生活出路
的人。

    在这个口音五花八门的“联合国”里，由于河南人最多，因此公众交际语言一般都用河
南话。在铜城生活的各地人，都能操几句河南腔，哼几句嗯嗯啊啊的豫剧。

    这城市四周全是山梁土峁。山上石多土薄，不宜耕用，农业人口远比不上黄土高原腹地
稠密，更不要说和拥挤不堪的中部平原相比了。因为事农者甚微，加之此地又不缺乏燃料，
这些山山峁峁竟然长起了茂密的柴草，甚至还有一些树木梢林，显得比黄土高原其它地方更
有风光。每当入秋之时，有些山上红叶如火，花团锦簇似地夺人眼目……山梁土峁间，由于
地层深处挖掘过甚而形成空洞，地表时有下陷，令人触目惊心的大裂缝，往往斯破了几架山
梁，甚至大冒顶造成整座大山崩塌陷落，引起周围里氏三级左右的地震，大山以北一二百华
里处就是黄河，它带着成千上万吨泥沙沉重地喘息着淌向东方……城市在这条狭长的山沟里
只能摆下一条主街。那商店铺面，楼房街舍，就沿着这条蜿蜓曲折的街道，沿着铁路两侧，
沿着那条平时流量不大的七水河，鳞次栉比，层层叠叠，密集如蜂房蚁巢，由南到北铺排了
足有十华里长。火车站位于城市中心。一幢长方形的候车室涂成黄色，在这座沾灰染黑的城
市里显得富丽堂皇。除过南郊军民两用的飞机场、火车站不大的广场也许是市内最为开阔的
地方了。

    火车从这里向南，穿越绿色的中部平原，五六个小时就可以抵达省城。而向西、向东、
向北，都有公路伸出，一直可以通往邻近几个省份。这个火车站每天上下午分别和省城对开
两趟快慢客车，其余就全部是运煤车了。

    从陇海铁路岔出来的这条支线，它的最后一节铁轨并没有在这个车站终止。这钢铁阶梯
又在这里岔出两股，一路爬坡穿洞，沿途串起了东西两面二十多个矿区。

    外地人提起铜城，都知道这是个出煤的地方，因此想象这城市大概到处都堆满了煤。其
实，铜城边上只有一两个产量很小的煤矿，其余的大矿都在东西两面那些山沟里。

    当你沿着铁路支线拐进这些山沟，便会知道那里有着多么庞大的世界。这些相距只有十
来里路的煤矿，每个矿区都有上万名工人，连同他们的家属，几乎都超过了一个山区县城的
规模。密集的人口，密集的房屋，高耸的井架，隆隆的机声，喧嚣的声浪，简直使人难以置
信这些小小的山沟山湾，怎么能承载了如此大负荷？

    可是，你看到的还仅仅是这个世界的一半。它的另一半在大地几百米深处。在那里，四
通八达的巷道密如蛛网，连接成了另一个世界。大巷里矿车飞奔，灯火通明；掌子面炮声轰
响，硝烟弥漫；成千上万的人二十四小时三班倒，轮番在地下作业。他们在极端艰难的条件
下，用超强度的体力劳动，把诗人们称之谓“黑金”的东西从岩石中挖掘出来，倒腾在飞速
转动的煤溜子上。于是，这黑色的河流就源源不断从井下流到井上，从地面流上车箱，流向
远方，然后在某个地方精灵般地变为看不见的电流，使得机器转动起来，使得我们的生活和
整个世界都转动起来……当我们在辉煌的灯火下舒适地工作和学习，或搂着女伴翩翩起舞，
尽情享受生活的时候，的确，我们也许根本不会想到在这样的一些荒凉的山沟里，在几百米
深处的地下，这些流血流汗、黑得只露两排白牙齿的黑人为我们做了些什么。他们的创造是
多么惊人！远的不说，仅铜城矿务局三十年间掘进的巷道，就相当于三条铜城到北京的地下
隧道；所开采的煤炭装上三十吨位的火车皮，可以绕地球赤道两圈还多——而每百万吨煤同
时要献出两三条人命啊！

    是的，煤矿无异于战场，不伤亡人是不可能的。他们对这一切都视为平常，不会组织个
什么报告团，在鲜花和锣鼓声中给世人夺耀他们的功绩。更不会幸运地收到爱慕英雄的少女
们写来的求爱信——恰恰相反，再没有比煤矿工人找对象更难的了！

    但是，没有煤，我们这个世界就会半瘫而跛行。因此，无数的人一代又一代献身于这个
事业。眼下，仅我国国营煤矿就有四百六十多万职工，加上他们的家属已达一千万，相当于
保加利亚的全国人口。

    铜城有煤之说，在成书于战国时期的《山海经》中就有记载。据考古发掘证明，早在新
石器时期，生活在这里的先民们就已利用精煤制作煤玉环等装饰品。到了西汉，这里竟然用
煤冶铁了。造物主看来偏爱铜城。这里不仅有煤，还有石灰石、陶瓷粘土、水泥配料黄土、
耐火粘土、铝矾土等。因为用煤近在咫尺，这个城市的陶瓷、水泥和耐火材料的生产业都颇
具规模。其中水泥制品在六十年代不仅为我国之最，而且雄居亚洲之首。至于陶瓷业，早在
唐、宋、金、元各个时期都已建有名扬天下的十里窑场。铜城周围甚至还有仰韶、龙山、商
周各个时斯的文化遗存。在商代遗址中发掘出土的就有鬲、盆、豆、罐、尊、毂等陶器。这
对研究中部平原的商代文化，直至追溯先周文化的渊源，都具有极其重要的参考价值。铜城
历史的兴衰变迁，都和煤分不开。

    此地最早设县制在北魏年间。但这个城市真正的兴起和发展是建国不久的五十年代初。
那时，中苏关系正处于密月时期，有许多苏联煤炭专家为这里帮助建矿。以后因为众所周知
的原因，这些蓝眼睛的“老大哥”便在中途撤走了。至今，在某些矿井的岩壁上，还留存着
几个勾起人复杂情绪的俄文字母ＨＯＭＢａｃ（顿巴斯）。

    现在的铜城行政建制为市，级别相当于一个地区。除过市区本身，另外还管辖着周围两
三个县份。铜城矿务局是“国中之国”，和市政当局没有隶属关系，级别也与其相等。这两
家机关互有所需，也互有所嫌，因此关系有和有争，有好有坏；要是打起官司，往往得各自
的上级机关省政府和煤炭部来出面调解……

    铜城及其周围的矿区，就是这样一片喧腾不安、充满无限活力的土地。它的街道、房
屋、树木、甚至一棵小草，都无不打上煤的印记；就连那些小鸟，也被无处不有的煤熏染成
了烟灰色……

    这就是孙少平要来的地方。


北极星书库-第二章

第二章

    从黄原起程的时候，孙少平和他同伴都知道，他们是属于铜城矿务局大牙湾煤矿的工
人。

    至于大牙湾是个什么样的地方，他们一无所知。有一点他们深信不疑：那一定是个好地
方。

    和他一块出发的四十来个人，全部是从农村招来的。由农民成份变为工人成份，对这些
人来说，可是自己人生历史的大转折。毫无疑问，未来的一切在他们的想象中都是光辉灿烂
的。

    但是，虽然同为农村出身，别人和孙少平的情况却大为不同。在这些人中，只有孙少平
一个人是纯粹的农民子弟。其他人的父亲不是公社领导，就是县市部长局长。在黄原各地，
男人在门外工作而女人在农村劳动的现象比比皆是。中国的政策是子女户籍跟随母亲。因
此，有些干部虽然当了县社领导，他们的子女依然是农民成份。即是他们大权在握，但国家
有政策法规卡着：如今不准农村招工招干。这些人只能干着急而没办法。现在好不容易煤矿
破例的农村招工，当然就非他们的子弟莫属了。吃煤矿这碗饭并不理想，但好歹是一碗公家
饭。而大家都知道，公家的饭碗是铁的。再说，只要端上这饭碗，就非得在煤矿吃一辈子不
行？先混几天，罢了调回来另寻出路！有的人自己的子弟刚招工还没有到矿，就开始四处活
动着打探关系了——对他们来说，孩子到煤矿那仅仅是去转一圈而已。

    孙少平就是和这样一群人一同从黄原起身的。

    这是九月里的一个早晨，天气已经有了一丝凉意。在黄原城还没有睡醒之前，东关这个
旅社的院子里就一片熙熙攘攘了。两辆大卡车已经发动起来，这些即将远行的青年，纷纷和
前来送行的家人告别，然后兴奋地爬上了前面的空车。另外一辆卡车装载着这些人的被褥箱
子，垒得象小山一般高。

    没有人给少平送行。哥哥把妹妹送到这里后，已经返回了双水村。晓霞和兰香、金秀，
都先后走了省城，去投奔新的生活。本来朋友金波说好送他，但昨天单位让他去包头出公差
——他刚正式上车，不敢耽误工作。

    这没有什么。对于一个已经闯荡过世界的人来说，他并不因此而感到孤单和难受。不，
他不是刚离巢的小鸟作第一次飞翔；他已经在风雨中有过艰难的行程。此刻，他的确没有因
为无人送行而怅然若失，内心反而弥散着欢欣而温馨的情绪。是的，无论前面等待他的是什
么，他总归又踏上了人生新的历程。

    他也没什么行李。原来的旧被褥在他一时兴奋中，索性慷慨地送给了可怜的揽工伙伴
“萝卜花”。晓霞送他的那床新被褥，他也给了上大学的妹妹，而只留下一条床单以作青春
的纪念。就连揽工时买的那只大提包，他也让哥哥带回家里了。

    现在，他仍然提着初走黄原时从老家带出来的那只破提包。这提包比原来更加破烂了，
断系带上挽结着几颗疙瘩，提包上面的几块补钉还是阳沟曹书记的老婆（险些成为他的丈母
娘）给他缝缀的。

    他的全部家当都在这只烂黄提包里装着——几件旧衣服，几双破鞋烂袜。当然，晓霞送
他的床单也在其中，叠得整整齐齐，用塑料纸裹着；这显然已经不是用品，而是一件纪念
品。

    他就提着这破包，激动而悄无声息地从喧哗的人堆里爬上了卡车。

    汽车在一片话别声中开出了东关旅社。

    当汽车穿城而过的时候，夜色还没有褪尽。黄原街上一片寂静，只有几个慢跑的老人沿
着人行道踽踽而行，连他们的咳嗽声听起来都是响亮的。小南河对面，九级古塔的雄姿在朦
胧中影影绰绰；地平线那边，已有白光微微泛起。

    少平两只手扒着车帮，环视着这个亲切的城市，眼里再一次含满了泪水。别了，黄原！
我将永远记着这里的一切；你留在我心间的无论是忧伤还是欢乐，现在或将来对我来说都是
甜密；为此，我要永远地怀恋你，感谢你……南行的汽车在黄土高原蜿蜒的山路上爬梁跨
沟，然后顺着涓涓的溪流，沿着滔滔的大河，经过一整天的颠簸，突然降落似地跃下了高原
之脊。绿色越来越深……暮黑时分，汽车终于进入了想往已久的铜城市区。

    展现在这些人面前的是一片灿烂的灯火和大城市那种特有的喧嚣。被一整天颠簸弄得东
倒西歪躺卧在车箱中的青年，都纷纷站立起来，眼睛里放射着惊喜的光芒，欢呼他们壮丽的
生活目的地。

    但是他们高兴得太早了。他们真正落脚的地方不是在这里。

    当汽车在火车站广场停下后，许多人立刻收拾起车箱里的东西。但招工的人从驾驶楼里
跳出来，对这些兴高采烈的人喊叫说：“下车撒泡尿，马上就开车！”

    那么，他们要去的地方难道不是这里？

    不是，大牙湾煤矿在东面的山沟里，离铜城还有四十华里的路程。

    这些兴高采烈的人听说还要坐车走，高涨的情绪便跌落了一些。本来，在他们的想象
中，他们要去的正是这样的一个灯火辉煌的地方。

    铜城气势非凡的夜景只给他们留下一闪而过的印象。汽车很快拐进了东面一条幽黑深邃
的山沟里。他们甚至连梦寐以求的火车都没来得及看见，只听见它的一声惊人的长嚎和车轮
在铁轨上铿锵的撞击声，接着就被拉进了这条与他们家乡别无二致的土山沟……一种不安和
惊恐的情绪一霎时使这个刚才还欢呼雀跃的车箱，陷入了一片深寂。黑暗中，前面坐着的人
堆中传来几声唏嘘叹息。

    当又一片灯火出现的时候，这些人再一次从车箱里站起来，这片灯火看起来也很壮观。
于是大家的情绪又不由地热烈起来。

    这的确是一个煤矿——但还不是大牙湾！

    汽车再一次驶入黑暗中。

    人们的情绪再一次跌落下来。

    接着，汽车又穿过两个矿区，在夜间十点钟左右才驶进大牙湾煤矿。

    从灯火的规模看，大牙湾显然也是个大地方。

    车箱里顿时活跃起来。黑暗中有人用很有派势的口气说：“哼！看我们是些什么人！他
们敢把我们塞在一个不象样的地方！”这些没见过大世面的地方的子弟，脑子里只保留着自
己父辈在乡县的权威印象，似乎那权威一直延伸到这里甚至更遥远的地方。

    汽车拉着黄土高原这些自命不凡的子弟，在矿部前的一个小土坪上停下来。他们不知
道，这就是大牙湾的“天安门广场”。旁边矿部三层楼的楼壁上，挂着一条欢迎新工人到矿
的红布标语。同时，高音喇叭里一位女播音员用河南腔的普通话反复播送一篇欢迎词。

    辉煌的灯火加上热烈的气氛，显出一个迷人的世界。人们的血液沸腾起来了。原来一直
听说煤矿如何艰苦，看来并不象传说中的那么差劲！瞧，这不象来到繁华的城市了吗？好地
方哪！

    可是，当招工的人把他们领到住宿的地方时，他们热烘烘的头脑才冷了下来。他们寒心
地看见，几孔砖砌的破旧的大窑洞，里面一无所有。地上铺着常年积下的尘土；墙壁被烟熏
成了黑色，上面还糊着鼻涕之类不堪入目的脏物。这就是他们住宿的地方？

    煤矿生活的严峻性初次展现在了他们的眼前。

    在他们还来不及叹息的时候，矿上的劳资调配员便象严厉的军事教官一般，吼叫着让他
们到另外一个地方去背床板，扛凳子。是的，既然到了煤矿，就别打算让人伺候，一切要自
己动手。背床板扛凳子算个屁！更严厉的生活还在后边哩！

    一孔窑洞住十个人。大家刚支好床板，劳资调配员便喊叫去吃饭。

    他们默默无语地相跟成一串来到食堂。一人发一只大老碗。一碗烩菜，三个馒头。

    “有没有汤？”有人问。

    劳资调配员嘴一撇，算是回答：得了吧，到这里还讲究什么汤汤水水！

    吃完饭以后，这些情绪复杂的人重新返回宿舍，开始铺床，支架箱子。

    现在，气氛有所缓和。大家一边拉话，一边争着抢占较好的床位；整理安放各自的东
西。不管条件怎样，总算有了工作嘛！

    现在，这些县领导的子弟们纷纷把包裹铺盖的彩色塑料布打开。每人一大包，被褥都在
两套以上。整洁簇新的被褥一铺好后，这孔黑糊糊的大窑洞五颜六色，倒有点满室生辉的样
子。众人的情绪又随之高涨起来。他们分别打开自己的皮箱或包铜角的大木箱，一次次夸耀
似地把里面的东西取出又放回……

    只有孙少平一个人沉默不语。他把自己唯一的家当——那只破提包放在屋后墙角那张没
人住的光床板上。直至现在，这伙人谁也没有理睬他。是的，他太寒酸了，一身旧衣服，一
只破提包，竟连一床起码的铺盖也没有。在众人鄙视的目光里甚至含着不解的疑问：你这副
样子，是凭什么被招工的？

    到现在，少平也有点后悔起来：他不该把那床破被褥送了别人。他当时只想，既有了工
作，一切都会有办法的。没想到他当下就陷入了困境。是呀，天气渐渐冷了，没铺盖怎么行
呢？更主要的是，他现在和这样一群人住在一起！如果在黄原揽工，这也倒没什么；大家一
样牺惶，他决不会遭受同伙们的讥笑。

    眼下他只能如此了——他身上只剩下了几块钱。他想，好在有一身绒衣，光床板上和衣
凑合一个来月还是可以的。一月下来，只要发了工资，他第一件事就是闹腾一床铺盖。

    现在，同屋的其他人有的在洗脸刷牙，洗漱完毕的已经坐在床边削苹果吃；或者互相递
让带嘴纸烟和冒着泡沫的啤酒瓶子。

    少平在自己的床边上木然坐了片刻，便走出了这间闹哄哄的住所，一个人来到外边。

    他立在院子残破的砖墙边，点燃了一支廉价的“飞鹤”牌纸烟，一口接一口地吸着。此
刻已经接近午夜，整个矿区仍然没有安静下来。密集而璀璨的灯火撒满了这个山湾，从沟底
一直漫上山顶。各种陌生而杂乱的声响从四面八方传来。沟对面，是一列列黝黑而模糊的山
的剪影。

    不知为什么，一种特别愉快的情绪油然漫上了他的心头。他想，眼下困难又算得了什么
呢？不久前，你还是一个流浪汉，象无根的蓬丛在人间漂泊。现在，你已经有了职业，有了
住处，有了床板……面包会有的，牛奶会有的，列宁说。嘿嘿，一切都会有的……他立在院
子砖墙边，自己给自己打了一会气，然后便转身回了宿舍。

    现在，所有的人都蒙头大睡了。

    少平脱下自己的胶鞋，枕着那个破黄提包，在光床板上躺了下来。

    这一夜他睡得很不踏实。各种声响纷拢着他。尤其是深夜里火车汽笛的鸣叫，使他感到
新奇而激动。此刻，他想起故乡村庄，碧水涟涟的东拉河，悠悠飘浮的白云。庙坪那里枣林
兴许已经半红，山上的糜谷也应该泛起了黄色，在秋风中飘溢出新鲜的香气。还有万有大叔
门前的老槐树，又不知新添了几只喜鹊窝……接着，他的思绪又淌回了黄原：古塔山，东关
大桥头，没有门窗的窑洞，躺在麦草中裸体的揽工汉……第二天早晨起床后，同屋的人顾不
上其它，先纷纷跑出窑洞，想看看大牙湾究竟是个什么模样。

    夜晚灯火造成的辉煌景象消失了。太阳照出了一个令人失望的大牙湾。人们脸上那点本
来就不多的笑容顿时一扫而光。矿区显出了它的粗放、杂乱和单调的面目。这里没有什么鲜
花，没有什么喷泉、林荫道，没有他们所幻想的一切美妙景象。有的只是黑色的煤，灰色的
建筑；听到的只是各种机械发出的粗野面嘶哑的声音。房层染着烟灰，树叶蒙着煤尘，连沟
道里的小河水也是黑的……大牙湾的白天和夜晚看起来完全是两回事！

    在大部分人都有点灰心的时候，孙少平心里却高兴起来：好，这地方正和我的情况统一
着哩！

    在孙少平看来，这里的状况比他原来想象得还要好。他没想到矿区会这么庞大和有气
势。瞧，建筑物密密麻麻挤满了偌大一个山湾，街道、商店、机关、学校，应有尽有。雄伟
的选煤楼，飞转的天轮，山一样的煤堆，还有火车的喧吼。就连地上到处乱扔的破钢烂铁，
也是一种富有的表现啊！是的，在娇生惯养的人看来，这里又脏又黑，没有什么诗情画意。
但在他看来，这却是一个能创造巨大财富的地方，一个令人振奋的生活大舞台！

    孙少平的这种想法是很自然的，因为与此相比较的，是他已经经历过的那些无比艰难的
生活场景。

    第二天上午，根据煤矿的惯例，要进行身体复查。

    十点钟左右，劳资调配员带着他们上了一道小坡，穿过铁道来到西面半山腰的矿医院。

    复查完全按征兵规格进行。先目测，然后看骨缝、硬伤或是否有皮肤病。有两个人立刻
在骨科和皮肤科打下来了。皮肤病绝对不行，因为每天大家要在水池里共浴。少平顺利地通
过一道道关口。

    但是，不知为什么，他的心情渐渐紧张起来。他太珍视这次招工了，这等于是他一生命
运的转折。他生怕在这最后的关头出个什么意外的事。

    正如俗话所说：怕处有鬼。本来，他的身体棒极了，没一点毛病，但这无谓的紧张情绪
终于导致了可怕的灾难——他在血压上被卡住了！

    量血压时随着女大夫捏皮囊的响声，他的心脏象是要爆炸一般狂跳不已，结果高压竟然
上了一百六十五！

    全部检查完毕后，劳资调配员在医院门诊部的楼道里宣布：身体合格的下午自由安排，
可以出去买东四，到矿区转一转；身体完全不合格的准备回家；血压高的人明天上午再复直
一次，如果还不合格，也准备回家……回家？

    这两个字使少平的头‘轰’地响了一声。此刻如果再量血压，谁知道上升到什么程度！

    他两眼发黑，无数纷乱的人头连同这座楼房都一齐在他面前旋转起来。

    命运啊，多么会捉弄人！他历尽磨难好不容易来到这里，怎能再回去呢？回到哪里？双
水村？黄原？再到东关那个大桥头的人堆里忧愁地等待包工头来招他？

    他不知道自己是怎样走回宿舍的。

    孙少平躺在光床板上，头枕着那个破提包，目光呆滞地望着黑糊糊的窑顶。窑里空无一
人，大家都出去转悠去了。此刻，他也再听不见外面世界的各种嘈杂，只是无比伤心地躺在
这里，眼中旋转着两团泪水。他等待着明天——明天，将是决定他命运的最后一次判决。如
果血压降不下来，他就得提起这个破提包，离开大牙湾……那么，他又将去哪里？

    有一点是明确的：不能回家去——绝对不能。也不能回黄原去！既然已经出来了，就不
能再北返一步。好马不吃回头草！如果他真的被煤矿辞退，他就去铜城谋生；揽工，掏粪，
扫大街，都可以……他猛然想到，他实际上血压并不高，只是因为心情过于紧张才造成了如
此后果；他怎能甘心这样一种偶然因素就被淘汰呢？

    “不！”他喊叫说。他从床上一跃而起。他想，他决不能这样被动地等待命运的宰割。
在这最危险的时候，应该象伟大的贝多芬所说：我要扼住命运的咽喉，它决不会使我完全屈
服！


北极星书库-第三章

第三章

    万般焦灼的孙少平首先想到了那位量血压的大夫。他想，在明天上午复查之前，他一定
要先找找这位决定他命运的女神。

    打问好女大夫住宿的地方，时间已经到了下午。晚饭他只从食堂里带回两个馒头，也无
心下咽，便匆忙地从宿舍走出来，下了护坡路那几十个台阶，来到矿区中间的马路上。

    他先到东面矿部那里的小摊前，从身上仅有的七块钱中拿出五块，买了一网兜苹果，然
后才折转身向西面的干部家属楼走去。直到现在，孙少平还没想好他找到女大夫该怎说。但
买礼物这一点他一开始就想到了。这是中国人办事的首要条件。这几斤苹果是太微不足道了
——本来，从走后门的行情看，要办这么大的事，送块手表或一辆自行车也算不了什么。只
是他身上实在没钱了。不论怎样，提几斤苹果总比赤手空拳强！

    现在，又是夜晚了。矿区再一次亮起灿若星河的灯火。沟底里传来了一片模糊的人的嘈
杂声——大概是晚场电影就要开映了。

    女大夫会不会去看电影呢？但愿她没去！不过，即使去了，他也要立在她家门口等她回
来。要是今晚上找不到她，一切就为时过晚了——明天早晨八点钟就要复查！孙少平提着那
几斤苹果，急行在夜晚凉飕飕的秋风中。额头上冒着热汗，他不时撩起布衫襟子揩一把。快
进家属区的路段两旁，挤满了卖小吃的摊贩，油烟蒸气混合着飘满街头，吆喝声此起彼伏。
那些刚上井的单身矿工正围坐在脏乎乎的小桌旁，吃着喝着，挥舞着胳膊在猜拳喝令。

    家属区相对来说是宁静的。一幢幢四层楼房排列得错落有致；从那些亮着灯火的窗口传
出中央电视台播音员赵忠祥浑厚的声音——新闻联播已近尾声，时间约摸快到七点半了。他
找到了八号楼。他从四单元黑暗的楼道里拾级而上。他神经绷得象拉满的弓弦。由于没吃
饭，上楼时两腿很绵软。

    黑暗中，他竟然在二楼的水泥台阶上绊倒了。肋骨间被狠狠撞击了一下，疼得他几乎要
喊出声来。他顾不了什么，挣扎着爬起来，用衣服揩了揩苹果上的灰土。

    现在，他立在三楼右边的门口了——这就是那位女大夫的家。他的心脏再一次狂跳起
来。他立在这门口，停留了片刻，等待急促的呼吸趋于平缓。此刻，他口干舌燥，心情万分
沉重。人啊，在这个世界上要活下去有多么艰难！他终于轻轻叩响了门板。

    好一阵功夫，门才打开一条缝，从里面探出来半个脑袋——正是女大夫！

    “你找谁？”她板起脸问。

    她当然不会认出他是谁。

    “我……我就找你。”少平拘谨地回答，尽量使自己的声音充满谦卑。

    “什么事？”

    “我……”他一时不知该怎说。

    “有事等明天上班到医院来找！”

    女大夫说着，就准备关门了。

    少平一急，便把手插在门缝里，使这扇即将关闭的门不得不停下来，“我有点事，想和
你说一下！”他哀求说。

    女大夫有点生气。不过，她只好把他放进屋来。

    他跟着她进了边上的一间房子。另一间房子传来一个男人和小女孩的说话声，大概是大
夫的丈夫和孩子——他们正在看电视。

    “什么事？”女大夫直截了当问。从她的脸上神色看，显然对这种打扰烦透顶了。

    孙少平立在地上，手里难堪地提着那几斤苹果，说：“就是我的血压问题……”

    “血压怎？”

    “这几颗苹果给你的娃娃放下……”少平先不再说血压，把那几斤苹果放在了茶几上。

    “你这是干什么！有啥事你说！你坐……”女大夫态度仍然生硬，但比刚才稍有缓和。
孙少平看出，不是这几颗苹果起了作用，而是因为他那一副可怜相，才使得女大夫不得不勉
强请他坐下。

    女大夫说着，自己已经坐在了藤椅里。

    好，你坐下就好，这说明你准备听我说下去了！

    少平没有坐。他在灯光下看见，他刚才跌了那一跤，也忘了拍一拍，浑身沾满灰土。他
怎能坐进大夫家干净的沙发里呢？

    他就这样立在地上，开口说：“我叫孙少平，是刚从黄原新招来的工人，复查身体时，
本来我血压不高，但由于心情紧张，高压上了一百六十五。这是你为我量的……”
“噢……”女大夫似乎有所记忆。“当然，你说的这种情况是有的。正因为这样，我们才对
血压不合格的人，还要进行第二次复查……”

    “那可是最后一次复查了！”少平叫道。

    “是最后一次了。”女大夫平静地说。

    “如果还不合格呢？”

    “当然要退回原地！”

    “不！我不回去！”少平冲动地大声叫起来，眼里已经旋转着泪水。

    这时，女大夫的丈夫在门口探进头看了看，生气地白了少平一眼，然后把门“啪”地带
住了。

    女大夫本人现在只是带着惊讶的神色望着他。她说不出什么来。她显然被他这一声哈姆
雷特式的悲怆的喊叫所震慑。少平自己也知道失礼了，赶忙轻声说：“对不起……”他用手
掌揩去额头的汗水，又把手上的汗水揩在胸前的衣襟上。他哀求说：“大夫，你一定要帮助
我，不要把我打发回去。我知道，我的命运就掌握在你的手里。你将决定我的生活道路，决
定我的一生。这是千真万确的！”

    “你原来是干什么的？”女大夫突然问。

    “揽工……在黄原揽了好长时间的工。”

    “上过学没有？”

    “上过。高中毕业，在农村教过书。”

    “当过教师？”

    “嗯。”

    “那你……”

    “大夫，我一时难以说清我的一切。我家几辈子都是农民。我好不容易才来到这里。煤
矿虽然苦一些，但我不怕这地方苦。我多么希望能在这里劳动。听说有的人下几回井就跑
了。我不会，大夫。你要知道，这是我的最后一次机会。你要相信，我的血压一点都不高，
说不定是你的血压计出了毛病……”

    “血压计怎会出毛病呢！”女大夫嘴角不由露出一丝笑意。

    这一丝笑意对少平来说，就象阴霾的天空突然出现了太阳的光芒！

    “你说的我都知道了。你回去。明天复查时，你不要紧张……”

    “万一再紧张呢？”

    女大夫这次完全被他的话逗笑了。她从藤椅里站起来，在茶几上提起那几斤苹果，一边
往他手里递，一边说：“你把东西带走。明早复查前一小时，你试着喝点醋……”孙少平一
怔。

    他猛地转过身，没有接苹果，急速地走出了房子。他不愿让大夫看见他夺眶而出的泪
水。他在心里说：“好人，谢谢你！”

    他绊绊磕磕下了楼道，重新回到马路上。

    他解开上衣的钮扣，让秋夜的凉风吹拂他热烘烘的胸脯。现在他脑子里是一片模糊的空
白。他只记着一个字：醋！

    他立刻来到矿部前，但看见所有店铺的门都关了。

    他发愁地立在马路边，不知到何处去买点醋？晚上必须搞到！明早上七点钟就要喝，而
那时商店的门还不会开呢！

    他抬头望了望山坡上密麻麻的灯火，突然想：他能不能到矿工的家户里去买一两毛钱的
醋呢？

    这样想的时候，他的两条腿已经迫不及待地向山坡上的灯火处走去了。

    在大牙湾煤矿，能住进这层楼的只能是干部和双职工。大部分矿工的老婆和孩子都是
“黑户”——连户口也没有，怎有资格住公家的房子呢？

    说实话，矿工太苦了。如果身边没有老婆孩子，那他们的日子简直难以熬过。在潮湿阴
冷的地层深处，在黑暗的掌子面上，他们之所以能够日复一日，日日拼命八九个小时，就因
为地面上有一个温暖而安乐的家。老婆和孩子，这才是他们真正的太阳，永远温暖地照耀着
他们的生活。因此，他们把家属的户口都扔在农村，在矿区周围随便搭个窝棚，或在山崖上
戳几孔小窑洞，把老婆孩子接过来，用自己的苦力养活着他们，而同时也使自己能经常沐浴
在亲人们的温情和关切之中。

    这样，在整个矿区周围的山山洼洼，沟沟渠渠，就建立起一片又一片的“黑户区”。一
般人都是同乡人挤在一块，口音，生活习俗都相同，有个事可以互帮。因此，就形成了“河
南区”、“山东区”和黄土高原、中部平原等各地的“黑户区”。一般说来，河南人住宿比
较讲究，即是几座低矮的茅草房，院落也收拾得干干净净，墙壁都刷成白的——似乎专门和
煤作对比色！不仅大牙湾，铜城所有的煤矿，都布满了这样的“黑户区”。

    孙少平现在走进的正是大牙湾的“河南区”。

    他穿过铁路，上了一道小山坡，随意走进一个小院子（他想不到以后会和这小院结下那
么深的不解之缘！）。这院落连同三四个小房子，都可以说是“袖珍”形的。房子只有一人
多高，如果伸出手臂，就可以随便在房顶上拿放东西——那上面就是搁着许多日用杂物。

    “你找谁呀？”一个五岁左右的小男孩歪着头在院子里问他。

    少平蹲下来，先笑嘻嘻地位住他的小胖手，问：“你叫什么名字呀？”

    “我叫明明，王明明！”

    听孩子的口音，少平知道这是一家河南人。

    这时，一位三十大几的男人从屋里走出来，惊奇地打量着他，显然弄不明白一个陌生人
来他家干什么？这人脸色有点白，是一种缺乏日晒的那种没有血色的白。他背驼得厉害，镶
着两颗“金牙”。从他高的身材轮廓看，年轻时一定是个很展拓的后生。少平凭直观判断，
他的驼背和那两颗假门牙都是煤矿留给他的纪念。

    “你找谁？”他用很地道的河南话疑惑地问少平。少平从地上站起来，说：“王大哥，
能不能在你家买一两毛钱的醋？”他之所以这么直截了当，是因为他看出这是一个普通劳动
者的家庭，不必转弯抹角。他从孩子嘴里知道他姓王。

    “买醋？在我家里买醋？”河南大哥咧着假牙的嘴忍不住笑了。

    “街上的门市部关了……”少平解释说。

    但实际上还没有说清楚。王师傅莫名其妙地看着他。这时，屋里又走出一位妇女。那个
叫明明的孩子跑过去拉住她的手，喊叫说：“妈妈，这个叔叔要喝醋！”

    “他是不是醉了？”这女人小声对男人嘟囔。她看起来比丈夫要年轻七八岁，身体苗条
而丰满，口音也是浓重的河南腔。

    少平脸涨得通红，不得不结结巴巴向这家人说明了原委。他说完后，这两口子都仰起头
哈哈大笑了。

    “走，进屋去坐！”王师傅过来拉住他的胳膊。

    河南人最大的秉性就是乐于帮助有难处的人，而且豪爽好客，把上门的陌生人很快就弄
成了老相识。

    王师傅夫妇先不说醋的事，竟然把他拉到了饭桌旁。女人麻利地拿出一盘花生豆和一碟
腌鸡蛋。王师傅已经把白酒倒起两大杯。

    “兄弟，先喝一杯！”

    少平还没反应过来，河南师傅已经把酒杯举到了他面前。

    他满怀感动地举起酒杯，在王师傅的酒杯上碰了碰，抿了一小口。

    一时三刻，这夫妻俩热忱地问了他的许多情况。小明明已经坐在他怀里玩上了。

    过了好一会，少平喝完了那杯酒，说他得回去睡个好觉以便明早上过关，就拿起王师傅
妻子给他装好的半瓶子醋，和这家好心人告辞了。至于醋钱，还再能启齿吗？孙少平手里提
着醋瓶，一个人静静地沿着铁路往回走。现在，他面对满山遍野的灯火，对这里的一切更加
充满了无比亲切的感情。只要有人的地方，世界就不会是冰冷的。他不由再一次思想：我们
活在人世间，最为珍视的应该是什么？金钱？权力？荣誉？是的，有这些东西也并不坏。但
是，没有什么东西能比得上温暖的人情更为珍贵——你感受到的生活的真正美好，莫过于这
一点了。

    他回到宿舍，吞咽了那两个冷馒头。便带着复杂的思绪躺在了光床板上。

    ——第二天一大早，一声火车汽车笛的吼叫惊醒了他。

    他立刻跳下床，匆忙地洗了一把脸，就从床底下取出那瓶山西老陈醋来。他象服毒药一
般，闭住眼灌了几大口，酸得浑身象打摆子似地哆嗦了好一阵。他感到，胃里象倒进了一盆
炭火，烧灼般地刺疼。

    他一只手捂着胸口，满头大汗出了宿舍，弓着腰爬上一道土坡，穿过铁道，向矿医院走
去。

    他来到医院时，医生们还没有上班。他就蹲在砖墙边上，惴惴不安地等待着那个决定他
命运的时刻。

    心跳又加快了。为了平静一些，他强迫自己用一种悠闲的心情观察医院周围的环境。这
院子是长方形的，有几棵泡桐和杨树。一个残破的小花坛，里面没有花，只栽着几棵低矮的
冬青；冬青也没有修剪，长得披头散发。花坛旁有一棵也许是整个矿区唯一的垂柳，这婀娜
身姿和煤矿的环境很不协调。在相距很远的两棵杨树之间，配着一根尼龙绳，上面晾晒着医
院白色的床单和工作服。院子的背后是黄土山。院墙外的坡下是铁路，有一家私人照相馆。
从低矮的砖墙上平视出去，东边是气势磅礴的矿区，西边就是干部家属楼——楼顶上立着桅
林似的自制电视天线……八点钟，复查终于开始了。这次比较简单，身体哪科不行，就只查
哪科。

    和少平一块查血压的一共四个人。他排在最后一位。查验的有两位大夫，一位是男的，
另一位就是那个女大夫。前面三个很快查完了。其中有一个血压还没有降下来，哭着走了—
—这是一位从中部平原农村来的青年。

    现在，少平惊恐地坐在小凳上了。女大夫板着脸，没有一丝认识他的表示。她把连接血
压计的橡皮带子箍在了他的光胳膊上。

    他象忍受疼痛一般咬紧了牙关。

    女大夫捏皮囊的声音听起来象夏日里打雷一般惊心动魄。

    雷声停息了。鼓涨的胳膊随着气流的外泄而渐渐松驰下来。

    女大夫盯着血压计。

    他盯着女大夫的脸。

    那脸上似乎闪过一丝微笑。接着，他听见她说：“降下来了。低压八十，高压一百
二……”

    一刹那间，孙少平竟呆住了。

    “你还坐着干啥？你合格了！”女大夫笑着对他点点头，然后拉开抽屉，把昨夜他装苹
果的网兜塞在他手里。他向她投去无限感激的一瞥，声音有点沙哑地问：“我到哪里去报
到？”

    “不用。由我们向劳资科通知。”

    他大踏步地走出医院的楼道，来到院子里。此刻，他就象揽工时把脊背上一块沉重的石
头扔在了场地，直起腰向深秋的蓝天长长吐出一口气。噢，现在，他才属于大牙湾——或者
说大牙湾已经属于他了……


北极星书库-第四章

第四章

    “嗯，都是好身体！我还没顾上到你们住的地方去串门，据说你们都是些洋小子，什么
头油啦，镜子啦，床铺打扮得象结婚一样。我看过不了几天，你们那点洋血就会放了！还听
说你们文化程度都不高低，不是初中，就是高中。不过，识字不识字球都不顶！井下黑得什
么也看不见！

    “你们在老子手下干活，不准耍奸溜滑，要按规章制度来。把你们的球脑蛋子和胳膊腿
都自个招呼好。听说你们都是什么部长局长的儿子，可井下的钢梁铁柱石头炭疙瘩不怕你
爸，把你小子做死就做死了。干活时不要急躁，放平和一些。咱们这个矿还能开采一百年，
不光足够我和你们挖一辈子，就连你们的儿孙也够挖……“你们看见了，咱们采煤五区是个
有功劳的区队。这不，墙上锦旗都挂满了。其实，还有几块哩，不知哪龟子孙拿回家叫老婆
做了枕头，这都是好绸缎……你们年轻，煤矿不是没前途！就拿我雷汉义来说，球大字不识
一个，刚到煤矿时连个组织也不带，可如今是党员，官还熬了这么大！好好干……前面是
谁？你把带把烟给老子也抽一支，甭光你自己抽！”

    这是采煤五区副区长。他正在区队学习室的班前会上对分到本区的新工人致欢迎词。

    孙少平坐在低矮的长条铁凳上，和一群新老工人挤在一起。学习室烟雾大罩。新工人都
瞪大眼睛惊恐地听雷区长讲话。老工人们谁也不听，正抓紧时间在下井前过烟瘾；他们一边
抽烟，一边说笑，屋子里一片嗡嗡声。

    雷区长从前面一个老工人手里要过一支带嘴纸烟，点着吸了几口，然后让区队办事员点
新工人的名字。点到谁，谁就站起来答个到。

    点完名，雷区长继续讲话。

    “……世事不一样了，你们的名字也和我们这些隔辈人叫得不一样！什么文军，少平，
永生……永生是叫对了！来煤矿都想活，还没叫短命的。有没有结过婚的？站起来！”有两
三个新工人红着脸从人堆里立起来。

    “嘿嘿，娃娃们，你们想老婆的日子在后边哩！”

    学习室“嗡”一声都笑了。那几个结过婚的新工人赶忙坐在铁凳上，低倾下头。“不要
紧，等挣下两个票票，土崖上戳几个窑窑，就把你们的花骨朵接来吧……我还要说第二
点……”

    雷区长正要往下说，有几个老工人已经站起来，走过去在区长的光头上不恭敬地摸了
摸，说：“对了，不要再放屁了！”

    雷区长咧开大嘴笑着，从台子上退下来。会议也随之结束了。

    这就是煤矿生活最初的一课。

    在以后紧接着的日子里，矿上先组织新工人集中学习，由矿上和区队的工程师、技术
员，分别讲井下的生产和安全常识。另外，工会还来全面介绍了这个矿的情况。十天以后，
他们第一次下井参观。

    这一天，新工人们都有点莫名地激动。在此之前，他们的工作衣、作衣箱和矿灯都已经
分好了。

    在浴池换衣服的作衣柜前，大伙说笑着穿上了簇新的蓝色的工作服，脖项里围上了雪白
的毛巾。每个人的屁股上都吊着电池盒子，矿灯明晃晃地别在钢盔似的矿帽上。就象新演员
第一次出台，有的人甚至拿出小圆镜，端详着自己的英武风貌。一切看起来都象电影电视里
的矿工一样整洁潇洒。

    出现了第一件不妙的事——一律不准带烟火！尽管大家在学习时就知道了这一点，但此
刻仍然有点愕然。这些人穿戴完毕，就在区队领导和安全检查员的带领下，通过连接浴池的
一条长长的暗道，蜂涌着来到井口。一个老头又分别在众人身上摸一遍，看是不是有人违章
带了烟火。

    少平是第三罐下井的。他走进那个黑色的钢铁罐笼，心中充满了无比的新奇感。他将要
经历一个全新的世界。对他来说，这是一个历史性的时刻。

    随着井口旁一声清脆的电铃声，铁罐笼滑下了井口。阳光消失了……

    罐笼黑暗中坠向地层深处。所有的人都紧紧抓着铁栏杆。

    谁都不再说话，听见的只是紧张的喘气声和凹凸不平的井壁上哗哗的淌水声。恐惧使得
一颗颗年轻的心都提到了嗓门眼上。

    一分多钟，罐笼才慢慢地落在了井底。

    难以想象的景象立刻展现在他们眼前：灯火、铁轨、矿车、管道、线路、材料、房
屋……各种声响和回音纷乱地混搅在一起……一个令人眼花缭乱不可思议的世界！

    所有来到井下的新工人一个个都静无声息。每个人的心情都是复杂的。他们知道，这就
是他们将要长年累月工作的地方。一旦身临其境，他们才知道，一切都不是幻想中的。真正
严峻的还在后面。

    他们即刻被带进大巷道，沿着铁轨向没有尽头的远处走去。地上尽是污水泥浆，不时有
人马趴惯倒。什么地方传来一股屎尿的臭味。

    走出长长的一段路后，巷道里已经没有了灯光。

    安检员从岸壁上用肩膀接连扛开了两扇沉重的风门，把他们带进了一个拐巷。

    一片寂静。一片黑暗。只有各自头上矿灯的一星豆光勉强照出脚下的路。这完全象远离
人世间的另一个世界。当阿姆斯特朗第一脚踏上月球的时候，他感受也许莫过于此。

    接连跋涉一百米左右的四道很陡的绞车坡，然后再拐进一个更小的坑道。这时，人已经
不能直立了。各种钢梁铁柱横七竖八支撑着煤壁顶棚。不时有沙沙岩土煤渣从头顶上漏下
来。整个大地似乎都摇摇欲坠。

    这时候，所有行进中的新工人都不由惊恐地互相拉起了手，或者一个牵着一个的衣角。
严酷的环境一刹那间便粉碎了那些优越者的清高和孤傲。

    他们明白，在这里，没有人和人之间的互相帮助，是无法生存的。而煤矿工人伟大的友
爱精神也正是这样建立起来的。

    现在，他们终于到了掌子面上。

    这里刚放完头茬炮，硝烟还没有散尽。煤溜子隆隆地转动着。斧子工正在挂梁，攉煤工
紧张地抱着一百多斤钢梁铁柱，抱着荆笆和搪采棍，几乎挣命般地操作。顶梁上，破碎的矸
石哗哗往下掉。钢梁铁柱被大地压得吱吱嚓嚓的声响从四面八方传来……天啊！这是什么地
方！这是什么工作！危险，紧张，让人连气也透不过来。光看一看这场面，就使人不寒而
粟！

    他们一个个狼狈不堪，四肢着地爬过柱林横立的掌子面。许多人丢盔撂甲，矿帽不时碰
落在煤堆中，慌乱得半天摸不着……

    熬到上井以后，大部分人都绷着脸，情绪颓败地通过暗道，在矿灯房交了灯具，去浴池
洗澡、换衣服。那身刚才还干干净净的工作衣，现在却象从垃圾堆里捡出来似的。白净的脸
庞都变成了古戏里的包公。

    尽管这次参观弄得众人心绪纷乱，但这对他们是必要的。他们应该尽早知道，这就是煤
矿。这里需要的是吃苦、耐劳、勇敢和无畏的牺牲精神。这不是弱者的职业，要的是吃钢咬
铁的男子汉！

    回到宿舍以后，少平看见，那些一直咋咋唬唬的干部子弟们，此刻都变得随和起来。有
人开始给他递上了纸烟。两个钟头的井下生活，就击碎了横在贫富者之间的那堵大墙。大部
分人直至现在还都脸色苍白。有个可怜的家伙已经趴在缎被子上哭开了。

    少平的心情是平静的，因为他一开始就没把一切想的很好。说实话，在他看来井下的生
活也是严酷的。

    和别人不同的是，他已经有过一些吃苦受罪的经历，因此对这一点在精神上还是能够承
受的。是啊，他脊背上被石块压烂的伤疤，现在还隐隐作疼！他更多的是看到这里好的一
面：不愁吃，不愁穿，工资高，而且是正式工人！第二天，新工人都参加了考试。

    试题很简单，比如什么叫柱子，瓦斯高了征兆有哪些，瓦斯对矿井的危害是什么等等。
还有一道发挥题，让自己谈谈如何为煤矿做出贡献，所有这些考题学习时都反复讲过。

    有些准备离矿不干的人以为等上了好机会，故意胡答一通，心想考试过不了关正好有借
口逃出这该死的地方。这样回去也能给父母亲大人和朋友们有个交待，总比偷跑回去强。是
呀，父母扯旗放炮走后门把他们送来，家乡年轻的朋友们又热烈祝贺他们正式被招了工，怎
好意思偷跑回家呢？好，考试得个零蛋最好！什么叫柱子？柱子就是拐杖！

    但是，两天后矿部大门前张榜公布，所有的人都被“录取”了，而且成绩竟然都在七十
分以上！

    孙少平却以一百分的满分名列榜首——他也许是唯一认真对待这场考试的。

    在正式下井之前，全矿招收的新工人中跑了二十多人。少平宿舍里也跑了一个。

    但大部分人没有跑。到了这个年龄，人就有了自尊心；再艰难，也得强打起精神，准备
承受人生最初的考验。

    下井干活这一天，在区队例行的班前会上，少平意外地和那晚给他半瓶醋的王师傅坐在
了一条板凳上。现在他知道师傅叫王世才，是全区出名的斧子工，采煤一班班长。更巧的
是，他就分在了一班，而且就给王师傅当徒弟。能作为班长的徒弟，多半是因为他考试考了
第一名。

    这使少平异常高兴——他不仅和王师已经熟识，同时知道他是个很好的人。一个新工人
初到井下干活，遇个好师傅多么重要啊！

    可是，跟王师傅的另一个徒弟却是一个粗鲁不堪的家伙。他叫安锁子，是前几年招收的
工人，因此在少平面前也是老资格了。

    在掌子面上，每班都有七八个煤荐。斧子工就是茬长，一股两个攉煤工跟一个斧子工。
每当一茬炮放完，就要赶紧挂荐支棚。这千钧一发的时刻，动作要闪电般快，否则引起冒
顶，后果就会不堪设想！这时通常都是班长一声呼喊，人们就从回风巷冲进了掌子面。头上
矸石岩土哗哗跌落着，斧子工抱起沉重的钢梁，迅速挂在旧茬上；同时，攉煤工象手术室给
主刀大夫递器械的护士，紧张而飞快地把绷顶的荆笆和搪采棍递给师傅，还要腾出手见缝插
针刨开煤堆，寻找底板，栽起钢柱，升起柱蕊，扣住梁茬，以便让师傅在最短的时间里把柱
子“叭”一斧头锁住……所有这一切都在紧张而无声地进行，气氛的确象抢救垂危病人的手
术室——不同的只是他们手中的器械都在一百斤以上！更困难的是，在这密匝匝乱糟糟的梁
柱煤堆下面，危险的、暗藏杀机的煤溜子还在疯狂地转动着。在紧张、快速、沉重的劳动
中，人们在低矮的巷道里连腰也直不起来，东躲西避倒腾一百多斤重的钢铁家伙，大都在身
体失去平衡的状态下进行；而且稍有不慎，踩在残暴无情的溜子上，瞬息间就会被拉扯成一
堆肉泥！

    只有将破碎的空棚架好，安全才有了保障。这时候，班长们一般都蹲下休息了，攉煤工
这才操起大铁锨，把炸下来的煤往溜子上攉……一班三茬炮，每茬炮过后，都要进行这样一
番拼命，一天的时间就在这样紧张而繁重的劳动中缓慢地流过。一般情况下，八小时很难结
束工作，常常得干十来个小时才能上井。

    每当一茬炮过后，支架完顶棚，茬长们躺在黑暗中休息的时候，王世才不休息，总是操
起铁掀，帮助少平和安锁子攉煤。在井下，王世才很少说话。作为班长，他只是发出一些简
短的指令；那声音是低沉的，也是不容违抗的。

    安锁子是个又高又粗的壮汉。劲很大，但不很灵巧。作为老资格，虽说也是攉煤工，但
完全可以对少平指手划脚，而且不时恶作剧似地捉弄少平。比如，他在什么地方拉了一泡
屎，便哄着让少平去那地方找啥东西，结果让少平抓两把屎。

    安锁子乐得露出两排白牙大笑。众人也跟着大笑。

    在井下，让你抓两把屎实在算不了什么事！假如安锁子捉弄的是王世才，他会笑着把两
手屎都抹在安锁子的脸上！少平只能默默地在煤墙上抹掉手上的屎……不知不觉，一个月过
去了。

    十一月初，铜城地区落了第一场雪。

    这天上午十点钟左右，少平上井后欣喜地看见，外面已经是白茫茫一片。雪花仍然在纷
纷扬扬飘飞着，大地上流布着微微暖意。昨夜十二点下井时，天空还是星疏月朗，一片乌
蓝，想不到现在竟成了这样一个晶莹洁白的世界。他心情愉快地沉浸在这一片美丽之中。

    今天，还是一件值得高兴的事——他要第一次领工资了。

    在浴池洗完澡后，他便直奔旁边二楼的区队办公室。他已经在心里算好自己的工资。只
有他和另外两个农村来的新工人在一月中上了满班。他们是四级工，加上入坑费，月工资以
能领一百三十元。好大一笔钱啊！

    他进入本区队办公室后，看见房子里已经涌满了人。人不要排队，由自己的私章在办事
员的桌子上排队。少平把自己的章子放在桌上的那一条长蛇阵后面，然后看着办事员不断用
剪子剪开一捆捆新票子的封条。

    前面有两个新工人，一个领了十八元，一个领了二十元。蹲在旁边的雷区长对他们说：
“你们这月吃球呀？不好好下井，裤衩都要卖得吃了！甭看矿井是黑口口，很公正！钻得多
了钱就多，在地面上瞎逛球毛都没一根！不上工，就是你爸当矿长，也是这两个钱！”

    那两个新工人垂着脑袋悄悄退出了人群。

    这时，办事员拿起少平的章子在工资表上压了一下，便给他扔过来一摞子钱。

    少平连点也没点，揣在怀里就走出了区队办公室，穿过楼道，来到外面。

    飘飘洒洒的雪花象无数只白蝴蝶在天地间飞舞。矿区的黑色无踪无影，和周围山野连成
一片银白。

    往日喧嚣的大牙湾宁静下来，充满了某种肃穆的气氛。孙少平踏着松软的荒雪，穿过马
路，径直走向那个他早已打算过的地方。他来到邮政所，他是来寄钱的。除留够本月伙食和
买一床铺盖的钱外，他还剩五十元。他要把这钱寄给父亲。

    这是一个庄严的时刻。是的，这是他正式参加工作后第一个月的工资。他能想象来，这
张汇款单出现在双水村将意味着什么。他似乎看见，父亲是怎样捏着那张纸片走进了石圪节
邮政所墨绿色的大门。

    孙少平用一分钱买了一张汇款单，然后伏在柜台上开始填写。圆珠笔在他手里微微地抖
着。当他在收款人栏里一笔一划写上“刘玉厚”三个字的时候，止不住的泪水已经模糊了他
的双眼……


北极星书库-第五章

第五章

    经过漫长的冬天和短暂的春天，荒凉的黄土高原又渐渐进入了它一年中最为美好的季
节。

    五月初，立夏前后，山野里的草木大部分都发芽出叶，连绵的山峦染上了一片片鲜绿嫩
青。太阳开始有了热力，暖洋洋地照耀着广袤的大地。河流水泊清澈碧澄，映照出初夏的蓝
天和蓝天上悠悠的白云彩。

    一九八二年，整个黄土高原全部实行了生产责任制。这块饱经沧桑的古老土地进入了它
新的历史时期。各种政权机构也由多年来一元化的革命委员会演变成了党政分家的局面。县
以上重建了人大，和党委、政府一起被俗称为“三套班子”。举世闻名的人民公社先后被乡
政府所取代。“革命”留下的许多遗产正逐渐在生活中销声匿迹。

    双水村在外观上看不出有多大变化。山还是原来的山，人还是原来的人，东拉河依旧唱
着它不倦的歌谣淌过这个平凡的村庄。

    但是，双水村的确不是原来的双水村了，它的变化有的能感觉到，也有感觉不到的。一
个最显著的变化是，大部分人再不为吃饭而熬煎了。仅此一点，就不能不使人百感交集地喊
道：天啊……

    如今，对大部分人家来说，玉米面馍已经成了家常便饭。有些门道的人家，不仅白面，
就是大米也不再是什么稀罕之物。个别农户的存粮，据本村一些观察家估计，远远超过了旧
社会老地主金光亮他爸。金家湾前二队长金俊武就是其中之一。

    需要提醒诸位的是，这一切变化都是在短短一两年中发生的；要知道，我们曾几十年鸣
雷击鼓搞农业，也没有能解决农民的吃饭问题……可是，随之也出现了一些令人不安的情
况。最突出的问题是大部分人缺钱花。

    说实话，眼下人们对新政策是否久长，心中还存在着疑问。那么，趁现在手脚放活之
时，赶快狠收几年粮食！为了多打粮，大部分农民都对土地实行了掠夺式耕种。谁也不再给
土地施有机肥料。过去，为了抢担公社机关和县城的公共厕所里的茅粪，常常酿成各地农民
的武斗。现在，城里大小厕所的粪便都无人问津，公家不得不掏钱雇人清理。粮食要高产，
当然上化肥最足劲！

    可买化肥需要钱——一年两料庄稼，得要多少化肥呀！当然，除过买化肥，还有许多用
钱之处。一家一户耕作，坏了农具要自己添置。牲畜不蹬劲需要换个好使役的，也需二三百
元。另外，市场一开放，洪水一样泛滥的各种东西也若人眼谗。旁的不说，石圪节街上一排
排花花绿绿的时髦衣裳，儿女媳妇们赶集上会想买一身，你不给钱行吗？钱啊！成了庄稼人
经常挂在嘴上的一个字眼。为了买化肥，为了买牲畜农具，为了给儿女们买一两身时新衣
裳，为了象邻居一样添置一件新时代的小玩艺，庄稼人不得不又把囤里积攒下的粮食，扛到
石圪节的自由市场上去卖掉……俗话说，这山望见那山高。的确，在农村，人们在刚吃饱饭
之后，就又有点不满足了。老百姓纷纷寻思，怎样才能把日子过得红火一些？这心理极其正
常——追求更好的生活是人的本性。

    对大部分农民来说，只要土地由自己耕种，多收获一些粮食是不成问题的；这是祖传的
专业和本领，他们信心十足。但要在土地之外再打点别的主意，那就不是什么容易事了。

    但无论如何，只靠在石圪节上去卖一点粮食、土豆、旱烟叶，或靠一年出售一头老婆喂
养的肥猪，就想把光景日月过好，那实在是妄想！这一点收入，通常连化肥都买不回来！

    芝麻盐，黑豆酱，张三李四不一样。农村也有个把踢飞脚的家伙，早已不靠土地吃饭
了。他们做生意，跑买卖，搞副业，人民币在手里哗哗响，爱得众人眼睛都红了！

    这双水村出现的第一个能人就是孙少安。他已经用机器办起了砖瓦窑，并且第一家在村
里修整了一院新地方。紧接着，书记田福堂不甘人后跑到原西城里当起包工头——只是因为
儿女的急躁事加重了他的肺气肿，最近才不得不咳嗽气喘地回来了。副书记金俊山——他现
在还兼任了村长——买了十几只好山羊，和教书的儿子金成合伙喂养，去年秋天就去石圪节
的机关卖上了羊奶，据说收入很可观。唉，说来说去，有能耐的人什么时候也有能耐！

    瞧，现在双水村又一个有能耐的人，竟然要挖塘养鱼了！这人是大队支委田海民。

    三十五岁的田海民，在庄稼行里属平庸之辈。多年来，他一直是大队会计，很少出山劳
动，靠拨拉算盘珠子，月月下来都是满工，加之他岳父在米家镇公私合营门市部卖货，家底
厚实，三五十块钱的常支援地，媳妇银花又出身于经营者家庭，很会计算，因此小两口的光
景一直在村里拔尖。

    土地分开以后，虽说海民种庄稼不行，家道也没有衰败下来。但也没什么发展。

    孙少安等人的发迹其他人看见眼红，海民两口子也不例外。这对精明夫妇日夜思量，看
能不能在土地之外另寻一条出路。他们有一千多块存款——在农村是个了不起的数字！这些
钱搞大事业不行，但弄个小打小闹的资金还是足够的。

    当海民不知从什么地方搞回一本养鱼的小册子后，夫妻俩在灯下头挨着头直看了一夜。
他们立刻兴奋地决定：得，干脆，挖个池塘养鱼！

    黄土高原山乡圪崂的农民，从来没有吃鱼的习惯——别说吃了，许多人连这玩艺儿见也
没见过。听说海民两口子要养鱼，双水村的人大为震惊。

    哈呀，这小子看别人发了财，急得胡跳弹哩！鱼？谁吃那东西！

    其实，这初中毕业的夫妻俩是有远见的。正因为这里的人不爱吃鱼，因此本地很少有人
养鱼。但不是没有吃鱼的。逢年过节时，海民曾目睹过原西城的干部市民怎样排着长队，在
副食门市上争买外地进回来的那点冻鱼。是的，他们将不指望在农村销售他们的产品，而是
准备卖给城里的人的。现在这社会，四面八方门户大开，原西城里天南海北的人都来，吃鱼
的人有的是！海民已经在城里打探过，好几个饭馆都提出，只要他有鱼，有多少尽管往那儿
拿！

    由于海民是村里的支委，因此很顺利地征得田福堂和金俊山的同意，以每年交三十六块
钱的微不足道的代价，在村子北头东拉河岸边搞到了三亩六分荒草地，就准备在这里挖养鱼
池了。

    这一天下午，以每小时十二元租来的石圪节农机站的推土机，就喧吼着开到这片荒草地
上，开始了引人注目的挖掘工作。推土机巨大的轰鸣声再一次震撼了这个古老的村庄。

    许多干毕活的庄稼人和放了学的孩子们，都前呼后拥赶到这地方来看热闹。

    顺便提一提，这里正是那年双水村偷水拦坝的地方。相信诸位对六年前的那场悲喜剧依
然记忆犹新的。唉，时光流逝得多快。当年在这里命丧黄泉的金俊斌，坟头早已被青草覆
盖，而人间的生活却照样的在这里轰轰烈烈地进行着……双水村立刻被搅动得纷纷乱乱。现
在，村子南头，孙少安的制砖机隆隆价响动，烧砖窑上空黑烟大冒；村子北头，这田海民租
来的推土机，又在喧天吼地，搅得满天黄尘飞扬……双水村啊，你是一个永远不肯安静的世
界。往日、是田福堂和孙玉亭这些人在此翻云覆雨，而现在又是孙少安和田海民这些人在大
显身手罗！

    双水村的那些手头紧巴的庄稼人，无限感慨地立在推土机周围，观看这钢铁动物怎样在
荒地上拱出一个大坑来。他们羡慕和眼红有能力折腾的人——听一些见多识广的人议论，这
土坑里捞出来的将是一把又一把的人民币啊！他们自己只有眼红的份。他们折腾不起。一来
手头没有本钱，二来也没魄力到公家门上去贷款。

    再说，就是有钱有魄力，大字不识一个，哪来的技能？弄不好还得倒赔钱。看来他们只
能在土地上戳牛屁股罗！可是，他们委实穷得心慌啊……在观看田海民非凡壮举的人堆里，
还有他爸田万有和他四爸田万江。

    田四田五老兄弟俩蹲在一起，在人堆里只抽旱烟不说话。如果这是另外的人家，村中首
席艺术家田五马上会给众人编出一段逗笑的“链子嘴”来。现在，他蹲在这里却是一副平时
少有的沉思面孔。

    田五有他的愁肠。他明年就满六十岁了，家里还有两个十四五岁的小女儿。他这把年纪
一个人有山里挣命，勉强能糊住四张嘴，手头紧巴得连化肥也买不回来。两个女娃娃都大
了，穿不起一件象样的衣服，经常破衣连身。别看他常在人面前是一个热闹人，其实一个人
在山里唱完一段子信天游，便由不得抱头痛哭一场。海民不管他。不是儿子不想管，是儿媳
妇不让儿子管。

    蹲在旁边的他哥田万江，日子过得比他还牺惶。田四的三个儿子都另过了光景，一个个
老实巴脚，都拉着一窝儿女，根本不可能照顾他们。

    老两口穷得连口锅也买不起，一直用一只漏水的破锅做饭。

    老弟兄俩听说海民要挖池养鱼，就凑到一块拉谈过，看能不能在海民这里入个“股”。
他们一没资金，二没技术，但粗笨活可以全包在他们身上。他们估计，尽管儿媳妇银花看不
见他们的死活，但他们干重活，拿个小头，也许她能同意。

    现在，他们还没有向海民提这事。不过，他们此刻热心地蹲在这里，心里上倒觉得，这
事好象也是他们自己的事；听着推土机的吼叫声，心里怪激动！

    两天以后，鱼池已经挖好了。海民两口子正紧张地做放水前的工作。据那本小册子介
绍，放鱼苗前，要用白灰对鱼池消毒。一亩放六百斤生石灰，再泼一层大粪，用犁耕一遍—
—这样既能消毒，又能生微生物。

    这天上午，田五田四乘银花不在工地，两兄弟就结伴来找海民，向他提出了他们的“建
议”。

    海民当时没有拒绝。只是为难地对两位父老说，这要征得他媳妇的同意。海民的家事由
银花掌管，他只能把这一点不害臊地向两位老人当面表明。两位老人也知道这是事实，只好
等待海民去请示他媳妇。

    当天晚上，海民就到父亲家来了。他告诉等待消息的父亲和四爸：银花不同意他们来干
活！

    田四田五一时瞪住眼睛，不知该说什么。

    田五发了半天呆，长叹一口气说：“我和你四爸等于去给你们揽工，你们都不要。你们
比旧社会的地主都残酷！我和你妈吞糠咽菜把你拉扯大，如今我们不行了，你连我们的一点
死活也看不见！你还算个人吗？”

    田五数落儿子的时候，田四一直低垂着苍头——海民是弟弟的儿子，他无权数落人家。
前一队饲养员此刻只能承认现实的打击是一件自然的事。

    田海民无言地接受了父亲的一顿责骂，然后又无言地退出了这个把他养育大的破窑洞。
他在黑暗的村道上回家的时候，眼里噙满了泪水。

    唉，海民不是不知道两家老人的苦情。但他无法说服自己的女人。没办法呀！他要和这
女人一块生活，一块过光景日月；如果和银花闹翻，除不能解决老人们的问题，他自己的光
景也要烂包！他无法在老人面前为自己的难肠辩解。他盘算只能在自己赚下钱后，背着银花
偷偷给他们帮扶一点，此外便束手无策了。一个男人活到这种地步，那痛苦也是外人所不能
理解的。

    第二天，受到生活和感情双重打击的田五，在公众面前仍然扮演了他那惯常的乐天派的
角色。在神仙山那里，他仍然神仙般快活地唱他的信天游。至于唱完后哭没哭，我们就不知
晓了……

    过了没多久，又起了意外的风波。海民家的隔墙邻居刘玉升，突然传出了一个可怕的预
言。这位先知先觉的神汉危言耸听地散布说，在田海民的养鱼池里，将要诞生一条“鱼
精”。说这鱼精必定要在双水村殃害人和牲灵；而且以后还要在外地去作怪哩！一些迷信的
村民立刻开始诅咒海民和银花，有的人并且扬言要给鱼池里撒毒药！

    本来情绪十分高昂的海民夫妇，被这谣言气得连饭也吃不下去。他们惹不起这位自称掌
握全村人生死命运的神汉。但他们也决不放弃养鱼——他们已经花费七百元资金了！

    与此同时，田五因生儿子的气，竟然用荒诞的手法编了一段“链子嘴”使刘玉升的谣言
变为戏谑性的艺术在村子里传播开来——

    双水村，有能人，能不过银花和海民。

    东拉河边挖土坑，要在里面养鱼精。

    鱼精鳖精哈蟆精，先吃牲灵后吃人。

    吃完这村吃那村，一路吃到原西城。

    原西城里乱了营，男女老少争逃命。

    急坏县长周文龙，请求黄原快出兵！

    地委书记田福军，拿起电话发命令。

    中国人民解放军，连夜开进原西城。

    进得城来眼大瞪，报告上级无敌情——原来鱼精没吃人，后被人把鱼吃尽。

    吃完鱼头吃鱼尾，只剩一堆白葛针……当“链子嘴”在村里传开后，田五却后悔极了。

    唉，他怎能给自己的儿子编排笑话？他太过份！儿子光景烂包了，对他有什么好处？再
说，这样能解决了他自家的困难吗？“链子嘴”没人给稿费！

    这一天，田四又一脸愁苦找到田五，对弟弟说：“咱们再去找找少安，看能不能到他的
砖场打一段零工？要不，秋天种麦子的化肥都没钱买……”

    田五一想，也觉得可以去碰碰运气。少安人虽年轻，但为人做事都很宽厚，说不定能同
情他们的处境哩。这样，穷困无路的兄弟俩就准备麻缠他们的“老队长”去了。


北极星书库-第六章

第六章

    其实，抱同样愿望来找少安人，不止田四和田五。早在春播大动农之前，村里就有许多
人来找他，想为他干一段活，赚几个钱，以便解决春播所需要的化肥。来找少安的人不仅有
一队他原来的“部下”，还是金家湾那面的人。

    但少安只能为难地婉言拒绝了这些上门求告的人。不是他不同情左邻右舍的困难处境，
而是他实在无法满足他们的愿望。他虽然买了一台不大的制砖机，开了两个烧砖窑，但用不
了多少人手。除过他夫妻外，已故田二的憨小子常年在这里干活。操纵砖机和烧窑的师傅，
是他出高工资雇用的河南人。把村里的这些人收留下，他根本开不起他们的工资。就是现
在，尽管村前庄后传说他发了大财，实际上一月下来也赚不了多少。到目前为止，还过当年
搞设备的贷款及其利息，他手头只有一两千元的现金积蓄。就他个人而言，和当年相比，那
的确已经是天上地下了。但是，他的事业仍然是初创阶段，并不象人们传说的那样成了“大
财主”。眼下这摊场，怎么可能招揽更多的人来干活呢？

    自去年秋天以来，孙少安从没感到生活如此顺心如意。妹妹考上了大学，弟弟当了工
人，他自己的砖场也走上了正路。孙家的历史什么时候有过这样的辉煌？据神汉刘玉升传播
说，他们之所以兴旺，是因为他们家老窑的风水好。这是纯粹的胡扯。前几年他们不就住在
那窑里吗？可光景日月象个破筛子。这和风水屁不相干，也不是他们个人有多大能耐；如果
世事不变化，他孙少安还是当年的孙少安！

    这不是说，世事变了，所有的人日子都好过了。象罐子村姐姐家，光景日月一如既往。
新时代也使他姐夫这样的人更有条件不务正业了。王满银一年四季跑得连个踪影也找不见，
全靠姐姐一个人拉扯两个孩子。只要想起他们的不幸，他和他父亲的心头就罩上了一片乌
云。另外，村里一些有困难的人乞求似地找到他门上，要来他的砖场赚点买化肥的钱，这也
使他的心情感到沉重。

    双水村所有人家的情况，少安心里都很清楚。他知道，大部分人家虽然不愁吃饭，但另
外的发愁事并不比往年少。如今这世事，手头没两个钱，那就什么也弄不成。旁的不说，化
肥买不回来，庄稼就种不进去。村里人多口众的几家人，光景实际上还不如集体时那阵儿。
那时，基本按人口分粮，粮钱可以赖着拖欠。可现在，你给谁去耍赖？因此，如今在许多人
吃得肚满肠肥时，个把人竟连饭也吃不上了。事实上，农村贫富两极正在迅速拉开距离。这
是无法避免的，因为政策允许一部分人先富起来。这也是中国未来长远面临的最大问题，政
治家们将要为此而受到严峻的考验。这当然是后话了。

    眼下贫困的人怎么办？办法不很多。吃救济款吗？现在石圪节乡一年的救济款才三百
元，人均只有几分钱！

    当贫困的人们带着绝望的神情来找少安的时候，他常常十分痛苦。他也穷过啊！当年，
他不就是这样绝望过吗？他现在完全理解这些乡邻们的处境。他同情他们。尤其是一队人，
他曾经和这些人一块劳动和生活了二十多年！现在，他眼睁睁地看着他们手无分文，而他又
帮不了多少忙。

    从内心说，不管他自己将如何发达起来，他永远不会是那种看不见别人死活的人。他那
辛酸的生活史使他时刻保持着对普通人痛苦的敏感和入微的体会。

    这一天，田四和田五找上门来了。田四是他当队长时一队的老饲养员。多少年里，万江
老汉就睡在饲养室，象对自己的娃娃一样精心喂养那些牲灵。少安象父亲一样尊重这老汉。

    田五也是当年一队的社员，他那些笑话和“链子嘴”曾给饿着肚子的人们带来多少快乐
——真的，那时只要和田五在一块劳动，大家就常常忘了忧愁。

    现在，这老弟兄俩佝偻着腰，豁牙漏气的央求：让他们在他的砖场打几天零工吧！

    孙少安看着他们一脸可怜相，忍不住鼻子一酸。他怎能忍心拒绝他们呢？

    可他又怎能答应他们呢？

    少安已经知道，他们曾想和海民一块养鱼，但被银花拒绝了。他也知道，他们是信任
他，才又求告到他门上；否则，自己的侄子都不顶事，怎么可能再求两旁世人呢？“少安，
你拉扯我们一把呀！要不，我们连一点量盐买油的钱也没有……”田五哭丧着脸说。

    “总不能把粮食都卖了。你知道，我们弟兄人老了，手脚不麻利，再加上化肥买不够，
一年下来也打不了多少粮，卖多了，连一家人的口也糊不住嘛！”田四诉苦说。老兄弟俩你
一言我一语，轮番给孙少安诉述他们的牺惶。他们最后满怀深情地说，现在就看好心的少安
解救他们的危难哩！

    孙少安一时不知如何是好。

    他想了半天，说：“四叔，五叔，你的情况，就是不说，我也知情！但我现在这点摊
场，确实用不了几个人……是这，我每人借给你们几十块钱，先把化肥买回来。我知道你们
现在等肥料下籽种哩，时令不饶人啊！等庄稼种毕了，看我能不能再想点办法。现在正是大
播种的时候，我也准备把砖场停几天，帮我爸和罐子村我姐去种地，因此现在我没什么好办
法帮助你们……”

    他说的是实情。田家老兄弟俩说了一堆感激话，一人拿了五十块钱告辞了。

    田四田五走后，孙少安的心情一直平静不下来。

    他突然对田海民有了看法。本来，海民是应该关照两个老人的——他们不是白要他的
钱，而是要和他合伙养鱼嘛！

    这样想的时候，一种义气便促使少安有点冲动地走到村子北头找到海民，直截了当向他
说了他对他的意见。

    海民正在做放鱼苗前的工作。池塘里已经盈满了绿茵茵的水。他有点吃惊地看着少安，
一直默不作声听双水村这位新富翁把话说完。

    海民对小他几岁的少安讥讽地笑了笑，说：“如今天下怕老婆的不是我一个人，而是一
茬人。我并不为此害臊。你大概不怕？不过，据我所知，你当初也并不愿意和你爸分家。可
后来你拗过秀莲了吗？兄弟，各家都有各家的难处。而在这社会，自家顾自家都挣得人屁直
吼，谁能顾了别人？你如果有本事，你积你的德，给咱多关照几个村里的穷人！我没这本
事。我比不上你。你已经把世事闹得红火热闹，能说这号硬气话哩！我呢？才弄起个小摊
摊，连一分钱的利也没见，倒把一点积蓄都踢腾光了。再说，养鱼是个技术活，咱们人老八
辈子谁弄过这事？万一失败了，我爸和我四爸不是跟着我吃亏吗？另外，象刘玉升预言的，
这池子里弄出个鱼精怎么办？”

    海民一番冷嘲热讽，呛得少安无言以对。

    是啊，海民话难听，但其中不是没有一点道理——谁家都有一本难念的经！

    少安从前村返回村的时候，一路上脑子象乱麻缠绕一般。无论怎样，那些上门向他求救
的人都寄希望于他；他们的困难和不幸也使他心里难过——可是他现在却毫无办法帮助他
们。

    他看得出来，再过几年，双水村说不定有人能起楼盖房，而有的人还得出去讨吃要饭！
谁来关心这些日子过不下去的人？村里的领导都忙着自己发家致富，谁再还有心思管这些事
呢！按田福堂解释，你穷或你富，这都符合政策！

    政策是政策，人情还是人情。作为同村邻舍，怎能自己锅里有肉，而心平气静地看着周
围的人吞糠咽菜？

    这种朴素的乡亲意识，使少安内心升腾起某种庄严的责任感来。他突然想：我能不能扩
大我的砖场？把现有的制砖机卖掉，买一台大型的，再多开几个烧砖窑，不是就需要更多的
劳力吗？

    好，也许这是一个好门道！这样，不仅能解决村里一些人的问题，他自己的事业也扩大
了！实际上，他早应该这样来考虑问题。现在，农村剩余劳力很多，只要有魄力，完全可以
把事业搞大些！

    当然，首先是资金问题。少安估算了一下，将现在设备卖掉，加上那点积蓄，要扩大砖
场，少说也还得另筹借一万块钱。这只能向公家贷款。不怕！只要路子对头，这个风险还是
敢担当的。孙少安已经不是那个借一二百块钱还心惊胆颤的孙少安了——他手里已倒腾过大
宗的票子！头脑发热的孙少安当天吃完晚饭，就到父亲那边走了一遭。他的新打算要征求父
亲的意见。虽然他和父亲分了家，日子基本上各顾各的，但在这样一些重大问题上，少安总
要征求父亲的意见。父亲永远是父亲，在生活的重大关头，求得父亲的指导，这已经象原则
一样固定在少安脑子里。在任何时候，亲爱的父亲，都将是我们精神上一个最为重要和可靠
的支柱！

    父亲正在院子外边的那块弹丸之地上营务旱烟苗。从以往年月一直到现在，这块旱烟地
对他们家的贡献是巨大的。这里出产的那些金黄色的烟叶，不仅保障了他父子俩和他二爸的
烟布袋，还有剩余在石圪节的土街上换回几个零用钱。父亲营务旱烟的本领只有田福堂才能
比上。

    少安进了烟地，一边帮父亲干活，一边把他的新打算给父亲谈叙了一番。

    孙玉厚听完少安侃侃叙谈，一时倒没有对儿子的宏大抱负发表什么评论。

    从理论上说，这是儿子自己的事。儿子已经独当门户，并且在社会上钢巴硬站立起来，
许多事情他估摸不透。他的全部能耐也许都在土地上；土地以外的事，他心中无数。从内心
上说，孙玉厚老汉对全家目前状况已经很满足了。家里出了工人，出了大学生，少安的日子
也发达起来。作为牺惶了一辈子的老穷光蛋，他还再敢侈望什么呢？如今，二小子也开始给
他寄钱了，家里有吃有穿，也不缺钱花……这一切都好象是做梦一样！

    现在，儿子突然要把事情往大搞，孙玉厚心里不免有些担心。

    他沉默了半天，说：“这要贷一笔大款项。万一……有个三长两短，可就担当不起。”

    少安又仔细说明了他的计划，而且表现出了十足的信心。

    孙玉厚一看儿子决心已定，知道他的意见无足轻重，就只是说：“那你看着办吧。不
过，你可千万要操心哩……”

    在征得父亲有限度的同意后，当天晚上睡觉时，他就又在被窝里和妻子商量开了这件
事。

    他们二人还同以前一样保持着他们的“老传统”——光身子搂在一块被子里睡觉。秀莲
还象往日那般丰满和多情，只是砖场没明没黑的操劳，使她红润的脸黑了一些，两只手象男
人的手一般坚硬。

    在少安提出他的设想后，尽管事情重大，秀莲很快也就表示了赞同的意见。他现在不仅
信任丈夫的谋略，而且有点崇拜他了。

    几年来的事实证明，只在丈夫决心搞的事，最终没有搞不成的。在重大事情上，她越来
越不愿意多动脑筋。

    她满足于给丈夫热情地表个态，接着便是全力以赴帮助他实现自己的雄心。

    这件事实际上很快就“讨论”完了。接着，秀莲又提起了她百说不厌的老话题——再生
一个女孩子的事。虎子已经快满五岁，秀莲一心盼望有个女儿。

    “……少安，我听说石圪节来了个私人大夫，偷着给女人取环哩。我想也去把环取了，
咱再怀个娃娃！”

    秀莲用粗糙的手掌亲热地抚摸着丈夫的光脊背，用撒娇的方式提出了这个他一直没有同
意的事。

    “唉呀，”少安不耐烦地说，“这都是些黑医生！听说碾盘村一个妇女被弄得大出血，
险些把命都要了……再说，超生下的娃娃，公家连户口也不给上，还要罚款！”“不上户口
就不上！罚款就罚款！我不信咱们就连个娃娃也养活不了！”秀莲已经生了气。

    “好你哩！咱们现在准备扩大砖场，忙乱事在后边哩！你再坐个月子，这不是要人命
吗？”

    “按你说，人家那些做大事的人就连娃娃也不养了！你干脆连老婆也甭要！”

    “好好好，你要生咱就生！这事容易！不过，你等一半年不行？等咱砖场发展得有个眉
目了，你再生娃娃也不迟嘛！老辈人说，忙婆姨生不下好娃娃！”

    秀莲笑着在丈夫的胸脯上拍了一巴掌。她高兴的是，丈夫终于同意她再生一个孩子……
几天以后，孙少安的砖场就停办了。他要抽出几天时间，帮助父亲安种他们两家的庄稼，然
后还要到罐子村去，帮助兰花把籽种下到地里。

    与此同时，他已经开始筹划扩大砖场的事。扩大砖场少说也得几个月光景，因此，雇用
的河南师傅辞退了这里的工作，到其它地方另谋生计去了。

    少安的砖场突然沉寂下来，这使双水村的人都很奇怪。

    不久，全村人才知道，这小子原来是要大闹腾呀！啊啊，如果办这么大的“企业”，那
不需要好多人手吗？村中许多人立刻重新涌上少安的门，说他的砖场扩大后，无论如何首先
要招收他们干活！

    少安先在口头上满了他们的愿望——他之所以扩大他的砖场，也正是想帮助他们解决一
些困难。出人意料的是，这天下午，他二爸孙玉亭也为此而找上他的门来了。

    玉亭仍然是几年前的那副老样子，一身烂衣服，腰里束一根破皮带。他费劲地把那双缀
麻绳的蹭倒跟鞋脱在脚地上，便上了侄儿家干净的小土坑。

    玉亭接过侄儿递上的一根纸烟，几口吸去一大截，然后才开口说：“听说你扩大砖场需
要好多人手，能不能叫你二妈也来做个什么？我们没一点来钱处……晚上点不起灯，都黑摸
着往下睡哩……”

    严酷的生活不得不使这位无产阶级革命家，也低声下气地来向“资本主义”求救了。

    少安说：“这事还没眉目哩，到时候再说吧！”


北极星书库-第七章

第七章

    不知不觉，孙少平在铜城大牙湾煤矿已经下了半年井。

    半年来，他逐渐适应了这个新的生存环境。最初的那些兴奋、忧虑和新奇感，都转变为
一种常规生活。

    他几乎不误一天工，月月都上满班。这在老工人中间也是不多的。而和他一块来的新工
人，没有偷跑回家，就算很出色了。我们知道。这批新工人都是一些有身份人家的子弟，他
们很难在这样充满危险的苦地方长期呆下去。

    半年之中，新工人又逃跑了不少。跑了的人当然也被矿上除了名——这意味着他们再一
次变为农民身份。有些没走的人，也不好好下井。他们磨蹭着，等待自己的父亲四处寻找关
系，以便调出煤矿，另找好工作。不时有人放出声，说他们的某某亲戚在省上或中央当大
官。的确，局里也接到省上某几个领导人写的“条子”，把十几个要求调动的工人放走了。
同时，不断有某些县上和乡上的领导人，用汽车拉着各种土特产、到局里和矿上活动，企图
把他们的子弟调回去。这类“礼物”一般只能让孩子换个好点的工种，而不可能彻底调出煤
矿。煤矿的某些领导虽然不拒绝“好处”，但总不能把手下的矿工都放走吧？

    少平当然没这种靠山。他也不企图再改变自己煤矿工人的身份。他越来越感到满意的
是，这工作虽然危险和劳累，但只要下井劳动，不仅工资有保障，而且收入相当可观。

    钱对他是极其重要的。他要给父亲寄钱，好让他买化肥和日常油盐酱醋。他还要给妹妹
寄钱，供养她上大学。除过这些，他得为自己的家也搞点建设，买点他所喜爱的书报杂志。

    另外，他还有个梦想，就是能为父亲箍两三孔新窑洞。他要把这窑洞箍成双水村最漂亮
的！证明他孙少平决不是一个没出息的人！他要独立完成这件事，而不准备让哥哥出钱——
这将是他个人在双水村立的一块纪念碑！

    正因为这样，他才舍不得误一天工；他才在沉重的牛马般的劳动中一直保持着巨大的热
情。

    瞧，又到发工资的日子了——这是煤矿工人的盛大节日。

    孙少平上完八点班，从井下上到地面，洗了一个舒服的热水澡，就到区队办公室领了工
资。

    他揣着一摞硬铮铮的票子，穿过一楼掘进队办公室黑暗的楼道，出了大门。

    五月灿烂的阳光晃得他闭了好一会眼睛。

    从昨夜到现在，他已经十几个小时没见太阳了。阳光对煤矿工人来说，常有一种亲切的
陌生感。

    他睁开眼睛，深深地吸了一口气。他真想把那新鲜的空气连同金黄的阳光一起吸进他灌
满煤尘的肺腑中！

    他看见，远山已经是一片翠绿了。对面的崖畔上，开满了五彩斑斓的野花。这是一个美
妙的季节——春天将尽，炎热的盛夏还没有到来。

    少平把两根纸烟接在一起，贪婪地吸着，走回了他的宿舍。

    宿舍里除过他，现在只留五个人。另外四个人，三个偷跑回家被矿上除了名，一个走后
门调回了本县。这样，宿舍宽敞了许多，大家的箱子和杂物都放到了那四张空床上。

    宿舍零乱不堪。没有人叠被子。窗台上乱扔着大伙的牙具、茶杯和没有洗刷的碗筷。窑
中间拉一根铁丝，七零八乱搭着一些发出臭味的脏衣服。窗户上好几块玻璃打碎成放射形，
肥皂盒里和盛着脏水的洗脸盆就搁在脚地上。床底下塞着鞋袜和一些空酒瓶子。唯一的光彩
就是贴在各人床头的那些女电影明星的照片。

    少平已经有一床全宿舍最漂亮的铺盖。他还买了一顶坟帐，几个月前就撑起来——现在
没有蚊子，他只是想给自己创一个独立的天地，以便躺进去不受干扰地看书。另外，他还买
了一双新皮鞋。皮鞋是工作人的标志；再说，穿上也确实带劲！

    少平回到这个乱七八糟的住处后，看见其他人都在床上躺着。他知道，大家的情绪不
好。今天发工资，每个人都没领到几个钱。雷区长话粗，但说得对：黑口口钻得多，钱就
多；不钻黑口口，球毛也没一根！

    在这样一个时刻，劳动给人带来的充实和不劳动给人带来的空虚，无情地在这孔窑洞里
互为映照。

    为不刺激同屋的人，少平尽量克制着自己的愉快心情，沉默地，甚至故作卑微地悄悄钻
进了自己的蚊帐。蚊帐把他和另外的人隔成了两个世界。

    他刚躺下不久，就听见前边一个说：“孙少平，你要不要我的那只箱子？”

    少平马上意识到，这家伙已经没钱了，准备卖他的箱子。

    他正需要一只箱子——这些人显然知道他缺什么。他撩开蚊帐，问：“多少钱？”

    “当然，要是在黄原，最少你得出三十五块。这里不说这话，木料便宜，二十块就
行。”

    少平二说没说，跳下床来，从怀里掏出二十块钱一展手给了他，接着便把这只包铜角的
漂亮的大木箱搬到了自己的床头。搬箱子时，这人索性又问他：“我那件蓝涤卡衫你要不
要？这是我爸从上海出差买回来的，原来准备结婚时穿……”

    少平知道，这小子只领了十一块工资，连本月的伙食都成了问题。这件涤卡衫是他最好
的衣服，现在竟顾不了体面，要卖了。

    “多少钱？”

    “原价二十五块。我也没舍得穿几天，你给十八块吧！”

    少平主动又加了两块，便把这件时髦衣服放进了那只刚买来的箱子里。

    这时，另外一个同样吃不开的人，指了指他胳膊腕上的“蝴蝶”牌手表，问：“这块表
你要不要？”

    少平愣住了。

    而同屋的另外几个人，也分别问他买不买他们的某件东西——几乎都是各自最值钱的家
当。

    所有这些东西，都是少平计划要买的。现在这些人用很便宜的价钱出售他需要的东西
时，他却有点不忍心了。但他又看出，这些人又都是真心实意要卖他们的东西，以便解决起
码的吃饭问题。从他们脸上的神色觉察，他如果买了他们的东西，反倒是帮助他们度难关
哩！

    少平只好怀着复杂的情绪，把这些人要出售的东西全买下了。一刹时，手表、箱子和各
种时髦衣服他都应有尽有了；加上原有的皮鞋和蚊帐，立刻在这孔窑洞里造成了一种堂皇的
气势。到此时，其他人也放下了父母的官职所赋于他们的优越架式，甚至带着一种牺惶的自
卑，把他看成了本宿舍的“权威”。

    只有劳动才可能使人在生活中强大。不论什么人，最终还是要崇尚那些能用双手创造生
活的劳动者。对于这些人来说，孙少平给他们上了生平极为重要的一课——如何对待劳动，
这是人生最基本的课题。

    简直叫人难以相信！半年前初到煤矿，他和这些人的差别是多么大。如今，生活毫不客
气地置换了他们的位置。

    是的，孙少平用劳动“掠夺”了这些人的财富。他成了征服者。虽然这是和平而正当的
征服，但这是一种比战争还要严酷的征服；被征服者丧失的不仅是财产，而且还有精神的被
占领。要想求得解放，唯一的出路就在于舍身投入劳动。

    在以后的日子里，其中的两三个人便开始上班了……总之，这一天孙少平成了这宿舍的
领袖。他咳嗽一声，别人也要注意倾听，似乎里面包含着什么奥妙。

    不用说，这一天他的情绪也特别高涨。他索性利用下午的一点时光，想到对面山上转一
圈。到现在，他还没抽出身到矿区周围转一转。从今天起，他又倒成晚上十二点班，转悠一
圈后，他可以直接去下井。

    孙少平来到矿部前的广场上，看见这里永远是那种熙熙攘攘的景象。下班的单身工人端
着大老碗，蹲在二组平台食堂外面的水泥楞上，俯视着下面的小广场。另一些休班的工人无
所事事地蹲在这周围，不知在观看什么。

    长期在井下生活的人，对地面上的一切都充满了兴趣。如果从矿部大楼里走出一位女干
部，整个广场便会掀起一阵无声的哗然。在这女性寥若晨星的世界里，她们的出现如同太阳
一般辉煌……

    少平在广场南侧走下一道陡坡来到沟底。沟底的小土台上便是矿工俱乐部。这里每晚上
都有一场电影，常常挤得人山人海。灯光球场就在俱乐部门前。这里是全矿的文化娱乐区。
不过，白天这地方倒也清静。

    从俱乐部再下一个小土坡，就到了小河边。小河叫黑水河。黑水河名副其实，水流一年
四季都是黑的（想必它的源头也不会是明镜般清澈）。

    对于矿工来说，黑水河仍然是迷人的。它象一位黑皮肤的姑娘吟唱着多情的小曲，人们
走到它身旁，就会感到如释重负似地轻松。

    小河两岸，是周围农人们的菜地和一些杨柳树。如今，在五月的阳光下，青枝绿叶油光
鲜亮。有一棵年老的柳树不知什么时候倒在河上，将另一头搁在了对岸。人们砍去了老树的
大枝，树干便成了河上的独木桥。这是一座有生命的桥，它身上抽出许多嫩绿的枝条。

    少平过了这桥，便向对面山爬去。山并不高，但路相当陡峭。这小山是矿区的天然公
园，人们在节假日都愿到这里来转悠。

    他是第一次上这山。到山顶的平台时，他才发现这的确是个幽静的地方。远处是一片小
树林。平台上长满了绿绒似的青草，其间点缀着许多无名小花。双双对对的蝴蝶在花间草丛
翩翩飞舞。

    他坐在青草地上，向对面望去，大牙湾矿区的全貌便一览无余了。他震惊而兴奋地看
见，他们的矿区原来如此地气势雄伟！从东往西，五里长的大湾挤满了各种建筑物。山一样
的煤堆，大夏一般矗立的选煤楼；火车喷吐着白烟隆隆地驶过三级平台……

    他出神地望着他所生活的这个世界，心中不由生出许多感慨来。他知道，外面的人很少
了解这个世界的情况。他们更瞧不起生活在这个世界里的人。是啊，人们把他们称作“煤黑
子”、“炭毛”。部分女人宁愿嫁给一个农民，也不愿嫁给他们。

    他突然想起了田晓霞。

    在离开黄原前，晓霞就去了省城。他们分别已有半年多了。他到煤矿的第三个月才给她
写了一封信——在此之前，他的一切都处在混乱中，没心思顾及其它。从晓霞给他的回信中
看，她马上就在那里干得顺心如意了。他知道她很快会施展才华，成为省报的重要角色。但
他最为关心的是她对他的态度。

    从信上看，晓霞对他一如既往充满感情。他甚至能看出那些惊叹号和省略号后边所包含
的深情。

    以后的几封信同样如此。

    因为她经常外出采访，半年来，他们的通信次数不象一般恋人那么多，但那几封信对他
来说已经足够了。他在井下黑暗的掌子面上，常常闭住眼默念她信上的那些甜言密语。他内
心无比骄傲的是，周围的人做梦也想不到，他，一个“煤黑子”，女朋友却是省报的记者！
如果他说出这个事实，恐怕没有人相信。煤矿工人连不识字的女人都难找下，竟然有省报的
女记者爱你小子！吹牛皮哩！

    有时候连他自己也不相信这是真的，总觉得这是一个梦幻。

    真实认真一想，也许这的确是一场梦幻！

    是的，梦幻。一个井下干活的煤矿工人要和省城的一位女记者生活在一起？这不是梦幻
又是什么！凭着青春的激情，恋爱，通信，说些罗曼谛克和富有诗意的话，这也许还可以，
但未来真正要结婚，要建家，要生孩子，那也许就是另一回事了！

    唉，归根结底，他和晓霞最终的关系也许要用悲剧的形式结束。这悲观性的结论实际上
一直深埋在他心灵的深处。可悲的是：悲剧，其开头往往是喜剧。这喜剧在发展，剧中人喜
形于色，沉缅于绚丽的梦幻中。

    可是突然……

    孙少平不愿再往下想，他的情绪变得阴郁起来。

    太阳西沉了。大地和他的情绪融合成一片同样的昏黄。

    他看看腕上刚刚买来的“蝴蝶”牌手表，时针的箭头指向了八点。

    他在苍茫的暮色中走下山来，又到其它地方转悠了好长时间才向矿区走去——不论怎
样，十二点钟，他要准时从那个“黑口口”里钻入地下……


北极星书库-第八章

第八章

    孙少平径直来到与采掘区队办公室相连的浴池，开始了下井的第一道程序——换工作
衣。

    由许多小柜组成的一排排大作衣柜就立在水池旁边。一人占一个小柜，钥匙自带。整个
浴池为三层楼，每层的格局大同小异。少平的作衣柜在三楼。

    现在，中午十二点入坑的工人，正陆续走上地面。他们在通往井口那条暗道旁的矿灯房
交了灯具，就纷纷进了浴池。这些人疲倦得连说话的气力也没有，沉默寡言地把又黑又脏的
作衣脱下。有的人立刻跳进黑糊糊的热水池，舒服得“啊啊”地呻吟。有的人先忙着过烟
瘾，光屁股倒在作衣柜前，或蹲在浴池的磁砖楞上。所有的人都是两支烟衔接在一起，到处
听得见“咝咝”的吸气、“扑扑”的吹气以及疲劳的叹息声。

    整个大厅里弥漫着白雾般的水蒸气和臭烘烘的尿臊味。

    孙少平把自己身上的干净衣服脱下，塞进衣柜，从里面拉出那身汗味刺鼻的作衣匆匆穿
在热身子上。煤矿工人也许不怕井下的熬苦，但都头疼换衣服——天天要这么脱下又穿上！
尤其是冬天，被汗水和煤尘染得又黑又脏的作衣，潮湿而冰冷，穿在身上直叫人打哆嗦！

    少平作衣的裤子后边，已经被矿灯盒的硫酸腐蚀开一个破洞。好在有衬裤，不至于露
肉。有许多人就是露着屁股下井的。井下谁也不在乎这。和他一块干活的安锁子，经常连裤
子也不穿，光身子攉煤哩。在煤矿，男人相互间对裸体都看厌烦了。

    少平换好工作衣，就从浴池的楼上走下来，在一楼矿灯房的小窗口，把灯牌扔进去。接
着，便有一只女人的手把他的矿灯递出来。矿灯房四壁堵得象牢房一般严实，只留几个小口
口。里面全是女工——一般都是丈夫因公伤之后顶替招工的。煤矿的女人太少了，就是这几
个寡妇，也常是矿工们在井下猥狎地百谈不厌的话题。她们被四堵水泥墙保护得严严实实，
以免遭受某些鲁莽之徒的攻击。男人们只能每天两次看看她们的手。少平从那只女人手里接
过自己的矿灯，把灯绳往腰里一束，就提着打盏穿过暗道，向井口走去。暗道本来有灯，但
早被人用斧头打掉了。如果再安，不出一天照样会被打掉。疲劳的工人常常冒出许多无名火
而无处发泄，不时随手搞点小小的破坏。

    穿过暗道的尽头，准备下井的工人从井口一直涌到了那几十个水泥台阶上。人们到这里
仍然是沉默寡言，只听见上下罐的信号铃在当啷当啷地响着……十分钟后，少平便下到井
底。接着，在黑暗的坑道中步行近一个小时（其间要上下爬四五道大坡），才来到他们班的
工作面上。

    头茬炮还没有放。所有的斧子工和攉煤工都在溜子机尾的一个拐巷里等待。人们在黑暗
中坐着，或干脆大叉腿睡在煤堆里。正象农民在山里不嫌土，煤矿工人也不嫌煤，什么地方
都可以躺下睡——反正这地方谁也别想把衣服穿干净！

    这一段时光实在叫人闲很慌。矿工一下井，就想马上干活。每天的任务都是死的，干完
才能上井，那么最好早点就干。但井下的工作程序也是死的，没有放炮，想干也干不成！

    在这个时候，人们既然闲得没事，又不能抽烟，总得寻找某种消遣方式。最好的消遣方
式当然是议论女人。首先从矿灯房小窗口那只女人的手谈起，一直谈到和自己的老婆睡觉和
各种粗俗不堪的细节。人们在黑暗中猥狎地说笑着，微弱的矿灯光照出一张张露着白牙的嘴
巴。

    通常这个时候，少平总是把随身带下井的一本书在黑暗中翻到折页的地方，然后借用手
中的矿灯光，一声不吭地看起来。最近他看的是《红与黑》。这本书他以前粗粗翻过。印象
不深，因此想再看一遍。

    前不久，班长王世才突然提议，让少平利用这个时间，给大伙讲讲书中的故事。王世才
不识字，但很爱看戏听故事。另外的人对自己的老婆也说腻了，一致支持班长的提议。“这
是本外国书。”少平对班长说。

    “外国人也是人！他们的故事咱们正听得少！你说！”“外国的男人女人一见面就一个
啃一个，正美！”安锁子喊叫。

    既然班长提议，大伙都想听，少平只好给他们讲起了《红与黑》的故事。于连这个名字
象中国人的名字，大家能记下；其他人物的名字他都用什么“先生”、“夫人”、“小姐”
等代替了……

    今天，大家躺在黑暗的煤堆里，又准备听他讲于连的故事。

    孙少平尽管今晚心情不太好，但他还是在煤溜子的隆隆声中，接着昨天的情节给大伙讲
开了。今天该讲于连怎样爬着那个梯子，从窗口钻进了“小姐”的卧室。

    当少平绘声绘色地讲到于连爬进窗户，抱住那位“小姐”的时候，安锁子突然象发情的
公牛那般嚎叫了一声，便从少平手中夺过那本书，一扬手扔在了煤溜子上。“去它妈的！于
连小子×美了，老子在这儿干受罪！”

    少平还没反应过来，那本《红与黑》就被溜子拉走了。于连，“夫人”、“小姐”，以
及整个巴黎的上流社会，都埋进煤堆，滚进了机头那边的溜煤眼……安锁子的举动引起黑暗
中一片快活的哄堂大笑。

    少平无可奈何，一本书的毁灭引得大家一笑，那也许就是值得的？无聊而寂寞的人们
呀！

    疯狂的安锁子做完这件破坏性的工作，象什么事也没有发生，把裤子一脱，光屁股蹲在
一边就拉开了屎。

    “我造你亲妈！你不能往远一点吗？”王世才骂道。那边只传来“嘿”一声无耻的笑。

    少平知道，安锁子已经三十岁的人了，还没找下老婆；因此一听男欢女爱，就忍不住变
态似的发狂。唉，去它妈的！书毁就毁了，他只能另买一本……这时，掌子面那边接连响起
沉重的爆炸声。顿刻间，浓烟就灌满了巷道。有人破着嗓子咳嗽起来。

    炮声一停，王世才象只老虎一般跳起来，喊叫大家赶快进工作面！于是，那天天照旧的
惊险的场面便又展开了……接连攉完三荐炮炸下的煤，他们一个个累得象死人一般。众人先
后摇摇晃晃通过黑暗的巷道，向井口走去——此刻，地面上又该是阳光灿烂的时候了。

    离开掌子面的时候，少平突然感到一阵天旋地转般眩晕。他知道自己病了。其实昨夜开
始干活的时候，他就感到两条腿发软，身子轻飘飘地没有一点力量，脊背上时不时掠过一阵
似冷似热的激流。这个班他是勉强支持下来的。既然到了井下，就应该把这一天的工资完整
地拿到手！

    现在，干活的人都自顾自走了，他浑身象着了火似的，一个人手哆嗦着扶着巷道凹凸不
平的岩壁，慢慢从绞车坡走下来。

    下了几道坡以后，他好不容易来到风门后边——出了风门，就是大巷里了。

    但他再也没力气拉开那扇沉重的门。

    他颓然地坐在潮湿的地上，嘴里发出轻轻的呻吟。黑暗，无声无息。此刻，他就象身处
另外一个无生命的世界，永远不能返回到人间。

    他勉强挣扎着立起来，两条腿打着颤，试图再一次拉开那扇风门。

    又失败了。

    他简直不知道该怎么办。即是拉开这道风门，还得拉开另外的相同的一道，他才能走到
大巷里。

    看来，他只能等待下一班工人的到来，但这得等很长时间，说不定这期间他会昏迷过
去。

    他绝望地再一次靠岩壁坐在地上。

    他恍惚地看见，那扇风门竟无声地打开了。

    接着，弯腰走进来一个人。

    他只从气息上就嗅出是班长！

    “我没见你出来……怎啦？”王世才用手在他头上摸了摸。“你病了……站起走吧！”
师傅架着胳膊把他从地上拉起来。

    一股热辣辣的激流涌上了孙少平的胸腔。他无声地立起来，依靠着师傅的肩膀，走出了
风门……上井后，少平在师傅的帮助下洗了一个热水澡，感到稍有好转，但还不可能退烧。

    “走，到我家里去。你是着了凉，吃点热呼饭，再睡一觉，就屁的事也没了！”王世才
换完衣服，硬把他拉起身。

    他只好随着师傅出了大门，从压风房那边的小坡上拐上去，沿着铁路向师傅家走去。一
路上，王世才一直架着他的一条胳膊。

    到家后，王世才马上叫老婆单另给他做一碗酸辣面条。我们知道，这个家少平已经来过
一次。那时他是一个想要点醋的生人。如今，他们已经成师徒关系了。王世才的老婆叫惠
英，象所有矿工的老婆一样，对男人关照的体贴入微。她早已把菜炒好，细心地用腕扣在炉
边上。她一边招呼少平吃药，一边开始侍候男人喝酒吃饭。

    少平的面条做好后，明明抢着要自己端给孙叔叔。惠英只好在后面象老母鸡一样护架着
他，生怕把孩子烫了。王世才一边喝酒，一边看着她母子俩不由满足地“嘿嘿”笑着。

    当少平从这母子俩手中接过热烫烫的一碗面条时，泪花子在眼眶里直打转。他没有想
到，在远离故乡的地方他受到了这种亲人般的关照。

    吃完饭，少平就准备回他自己的宿舍去，但一家三口人都不让他走。王世才夫妇拉扯着
把他带到旁边的屋子里，给他安顿好床铺。他们在他身子压了三床棉被，还在屋里生起了
火……

    少平一觉睡醒后，已经到了夜晚。惠英给他端来小米汤和各种小菜。王世才对他说：
“我一会上班走呀，你晚上就在这里睡，不要回去了，热身子不敢再冒风。想吃什么，就叫
你嫂子给你做！”

    少平强忍着没有让泪水冲出自己的眼眶。

    惠英也笑着说：“到这里就不要见外。你王大哥常回来夸你，说你有文化，还能吃下煤
矿的苦。以后你常跟你哥回来！大灶上的饭没法吃！你说嫂子的饭怎样？”

    “好！”少平说。

    王世才手在老婆的屁股蛋上拍了一巴掌，说：“甭自夸自了！”

    “别打我妈！”明明喊叫着，用他的小手报复似地在他爸爸的屁股上也拍了一巴掌，使
得三个大人都忍不住大笑起来。“今天你能喝酒了，好好陪你哥喝两杯！”惠英说着，便在
两个大玻璃杯中倒满了白酒。这是煤矿工人喝酒的气度——不用小盅，而用城里人喝茶的大
杯。在潮湿阴冷的井下干八九个小时的活，上地面来灌一两杯烧酒那是再好不过了；它使人
晕晕乎乎，忘记疲劳，忘记惊心动魄的掌子面……少平在喝酒的时候才知道，明天是明明的
生日——小家伙要满六岁了。他寻思得给孩子买个什么礼物。他问明明：“你最喜欢什
么？”

    “喜欢狗！”明明说。

    对，他记起商店里有一种绒毛做的玩具狗，挺大，挺威风。就给他买这件礼物吧！

    吃完饭，王世才没有睡觉，说他要到矸山上捡点烧饭的煤去。

    少平立刻说：“我跟你一块去！”

    “你不要去，你病刚好。”惠英说。

    “要去就去。”王世才不阻挡他。

    于是，师徒俩就一块相跟着出了门，向矸石山走去。少平担着筐子，师傅背抄着手走在
后边。

    对于大部分黑户人口的矿工来说，尽管他们生活在一个煤的世界，整天都在挖煤，但他
们自己的煤却不那么容易搞到。他们当然不想出钱买煤，只好利用上井休息的空隙，到矸石
山的矸石中间去捡一些碎小的煤块。

    这同样是一件很苦的事。在矸石山的陡坡上，人连站也站不住，而上面的矸石还在不断
哗哗往下飞滚，不小心就会被砸得头破血流！

    少平没让师傅动手，他自己一个人到矸石山的陡坡上，没用多少功夫，就捡了两筐煤。

    捡好煤后，他们没有急忙下山。两个人坐在山崖畔上一边抽烟，一边拉话。

    王世才很动感情地对他的徒弟说：“咱们煤矿工人就是苦。井下拼命干活，一天给国家
出好多煤，可自己的老婆孩子连个户口也没。除非我死在井下，要不，你嫂子和明明就要当
‘黑人’……

    “我在井下已经干了十几年，被矸石打掉两颗门牙，身上的伤疤数也数不清。有时我累
得的确不想下井了。可是，每当我晚上趴在你嫂子的肚皮上，我想，这么好的女人，还给我
生了这么好的儿子，可他们要吃饭呀！所以，第二天起来就又钻到地下了。你如果有老婆，
就明白我说的这些话了……你现在没有？赶紧找一个！煤矿这么苦的话，没个老婆可是不行
啊……”。

    少平静静地听着，眼睛一直望着远方的山峦。他没有回答师傅的问话，而心里却想着晓
霞。此刻，他的心是冰凉的。

    晓霞！晓霞！现在我越来越明白，我们是不可能在一块生活了。无疑，我的一生，就要
在这里度过。而你将永远是大城市的一员。我决不可能生活在你那个世界里；可是，你又怎
能到我这个世界来生活呢？不可能！你不可能象惠英一样，到这样一个地方来侍候一个煤矿
工人；你恐怕连到这里看一看的愿望都没有……他们在这里蹲了一会，少平便担起煤筐，师
傅背抄着手跟在他后边，两个人相跟着慢慢走下山来。


北极星书库-

    当天晚上，少平又下井了。

    仍然象黄原揽工时那样，他感到，精神上的某种危机，只能靠强度的体力劳动来获得解
脱。劳动，永远是他医治精神创伤的良药。遗撼的是，他这个月不可能再是全班了。

    第二天早晨上井后，王世才邀请跟他挂茬的两个徒弟去他家作客——今天是他儿子六岁
生日。

    “我顾不上！我要去看电影。听说电影美！男的女的搂着一块睡觉，女人的奶都在外面
露着哩！”安锁子说着，口水都从嘴角里淌出来了。

    “那你可要去！明明等着你呢！”师傅对少平说。“我肯定去。你先走，我一会就来
呀！”

    师傅走后，少平赶紧到矿部前的商店里，用八块钱买了那只白绒绒的大玩具狗。又买了
一些罐头和一盒蛋糕，就抱起这些东西，沿着铁路向师傅家赶去。

    到师傅家后，桌子上已经摆满了酒菜。一家三口人还没动筷子，显然在等他。

    明明喊叫着从他手里抢过那只玩具狗，小嘴在狗身上亲吻着，他对少平说：“叔叔，你
什么时候一定要给我买只真的狗！”

    “给你买！”少平说。

    王世才夫妇把他推让在小凳上，又给他倒酒，又给他夹菜。师傅兴奋地拿锥子开啤酒
瓶，把手都戳破了，仍然笑着给他斟酒，手上的血也不揩——对矿工来说，这点伤算个屁！

    吃完饭，少平没一点瞌睡。他于是一个人带上明明，到山上玩了大半天；给他捉蝴蝶，
拔野花，一直到午间才返回来……

    孙少平渐渐和师傅一家人建立起极深厚的感情。他经常去他们家吃饭，也帮助他们干家
务活——担水、劈柴，到矸石山上去捡煤。每当进入这个小院，他就象回到自己家。王世才
一家人也把他当自家人看待，有个什么活，就不见外也让他帮助做；有个什么好吃的，也吼
喊着非让他吃不行。

    少平后来才知道，师傅也是三十岁上才成家的。当地找不下老婆，他只好回到老家河
南，在亲戚的带助下，费了好大的劲，才找到了惠英。惠英尽管比师傅小八岁，结婚后一直
实心疼爱师傅。她出身农家，里外活都很麻利。虽然识字不多，可人很精明。至于漂亮，那
在整个黑户区都是很出名的。

    孙少平感到庆幸的是，他来煤矿半年多，就结识了如此好的一家人。也许这是命里有
缘，使他不论走到何处，都会遇上对他特别关照的人家。在黄原时，有阳沟曹书记两口子，
在这里，又有王世才一家人。是啊，在他艰难的生活历程中，如果没有这些好人，他的日子
将会更加难过！

    这一天他回宿舍，屋里其他几个人都挤眉弄眼对他说，昨夜他下井后，来个很俊的“娘
们”，把他床头和搭在铁丝上的脏衣服都收拾走了。

    和他同屋的这些家伙都开始下井劳动，因此现在敢用粗言俗语对他说话。

    少平发现，他脱下的脏衣服就是不见了踪影。不过，他立刻明白，同屋人所说的“娘
们”就是惠英嫂。是的，是她拿走给他洗去了。

    他心里不由一热。

    “这个骚娘们是谁？”有人用脏话问他。

    “少放臭屁！她是我们班长的老婆！”少平瞪了一眼那个问话的小子。

    “噢……王世才那么个狗熊样，能找了这么个俊老婆，比他妈唱戏的都漂亮！”

    少平无法阻止这些人用肮脏的粗话评说惠英嫂，说粗话是这个行道的家常便饭。他自己
尽管反感，有时嘴里也会不由冒出一句来……

    转眼就到了六月。

    山野里的绿色越来越深了。碧蓝的天空通常没有一丝云彩，人的视野可及十分遥远的地
平线。地面上，人们已经身着很单薄的衣衫了。

    不过，井下一年四季都是潮湿阴冷的。即是二伏天，不干活还得披上棉袄。

    这天因为发生了冒顶，少平他们直至上午十点钟才把活干完。尽管大家累得半死不活，
好在还没造成什么伤亡。

    他们几十个人，象苦役犯一般拖着疲惫不堪的身子，来到井口下面，等待上罐。所有的
人脸上看不见一丝笑影，也不说任何话。身上都象墨汁泼过，只有从眼白辨认出这是一群活
物。

    少平最后一罐上井。

    当罐笼在井口停下以后，他一下子惊呆了。

    他看见：晓霞正微笑着立在井口！

    少平以为是强烈的阳光刺花了眼，使他产生了幻觉。他赶忙眨巴了几下眼睛，却再一次
看清这的确是晓霞啊！她正脑袋转来转去，显然是在寻找他——在这群黑人中找个熟人是不
太容易。

    他是在不知不觉中被大家拥挤出罐笼的。他这时才发现，连同先前上井的工人，大家都
没有离开井口周围，呆立在旁边有点震惊而诧异地观看晓霞。是呀，谁也反应不过来，在这
个女人从不涉足的地方，怎么突然会降落这么个仙女呢？晓霞是太引人注目了，尤其是这样
一个特殊的环境里。她已经穿起了裙子，两条赤裸而修长的腿从天蓝色的裙摆中伸出，象刚
出水的藕。一根细细的黑色皮带将雪白的衬衫束在裙中。脸庞在六月的阳光下象鲜花般绚
丽。

    现在，晓霞认出了他。

    她立刻激动地走过来，立在他面前，看来一时不知该说什么是好。

    亲爱的人！你不会想到，你此刻看见的是这样一个孙少平吧？他又脏又黑，象刚从地狱
里爬出来的鬼魂。

    泪水不知什么时间悄悄涌出了他的眼睛，在染满煤尘的脸颊上静静流淌。这热的河流淌
过黑色大地，淌过六月金黄的阳光，澎湃激荡地拍打她的胸膛，一直涌向她的心间……她仍
然连一句话也说不出来，胸前的山脉在起伏着。他用黑手抹了一把脸上的泪水，使得那张脸
更肮脏不堪。他说：“你先到外面等一等，我洗个澡就来了！”他不能忍受井口那一群粗鲁
的伙伴这样来“观赏”她。

    晓霞笑着转身就走。她眼中也有泪花在闪烁。

    孙少平匆匆忙忙而又糊里糊涂穿过暗道，把灯盒子“啪”地扔进矿灯房，就冲上了三楼
的浴池。

    他十分钟就洗完澡，把干净衣服一换，急速地跑出了大楼。

    她正在门口等他。

    相视一笑。

    无言中表达了双方万千心绪。

    “我在招待所住……咱们走吧！”她轻轻对他说。

    他点点头，两个人就肩并肩相跟着向半山坡的矿招待所走去。少平感到，一路上，所有
的人都对着他笑。怎么晓霞也对着他笑？笑什么？他都被人笑得走不成路了！

    到招待所，进了晓霞住的房子，她第一件事就是从洗漱包里拿出一面小圆镜，笑着递到
他手里。

    少平对着镜子一照，自己也忍不住笑了。他的脸在忙乱中根本没洗净，两个眼圈周围全
是黑的，象熊猫一样可笑！

    这期间，晓霞已经给他对好了半脸盆热水，拿出自己雪白的毛巾和一块圆圆的小香皂，
让他重新洗一下脸。

    他对着那块白毛巾踌躇了一下，便开始再一次洗脸。那块小香皂小得太秀溜，在他的大
手里象一只小泥鳅，不知怎么一下子就从脖项滑进衣领中。

    听见晓霞在身后“咯咯”地笑着，他立刻感到那只亲爱的小手从他脊背后面伸进来。

    他的整个身子都僵直了。

    她从他脊背后面抓出那块小香皂，递给他，笑得前伏后仰。

    他两把洗完脸，然后猛地转过身，用一双火辣辣的眼睛盯着她，问：“我还漂亮吗？”

    晓霞不笑了，嘴里喃喃地说：“是的，还和原来一样漂亮……”她说着，欣喜的泪水涌
出了她那双美丽的眼睛。

    少平大步向她走去。两个人张开双臂，紧紧地拥抱在一起。

    一切都静下来了。只有两颗年轻而火热的心脏在骤烈地搏动。外面火车汽笛的鸣叫以及
各种机器的嘈杂声，都好象来自遥远的天边……

    “想我了吗？”她问。

    回答她的是拼命的吻。

    这也是她所需要的回答。

    不知过了多久，他们才手拉着手坐到床边上。

    “我做梦都想不到你会来。”

    “为什么想不到呢？我早就准备着这次会面了，只是一直没有到铜城出差的机会。”

    “刚到吗？”

    “刚刚到。”

    “矿上知道你来吗？”

    “已经和你们矿宣传部打了招呼。”

    “来采访我们矿？”

    “采访你！”

    “真的……别误你的事。”“我这次到铜城，主要了解矿务局和铁路部门的矛盾。为车
皮的事，他们一直在扯皮！我已经写了个公开报道的稿子，同时还写了个内参。到这里来主
要是看你。公私兼顾嘛！”

    少平再一次抱住她，拼命在她脸上和头发上亲吻着。所有关于他和她关系的悲观想法，
此刻都随着她的到来而烟消云散了。或者说，他根本不想他们以后的事，只是拥抱着这个并
非梦幻中的亲爱的姑娘，一味地沉浸在无比的幸福之中。有人敲门。

    他们赶忙松开了互相缠绕在一起的臂膀。两个人的脸都通红。

    稍稍平静了一下，晓霞便前去打开门。

    进来的是大牙湾煤矿的宣传部长，他来叫“田记者”吃饭。

    少平并不认识他们矿的这位部长。部长当然更不会认识他。

    “这是我的同学。我们还是……亲戚哩！”晓霞有点结巴地给宣传部长编织了她和少平
的关系。

    “你是那个区队的？”宣传部长客气地问。平时，一个象他这个的普通矿工根本不会放
在部长的眼里。

    “采五的。”少平说。

    “那一块去吃饭！”宣传部长殷勤地邀请田记者的“亲戚”。

    少平当然不会客气。矿上看重的是省报记者（矿务局领导已经打电话让大牙湾好好接
待），但这位女记者是他的女朋友！这并不是说他想依仗她的威势去跟她吃这顿官饭，而恰
恰是一种男人的尊严感促使他这样做——尽管他是个卑微的挖煤工人！

    部长陪着他们来到西边家属区旁边的小食堂。这里是专门招待上级领导和重要来宾吃饭
的地方。少平第一次涉足这种高雅餐厅。

    这里确实很讲究。在中国，不论怎穷的地方，总会有一处招待上级领导的尽量讲究的小
天地。

    这小餐厅的大圆桌上还有一个能转动的小圆盘，象高级宾馆的餐桌一样。饭菜当然也不
会象矿工食堂那么简单粗糙。各种炒菜，啤酒，果子露；碟子，杯子，勺子；挤得海海漫
漫。每个人手边还有叠得整整齐齐的餐巾纸……由于职业的关系，晓霞在饭桌上说话很有气
魄。宣传部长和另外两个陪餐的人，都恭敬地附合她说话。少平沉默地喝啤酒，晓霞在和别
人说话时，却用筷子不断给他往小碟里夹菜。在这样的场合，少平心中涌上许多难言的滋
味。骄傲？

    自卑？高兴？屈辱？也许这些心绪都有一点……吃完饭后，晓霞用三言两语客套话打发
走了宣传部长和另外的人，然后立刻就回到了他们两个人的甜蜜情意里。她要去看他的宿
舍。

    少平只好把她领进了那孔黑窑洞。好在另外的人都去上班了，不会引起什么“骚乱”。

    晓霞来到他的床前，然后撩开蚊帐，就忘情地躺在了他的床铺上。

    他立在床边，隔着那层薄纱，看见她翻他枕头旁边的书。“你……不进来吗？”她在里
面轻声问。

    少平嗫嚅着说：“宿舍里的人很快就回来了。咱们干脆到对面山上去……你什么时候离
开大牙湾？”

    晓霞赶紧从床上跳下来，在他脸颊上亲了亲，说：“明天上午八点的飞机票。明早七点
矿上的车送我到铜城机场。”

    “唉……那明早我可送不成你了。我们八点以后才能上井。”

    “你们今晚什么时候下井？”

    “晚上十二点。”

    “我也跟你去下一回井！”

    少平慌忙说：“你不要下去！那里可不是女人去的地方！”“听你这样一说，那我倒非
要下去不行。”她的老脾气又来了。

    少平知道，他不可能再挡住她。只好为难地说：“那你先给矿上打个招呼，让他们再派
个安检员，咱们一块下。”“这完全可以。咱们现在就走。我给他们打个招呼，然后咱们到
对面山上玩去。”

    这样，他们在其他人未回来之前，就离开宿舍，径直向矿部那里走去。

    到小广场上后，少平在外面等着，晓霞进楼去给宣传部的人打招呼，说她晚上要跟采五
区十二点班的工人一同去下井。

    等晓霞走出矿部大楼，他就和少平肩并肩相跟着，下了小坡，通过黑水河的树桥，向对
面山上爬去。少平知道，此刻，在他们的背后，在小广场那边，会有许多人在指划着他们，
惊奇而不解地议论着……


北极星书库-第十章

第十章

    孙少平和田晓霞气喘嘘嘘爬上南山，来到那个青草铺地的平台上，地畔上的小森林象一
道绿色的幕帐把他们和对面的矿区隔成了两个世界。

    他们坐在草地上后，心仍然在“咚咚”地跳着，这样的经历对他们来说，已经不是第一
回。在黄原的时候，他们就不只一次登上过麻雀山和古塔山。正是古塔山后面的树丛中，她
给他讲述热妮娅·鲁勉采娃的故事。也正是那次，他们在鲜花盛开的草地上，第一次拥抱并
亲吻了对方。如今，在异乡的另一块青草地上，他们又坐在了一起。内心的激动感受一时无
法用语言表述。时光流逝，生活变迁，但美好的情感一如既往。

    他粗壮的矿工的胳膊搭上了她的肩头。她的手摸索着抓住了他的另一只手。情感的交流
不需要过多的语言。沉默是最丰富的表述。

    沉默。

    血液在热情中燃烧。目光迸射出爱恋的火花。

    我们不由想起当初的伊甸园和其间偷吃了禁果后的亚当与夏娃（上帝！幸亏他们犯了那
个美好的错误……）。

    没有爱情，人的生活就不堪设想，爱情啊！它使荒芜变为繁荣，平庸变为伟大；使死去
的复活，活着的闪闪发光。即便爱情是不尽的煎熬，不尽的折磨，象冰霜般严厉，烈火般烤
灼，但爱情对心理和身体健康的男女永远是那样的自然；同时又永远让我们感到新奇、神秘
和不可思议……当然，我们和这里拥抱的他们自己都深知，他们毕竟不是伊甸园里上帝平等
的子民。

    她来自繁华的都市，职业如同鼓号般响亮，身上飘溢着芳香，散发出现代生活优越的气
息。

    他，千百普通矿工中的一员，生活中极其平凡的角色，几小时前刚从黑咕隆咚的地下钻
出来，身上带着洗不净的煤尘和汗臭味。

    他们看起来是这样的格格不入。

    但是，他们拥抱在一起。

    直到现在，孙少平仍然难以相信田晓霞就在他怀里。说实话，从黄原分手他们后，他就
无法想象他们再一次相会将是何种情景。尤其到大牙湾后，井下生活的严酷性更使他感到他
和她相距有多么遥远。他爱她，但他和她将不可能在一块生活——这就是问题的全部结症！

    可是，现在她来了。

    可是，纵使她来了，并且此刻她就在她的怀抱里，而那个使他痛苦的“结症”就随之消
失了吗？

    没有。

    此时，在他内心汹涌澎湃的热浪下面，不时有冰凉的潜流湍湍而过。

    但是，无论如何，眼下也许不应该和她谈论这种事。这一片刻的温暖对他是多么宝贵；
他要全身心地沉浸于其中……

    现在，他们一个拉着一个的手，透过森林的空隙，静静地望着对面的矿区。此刻正是两
个班交接工作的时候，象火线上的部队在换防。上井的工人走出区队办公大楼，下井的工人
正从四面八方的黑户区走向井口。在矿部前的小广场周围，到处都是纷乱的人群。

    孙少平手指着对面，从东到西依次给晓霞介绍矿区的情况。

    后来，他指着矿医院上面的一个小山湾，声音低沉地说：“那是一块坟地。埋的全是井
下因工亡故的矿工。”

    晓霞长久地望着那山湾。她看见，山湾里，坟堆前都立着墓碑。有几座新坟，生土在阳
光下白得刺眼，上面飘曳着引魂幡残破不全的纸条。

    “你……对自己有什么打算呢？”她小声问。

    “我准备一辈子就在这里干下去……除此之外，还能怎样？”

    “这是理想，还是对命运的认同？”

    “我没有考虑那么全。我面对的只是我的现实。无论你怎样想入非非，但你每天得要钻
入地下去挖煤。这就是我的现实。一个人的命运不是自己想改变就能改变了的。至于所谓理
想，我认为这不是职业好坏的代名词。一个人精神是否充实，或者说活得有无意义，主要取
决于他对劳动的态度。当然，这不是说我愿意牛马般受苦。我也感到井下的劳动太沉重。你
一旦成为这个沉重世界里的一员，你的心绪就不可能只关注你自身……唉，咱们国家的煤炭
开采技术是太落后了。如果你不嫌麻烦，我是否可以卖弄一下我所了解到的一些情况？”

    “你说！”

    “就我所知，我们国家全员工效平均只出０．９吨煤左右，而苏联、英国是２吨多，西
德和波兰是３吨多，美国８吨多，澳大利亚是１０吨多。同样是开采露天矿，我国全员效率
也不到２吨，而国外高达５０吨，甚至１００吨。在西德鲁尔矿区，那里的矿井生产都用电
子计算机控制……“人就是这样，处在什么样的位置上，就对他的工作环境不仅关心，而且
是带着一种感情在关心。正如你关心你们报纸一样，我也关心我们的煤矿。我盼望我们矿井
用先进的工艺和先进的技术装备起来。但是，这一切首先需要有技术水平的人来实现，有了
先进设备，可矿工大部分连字也不识，狗屁都不顶……对不起，我说了矿工的粗话……至于
我自己，虽然高中毕业，可咱们那时没学什么，因此，我想有机会去报考局里办的煤炭技术
学校。上这个学校对我是切实可行的。我准备一两年中一边下井干活，一边开始重学数、
理、化，以便将来参加考试。这也许不是你说的那种理想，而是一个实际打算……”

    孙少平自己也没觉得，他一开口竟说了这么多。这使他自嘲地想：他的说话口才都有点
象他们村的田福堂了！

    晓霞一直用热切的目光望着他，用那只小手紧紧握着他的大手。

    “还有什么‘实际打算’？”她笑着问。

    “还有……一两年后，我想在双水村箍几孔新窑洞。”“那有啥必要呢？难道你象那些
老干部一样，为了退休后落叶归根吗？”

    “不，不是我住。我是为我父亲做这件事。也许你不能理解这件事对我多么重要。我是
在那里长大的，贫困和屈辱给我内心留下的创伤太深重了。窑洞的好坏，这是农村中贫富的
首要标志，它直接关系一个人的生活尊严。你并不知道，我第一次带你去我们家吃饭的时
候，心里有多么自卑和难受——而这主要是因为我那个破烂不堪的家所引起的。在农村箍几
孔新窑洞，在你们这样的家庭出身的人看来，这并没有什么。但对我来说，这却是实现一个
梦想，创造一个历史，建立一座纪念碑！这里面包含着哲学、心理学、人生观，也具有我能
体会到的那种激动人心的诗情。当我的巴特农神庙建立起来的时候，我从这遥远的地方也能
感受到它的辉煌。瞧吧，我父亲在双水村这个乱纷纷的‘共和国’里；将会是怎样一副自豪
体面的神态！是的，我二十来年目睹了父亲在村中活得如何屈辱。我七八岁时就为此而伤心
得偷偷哭过。爸爸和他祖宗一样，穷了一辈子而没光彩地站到人面前过。如今他老了，更没
能力改变自己的命运。现在，我已经有能力至少让父亲活得体面。我要让他挺着胸脯站在双
水村众人的面前！我甚至要让他晚年活得象旧社会的地主一样，穿一件黑缎棉袄，拿一根压
瑙嘴的长烟袋，在双水村‘闲话中心’大声地说着闲话，唾沫星子溅别人一脸！”

    孙少平狂放地说着，脸上泪流满面，却仰起头大笑了。

    晓霞一把搂住他的脖子，脸深深地埋进他的怀里。亲爱的人！她完全能理解他，并且更
深地热爱他了。“……你还记得我们那个约会吗？”好久，她才扬起脸来，撩了撩额前的头
发，转了话题。

    “什么约会？”少平愣住了。

    “明年，夏天，古塔山，杜梨树下……”

    “噢……”

    少平立刻记起了一年前那个浪漫的约会。其实，他一直没有忘记——怎么可能忘记呢！
不过，在这之前，他不能想象，未来的那次相会对他意味着什么。

    但无论意味着什么，他都不会失约。那是他青春的证明——他曾年轻过，爱过，并且那
么幸福……“只要我活着，我就会准时在那地方等你！”他说。

    “为什么不是活着！我们不仅活着，而且会活得更幸福……反正象当初约好的，咱们不
一块相跟着回黄原，而是同一个时刻猛然同时出现在同一个地方！想起那非凡的一刻，我常
激动得浑身发抖哩……”

    他们在这里已经坐了好几个小时，但两个人觉得只有短短一瞬间。

    之后，少平带着她去后山峁的小森林中转了一阵。他摘了一朵朵金灿灿的野花，插在她
鬓角的头发里。她拿出小圆镜照了照，说：“我和你在一块，才感到自己更象个女人。”

    “你本来就是女人嘛！”

    “可和我一块的男人都说我不象女人。我知道这是因为我的性格。可是，他们并不知
道，当他们自己象个女人的时候，我只能把自己变成他们的大哥！”

    孙少平笑了。他很满意晓霞这个表白。

    “你愿不愿意到一个矿工家里吃一顿饭？”他问她。“当然愿意！”她高兴地说。

    “咱们干脆一起到我师傅家去吃晚饭。他们是一家很好的人。”

    少平接着给晓霞讲了王世才一家人怎样关照他的种种情况。

    “那你一定带我去！”晓霞急切着说。

    少平十分想让王世才和惠英嫂见见晓霞。真的，男人常常都有那么一点虚荣心——想把
自己的漂亮的女朋友带到某个熟人面前夸耀一下。他当然不敢把她带到安锁子这些人面前。
但应该让师傅两口子和晓霞见见面。同时，他也想让晓霞知道，在这偏僻而艰苦的矿区，有
着多么温暖的家庭和美好的人情……

    这样，下午五点钟左右，他们就从南山转下来，过了黑水河，通过坑木场，上了火车道
旁边的小坡，走进王世才的小院落。

    师傅一家三口人高兴而忙乱地接待了他们。他们翻箱倒柜，把所有的好吃好喝都拿出来
款待他俩。尽管少平说得含含糊糊，但师傅和惠英马上明白了这个漂亮的姑娘是他的什么
人。听说她是省报的记者后，他们大为惊讶——不是惊讶晓霞是记者，而是惊讶漂亮的女记
者怎么能看上他们这个掏炭的徒弟呢？

    直到吃完饭，他们热情地把少平和晓霞送出门口的时候，这种惊讶的神色还挂在他们脸
上。他们的惊讶毫不奇怪。即是大牙湾的矿长知道省上有个女记者爱上了他们的挖煤工人，
也会惊讶的。这惊讶倒不是出于世俗的偏见，而是这种事向来就很少在他们的生活中发生！

    当少平引着晓霞，下了师傅家外面的小土坡，走到铁路上的时候，已经是夜里十点多
了。再过一个多小时，他就要带着她下井。他的心情不免有点紧张。晓霞第一次到一个危险
的地方，他生怕出个差错。好在王世才也知道了晓霞要下井，说他一会亲自领着他们去。

    现在，他们在黑暗中踏着铁轨的枕木，肩并肩相跟着向矿部那里走去。远处，灯火组成
了一个斓漫的世界。夜晚的矿区看起来无比的壮丽。晓霞挽着他的胳膊，依偎着他，激动地
望着这个陌生的天地。初夏温暖的夜风轻轻吹拂着这对幸福的青年。在黑户区的某个地方传
来轻柔的小提琴声，旋律竟是《如歌的行板》。这里呀！并不是想象中的一片荒凉和粗莽；
在这远离都市的黑色世界里，到处漫流着生活的温馨……

    晓霞依偎着他，嘴里不由轻声哼起了《格兰特船长和他的孩子们》中的那支插曲。少平
雄浑的男中音加入了进来，使那浪花飞溅的溪流变成了波涛起伏的大河。唱吧，多好的夜
晚；即便没有月亮，心中也是一片皎洁！

    当他们忘情地在铁路上走出一段后，猛然在旁边的山崖下蹿出一条黑影，径直堵在了他
们面前。

    他们不由紧张地站住了。少平从轮廓上看出，这是他师兄安锁子！

    这头变态的公牛要干什么？他是否发了疯？

    少平不由捏紧了双拳。

    “你们吃过饭了？”黑暗中果真是安锁子在说话。“我听说你的……女人来了。又听说
你们到师傅家去吃饭。我划算吃完饭天黑看不见路。就……”

    “那你怎么不上师傅家来？”少平没有明白安锁子说的是什么意思。

    “我……没好意思。”安锁子嗫嚅说。“我是专门拿手电给你们照路的，怕天黑，你们
有个闪失……”

    天啊，原来是这样！少平真想为他的“雷锋精神”而扇他一记耳光！

    “走吧，我在前面给你们照路……”安锁子殷勤地说。

    他说着便调转身，捏亮了手电——他们眼前即刻出现了一道多余的光亮。

    少平一时反应不过来他该怎么办。这家伙！竟然干这种令人哭笑不得的事！

    不过，他感觉，这令人厌恶的举动似乎还不包含恶意。

    他只好和晓霞在安锁子照出的道路上继续往前走。他给晓霞介绍说：“这是我们一个班
的工人，叫安锁子。”

    晓霞并不知道这是怎样一个人，听说这人和她的少平一块干活，赶忙走前一步，要和安
锁子握手，安锁子立刻把手电筒从右手倒在左手，慌得手在腿膝盖上擦了擦，象抓炭火一般
握了一下晓霞的手。

    少平几乎要笑了。唉，这个人……走到有灯火的马路上时，安锁子连看也没看他们一
眼，就说：“现在能看见路了……”说完便象逃跑似地返身回了黑暗中。

    直到现在，孙少平也无法理解安锁子究竟为什么要这样。有些人的某种行为也许永远使
别人无法理解——甚至连他本人也理解不了！不过，从内心深处，少平对他这粗鲁的师兄倒
也有一丝怜悯的温情……这时，他们看见，宣传部长正立在矿部门前，笑容可掬地在恭候着
他们了。


北极星书库-第十一章

第十一章

    短短一天之中的经历，使田晓霞眼花缭乱，应接下暇。感情与思绪一直处在沸点，就象
身临激流之中，任随翻滚的浪山波谷抛掷推涌，顾不得留意四周万千气象，只来得及体验一
种单纯的快感。

    瞧，现在她又怀着无比的新奇与激动，在矿部二层楼的一个单间里换一身矿工的作衣，
准备经历一次井下生活了。

    当她换好衣服来到隔壁的时候，少平、宣传部长和安检员，都忍不住笑了。晓霞穿的是
男人的作衣，衣服太大，极不合身，显得象孩子一样。她在墙上的镜子前照了照自己的模
样，也忍不住笑起来。

    这时候，王世才赶到了。

    于是，他们一行五人出了矿部大楼，走进井口旁的区队办公室。少平和王世才去换作
衣，宣传部长去给晓霞领了一套灯具。

    等上下井的工人们都完毕以后，他们最后一罐来到地下。晓霞立刻震惊地张大了嘴巴。
当走到大巷灯光的尽头，踏入无边的黑暗之中后，她不由得紧紧抓住了少平的衣袖。接着便
是过风门，爬滑溜的大坡，上绞车道。少平一路拉扯着她，给她说明旁边的设备，介绍井下
的各种情况。她只是一直惊讶地张着嘴，一句话也说不出来。

    现在，他们爬进了工作面旁边的回风巷。本来，接连通过的那些巷道就已使她震惊不
已，而没想到还有这么令人心惊胆颤的地方！

    她紧紧抓着少平的手，和他一起弯腰爬过横七竖八的梁柱间。这时候，她更加知道她握
着的这只手是多么有力，亲切和宝贵。热泪不知什么时候已经和汗水一起在脸上漫流。她也
不揩这泪水——黑暗中没有人会看见她在哭。她为她心爱的人哭。她现在才明自，他在吃什
么样的苦，他所说的沉重究竟是怎么一回事！

    他们好不容易到了掌子面煤溜子机尾旁边。王世才象猴子一般灵巧地穿过那些看起来摇
摇欲坠的钢梁铁柱，到机头那边让溜子停下来。震耳欲聋的巨大的响声停歇了。他们在这头
稍事停留，等待王世才返回。

    掌子面一荐炮刚过，顶棚已经支护好了。正在攉煤的工人也暂时停下来。他们知道这是
来参观的人。因为班长亲自带路，还跟着矿上的领导和安检员，知道参观的是个“大人
物”。安锁子似乎知道来的是谁，不过，这家伙今天倒也没说什么粗话，而且把屁股上开洞
的破裤子也穿上了。溜子停下一会后，王世才又象猴子一样从溜槽上爬过来。“走吧！”他
有黑暗中招呼大家说。

    少平几乎是半抱着晓霞，艰难地从溜子槽上爬过掌子面，好不容易来到漏煤眼附近的井
下材料场。

    他们这才又直起了腰。

    现在，晓霞的衣衫已经被汗水湿透了，脸黑得叫人认不出来她是女的。

    直到现在，她还紧张得没说一句话。是的，她反应不过来这就是井下的生活，这就是她
亲爱的人常年累月劳动的地方！她眼前只是一片黑色；凝固的黑色，流动的黑色，旋转的黑
色……

    现在，已经是深夜两点钟了。按原来说好的，少平不再上井送她。那么，他们就要在这
儿分手告别——就在此刻！

    相见时难别亦难，东风无力百花残。此时此刻，真有一番生离死别的滋味！

    黑暗中，她再一次紧紧握住了他的手。她愿自己的手永远留在这只手里而不再放脱。

    “我就不再上去了。”他说。

    “我还要来大牙湾……”她说。

    宣传部长和安检员在旁边等着她。

    他放开了她的手。他和师傅目送着他们离开村料场。

    一直到巷道拐弯处时，她又回过头来，在一片漆黑中徒劳地寻找他的身影。她看见远处
有灯光在晃动。她无力地举起自己手中的矿灯，摆动了几下——这是最后的告别……晓霞不
知道自己是怎样上井的。

    当她洗完澡回到招待所，躺进干燥而舒适的被窝里，就象刚刚从雷鸣电闪的暴风雨中走
回来。脑子里一片空白，只有不尽的黑色在眼前流动着……第二天一大早，太阳还没有从远
方的地平线上露脸，她就坐进大牙湾矿那辆唯一的小轿车离开了这里。矿上前来送行的领导
在车窗外挥手道别。但她根本没有在意那几张殷勤的笑脸。眼前流动的仍然是黑色。

    她泪眼朦胧地告别了大牙湾。大牙湾的一切都深藏在她心中。别了，大牙湾。我说过，
我还要回到这里来。这里有我梦中都思念的那个人。任何堂皇的地方，怎么能和这里相比？
我最喜爱的颜色也将是黑色。黑色是美丽的，它原来是血一般鲜红，蕴含着无穷的炽热耀眼
的光明……汽车飞驰过绿色的山野。

    太阳升起来了，山岭上高压线的铁塔一座连着一座，一直排向遥远的天边，象蓝天上展
翅腾飞的雁行。山坳里，那些相距不远的矿区，用黑灰两种色调在黄土地上涂抹出它们巨大
的图形。满载的运煤专列隆隆地冲上缓坡，喷出的乳白色蒸气淹没了铁道旁的那些小小的村
庄。

    汽车从盘山路降入沟道。视野立刻窄狭了。紧接着，就是铜城市区林立的楼房和耳熟的
嘈杂声。

    晓霞在铜城南郊飞机场大门前下了车，提起她那只漂亮的皮革包，和司机打了声招呼，
就走进候机室的大厅。大厅极其宁静。稀稀落落的旅客迈着四平八稳的步子，在售货柜前悠
闲地踱来踱去，挑挑拣拣买东西。有几个人坐在舒适的皮沙发里，静静地望着大厅天花板上
的枝形吊灯。扩音器里放出轻柔的音乐，一位新近走红的女歌星正用沙哑的嗓子娇声嗔气唱
一首流行歌曲——假日里我们多么愉快，朋友们一起来到郊外，天上飘下毛毛细雨，淋湿了
我的头发，………。

    田晓霞竟不知所措地在光洁如镜的水磨石地板上呆立了片刻。眼前这样的场所本来是她
极熟悉的，现在倒有点陌生了。她耳朵里还轰隆隆地响着溜子的转动声，眼前仍然流动和旋
转着一片黑色……她在候机室的大厅里呆立了片刻，才慢慢地回到了眼前的现实中。这里太
宁静了，静得叫人有点心慌。她看了看腕上的手表，还来得及吃点东西。

    她很快走进候机室餐厅。

    现在，她双脚踏上了柔软的红地毯。

    红地毯不时在她眼里变为黑色。

    她恍惚地在柜台上要了一杯热牛奶和一小块蛋糕，然后端到餐桌上静静地吃起来。不一
会，透过餐厅的大玻璃窗，就看见省城飞来的客机降落在了停机坪上，机翼在阳光下闪着耀
眼的银辉。

    半小时后，她坐着这架飞机冲上了碧蓝的天空。

    飞机进入水平飞行以后，她解开安全带，侧过脸从舷窗望出去，只见下面一片白云在翻
腾。在那卷奔跃的白色浪潮的远方，她似乎看见他从地平线那边向她走来，黝黑的脸庞，露
出两排整齐坚实的白牙齿微笑着，双脚踩踏白云彩大步地向她赶来……

    少平！少平！她心里默默地呼叫着他的名字，喉咙一直象被什么堵塞着，胸腔里烫伤似
地灼热。

    不到一个小时，飞机就在省城西郊的机场降落了。

    她用手指悄悄抹去眼角的两颗泪珠，提起皮革包走下舷梯。六月灿烂的太阳美好地照耀
着外面的世界。候机楼前面巨大的花坛里，五彩缤纷的鲜花如锦似绣。远处都市无尽的建筑
群矗立在绿色的树海之中。

    田晓霞突然看见，在停机坪出口处的铁栏杆后面，她的同事高朗正在人群中向她招手。
他显然是专门来接她的。她心头即刻涌上一股说不清的滋味。

    高朗是和她一起进省报的。他是西北大学中文系的毕业生。由于去年进省报的大学生就
他们两个，而且又同时分在了城市工作组，彼此很快就熟悉了。报社向来是个论资排辈的单
位，他们作为“孙子辈”，不免和“老子辈”、“爷爷辈”们有些撞磕，因此两个同辈人的
关系也自然变得亲密起来，高朗知识面宽阔，人也不错，他们很能谈在一块。只是不久前，
晓霞敏感地意识到，这家伙对她有点过份的殷勤，似乎要表达什么“意思”了。她向来不是
那种狭隘姑娘，不愿因此就伤害一个好人。现在也还没必要告诉他自己有了男朋友。如果他
真的要说出什么“求爱”之类的话，那时她才可以直截了当告诉她和少平的关系。

    顺便说说，高朗的父亲是这个省会城市的副市长；他爷爷就是中央那位大名鼎鼎的高
老。高步杰老汉现在是中纪委常委。这样说来，高朗实际上也是原西人，和晓霞是同乡。不
过，他在北京爷爷膝下长大，上大学时才考到这个城市。但他从来没有回过原西县，故乡观
念十分淡薄。他可以说是一个“完整”的北京人。

    晓霞现在已经和高朗握过了手。他们相跟着出了候机室，来到外面的广场上。

    高朗是带着市政府的小车来接她的。他看来情绪很高涨，似乎专意为接她而打扮了一
下，皮凉鞋闪闪发光；笔挺的西裤，雪白的短袖衫，脖项里打一条深红色领带。晓霞看他这
一身装束忍不住想笑——他几乎象国际旅行社的导游或高级宾馆的侍应生了！

    小车飞快地驶出机场内那条足有五华里长的林荫大道，然后加入到大街上洪流一般的汽
车和行人之中。

    车速慢下来了，透过车窗，都市五光十色的景象在缓缓流动。两边商店的大玻璃橱窗
中，假时装模特儿带着永远不变的微笑，在机械地作三百六十度的旋转。大街上行走的人们
都已经换上了夏装；浓密的中国槐下，姑娘们五彩斑斓的花裙子飘飘曳曳，象孔雀尾巴一般
耀眼夺目。四面八方传来录音机播放的刺耳的流行歌和电子音乐。

    “我算得很准，知道你今天回来，而且是坐飞机回来！”高朗仰靠在后车座舒适的椅背
上，用略带北京土味的普通话说。“谢谢……最近有什么重要新闻？我可是几天没看报
了！”她岔开了话题。

    “国内新闻嘛，总就是那些工农业简报！最重要的新闻是，六月十四号世界杯足球赛开
幕式上，比利时队以一比零战胜了上届冠军阿根廷队。唉，阿根廷算上倒霉透顶了！就在输
球的同一天，他们驻马尔维纳斯群岛的军事长官梅嫩德斯将军打起白旗，向英国军队投降
了！”

    “是吗？还有什么重要新闻？”

    “另外嘛……红色高棉又在磅湛省打死了十几个越军。”他们都笑了。

    汽车驶过繁华的解放大道，在鼓楼旁他们熟悉的“黑天鹅”酒店前停下来，高朗已经在
这里请她吃过两次饭——他看来今天又要在这里款待她了。说实话，她现在可没什么兴致在
这里吞咽这顿山珍海味。

    但她不好拒绝热忱的高朗。她隐隐地感到，她是否应该和他进行一次不很愉快的谈话
了？当然不是今天！

    她尽量不使高朗看出她的为难，便和他一块走进了酒店二楼的雅座。

    又是红地毯。杯盏里是红葡萄酒，盘子里是红鲤鱼，高朗的脸泛出兴奋的红光，柜台上
播放轻音乐的收录机闪着红色的讯号……

    可是，她眼前却又流动起排山倒海般的黑色。她的心又回到了远方幽黑的井下，黑色。
是的，黑色。黑色之中，他和他的同伴们黑脸上淌着黑汗，正把那黑色的煤攉到黑色的溜子
上……

    但她现在已经优雅地坐在了这里，品尝着佳肴美味……生活！生活！你的滋味可不都是
香甜的，有时会让人感到那么辛辣和苦涩！

    “你……心事重重？”高朗举起手中的酒杯伸到她面前，一双聪慧的眼睛热辣辣地盯着
她。

    她莞尔一笑，拿起酒杯和他碰了碰。

    “阿根廷失败了……说说，你的心情怎样？”高朗问她。似乎这件事和他们有什么重大
关联。其实，这只是新闻记者的职业习性。

    “我的心情很复杂。”她不经意地说。“你知道，我喜欢伟大的撒切尔夫人。我佩服她
为英国绅士们的脸面，有魄力派出了那支远征舰队，耗费巨额英镑去万里之外保卫一个荒
岛。当然，在感情上我为不幸的阿根廷哭泣。它那可怜的篱笆竟然连自家门口的一块菜地都
圈不回来……”

    “糟糕的是，他们的足球都踢输了！比利时几个后卫象膏药一样贴着马拉多纳，他被踢
倒好几次，躺在草坪上爬不起来。”

    “倒下的不是马拉多纳，是阿根廷。这几天，那个国家整个地倒在地上痉挛着！”

    “能想出来！紧接着，便会是议会的混乱，政治家和将军们唾沫星子乱溅互相指责……
不，咱们为巴西干杯吧！祝他们夺得本届世界杯赛的冠军！”

    田晓霞和她的同行说了许多闲话，好久才吃完了这顿饭。她立刻抢着用自己的钱结了
帐。

    高朗对她的执拗很了解，只能无可奈何地使自己反主为客。

    “今晚有一场音乐会，是罗马尼亚国家交响乐团的演出，我已经从市政府搞到了两张
票。”他用多情男子那种温柔的话调邀请她。

    “我今晚怕去不成了。”她对他抱歉地笑了笑。“我要到北方工大去看一下我的妹
妹。”

    “你在工大还有个妹妹？这你可从没说起过！”高朗在惊讶中掺杂着极其失望的情绪。

    晓霞说的是兰香。在离开大牙湾的时候，她就想到要去看一下少平的妹妹——是的，这
也是她的妹妹。


北极星书库-

    孙兰香在北方工业大学已经快上完了一个学年。

    我们记得，当兰香第一次出现在我们面前的时候，她还是一个脸蛋上吊着泪珠的农村小
女孩。我们也不会忘记，她提着那个小筐筐，怎样用小手给家里捡拾烧饭的柴禾；在石圪节
上初中时，她又是怎样忧心如焚地与父亲和大哥商量自己是否应该继续念书。同样，我们也
不会忘记，上高中时，为了给自己买件短袖衫，她曾怎样瞒着家人和同学，在夜幕遮掩下到
医院打短工的情景……现在，我们可爱的兰香已经是令人羡慕的北工大的大学生了。

    如今，当她再一次站在我们面前的时候，简直使我们难以联想起她就是以前的那个兰
香。

    她已经成长为青年，从外表看，已不再存留任何一点农村姑娘的痕迹。一身朴素大方的
夏装勾勒出修长健美的身材。发端稍稍烫过，潇洒地从鬓角拢过；耳后的三角区和优美的脖
项象用雪白的大理石雕出似的，每当她挎着那个洗得发白的黄书包出现在公共场所，男生中
即便是纯粹的书呆子，也不得不抬起头望她几眼。她成了大家公认的“校花”，外系有人传
播她是“杭州人”，父母亲都是上海芭蕾舞团的演员。甚至有人说她就是电影演员孙道临的
女儿……不到一年的时间里，兰香就完全适应了大城市的生活。这是一件很自然的事。实际
上，她的天资早已引导她进入一个更为广大深远的世界——宇宙。

    她的专业就是研究宇宙。脑子里活动的概念超出了地球的范围——什么物质与时空，三
维宇宙，四维宇宙，白矮星，黑洞……

    不过，现在他们上的还是基础课——要在三年级开始才进入专业课程的学习。当然，一
些基础课轻松的人，早已在图书馆借阅许多艰深的理论专著了。

    大学生活是极有规律的。这种规律生活也适应她——她整天钻研的就是“规律”。

    早晨六点半，校园里响起广播声后，同宿舍上下架子床八个女生就都纷纷起来。大家也
不洗脸，穿着运动衣裤到外面跑一圈。约摸六点五十分返回来，打仗一般冲进洗漱间刷牙洗
脸——一层楼只有两个水房，人很拥挤。洗漱完毕，换上衣服，就到了七点，他们挎上书包
下楼，在食堂买一个烧饼或馒头，一边啃着，一边横穿过校园内的中央大道，进入西面有门
卫的教学区。

    通常大家先跑到教室用自己的书包占好座位，然后才到外面的广场上朗读外语。教室是
阶梯式课堂，坐在后边听不清老师讲课，因此同学们都想在前面抢先占个有利位置。

    教室外面的广场其实是个小花园。周围有喷泉、假山和廊亭；花朵艳艳，绿树婆娑。

    八点钟开始上完两节课后，要换一次教室，于是又有一场争夺座位的紧张战斗。

    午饭时，兰香通常在就近的学生食堂买一两个馒头和一份简单的菜，一边看书一边吃。
他们学校的食堂是高教部表扬过的，主副食花样翻新，什么高级菜都有。但所有价钱高的
菜，兰香都不敢问津。二哥每月给她寄三十块钱，加上十一块助学金，勉强可以维持一种简
单的学生生活。当然，吃饭的时候，已经不象中学时那样，男女分成两大阵营；同班同学大
都是男女混杂一起，有说有笑一块吃。也不同中学时那样，不会因为菜好菜坏就让人感到高
贵或低贱。甚至谁买了一份好菜，大家抢着就瓜分了。大学，这是人生的一个分水岭。当你
一踏进它的大门，便会豁然明白，你已经从孩子变成了大人。青春岁月开始了。这是你的黄
金年华，连空气都象美酒一般醇香醉人。

    下午一般没有课。兰香和大部分同学一样，有时上图书馆，阅览室，或到电化教学楼去
看电视教学片。

    一到星期六下午，本市的学生都回家去了。星期天，在校的学生首先洗一周积下的脏衣
服；这一天，所有学生宿舍的窗口都挂满了晾晒的衣服，象五颜六色的万国旗一样迎风飘
扬。有些星期日，兰香也和同宿舍的女生一块相跟着去市中心，买点女孩子的日常用品。星
期天也是恋人们的黄道吉日，成对成双的男女纷纷走出校园，到野外或公园里去度过一个甜
蜜的日子。恋爱现象常常在第一学期就开始，以后当然会如火如荼地展开。学校既不提倡，
也不干涉。这是明智的，要让这个年龄的男女“安份守己”，那简直是徒劳的。

    那么，我们的兰香是否也有了这方面的“情况”？

    说实话，象她这样漂亮出众的姑娘，不知使多少男生神魂颠倒。尤其是一些高年级学
生，甚至在电影院里厚着脸皮寻着和她说三道四。她已经接到过好几封外系男生的求爱信，
都红着脸悄悄在厕所时烧了。

    至于班上，给她献殷勤的男生好多，但一般说来，还都比较含蓄。兰香也不在意这些。
她整天沉缅于功课和书中，对这种事都视而不见。可她担任班上的学习委员，因此也避免不
了和一些同学打交道。这也有好处，使她在其间变得大方多了。

    在所有班上的男生中间，有一个人她倒不十分反感——尽管这个人也明显地表露出对她
抱有特别的好意。

    这个男生叫吴仲平。虽然听说他是干部子弟，但人很质朴，常一身随随便便的衣服。他
长得黝黑而挺拔，爱好体育，是校足球队的前锋。听说吴仲平高考分数很高，原先辅导员让
他当班长，但他硬是不当；最后没办法，只勉强同意当班上的文体委员。平时这人不多说
话，但考试常和她不相上下，也是班上的学习尖子。

    她和吴仲平最初的接触是在阶梯教室的一次课前。那天上高等数学。她在打铃前进了教
室，但显然已经来迟了，前面的座位都被人占据。她正准备到教室后边找个座位，走道旁边
一位男生把他身边空座位上的书包拿开，并看了她一眼。通常，同学们都互相帮着用书包占
座位，兰香原估计这个放书包的座位肯定有了主人。

    她当时一怔。她不由用眼睛询问这个叫吴仲平的男生：这个座位是否没人？

    他迅速无声地点点头。她便在他旁边坐下来了。事后，兰香才发现，放在空椅上的那个
书包不是别人的，而是吴仲平本人的。

    那么，为什么要多占一个位子呢？给谁占那个位子？别人？她最后一个进教室的，在此
之前，所有的人都有了座位。

    她的脸不由红了。她用数学般严密的逻辑推导出，那个座位实际上吴仲平就是为她而占
的！

    兰香内心第一次泛上一种特别异样的情绪。她一时又难以理清这种心绪究竟是什么。这
可不是用逻辑所能解决的——再缜密的逻辑也难以推断人的微妙心情。

    总之，对孙兰香来说，这的确是异乎寻常的一天。她现在还不会想到，这一天对她的一
生将意味着什么。无论是个人还是社会，许多意义深远的重大事件，往往是从某些微不足道
的小事开始的（他们绝没想到，若干年后，根据中美苏三国政府首脑在日内瓦达成的协议，
他们作为夫妻一同乘坐我国“东方号”宇宙飞船，与苏联和美国的飞船在太空实现了历史性
的对接，轰动了全人类——当然，这部描写当代生活的书将不可能叙述这些属于未来的事件
了）。

    从那天以后，她和吴仲平就渐渐熟悉起来。他们常常在学校的图书馆和社科书目阅览室
不期而遇，同时会很自然地坐在一块，讨论许多问题。她很快知道，在班上，她只能和这个
人一块讨论课程以外更艰深的学术问题。他们各方面的资质都很接近，完全可以用对方能听
懂的语言对话。对于天才来说，能在一个小范围内找到知音，那概率大概如同海中捞针。

    他们立刻建立起一种宝贵的友谊。双方小心翼翼，不深究他们关系的性质，也不专意设
置阻挡交流感情和思想的篱笆。相互的交往既诚恳自然，又不回避比别人更亲密一些。他们
有时一起在学生食堂吃饭，吴仲平显然家境阔绰，常买许多好菜，兰香也不客气地沾他的
光；要是她先进教室，总会用自己的书包给他占个座位。

    同学们已逐渐发现他们两个关系要好。但没有人大惊小怪。在班上，几乎所有的女生都
分别有比一般人关系更要好的男生。这在大学的环境是很正常的。这种关系最后也不一定发
展为恋爱或婚姻关系。

    最近几天，校园里一片喧闹。不是学校出了什么事，而是因为在西班牙进行的第十二届
世界杯足球赛，人们纷纷谈论的是马拉多纳、济科、苏格拉底、普拉蒂尼、薄涅克和闪闪发
光的罗西。所有人的目光都投向那个阳光灿烂、海水蔚蓝的遥远的国度。即是在深夜，一切
有电视机的公共场所都不时传来洪水般的呼啸声。

    一般来说，许多女同学也喜欢足球比赛，但绝没有男生们狂热。

    当巴西队被淘汰出局后，许多球迷都互相抱头痛哭。这情景早在预选赛中国队最后一场
在新加坡输给新西兰队而失去出线机会时，也同样有过。

    孙兰香对这种狂热还有点难以理解——来大学之前，在家乡那些土圪崂里连肚子都吃不
饱，谁还关心这种事呢！但她的朋友吴仲平（现在可以这样称呼他们的关系了）却是个十足
的球迷。他本人就常踢足球，因此这是很自然的。他硬是把兰香也拉进了这种狂热中。他甚
至对她说：不喜欢足球是一种没文化的表现！她尽管对这种说法不以为然，但看了几场后，
也有点着迷了。仲平是内行，在旁边不断给她解释各种比赛规则和某个球的妙处。她费了好
大劲才弄明白怎样才算“越位”。

    这一天是星期六，晚上同样有球赛，上午上课时，许多球迷就有点心神不宁了。

    中午吃完饭，吴仲平约她晚上到电化教学楼去看球赛。她答应了他。平时他们一般不去
那么远的地方——这意味着，班上就他们俩坐在外系一群学生中间；这和那些谈恋爱的人在
街上看一场电影有什么差别？

    可是，这又有什么呢！

    兰香回到宿舍后，同屋的人都上床准备睡午觉了。这时，有人在敲门。

    她顺手拉开门，惊讶地看见，立在门口的竟是田晓霞！

    尽管那年她二哥请晓霞在他们家吃羊肉饺子，兰香只见过她一面，但她马上就认出了
她。

    “姐，快进来！”孙兰香赶忙招呼说。

    晓霞看见宿舍的人都睡了，就说：“我不进来了，咱们到外面去说说话。”

    兰香看晓霞执意不进来，就穿了件衫子，把门带住，和晓霞走出女生宿舍楼。

    来到操场上后，晓霞掏出五十块钱对兰香说：“这是你二哥给你捎的。”

    “你去我二哥那里啦？他怎样？他这个月已经给我寄钱了，怎还捎这么多钱！”

    “我刚从你二哥那里回来，他都好着哩。”晓霞说着又从提包里拿出一件黑红格子相间
的漂亮裙子，说：“这是我给你买的，不知你喜欢不喜欢……”她抬头亲切地看了看她，
“你真漂亮！”

    兰香不好意思地笑了笑。

    一股温暖的热流漫上了她的心头。这不仅是因为她意外地受到了一种亲切的关怀，而是
她立刻意识到，这个关怀她的人和她二哥有着十分深切的感情。

    “我在省报工作。我把电话号码留给你，星期天就到我那里来！”晓霞从提包里摸出采
访本撕下一页，把她的地址和电话号码写在上面，交给了兰香。“我还有点事，得马上回
去。有什么事你就给我打电话。我和你二哥一样，不要把我当外人！”

    兰香一时激动得不知该说什么。她挽着晓霞的胳膊，一直把她送到校门外，看着她坐上
了公共汽车。

    晓霞姐走后，兰香已经无意回宿舍去睡觉。她心头荡漾着无比欢欣的情绪，在校门外马
路对面那一大片蔬菜地中间的小路上，遛达了很长时间。她不时停下脚步，望着远处高耸入
云的广插电视转播塔，将自己汹涌的心绪漫散到浩渺的蓝天之中……

    孙兰香本没有想到，吃过晚饭之后，又有人来找她。

    这次来的是亲爱的秀。在这个大都市里，金秀仍然是她最亲的人。每隔一两个星期，她
们总要见一次面——通常都在星期天。医学院离这里很远，中间要换两次车，但两个好朋友
好长时不见面，就想得不行嘛！

    秀的个子还没长高，可也不算太低。她一直比兰香显胖，娃娃脸上一对水汪汪的大花
眼，谁见了都会喜爱的。兰香往往从秀身上才意识到她们已经不是娃娃了，秀的胸部在雪白
的短袖衫下高高突起，一头黑发用红绸带一束，瀑布一般披在肩后，满身漾溢着青春的活力
和激情。

    今天不是金秀一个人来。她还带着一个显然比她们年纪大几岁的男青年。

    “这是顾养民，也是咱们县的老乡。医学院三年级学生。”秀向她介绍说。

    “我和少平、金波在原西高中是一个班的。”养民补充说。

    兰香听说是她二哥和金波哥的同学，又是老乡，很快就和顾养民消除了陌生感。她给他
们泡了茶，还从箱子里翻出一些吃的来。三个人很快就兴致勃勃地谈起了他们共同上过学的
原西中学。

    他们东拉西扯，愉快地谈了故乡的许多事情。直到晚上，当吴仲平冒失地闯进宿舍来叫
她去看足球比赛的时候，金秀和顾养民便马上要告辞了。

    吴仲平一看他搅散了兰香的客人，十分懊悔地先一步离开了这里。

    兰昏挽留不住金秀和顾养民，只好把他们送出了学校。

    当兰香看着金秀亲热地和一个男人相跟着渐渐远去的时候，不知为什么，她的眼睛潮湿
了。心中产生了一种说不清楚是忧伤还是喜悦的情绪，让她鼻根感到辛辣。她一下想起了她
和秀小时候那些“丑小鸭”式的日子。想不到她们已经悄悄长大，现在竟大方地和一个“男
人”相跟在一起了。兰香调转身，迎着清爽的晚风，穿过校园内的中央大道，激动地向电化
教学楼走去——在那里，也有一个“男人”在等待着她。


北极星书库-第十三章

第十三章

    每年一进入农历六月，从小暑到大暑这一段时光，是农村中活路最为繁忙的季节。在这
些日子里，庄稼人常常累得连腰也直不起来。所有的秋田要连着锄几遍草，同时还要施关键
性一次肥料。如果错过节令，一年的劳苦就算是白费了。马上就要立秋，那时百草结籽，收
成好坏已成定局，想弥补点什么都来不及了。

    孙少安和父亲一块起早贪黑把两家的秋田锄了三遍草，施足了肥料，就又赶到罐子村帮
助兰花去锄完了她家的地。

    立秋之前，庄稼活总算松懈了下来。孙少安就象在拳击场上打完了最后一个回合，已经
丧失尽了力气。

    但是，更重大的事情正急待他马上行动，他要立即开始扩建他的砖场——这要求他付出
更大的力气才行。

    从大动农开始到现在，他的砖场就偃旗息鼓了。往日双水村南头听了叫人心乱的喧嚣声
已停歇多时。

    这一段，村民们的目光都移到了北头田海民夫妇的养鱼场。海民的养鱼场看起来一切都
顺利，春天投放的鱼苗已长了几寸长，活泼的鱼儿不时跃上水面吹气吐泡，每天吸引许多人
前去看稀罕。刘玉升关于这里要出“鱼精”的预言，至今还没什么迹象，村民们渐渐也忘掉
了这种鬼话。相反，这海民夫妻作为双水村的新能人，已经在东拉河流域有了一定的知名
度。可以料想，他们的名声还会更响亮。

    但双水村的许多人仍然对孙少安的砖场抱有最大的期持。人人皆知，少安是暂时“熄
火”，一旦他重新发动起来，就会象雷声一般轰响。更重要的是，少安的事业将不再只是他
个人的，而与村中的许多人都有关系，大伙已经在前一队长那里得到许诺，只要他的砖场扩
大了，他们就可以去那里干活，赚几个他们急需要的钱。

    现在，那些得到许诺的无能庄稼人，都眼巴巴地盼望村子南头再一次响起轰隆隆的机器
声。当初，这声音听起来叫人感到刺耳。这阵儿，大伙可是迫切地想听见这非同凡响的声音
哩！

    少安，少安，你何时才能让大伙眉开眼笑？

    孙少安完全能理解这些村民的焦急心情。现在，人们把仅有一点化肥全部撒到了秋田
中，而白露前后就要种麦子，所需要的化肥钱还没有着落。他们把全部希望都寄托在了他的
砖场上。

    可是，要扩建砖场又谈何容易！

    这需要一大笔钱，他卖掉现有设备，加上手头那点积蓄，只能凑个五六千元。而仅买一
台４００型制砖机就需要九千元——连同运费和提货花费的盘缠，少说也得一万。另外，扩
建烧砖窑和添置相应的设备，没有五六千元就别想投入生产。

    粗粗一算，他至少也得到银行贷一万块钱的款。不容易啊！

    但孙少安既然雄心已定，对他未来的事业就不会犹豫踌躇。

    秋田里的大忙乱一结束，他就拖着两条疲惫不堪的腿四处跑开了。经过一番艰难机巧的
讨价还价，他把原来那台小型制砖机卖给了石圪节新开张的砖瓦厂。这台制砖机原价五千左
右，他卖了四千五百元。机器他已用了一两年，这个卖价已经相当不错。

    接着，孙少安就心急火燎去找他的同学刘根民。

    根民现在是石圪节乡乡长，手中握有大权。老同学对他的支持一如既往。不过，他有点
遗撼地说：“你来得太迟了！前不久，省上的山区建设委员会发放了一批无息有偿投资贷
款，现在都已经被人贷光。你只能通过农业银行贷机械设备款月息九厘六。”

    当然，这么大数字的款项，乡信用社无权批准，得要上报县农业银行。根民说他可以给
周文龙县长挂个电话，让周县长在县农行通融一下。

    这样，孙少安返回村子，就找到管公章的田海民，让他给乡信用社写一份贷款申请。海
民说他不会写。少安只好和他一块凑合着，总算写成一份“申请书”——申请

    石圪节信用社：

    我村村民孙少安，在村上建有一座砖场，由于设备陈旧，产量低，经济效益差，今年准
备增修设备，提高产量，因资金周转困难，特向贵社申请代（贷）款壹万元，希望解决为
盼！

    此致敬礼！

    双水村村民委员会（盖章）

    孙少安拿着这份贷款申请书又返回石圪节。乡信用社的信贷员告诉他，刘乡长已给他打
过招呼，因为他们虽然没按规定去他那里调查，就写好了可行性报告。当然，这要上报县农
业银行。县农行批复后，其中九千元机器款和另外的运费将转帐结算，不准提现金，钱会直
接汇到河南巩县。他可以提剩下的几百元现金作为零用钱。按往常，县农行的审批少说也得
半月二十天。

    “这太慢了！”少安着急地叫道。

    但没有办法，他只能回村去耐下心等待。

    可是刚过三天，石圪节的信贷员就跑来说，他申请的贷款县农行已经批复了。信贷员惊
讶地对少安说：自他当信贷员以来，县农行还没有这么快就批复这么大宗的贷款！

    孙少安心里明白，是根民给周县长打了电话，才如此迅速地解决了他的问题。现在这社
会，即是办正事，也得走旁门拐道！

    这样一来，他就得立刻动身到河南巩县去提货了。临走前，秀莲连夜为他出远门而打点
行装。

    到河南去！这对少安来说，也是一次非同寻常的经历。在此之前，他最远只到过黄原。
现在，他将不仅走州过县，还要通过本省省城，到外省去办一宗大事。过去，都是河南人到
他们这带来做生意；而现在，黄原人也要涉足那个漂泊者们的故乡去了。

    中国的大变革使各省的人都变成了不安生的“河南人”。如今，汽车、火车、轮船、飞
机，客员急骤暴满，其中很大一部分是各地的个体户生意人。最有趣的是，大多数火车卧铺
的软席都被这些腰里别着大把人民币的生意人占据了。瞧吧，这些人穿着粗劣的西装，脖项
里挽着结死蛇一般皱巴巴的领带，操着醋溜普通话，蹬着脏皮鞋，理直气壮地踏进了铺红地
毯的软卧房间；而把许多身份优越的老干部挤到了拥挤不堪的硬卧车箱。干部有权，但权力
有限。人民币魔力无边，只要肯出高价，二道贩子手里有的是软铺票。至于软铺票如何流入
二道贩子手中，普通人只有想象的权力，以后这种局面一直维持到一九八七年，铁道部才不
得不发了一个专门文件予以限制——因为铁路上连外宾的软卧都不能保障了。

    一九八二年夏天从黄原山区出发的孙少安，还没有这种气派。他仍然属于贫困地区那些
痛苦创业者的行列。他的装束在石圪节一带农民中间就算是很“现代”了，其实仍然是一副
土包子模样。他身上装着一点有限的钱，勉强可以去河南打个来回。当然，他已经远远不是
杰出的柳青所描写的那种五十年代的创业者形象，到外地办事还背着家里的馍，孙少安甚至
很有气魄地在个体商贩那里买了两条高价“红塔山”牌香烟，以备一路上应酬。

    他在黄原没有停留。

    他在铜城也没有停留。

    他甚至在繁华的省城也没有停留。

    他心急火燎，坐罢汽车，又坐火车，急迫地向河南赶去。制砖机提不回来，一切都无从
谈起！再说，那是一件万把块钱的东西啊！一点都不敢大意！

    本来，他应该从铜城拐到大牙湾去看看弟弟。或者至少应该在省城停留一天，去看看上
大学的妹妹。说实话，正是弟弟和妹妹有了出息，才使他对生活更有了信心，以至于激发起
更大的雄心和魄力。他很想顺路见见这两个亲人，可又实在耽搁不起时间。看来只能在返回
时再去看望他们了。

    少安是第一次坐火车。他找了一个靠窗户的座位，听着车轮在铁轨上的铿锵声，出神地
望着车窗外绿色无边的中部平原。最使他惊讶不已的是，眼前竟连一座山也看不见了。啊
啊，世界上还有看不见山的地方？

    列车喧吼着驶过辽阔的中部平原，在闻名天下的三门峡跨过铁路大桥，进入河南省。这
里的黄河已经很宽阔了。少安觉得，几年前他去山西丈人家买那头骡子时，也曾在一座大桥
上仔细看过黄河。不过那里的黄河水面很窄，桥也没这里长。想当年，他是骑着光脊背骡子
过桥的，而现在坐着火车跨过了这座更为壮观的大桥。那时过黄河，他是为了买头骡子；现
在他却是为自己的砖场买一台价值近万元的机器！

    孙少安带着创业者的激情，一到河南巩县，立刻就办妥了制砖机的事。

    等他返回省城，算了算时间，觉得制砖机几乎和他同时出发直达铁路终点铜城，因此无
法停一来去看妹妹，只好遗憾地即刻向铜城赶去。

    现在，他连到少平那里走一趟的时间也没有了。从铜城把制砖机运回双水村，需要很快
在此地包一辆专车。可是他在铜城人生地不熟，到哪里去包车呢？

    他突然想到了他们村的金光明。听说光明去年就调到这里，当了原西百货公司驻铜城采
购站的站长。

    他费了好大劲，才在“劳动饭店”找到了金光明——原西的采购站在这里长期包着两个
房间。

    金光明戴一副金丝边眼镜，看来不象个商业干部，倒象个大学讲师。他很热情地接待了
少安。尽管金家的人都对他二爸孙玉亭反感透顶，但这几年对他们一家人还比较尊重。这种
新关系最初的建立，应该归功于少平——我们知道，正是他利用给金光亮家的三锤补习功
课，才打破了金、孙两家将近十年的“三不政策”。

    同村人突然相逢在异乡倒使两个人都感到十分亲切。当少安向他提出他的困难后，神通
广大的金光明二话没说，很快就跑出去给他联系好一辆车。

    “正好，”金光明高兴地说，“我给我哥买好了两箱蜂，还发愁没个熟人捎回去呢。这
下咱俩的问题都解决了！”“那还有啥问题！蜂可以直接运回咱们双水村。”少安说。“先
还不敢运回村里！你先捎到原西城我一个熟人家里，这人是个养蜂行家，罢了叫我哥到城里
去，先学一学，再把蜂运回去。你知道，我哥没养过这东西，一下运回去，他老虎吃天，无
法下手！”

    光明立刻给原西城他的熟人写好一封信，交给了孙少安。他然后感谢地对少安说：“你
还是有气派！敢弄这么大的事！我哥和我弟弟虽然生活没什么大困难，但钱也不宽裕，买化
肥常得我操心。归根结底日子要自己过哩！我给我哥买了两箱蜂，弄好了，也是来钱处。我
弟弟的情况稍好些，听说光辉媳妇在咱们村的公路边上卖茶饭，还有些收入……”“收入不
错！”少安说。

    当天晚上，光明在另一间房里临时搭了个铺，少安就在这里睡了。

    第二天，他坐在包车的驾驶楼里，拉着他的制砖机和光明捎给他哥的两箱子蜂，离开了
铜城。

    他在黄原住了一个晚上。当天下午，他跑到东关去打问雇用一个烧砖师傅。原来的师傅
在他的砖场关闭后就走了，现在他不得不另雇人。烧砖是技术性很强的活。需要有个行家指
导——哪怕掏大工钱也得雇个内行师傅。

    交运的是，他很快就找到了一个人——也是个河南人。不过，这人说不能马上跟少安起
身，得把他手头的瓦盆卖完才行。

    少安一听说他卖瓦盆，心中不免有些疑问：他究竟会不会烧砖？他随即拐弯抹角问了这
人一些烧砖的事，河南人倒也说得头头是道。

    于是，少安现场拍板，把他的住址留给了河南人；这人保证说，他过几天一定会及时赶
到双水村。

    在黄原顺路办完这件当紧事，第二天少安就回到了原西。他先到城里卸下了金光亮的蜂
箱子，然后在中午前后回到了亲爱的双水村。

    从离开村子到返回来，他一路上只用了八天。

    他的返回对双水村来说，当然是一件大事！尤其是那些企图指靠他的人，一听说他回来
了，立刻兴奋地纷纷从金家湾和田家圪崂赶到了他的砖场。人们笑逐颜开地抚摸着他买回来
的庞然大物，把这钢铁家伙看成是他们共同的财神爷。田五在闹哄哄的人群中说开了“链子
嘴”——孙少安，走河南，买回个东西不简单，嘴里吞下泥疙瘩，屁股后面就屙砖！

    众人的热烈情绪使少安深受感动。在生活中，因为你而使周围的人充满希望和欢乐，这
会给你带来多大的满足！


北极星书库-第十四章

第十四章

    几天之后，卖瓦盆的河南人不失前约，如期地来到了少安门上。

    河南师傅一到，少安的砖场就重新开张了。他一下子雇用了村中三十几号人马，开始另
建四个大烧砖窑；同时开动新买回的大型制砖机，打制砖坯。

    自实行责任制以来，双水村还没有过这么多人聚在一块劳动。村子南头这个小山湾里，
机器的吼叫和喧腾的人声不免叫人想起当年农业学大寨的场面。但今非昔比，这里不再有红
旗和高音喇叭，而是主要的是，这砖场属于孙少安个人，其他人都是来赚他的“工资”——
男劳一天三元，女劳一天一元五角。少安的媳妇贺秀莲，脸上带着出人头地的满足，既是她
丈夫的“副统帅”，又是给众人记工的会计。所有来这里干活的人，都是双水村目前的“穷
人”；有田家圪崂的，也有金家湾的。孙少安尽量满足了村里所有想来他这里赚几个紧用钱
的村民。有些家户的男劳还要忙自家地里的农活，他就让他们的婆姨和子女来上他的工。他
的行为大得人心，双水村有许多人为他歌功颂德。

    他二妈贺凤英也来了。她还当着村里的妇女主任，只不过这职务早成了个名义。几年
来，她和她丈夫在村里都没什么“工作”可做。那光景依旧过得没楞没沿，她不得不屈驾来
侄儿这里赚几个买化肥的钱。少安夫妻不好意思叫二妈也和众人一样去刨土挖泥，只好让她
帮秀莲在家里做饭。

    孙少安搞起这么大摊场，又雇用了村里这么多人，在东拉河前后村庄马上传扬开来，有
些邻近村庄没办法的庄稼人，也跑来想上他的工。他赶快婉言谢绝了。现在这么多人就够他
心惊胆颤的——一月下来光工钱就得开两三千块！实际上，他最多用二十几个人就够了，只
是因为同村人抹不开面子，才用了如此多的人——他这样做完全是出于一种人情和道义感，
而不是他有多大经济实力。

    众人在这时当然不能象在自己地里干活，可以随便晚出早归，得象以前的生产队一样，
天明出工，天黑收工。

    后半晌，那些从自己地里早归的村民，都不由纷纷串到这里来，蹲在砖场周围，观看少
安的红火场面，在这些旁观者中间，有时也能看见我们的孙玉亭同志。

    热爱集体场面似乎是玉亭的天性。尽管他也知道，这场面和当年的农田基建大会战屁不
相干，但几年来他终归又看见了一群人凑到一块劳动的场面，不能不使他触景生情，唏嘘感
叹。有时候，在这纷乱的人头上空，他恍惚看见一面面红旗在风中招展……别了，往日那火
红的岁月！

    孙玉亭蹲在侄儿的砖场边，吸着从他哥烟布袋里挖来的旱烟，心绪烦乱地思前想后，不
时用手指头把流在嘴唇的清鼻涕抹在他的破鞋帮子上。世事变了，他还是一副穷酸相，一身
破烂衣服，胸前的钮扣还是缺三掉四，旱烟照样由他哥供应。要不是大女儿卫红已长成个懂
事姑娘，相帮这对“革命夫妻”种地，一家五口人恐怕连口也糊不住。这不，凤英现在也只
好投在“资本主义”门下，赚几个“下眼”钱。

    玉亭不仅光景没变，其它“爱好”也没变。他一直不间断地到小学教师金成那里取来报
纸，抢着赶天黑看完（晚上他点不起灯），如此关心“政治”的人，至少在东拉河一带的农
村实属罕见！

    由于玉亭经常看报，因此在任何时候都很了解“目前形势”。

    当侄儿扩建后的砖场装起第一窑砖坯的时候，对“目前形势”很了解的孙玉亭，忍不住
给侄儿出了个“点子”。他对少安说：“目前报纸上正宣传帮穷扶贫的万元户哩！你比他们
报纸上宣扬的那些人都突出！因此，你要叫人知道你的光荣事迹哩！”

    “怎？咱自己给报纸上写稿子表扬自己？”少安笑着对一本正经的二爸说。

    “还要咱自己写？只要你闹腾一番，他上面的人抢着报道哩！”孙玉亭嘴一撇，惊奇办
大事业的侄儿竟然如此缺乏“政治头脑”。

    “你说怎闹腾哩？”少安仍不明白他二爸的意思。“嗨！这有什么难的？你干脆弄个隆
重的点火仪式，给乡上和县上的机关发出请贴，让他们都来参加。你破费一点钱，办几桌酒
席，晚上再包一场电影，把气氛造得轰轰烈烈。你现在又不是出不起这两个钱？再说，钱是
小事，关键是个政治影响！你既然要刮风下雨，为什么不先来个吼雷打闪？你连光荣都不会
光荣！”孙玉亭说到兴头上，竟然居高临下指教开了侄儿。

    二爸的一番话倒使少安大吃一惊，没想到这个破败的“革命老前辈”现在还保持着这么
高昂的“政治”激情。

    吃惊之余，少安才细细思量，他二爸这个提示说不定还有些“意思”哩。说老实话，在
此之前，他可从没往这方面想。因为村中许多人缺钱花而求到他门上。他也诚心想帮助这些
人，这才促使他扩建了砖场。既然如今事情到了这一步，按二爸说的，宣扬一下又有什么不
好？孙家已经晦气了几辈子，利用这机会冲冲晦气也值得！另外，那年他冒充了一回冒尖
户，心里很不美气，总想堂堂正正在世人面前“光荣”一回……好，现在这也许正是个机
会！

    不过，他又盘算，人家上面的干部会不会接受他一个老百姓的邀请，来参加这样一个仪
式呢？

    当他吱唔着对二爸提出这个疑问后，孙玉亭立刻胸有成竹地说：“没问题！上面正打着
灯笼寻找这号先进典型哩！出了这号典型，也是他们的成绩。不怕！这事如果你情愿，就交
给我来办！准保落不了空！”

    孙少安被他二爸煽得心火缭乱。他即刻去征求“内当家”的意见。秀莲满心支持，说：
“二爸这主意好！过了事情，你还能认识上面的干部，以后也好办事！”秀莲把孙玉亭策划
的“政治活动”说成了“过事情”——就象农村办婚嫁喜事一样，尽管说法不同，基本也就
是那么一回事！

    少安放话以后，孙玉亭立刻紧张地行动起来，他就象当年帮助田福堂“闹革命”一样，
拖拉着一双缀麻绳的破鞋，兴奋地前后村乱跑，连自家地里的活都不干了，撂给了他的大女
儿卫红。

    孙玉亭先张罗着在自家土炕的破席片下，找出了几张春节写对联剩下的红纸，让凤英剪
了一叠“请柬”，由他亲自用毛笔填写好邀请的单位和人名；接着就火烧屁股一般蹿到了乡
上。因为乡长刘根民是少安的同学，少安自己不好意思去，就把这些事全权交给二爸去执
行。

    我们真没有想到，玉亭在新形势下仍然可以发挥自己的“特长”。我们更想不到，他这
次竟然利用这特长为“资本主义”鸣锣击鼓！无论如何，这孙玉亭还是孙玉亭，虽说“政
治”不同以往，但革命热情未减半分！

    当孙玉亭给乡长送上请柬，并眉飞色舞描绘了他将为侄儿设计的“点火仪式”后，刘根
民也有点激动了。乡长恍然大悟地说：“是呀，少安的确是咱们石圪节乡的好典型！这样，
玉亭你把给县上的请柬放下，我现在就给周县长打个电话，争取让县上最少来个乡镇企业局
的副局长参加这个点火仪式！”

    孙玉亭眼巴巴地看着刘乡长给周县长打完电话。刘根民放下话筒，咧开嘴笑着说：“你
回去给少安传话，到时周县长要亲自来参加他砖场的点火仪式哩！”

    孙玉亭惊得目瞪口呆，兴奋得使他浑身冒起一层鸡皮疙瘩。他拖拉起破鞋就往回跑，一
路上绊了好几个马趴……啊啊！县长也要来？孙少安一听事情闹了这么大，心里又高兴又焦
急。高兴的是，他似乎真的成了个人物，连县长也要来上他的门。焦急的是，他怎样才能把
这个“仪式”搞好，千万不敢闹出什么笑话来！

    少安和妻子一商量，便把在他这里做工的婆姨女子都抽出来，在他二妈和秀莲共同指挥
下，碾米磨面，紧急准备待客的茶饭。与此同时，玉亭马不停蹄地跑着乡上联系好一场电
影，准备“点火仪式”结束后的当天晚上放映。

    临近点火的头一天，秀莲喂肥的那头猪也在他们新家的院畔上被宰倒了……

    这消息一时三刻就传遍了全村。几天来，双水村大人娃娃都早就议论着孙少安的点火仪
式，热心地等待这一天的到来。

    这一天终于来临了。双水村又一次沉浸在节目般的气氛中。许多庄稼人今天都不再出
山，纷纷赶到村子南头孙少安新建的院落及其新建的砖场，准备观看这新时代的新把戏。

    孙玉亭凭借丰富的想象力，用一把破扫帚做好了一个火把，并且浇了一瓶煤油，以便在
那个庄严的时刻点燃炉火。

    中午前后，石圪节原武装专干、现任副乡长杨高虎，率领乡上所有在机关的干部，先一
步赶到了双水村。高虎不是生人，当年双水村搞农田基建大会战时，他就是副总指挥；并且
曾协助公社主任徐治功镇压过孙玉亭和王彩娥“麻糊事件”引起的那场大动乱。两年前还来
这里搞过生产责任制。

    高虎一到，撇下其他人，自己先抓紧时间上庙坪山打了一会山鸡——这是他永远的爱
好。与杨副乡长一起到来的还有乡上的电影放映队，他们已经动手在砖场的空地上撑起一面
雪白的幕帐。

    乡长刘根民还没有到，他此刻正在石圪节对面的公路上等候从原西县来的周县长。根民
刚给县政府办公室挂了电话，说周县长和几个部局长以及县委的通讯干事，已经坐面包车出
发了。

    下午两三点钟，孙少安的砖场周围聚起了黑鸦鸦一片人群。村中大部分人都赶到了这
里，加上过路的外地村民和乡下干部，足有二三百人。

    四点钟左右，从南面开来的一辆面包车，停在少安家院子下面的公路上。刘根民先从车
里跳出来；紧跟着，一些提黑人造革皮包的“大干部”一个接一个出了车门。孙少安一直撵
到车门口去迎接乡县领导。

    当刘根民把少安介绍给周文龙时，县长握住他的手，先大大赞扬了一番他帮扶贫困户的
可贵精神。

    相隔几年，周文龙的变化也让我们大为惊讶。想起几年前，他在柳岔公社搞那一套极左
做法，至今还令人不寒而栗。生活和时代的浪涛渐渐冲刷掉他身上的那些“革命”火药味，
使他看起来成熟多了。省党校学习两年毕业后，他先是任原西县革委会的常务副主任——我
们记得，为此，田福军曾和张有智有过一次艰难的谈话。党政分开后，文龙就担任了县长职
务。

    外界并不知道，县委书记一直和周文龙闹矛盾。凭过去对这两个人的印象，人们一般会
认为有智同志肯定是正确的，可是，说实话，原西县这几年的工作主要是周文龙在扑腾着
搞。他有文化，有专业知识，接受新思想快，又能吃下苦，经常在全县各个地方跑。而令人
费解的是，有智这两年精神状态越来越消沉，动不动就跑到老中医顾健翎那里开一大包补
药。工作能推就推，权力不该抓的也抓住不放。而文龙由于自己过去犯过错误，只能忍受和
迁就县委书记这一切所作所为。这两个人先后发生的变化，应该提醒我们不能老是用一种眼
光来看待人。不要以为一个人一时正确，就认为他永远正确。也不要因为一个人犯过错误，
就断定他永远不可再加入优秀者的队伍。道理是如此简单，事实又不断在佐证，可是生活中
用不变的眼光看待人的现象却是常常存在的。幸亏田福军不是这种人，因此才不抱偏见，甚
至不计个人恩怨而重用了这个曾经竭力反对过他的人……现在，周文龙进了少安家。他开始
热诚地详细询问少安的砖场情况，并不时和县上有关的部局长商讨全县范围内怎样发展蓬勃
兴起的乡镇企业……半个钟头以后，这一群上面来的领导人就在孙少安的陪同下，向他的砖
场走去。孙玉亭拖着烂鞋，脸上带着消失了几年的狂热，手忙脚乱地在前面引路。

    同一个时刻，在少安家的两个边窑里。妇女们正忙乱地准备饭菜，菜刀在案板上叮叮咣
咣直响——一旦点火仪式结束，就要开始吃庆贺饭。这顿饭招待的可不是一般人！做饭的妇
女们脸上都带着某种紧张神色。象是在操持敬神的祭品。为了使领导们吃饭时凉快些，田五
和几个人把村里借来的几张饭桌，支架在了院子背阴的凉崖根下。

    现在，以周县长为首的一群领导，已经来到砖场上。人群立刻拥挤着包围了这些领导，
纷纷观看“大干部”究竟是个什么样——老百姓能这么近看一回县长也不是一件容易事，这
将是他们一生中的重大经历。

    双水村我们所熟悉的那些人物，大部分都在这里露了脸。即是象金俊武这样矜持自尊的
人，也经不住如此场面的诱惑，站在人群中张着惊愕的嘴巴观看这气势非凡的一幕。

    可是，令人奇怪的是，我们在人群中没有发现孙玉厚老汉。

    少安他爸到哪里去了？他儿子这样体面排场的大喜事，他怎么能不来跟着荣耀一回呢？

    孙玉厚老汉现在就在东拉河对面山上他的玉米地里。此刻老汉一个人心不在焉地锄庄
稼，似乎和河这面的事毫不相干。

    玉厚老汉今天一早就出山了。他只让少安妈过去帮儿媳妇去操劳。他自己不想参与儿子
红火热闹。不知为什么，他一点也不为儿子的壮举而感到高兴和荣耀。相反，他心中一直有
种莫名的惧怕和担忧。他说不清楚他惧怕和担忧的倒底是什么。总之，即使全中国的人都为
他的儿子欢呼，孙玉厚老汉也永远心怀这种惧怕和担忧啊！

    当然，他今天实际上也无心做活，只是到这里来躲避某种在他看来类似灾祸一般的事
件。他不时把锄撂到地里，蹲在地畔上的玉米林中，忧心忡忡地看着对面那片乱得象马蜂窝
似的人群和那块高悬在人头上的“耍电影”的白布帐。在这全村欢腾喜庆的日子里，蹲在这
里的他简直就象个不吉祥的怪物。而老汉自己瞅着对面人群头上的那块白布，也奇怪地联想
起丧事上的孝布。

    他嘴里吸了一口凉气，浑身打了一个寒颤……这时，在东拉河这面人头攒动的场地上，
孙玉亭一脸庄严点燃了他那把破扫帚，交给了侄儿。一股呛人的煤油味弥漫在空气之中。孙
少安尊敬地将火把又传递给周县长。县长满面笑容走到烧砖窑口，点燃了炉火。人群中立刻
掀起了一片喧哗声。干部们举起胳膊使劲鼓掌。整个点火过程的形式，倒象是召开奥林匹克
运动会！

    接下来，村、乡、县各级领导先后都即席发表了热情洋溢的讲话——当然都是表彰孙少
安和贺秀莲的。

    等最后讲话的周县长话音一落，孙玉亭就指挥人放开了炮。一霎时，噼噼叭叭的炮声，
人群的喧闹声，加上熊熊的炉火、飘飞的硝烟和乱脚淌起的黄尘，把这个“点火仪式”的热
闹气氛推向了高潮……我们发现，刚才代表双水村“致词”的是羊奶喝得红光满面的金俊山
（他已成了奶羊专业户）。

    那么，有这么多“上级领导”光临的大好场面，而且就在双水村，村里的党支书田福堂
岂能不在这里露脸呢？当然，我们也知道，他一直和孙少安有隔阂。但是，福堂向来是个精
明的政治家，他不会因脸皮就连“大场面”都不顾——他终归还是双水村的“一把手”嘛！


北极星书库-第十五章

第十五章

    在孙少安砖场的“点火仪式”闹翻了双水村的时候，田福堂正一个人躺在他家院墙外那
个破碾盘上，无声无息地晒太阳。

    他的状况看起来十分令人震惊。

    福堂的身体是完全垮了。他瘦得象一根干柴棒，原来合身的衣服如今显得袍褂一般宽
松。脸色苍白不说，还蒙着一层灰暗；多时没刮剃的胡须乱糟糟地脸上围了一圈。碾盘旁边
的土地上，吐下一堆肮脏的粘痰。

    他半闭着眼睛，蜷曲在这个早年间就废弃的破碾盘上，一动也不动。如果不是那干瘪的
胸脯还在起伏，我们会以为他不再是个活人。

    夏日的阳光热烘烘地照耀着大地。在这样的日子里，人们都巴不得躲到阴凉地方去，而
田福堂却专意在这里晒太阳。只有这毒辣辣的阳光和热烫烫的石碾盘，才能使他冰凉干瘦的
身体得到某种抚慰。他感谢夏天的阳光给他带来了温暖。

    他没福气在这破碾盘上长时间安静地闭目养神。过个一时半刻，猛烈的咳嗽就象风暴一
般把他掀起来，使他不得不可怜地趴在碾盘边上，在呕吐似的“哇哇”声中，把粘痰、鼻涕
连同泪水一齐甩在旁边的土地上，这种折磨是可怕的，每一次都象要把五脏六腑从胸膛里掏
出来。

    咳嗽完毕，他象白痴那样发半天呆，才又躺倒在碾盘上，享受一会难得的安宁时光。

    我们没有料到，当年双水村或者说整个石圪节一带的风云人物，如今已成了这副样子。
在这样的时候，我们不能不对他寄于深切的同情。我们猜想，这位曾经立志要成为永贵式人
物的农民政治家，此刻内心中也大概为自己而悲哀。他不知是否明白，他日趋衰败的不仅仅
是自己的身体？福堂，你此刻蜷曲在这里，象被抛弃了的孤儿。是的，大伙能看得出来，你
早已对双水村的公务不再那么热心。但从根本上说，是双水村的公众事务不再热心于你的指
导了，你现在只能孤独地躺卧在这里，反刍你往日吞咽下去的东西。

    的确，对田福堂来说，现在没有什么地方比这个破碾盘更使他感到亲切。躺在这里，他
起码能获得片刻的安宁。寻找安宁就象当年寻找轰轰烈烈的政治运动，成了他今天的愿望。

    他身下的这个破碾盘，象一张天然床铺，滚石年经月久在上面碾出的凹槽，刚好使他的
瘦身板蜷曲于其间。躺在这个石头凹槽里，就象躺在摇篮一般舒适和妥贴。

    看得出来，他身下这破碾盘曾是一块上好的石头琢打而成。石色湛蓝如水，不含任何一
点杂质。从那一圈碾出的深槽判断，这碾盘已很有一些历史了。大概是滚石直把一边碾断一
块之后，这碾盘才寿终正寝，结束了它的使命，被搬迁在院墙之外。想不到它现在又被主人
派上了新的用场。

    福堂自己也说不清这碾盘的历史，在他记事的时候，他们家用的就是这块碾盘。据他早
已死去的父亲说，他也不知道这碾盘最早在什么时候使用的。那么，其历史最少可以追溯到
福堂爷爷的手里。

    不过，关于这块碾盘，福堂还记得，四七年国民党军队进攻到这里，胡宗南将军的士兵
曾在这碾盘上用美国人的面粉烙过饼子。这件事是后来听他爷爷说的。那时他二十一岁，和
父母都跑到哭咽河后沟的山崖窑躲避战乱。爷爷和奶奶死活不走，他们非要留下看家不行。
记得老奶奶还用灶里的炉灰把脸抹得看了叫人恶心——她怕白军欺负。听爷爷说，那些军队
就在这碾盘下烧起火，在上面烙了一整天洋面饼子，还给爷爷吃过几块，当这些士兵用他们
家的尿盆盛菜时，爷爷对他们说，这是尿盆。结果一个戴大盖帽的军官扇了他一记耳光，吼
叫道：“老子还没吃饭，你就要盆……”

    十几年前，这块碾盘终于在他手里用坏了。碾盘的一边掉了一大块——也许这碾盘的毁
坏应该由胡宗南将军负责。

    碾盘坏了后，福堂只好把它搬弃到现在这地方，另外又请米家镇的石匠打了块新的——
原来的滚石仍然可以用，他现在用的碾子是新旧配套而成。

    自从他的身体彻底垮掉以后，这块当年丢弃在这里的破碾盘，就成了他生活中的重要伙
伴，他本人的境况似乎和这破碾盘差不多，也是被丢弃在这里的。

    在白天悠长的日子里，只要有太阳，他就一直躺在这碾盘上，即是冬天，外面天气稍微
暖和一些，他也要拿块狗皮褥子垫到上面，长久地仰卧在这里……此刻，一轮咳嗽刚刚平
息，他发了一会呆，便又躺在了碾盘上。他半闭着眼睛，在阳光热烘烘的烤晒下，似乎进入
了一种无意识状态。

    其实，在他瘦弱胸脯下面，心潮却在滚滚不息地涌动着。外动内静，外静内动，永远如
此。只要咳嗽平息，思绪接着便会活跃起来。现有，反来覆去思考的不再是“革命运动”。
而是自己儿女的事。

    在很大程度上，他正是被家庭接二连三的灾难彻底击倒在这块破碾盘上的。当润生突然
提出要和一个有孩子的寡妇成亲时，他就对这打击招架不住了。在此之前，女儿和女婿的不
幸婚姻已经使他痛苦不堪。紧接着，如同当空响了一声炸雷，他的女婿双腿被汽车砸断。女
儿重新回到废物般的女婿身边并没有给他带来什么安慰——尽管盼望他们和好一直是他最大
的心愿。润叶最终和一个残废在一块过日子，这还不如当初就和李向前一刀两断！他知道，
对于他的女儿来说，真正的灾难才“正式”开始了……对田福堂来说，灾难绝不仅来自女儿
女婿，最使他老两口痛心的，是他们视为掌上明珠的儿子，竟然鬼迷心窍，一心要和远路上
那个该死的寡妇结亲。他们好说歪说，说是说不转这小子。结果，不知是真的神经出了问
题，还是装疯卖傻，这润生整天哭哭笑笑，东转西游，几乎快成了死去的田二的接班人。更
为可怕的是，儿子在前几天终于跑了——他给他妈留话说，他要去找那个寡妇，而且永远不
再回这个家来……

    命运啊，如此残酷无情！这叫他老两口怎样在这世界上活下去呢？

    他如今躺在这里，尽管嘴里还出气，但确实象死人一般。他活过了今天，而不知道明天
该怎么办……田福堂不是不知道孙少安今天要大耍一回排场。昨天，孙玉亭还拖拉着当年送
给他的那双破鞋，来到这碾盘前，请他今天去“出席”哩。去你的蛋！老子现在这摊场，有
什么心思去赶你们的红火热闹？

    但玉亭溅着唾沫星子，不屈不挠地要他代表双水村党支部为他侄儿致”祝词”。他连眼
皮也没往起抬，说：“我病成这个样子，怎去？你是不是眼睛瞎得看不见了？你叫金俊山
去！”

    “你终归是咱村里的一把手！”玉亭继续打劝他。“一把手是个屁！我现在只剩一把干
骨头了！”他厌恶地对他的前助手说。

    “县上的周县长要亲自来出席哩！”孙玉亭又提醒他。“我没见过县长？我家里地委书
记都有！你赶快拍县长的马屁去吧！看他能不能把你也提拔一下！”他恶毒地挖苦孙玉亭
说。

    孙玉亭不敢和他顶嘴，只好悻悻然走了。

    田福堂知道，在这种时候，你把孙玉亭骂成个龟子孙，他也不在乎。他现在什么也不
顾，只顾跑烂鞋地张这宗“喜事”。他会拖拉着烂鞋，一时三刻就趟过东拉河，兴奋地出现
在金俊山的院子里……“狗改不了吃屎！”田福堂在心里骂孙玉亭。

    但说来奇怪，田福堂虽然不愿去出席孙少安的“点火仪式”，并且把孙玉亭臭骂了一
通，但他对玉亭来请他去代表双水村“致词”这一点，倒还满意。

    哼，不管怎说，我田福堂还是村里的首要人物！这号事，不管你们情不情愿，还得来请
我。我不去才轮你金俊山哩！甭看你金俊山成了双水村的“总理”，任何时候都是共产党领
导一切！孙悟空一个筋斗十万八千里，也翻不出如来佛掌，甭看你们……

    一阵猛烈的咳嗽打断了他的思索——正是因为内心活动过于激烈，才使这次咳嗽提前到
来了。

    田福堂把一堆粘痰和鼻涕甩在旁边的地上，呻吟着重新躺进破碾盘的凹槽里。唉，心强
命不强呀！要是家里不出这么多灾害，他的身体也许不至于垮下来，那双水村这阵儿头一个
红火人说不定还是他田福堂。孙少安办了个砖场？他田福堂就办个铁厂让你们瞧瞧！

    不过，从内心说，他对孙玉厚的大小子还是佩服的。这小子气魄就是不小！敢到银行贷
万把块钱，还雇用了村中几十号人马，弄起了砖场。现在，又请来县长，雷鸣击鼓搞什么
“点火仪式”。田福堂承认，在农村，这孙少安就是个人才。他由此也自然想起了当年少安
和润叶的那些“瓜葛”。唉，现在这小子扬眉吐气，前后沟踩得地皮响；而他可怜的女儿却
和一个残废人生活在一起……对于少安和润叶最终没有成亲，田福堂即是现在也无半点懊悔
之意。女儿的不幸是另一回事，而决不是说她没有和孙玉厚的儿子结婚！孙少安再飞黄腾
达，也是个泥腿把子。他有文化的女儿应该找个吃官饭的丈夫——当然不是缺胳膊少腿的！

    眼下，他对孙少安最大的心病倒不在于他“发财”，而是他强烈地意识到，双水村的公
众逐渐被这小子吸引过去了。孙少安现在尽管连个党员也不是，但几乎已经成了村中的“领
袖”。某一天，双水村的“权力”是否要落入这家伙的手中？

    田福堂虽然已不再热心双水村的公众事务，农村的“官”现在也没什么权力，但他只要
还在出气，就不准备把党支部书记的职务交给别人。

    对田福堂这样的人来说，权力即便是象征性地存在，也是极其重要的。活着时，权力是
最好的精神食粮；死去时，权力也是最好的“安魂曲”。他害怕的是，他要眼睁睁看着把权
力交到别人手里。不，他哪怕躺在这破碾盘上不再起来，双水村党支部书记的职位他决不放
弃！哼，不管你们活得如何美气，如何红火热闹，但我仍然是管你们的！

    田福堂咳嗽一阵子，又不由自主地乱想一阵子……太阳已经西斜了，田家圪崂后面大山
的阴影，象一只怪鸟的巨翅渐渐从山坡上铺展下来。田福堂的心情也暗淡了。他就象一只毫
无抵抗能力的小鸡，怀着恐惧等待那黑色的翅膀将他笼罩和吞没。

    他挣扎着从破碾盘上欠起身子，看见有许多人正纷纷从南面的公路上走出来，大声喧哗
着，有的淌过东拉河，向金家湾走去；有的在田家圪崂四散开走回各自的家中，田福堂知
道，这些人是刚看罢孙少安砖场的“点火仪式”——那个荣耀的铺排场面大概已经结束了。

    田福堂忍不住从多痰的喉咙里发出一声叹息。他感叹历史的飞转流逝，感叹生活巨大迅
疾的演变。是呀，想当年，在双水村这个舞台上，他田福堂一直是主角；而现在，是别人在
扮演这个角色了。他年老多病。一个人孤零零地躺在这里。成了生活中一名无足轻重的“观
众”。

    这时候，象往常一样，老伴胳膊窝里夹着他的夹袄，从大门外的院墙根下向他走来。只
有这个人不会抛弃他！她用那永远的感情给予他温暖和关怀，田福堂眼里不由盈满泪水。他
伤心地看见，无尽的煎熬和岁月的操磨，亲爱的娃他妈满脸皱纹，头发也已灰白。他知道，
几天来，她为出走的儿子几乎夜夜在流泪……

    现在，田福堂不再考虑其它事，又一次为不成器的润生痛苦得浑身发抖。他老两口终于
未能挽回最后的局面，眼巴巴地看着儿子离开了这个家，寻找他那个“花妈妈”去了。而
今，只丢下他们老两口守在这空荡荡的院落里。这和埋进坟墓有什么区别？

    田福堂一想起儿子，便涌上一腔愤慨。他爱润生，但又恨他。他之所以恨他，是因为他
辜负了他对他的爱。瞧，他竟然甩下自己的父母亲，寻找一个寡妇去了！

    哼，你说你不回这个家了？就是你小子回来，老子也要把你打出这个家门！你把田家的
门风败坏完了，你这个败家子……

    老伴走到他面前，把夹袄披在他身上，说：“太阳快落了，回家里去。”

    “等一会再……”

    “操心凉了……”她忧愁地看着他。

    “死不了！”

    她犹豫了一下，对他说：“你是不是出去寻一寻咱润生……不知道娃娃……”她哭得说
不下去了，撩围裙只是个揩眼泪。

    “我才不寻他哩！他活着死了都和我没相干！你不要急。你就当咱一辈子没生养过儿
子！”田福堂说着，一阵猛烈的咳嗽使他一个马趴跌倒在破碾盘边上，他感到喉咙里吐出来
的不是痰，而是血。

    老伴赶紧跪在他身边，哆嗦着抱住了他。等咳嗽平息下来后，这两个孤苦的老人竟然在
这个破碾盘上抱在一起，出声地痛哭起来。

    太阳在群山中沉落了。无边的昏暗刹那间便笼罩了大地……


北极星书库-第十六章

第十六章

    当一个人集中地凝视着自己的不幸时，他就很难想象别人的苦难。

    远在双水村的田福堂夫妻即然不能理会儿子的一肚子苦水，又怎能想到在外县这个荒僻
的村庄里，他们所诅咒的那个年轻的寡妇，却是如何在水深火热中挣扎……自从答应了润生
的求爱以后，不幸的红梅就一直在等待这个男人的到来。

    在最初那些日子里，这个本来对生活已经绝望的人，热情慢慢又在心中死灰复燃。她万
万没有想到，命运又使她和田润生相遇。而且他不嫌她孤儿寡母，竟然很快就提出要和她一
块生活。她能感觉来，老同学对她是一片真心。这就象冰天雪地里遇上一盆炭火，她在无限
的感激中立刻对他产生了不亚于当年对顾养民和死去丈夫所具有的那种恋情。而这种恋情也
许更为深厚——因为她在艰辛的生活旅途上已经精疲力竭，急需要静静地投身于一个男人的
怀抱。永远和凄风苦雨告别。

    当润生向她表明了心迹，继而返回原西和他父母通报这件事之后，郝红梅就沉浸在新的
热望与期待中。她顿时感到，胸腔里那颗冰冷的心重新被热血融化，开始强有力地跳动起
来。她从墙上摘下那面被灰尘蒙盖的镜子，用手帕揩净，忍不住端详自己的容颜。她看见，
那瘦削的脸颊上，似乎泛出了两片红晕。她再一次体验到女人的那种羞涩的幸福。紧接着，
她不由自主地开始收拾自己的家。

    自从丈夫死后，她就无心再打扫这孔窑洞，东西乱七八糟扔在四处，窑壁上吊着肮脏的
灰线。现在，她就象过春节一样，头上罩起花毛巾，用了整整一天功夫，把这孔窑洞收拾得
干干净净。她寻思，要是润生做通父母亲的工作，说不定很快就会来这里和她成亲。当然，
他们不会请客待宾“过事情”，但应该让润生有一种“新房”的感觉。此外，她又打开箱
子，细心地查点了两个人的铺盖。那床从没沾身的新被褥让润生盖。出于一种忌讳，前夫用
过的所有东西她都不能让新夫碰摸着。

    几天之内，红梅就把所有要准备的东西都准备好了。有些事要等润生来后，两个人得商
量一下再说。

    所有这一切她都在静悄悄地进行。村里人谁也不知道她将再嫁；连前夫家的人也不知
道。她先不准备给公婆和前夫的弟弟说这件事。她知道他们挡不住她。他们也不会挡。事情
明摆着，他们总不能让她守一辈子寡——这不是旧社会！她有权力重新为自己建立一个完整
的家庭！

    当然，在她正式和润生结婚前，一定得给前夫家里的人打招呼——因为她的孩子，使她
和这家人的关系永远不可能割断。孩子不仅是她的骨肉，也是他们的骨肉。不过，这一切都
要等亲爱的润生到来之后，才能进行……可是，润生却迟迟地没有到来。

    起先，红梅还没有十分焦急，是呀，润生要说服父母也不是一件容易的事。在农村，除
非实在没办法，一般人很少娶寡妇为妻；更何况，她还带着个孩子！至于象润生这样的家
庭，她上高中时就知道，在农村属于“上等”人家，并且还有在门外工作和当大官的亲属。
人家不是找不下对象，为什么要找她这样一个可怜的寡妇呢！

    不过，郝红梅相信田润生对她的感情是深切的——他们甚至已经在一个被窝里同宿过一
夜……三个月以后，润生还没有来。

    郝红梅这才有点焦急起来。

    正在她惶惶不安的时候，突然收到了润生的一封信。红梅高兴的是，润生在信中除过象
往日那样表示对她热烈的爱恋和思念外，并且还告诉她，说他很快就会回到她的身边。他没
在信中提及他父母的态度。红梅猜测，老人大概同意了；要不，润生不会说他马上就来……
但是，整整一个秋天过去了，田润生还没有来。冬天又过了，仍然不见他的踪影……日月如
水地流逝，转眼间就是一年。现在，郝红梅依旧孤单地带着自己的孩子，象土拨鼠一般悄无
声息地生活着。她苦心等待的那个人终于失去了音讯……可怜的红梅再一次陷入到绝望之
中。心头复燃的火焰重新熄灭，脸颊上泛出的那两片红晕也消失了。生活又回到了往日那一
片凄风苦雨之中。

    这就是你的命运，她想。即然你生来就要无尽地受苦受难，你为什么要相信那偶然一瞬
间出现在你面前的光辉呢？你呀，永远不要再抱什么幻想！命运决定你就该如此生活……那
种由希望所带来的幸福，以及这幸福被粉碎后的痛苦，都很快退潮似地一齐消失了。郝红梅
又日复一日开始了她那麻木不仁的生活。她带着自己的孩子，做饭，喂猪，种地。没有笑
容，也不哭泣。没有过去，也无未来。天明时，她去干活，天黑时，她就睡觉。所谓明天，
也无非是和今天同样的一天……

    她的小亮亮跟着她，就在这寂寞的日子中一天天往大长。他是个好动的孩子，一刻也不
停地跑动和玩耍。母子俩相依为命，他从不离开她身边。她在地里劳动的时候，他就在周围
玩。他最爱玩的是打窑窑。每天都要在地里造几孔“窑洞”。唉，他父亲就是打土窑才丧命
的……不知哪一天，孩子突然问她：“妈妈，人家都是爸爸在地里干活，你为什么不让爸爸
干？我的爸爸在哪儿哩？”

    孩子的问话象尖刀一般戳在了她的心口。她几乎想放开声哭一鼻子。

    她强忍着泪水对儿子说：“你爸爸……到外面去了……”

    “他什么时候回来？我可想他哩！”亮亮追问她。她把儿子紧紧搂在怀里，无声地痛哭
起来……在这期间，她父亲从原西的老家来此地看过她两次。老人面对她的悲惨遭遇，也只
是流泪和叹息。他一边流泪，一边打劝她歪好再寻个人——出门走可以，招个人上门也可
以，总之，她不能一辈子就这样一个人里外操磨。父亲第二次来的时候，说他已经在原西老
家那里打问好几个“茬茬”，让她回去见见人；如果能行，就赶快解决这件事。

    不，她不回原西去。她现在心灵上的新创伤还在流血，为什么要回原西重温往日的伤
痛？再说，她熬苦惯了，如今孩子也已经长大，她不愿再寻找一个陌生的男人。

    郝红梅绝不相信，她还能在人世间找到温暖和幸福。如果和一个不合心意的男人生活在
一起，那还不如就这样静静地度过一生。她觉得，她有能力独自把亮亮带大。只要这孩子有
出息，她还要好好供养他念书哩！要说她对未来还抱点什么希望的话，那就是她的亮亮。她
不愿孩子到别人门上受委屈。虽然是这样的艰难，但她要象老母鸡一样，用她的翅膀保护这
孩子，以免他受到伤害。她深知生活本身有多么严酷！

    但是，她无法向父亲说明的还有另外一个理由。

    可怜的人！我们知道，你内心深处还在思念着润生。

    是啊，自从这个人出现在她的生活中，她就深深地依恋上他了。这是她悲惨岁月里的爱
情，因此这爱深沉而又深刻。尽管一年来他杳无音讯，但她仍旧深藏着一缕揪心的期待！

    有时候，她躺在夜晚的黑暗中，不由地回想起他怎样把那一块块石炭背到她院子来；又
怎样用两条瘦弱的胳膊真诚而亲切的搂抱她，并且喜爱地亲吻她的亮亮……是的，他爱她，
爱她的孩子；她和孩子也爱他。她终归是上过学的知识妇女，因此她仍然希望未来家庭的组
成应该以爱情为基础。说实话，当初她和养民的爱情是不成熟的。她和前夫是在这种不成熟
的爱情破灭后结婚的，开始时也并没有多少感情。后来生了孩子，她刚萌发了一些爱，结果
他却离开了人世。她感到，她和润生的感情才是一种成熟了的感情——因为在此之前，她已
经饱尝过生活的各种滋味……花朵是美丽的，果实的价值更高。

    可是，说来说去，在她的爱情之树上，无花也无果。

    但不论怎样，她绝没有再找另一个男人的打算！她准备就这样一个人带着她的亮亮，静
悄悄地在这个世界上活下去，郝红梅万万没想到，她竟然不能这样静悄悄地生活！

    在以后的日子时，村里一些男人不时出现在她破败的院落，这些人有老有小，大都是光
棍。

    她的另一种灾难开始了。

    这些酸眉醋眼的男人你来我往，坐在她的炕栏上，厚颜无耻地说些不堪入耳的骚情话尤
其是一个叫毛蛋的老光棍，还殷勤地给她担水扫地，强制性地坐在她的灶火圪崂里，帮她拉
风箱。天黑时，如果不是她摔盆掼碗表示出厌恶，毛蛋是不会离开她家的。

    郝红梅知道毛蛋是企图在她这里得到什么。

    不！他们的企图不会得逞。她需要男人，但不需要这种男人。

    她发愁的是，她对这些人的纠缠无可奈何。她总不能把这些斜眉吊眼的家伙用棍子打出
她的家门。她鼓不起这种勇气。在农村，处理这种局面自有许多为难之处。这些人都是同村
邻居，有的还是她死去丈夫的长辈。如果他们还没动手动脚，只说些八杆子打不着的骚情
话，她只能在容颜上表示自己的愤怒而别无它法。但这些死皮赖脸的家伙又根本不在乎她的
容颜，只管到她这里来“串门子”。

    红梅的生活陷入了新的困境。夜晚，她有时还能听见院子里传来令人心惊的脚步声。她
不得不在门叉子里别上切菜的刀……

    炎热的夏天来临之后，郝红梅便格外地繁忙起来。

    一大早，她就做好了两顿饭。家里吃一顿，饭罐里提一顿，然后引着孩子一整天都泡在
地里。

    中午她不回家。母子俩在地里吃完饭，找个阴凉处睡一会，又继续开始干活。儿子也有
他自己的“营生”——刨土窑窑。

    沉重的劳动使她双手打满了血泡。血泡又被锄把磨成了硬茧。那张原本俏丽的脸庞，被
毒火似的太阳烤晒得又红又黑。少女时期的娇艳荡然无存，看起来就象秋天北方山野里一株
朴素的红高粱。毫无疑问，她早就成了真正的劳动妇女。

    但是，心灵的凄苦和劳动的折磨，仍然没能改变她身上那种漂亮女人的诱人魅力，现
在，她那苗条丰满的身体更给人一种健康的美感。直到如今，她仍然保持着上学时的卫生习
惯，牙齿刷得雪白，内衣经常换洗得干干净净；一身灰土之中，散发出芬芳的香皂味。

    不用说，在农村庄稼人的眼里，郝红梅是个“洋婆姨”。那些老小光棍们提起她来，就
象提起他们永远吃不够的肥猪肉一样谗得直淌口水。许多人都梦想和她睡觉。这一天，红梅
在河对面锄她的玉米。

    临近中午，她照例和亮亮在地里吃完早晨带来的饭，就躺在凉崖根下睡了。好动的儿子
从不睡午觉，他继续到后边那个小土圪崂去完成他的“土建工程”。

    红梅躺在地上，用一块花手帕遮住脸，不一会就睡着了。其实，在野地里睡觉从来都是
不踏实的。风声，流水声，小鸟的啁啾声，时刻伴随着恍惚的梦境。她常常半睡半醒，心中
是牵挂着不远处玩耍的孩子。

    她耳边似乎隐约传来锄头在地上刨土的声音，而且听起来很近，就象在身边。

    锄地？谁锄地？锄她的地？谁给她锄地？

    睡梦中的一连串发问，使红梅醒了。

    她睁开眼睛，揭去蒙在脸上的手帕。

    她的心脏一下子狂跳起来！她看见，老光棍毛蛋只穿件短裤，几乎裸着身子在给她锄
地。

    他现在已经“锄”到了她身边，眼睛盯着她，咧开嘴只是个笑，手里的锄头接连砍倒了
好几棵玉米。

    她一下子从地上站起来，一时倒不知道自己该怎么办。

    这时，毛蛋一把将锄扔下，突然脱掉自己的裤子，张开双臂扑过来搂住了她。

    在她还没有反应过来的时候，饿狼一般的毛蛋就把她按倒在地上，并且开始扒她的裤
子。

    她惊恐而绝望地喊叫了一声，抓起一把土挣扎着扬在毛蛋的脸上，毛蛋一声不吭，只管
扒她的裤子。

    在这危急之时，亮亮听见母亲的哭叫跑过来了。孩子没命地哭着，举起手中的小镢头就
在毛蛋的光屁股上砍了一家伙！

    毛蛋一声惨叫，爬起来提起自己的裤子大撒腿跑过了小河。

    亲爱的儿子用暴力把暴力下的母亲解救了出来。

    红梅勉强束住了自己的裤带，浑身抖得象筛糠一般。她头发散乱，目光呆滞，满脸灰
土，竟连哭泣都忘记了。

    她也不管儿子的哭叫，慢慢爬起来，向旁边那棵椿树走去。她来到树下，解下自己的裤
带，在椿树的枝杈上挽结起一个环。她把裤腰别好，就毫不迟疑地把自己的头向那个高悬的
环伸去。透过那环，透过椿树的枝叶，她看见了破碎的蓝天，乱针般飞散的阳光、以及一朵
被撕烂的白云……当她把头伸进那个将结束她一生悲惨命运的圈套时，突然看见了儿子糊着
鼻涕泪水的小脸。

    孩子扬起肮脏的脸，问：“妈妈，你在干什么？”

    泪水淹没了她的双眼。她把头从那环中缩回，弯下腰紧紧搂抱住孩子，放开声号啕起
来。

    午间的山野死一般寂静。轻风吹拂过绿色的玉米林，象千万双小手在挥扬。村中传来一
声牛的深重哞叫……三天之中，郝红梅没有出她的家门。

    可是，三天之后，我们看见，这不幸的人又出现在了她那块未锄完的玉米地里，小亮亮
欢蹦乱跳，继续在打他的小土窑洞。她头上罩块白毛巾，脸上带着惯常的麻木，一声不吭地
锄她的地……

    在一个满天飞霞地傍晚，有个提着小包的瘦高个青年，从前沟道的架子车路上走来。他
趟过霞光染红的小河，来到了这块玉米地，一直走到了她面前。

    这是田润生。

    对红梅来说，这个人就象从天而降！她说不出话，流不出泪，只是惊讶地看着他。世界
在一瞬间凝固了。紧接着，天地一齐象飞轮般旋转起来。

    亮亮惊恐地依偎在红梅身上——他对任何走近母亲的男人都永远怀着惧怕。孩子问：
“妈妈，他是谁？”

    她嘴唇颤动着，哽咽地说：“这是……你的爸爸！”

    她抱起儿子，幸福地闭住眼睛，投向他伸开的双臂之中……


北极星书库-第十七章

第十七章

    远在另一块蓝天下的孙少平，根本不会想到，他少年时期的恋人，经历那么多磨难后，
最终投身于他同村同学田润生的怀抱。

    生活就是这样不可思议。就他而言，往日那些令人断肠的情思，随着时光的流逝，早已
不留任何痕迹消失了。而谁能想到，如今命运又把他和另一个同村人纽结在一起？

    青青年华如同晨曦与晚霞，绚丽多彩而又变幻莫测。

    就说他和田晓霞吧，目前的关系也许仍然是一种云雾难辨的境况。

    不久前，光彩照人的田晓霞突然出现在大牙湾，着实使孙少平感到难以言状的幸福和激
动。本来，他成了一名正式工人，对自己的生活已经够满足了；在他内心深处，对他和晓霞
未来的结局，并没有奇托十分的期望，他的社会地位和生活道路决定了他对这件事的悲观论
断。他永远是这样一种人：既不懈地追求生活，又不敢侈望生活过多的酬报和宠爱，理智而
清醒地面对着现实。这也许是所有从农村走出来的知识阶层所共有的一种心态。

    可是，无论他怎样想，亲爱的晓霞却风尘仆仆到这黑色王国看他来了。

    她来了，象一股清风，一缕阳光，一时驱散了他心头缭乱的云雾。在那短暂而美好的日
子里，他再一次饱饮了爱情的甘露，时间在那一刻不再流动。忘记了过去，也不想象未来。
他真愿那一瞬间变为人生的永恒……现在，随着晓霞的离去，那种缭乱的云雾又渐渐开始在
他心头凝聚。唉，一旦她在他眼前消失，她就变得象故事中的人物一样虚幻——他又看不清
她的真实存在了。

    在孙少平的想象中，身处都市的田晓霞生活一定是满地鲜花，一片流彩飞霞；转而想想
自己，现在仍然是满脸煤黑，一身臭汗，在阴暗的井下牛马般干苦力活。如果没有晓霞的存
在，他在他的环境中就会心平气静，用煤矿工人一天中的喜怒哀乐来组成自己的全部生活。
可现在，他却不能不从自己心灵的湖水中一次次腾升起浪漫的彩虹，企图搜寻和连结一个飘
渺的世界。是的，浪漫的彩虹！飘渺的世界！而实际上，他自己的生活天地永远只是这单调
肮脏的井上井下和无休无止的流血淌汗！

    唉唉！你可不能沉醉于一种现在还说不来的幻想之中；你必须凝视着你双脚踩踏的土
地。大牙湾的一切对你才是真实可信的。无论这里有多么艰苦，但这里的生活是真正属于你
的。你只能在这黑色世界里，寻找你生存的价值。别难过，想想看，当初你漂泊黄原，在那
样的境况中，你都从没失去昂扬的意志；而现在，正如你已经感受到的那样，生活才真正算
走上了大路。你应该感谢命运给予你的机遇。你有了工作；你不再为吃饭和睡觉而熬煎；你
还有可以自由支配的金钱。话说回来，就是你和她的爱情，也许还不全是你所想象的一道稍
现即逝的彩虹……那么，你，又有什么可伤感的呢？

    自从晓霞离开煤矿后，孙少平就一直纠缠在一团纷乱的思绪中。他对自己和晓霞关系的
疑虑是自然的，也不是始于今天。想想他所处的地位和境况，我们完全可以理解他的心情，
我们也不必过份担心。少平向来具有说服和开导自己的本领；他不会因此就使自己的精神陷
于困顿——直接的结果有时却恰恰相反，他反而奇妙地对生活更加激发起了热情！

    是的，少平每当抬头望见巨塔般雄伟的选煤楼和小山一般的煤堆，或耳听火车和煤溜子
隆隆不息的喧吼声，他便会忘记焦虚和痛苦，周身的血液由不得沸扬激荡起来。有时候，在
黑暗的井下，他和同伴们在死亡的威胁中完成了一天的任务，然后拖着疲惫的双腿摇摇晃晃
走出巷道，升上阳光灿烂的地面，他竟忍不住两眼泪水蒙蒙。是啊，他们有理由为自己的劳
动自豪。尽管外面的世界很少有人想到他们的存在，但他们给这世界带来的是力量和光明。
生活中真正的勇士向来默默无闻，喧哗不止的永远是自视高贵的一群。只不过，这些满脸黑
汗的人，从来不这样想自己，也不这样想别人。劳动对他们来说是一件惯常的事：他们不挖
煤叫谁挖呢？而这个世界又离不开这些黑东西……拼命挣扎八九个小时上了地面，有家室的
工人马马虎虎洗个澡，连那可爱的太阳都不多瞧几眼，就纷纷走向各个黑户区，钻进了那些
低矮的窝棚土窑中——那里有属于他们自己的太阳。他们会安然地坐在小饭桌前，抚摸着孩
子，大口大口地喝酒吃菜，那些腰里束着围裙的婆姨们，就象和丈夫久别重逢似地温柔亲
热，殷勤地侍候他们吃好、喝好、休息好；然后暖好被窝，周到地给他们性的体贴和关怀。
作为一个没有户口、没有工作的煤矿工人的妻子，这就是她们的天职。矿工们正是在妻子温
暖的怀抱中，重新恢复了力量和勇气，再一次唤起庄严的生活责任感，几个小时后，又穿上
冰凉肮脏的工作衣，从那个“黑口口”里钻入到地层深处……没有家室的光棍们，只好到职
工灶上狼吞虎咽吃喝一顿，然后大部分人都回到集体宿舍，倒在自己的床铺上蒙头大睡了。
也有一些心神不安的人，出去在矿区无所事事地乱串一通。他们有时会蹲在二级平台食堂外
的墙楞边，永不厌烦地观看下面小广场上的人来人往。特别是碰巧从矿部大楼里走出一位女
干部，那这一天就算是交了好运。看女人不犯法。看！直要把你看得连路也走不成；最好再
看得你跌一个马趴！

    在煤矿这个大世界里，什么人也有，什么事也出。在某些方面，它象军队一般严格，在
另外一些方面，它又散乱得无边无沿。有人勇敢地流血牺牲，有人却在偷鸡摸狗；有人栽花
种草，有人却看哪里干净便故意把哪里弄脏；有人学英语，有人说脏话，即是同一个人，有
时候会把事干得叫你肃然起敬，有时却又叫你哭笑不得，甚至使你讨厌和憎恶。这是一个奇
特的生存部落。先进与落后，文明与野蛮，高尚与粗俗，新的与旧的，全都混杂并存，并织
在一起。

    当然，煤矿看起来似乎比任何一个地方都乱，但实际上任何生产单位都又很难和它严密
的秩序相比。矿务局总调度室对全局二十几个矿井下面成千上万人的劳动，每时每刻都了如
指掌。局长本人的电话任何时候都能直接和某个掌子面上的班长通话。这是一张联络紧密的
大网，即是某个最小环节的失误，也会引起全局的震动。

    别以为乱就会失去秩序——你去看看蜂房里的情况就明白了。

    但煤矿终究是煤矿。对于一个生活在其间的人来说，除过在生产岗位上按章作业，生活
中就大都得靠自己管自己了。人是这么多，劳动又这么沉重，谁告诉你应该怎样生活或不应
该怎样生活？当然，要是你犯了法，公安局会来找你的。

    对于大部分矿工来说，劳动，赚钱，睡觉，把自己的小窝尽量弄合适一些，有精力的
话，再去看一场电影，这就够满足了。

    但孙少平无法长期忍受这种生活，他慢慢开始为自己找点另外的事，以弥补他精神上的
空缺。

    他首先想到的是学习。前不久，他曾经对晓霞谈起过他的抱负——准备将来报考煤炭技
术学校。

    晓霞走后不久，他就满怀着对自己未来生活的激情，四处奔波着，终于找全了过去高中
时的数、理、化课本和一些参考书。

    尽管这是复习过去的功课，但和从头学没什么区别。我们知道，他们上学的时候，基本
没有学什么文化，大部分时间都搞了“革命”。

    整整一代人知识素质的低落，也许是文化革命最为严重的后果。教育的断层造成当今国
家中生代人才的断层。其消极痕迹，到处斑驳可见。而迅猛发展的生活进程又对人的知识提
出了严厉的要求。被贻误了的一代只能痛苦地在以下二者中选择：要么被生活淘汰；要么走
“在职进修”的道路。好在国家也认识到了问题的严重性，到处在开办”电大”、“业大”
和“自修大学”，为这些人创造学习条件。

    少平上井后，尽量抓紧时间演习功课。这是一件相当沉重吃力的事，甚至比挖煤都要艰
难。不过，这种艰难带给人的是心灵的充实。人处在这种默默奋斗的状态，精神就会从琐碎
生活中得到升华。

    正当孙少平沉缅于各种公式、定理和化学分子的时候，晓霞的一封信却把这一切打断
了。

    这封信看起来和往常的信没有什么不同，信中除过海阔天空，谈东论西，也同往日一样
表达了她对他的炽热感情和无尽的思念。只是在信的后面，她隐约地提到和她一块工作的一
个男人似乎在追求她。而最使他震惊的是，她竟然没有“攻击”这个人。她并且坦率地告诉
他，这个人的名字叫高朗，也是原西籍人，还是什么中央某个“老”的后人等等……一刹那
间，少平感到就象一块矸石砸在了他的脑袋上，眼里火星乱飞！

    他随手把信扔进箱子，一个人脚步趔趄地走出宿舍。

    他糊里糊涂穿过矿区，而又不知道他该去哪里，眼前一切都是朦胧迷茫的；矿区各种建
筑物象顽皮的儿童胡乱堆垒的积木。高耸的井架倾斜了；不是天轮在旋转，而是整个天空在
旋转。

    “天啊……”他嘴里喃喃地叫道。他自己并不清楚，他正沿着铁道的枕木，一直走出了
矿区，已经来到了东头的山野里。

    他呆立在一块收割过小麦的地边上，茫然地望着遥远的山峦和模糊的地平线。他牙齿咬
着嘴唇，眼里旋转着泪水，喉咙上堵塞着哽咽。此刻，他又想起了早年间的那个傍晚，他从
原西中学的篮球场上走出去，恍惚地立在原西河边的情景。现在，他再一次为了爱情的伤
痛，而难过地立在这里。生活使他重新扮演了往日的角色。生活，生活，这就是生活！

    随着一声汽笛的长嚎，一辆自东而西的运煤专列隆隆地驶过旁边的铁道。气势磅礴的火
车头喷出一团白雾淹没了他。淹没！一个平凡而普通的人，时时都会感到被生活的狂涛巨浪
所淹没……

    你会被淹没吗？除非你甘心就此而沉沦！

    不，你仍应该挣扎着前行，你对这件事本来就忧心忡忡，并且早已做过悲剧结局的判
断。那么，这幕残酷的戏剧早点收场有什么不好？你仍然应该是你！你说呢？他伤感地问自
己。

    是这样！他悲壮地回答自己。

    孙少平没有想到，他一直惴惴不安的事终于发生了，而且来得这么快。既然或早或迟总
有这么一天，也许的确越早越好。

    可是，他的思路从这方面走入极端以后，又不由回过头来惦量她在信中所说的另外的
话。是呀，她还说她在爱他，想念他。

    也许这话依然是真诚的。

    应该相信她吗？

    他立刻冷笑了一声。

    这冷笑不是对晓霞，而是对他自己。

    你，一个掏炭小子，怎么能和那个叫高朗的记者相匹敌？别再做梦了，你这可笑的家
伙！

    当然，你……也是可怜的。他有点哽咽地对自己说。

    太阳的最后一线光辉在地平线那边完全消失了。满天红霞变为沉沉暮云，如同火焰熄灭
后剩下了一堆灰烬。孙少平在苍茫的暮色中转过身来，怀着痛苦的失落感，沿着铁道旁空荡
荡的小土路，向矿区走去。大脑里的生物钟提醒他，不久就该下井了。他一边走，一边抬起
肿胀的眼皮，看见前面又亮起了那一片熟悉的灯光。

    他过了冷清清的小火车站，不由从旁边拐上山坡，向师傅王世才家走去。现在，也许只
有那个亲切的院落，才能给他一些抚慰。

    真的，走进师傅家，就象回到了自己的家。他立刻被一种温暖的气息所包裹。惠英一边
责怪他好长时间不来吃饭，一边麻利地为他斟酒端菜，明明拉着他的手，竟然给他讲起了故
事。师傅催促让他趁热吃菜，多喝一点酒。他破例喝了一大玻璃杯白酒，直喝得头晕晕乎
乎，两条腿象离开了地面……晚上，他和师傅相跟着从家里走出来，准时来到井下。多大的
痛苦也不能打乱日常生活的节拍——这就是他精神强大的根本所在！

    这一个晚班，孙少平几乎发疯似地干活。为了心中的痛苦，为了使这痛苦变为麻木，他
借着酒劲，百斤重的钢梁铁柱在手中抡得象孙悟空的如意金箍棒。攉煤的时候，他把上衣也
脱光撂在了回风巷中。铁锹雨点般在煤堆中起落。在他旁边不远处，安锁子背对着他，身上
一条线不挂，撅着光屁股一边攉煤，一边嘴里还骂着什么——他就是不骂人，也要骂骂煤溜
子或铁锹什么的。

    孙少平突然在一片纷乱中，看见溜子拉出来一根钢梁，几乎象闪电一般朝安锁子的光屁
股上戳去。在他还来不及发出惊叫的时候，就见从老坑里蹿出一条黑影，把那根长矛似的钢
梁拼命往自己那边一扳，紧接着便传来一声悲惨的喊叫！这分明是师傅的声音！

    少平丢下铁锹，几步就奔到了他身边。

    所有干活的人都跑过来了。有人立刻用灯光晃动着，让机头那边停下了溜子。带班的副
区长雷汉义也从机头那边跑过来。

    那根钢梁无情地从王世才的肚子里戳进去，一直从后背上穿出来。

    他死了！

    少平把师傅抱在怀里，在黑暗中闭住了眼睛。

    不息的热血在涓涓地流淌。这是矿工的血，血渗进煤中；血成为黑色——这染血的煤将
变为熊熊炉火。难道我们还不能明白，为什么炉火总是那样鲜红……雷汉义双膝跪下，用自
己的嘴对着那张没有气息的嘴，做人工呼吸。虽然毫无指望，但矿工们一个接一个对着王世
才的嘴，希望用自己的气息让班长复活。

    雷汉义沉默地摆了摆手，人们停止了这徒劳的努力。副区长再一次双膝跪地，在老战友
的额头上亲了亲。黑暗中一片死一般的寂静。

    不知什么地方，梁柱在大地的压力下，发出“叭、叭”的声响。

    少平抹了一把脸上的泪水，把师傅背起来，离开掌子面，所有的人都跟在两边，沉寂地
爬出了回风巷。

    下绞车坡了。安锁子和其他人分别捉着师傅的胳膊腿，生怕被岩壁碰嗑着——他身上的
伤已经够多了……在风门口，雷汉义自己背起了王世才，他叫几个人跟他上井，然后打发少
平和其余的人都回掌子面继续干活。区长的话就是不容违抗的命令。

    是的，生产不能停——这就是煤矿！

    安锁子不服从区长的决定，非要护送师傅上井不行。

    雷汉义对安锁子说：“你它妈的吊着锤子怎上去？”这时，大家和安锁子本人都才发
现，他连裤子也没穿，还光着屁股。

    当师傅的尸体在井口的报警铃声中升上地面的时候，他刚刚淌过血的掌子面上，煤溜子
又隆隆价转动了……


北极星书库-第十八章

第十八章

    对于煤矿来说，死人是常有的事。这不会引起过份的震动，更不会使生产和生活的节奏
有半点停顿。

    当医院后边的山坡上又堆起一座新坟的时候，大牙湾的一切依然在轰隆隆地进行。煤溜
子滚滚不息地转动，运煤车喧吼着驶向远方；夜晚，一片片灯火照样灿若星海……王世才却
和这个世界永别了。不久，青草就会埋住他的坟头，这个普通人的名字也会在人们的记忆中
消失。

    只是他近二十年间的劳动所创造的财富。依然会在这个世界上无形地存在；他挖出的煤
所变成的力量永远不会在活人的生活里消失。

    我们承认伟人在历史过程中的贡献。可人类生活的大厦从本质上说，是由无数普通人的
血汗乃至生命所建造的。伟人们常常企图用纪念碑或纪念堂来使自己永世流芳。真正万古长
青的却是普通人的无人纪念碑——生生不息的人类生活自身。是的，生活之树常青。

    这就是我们对一个平凡世界的死者所能做的祭文。

    一个普通人的消失对世界来说，的确象什么事也没有发生。

    可是，对大牙湾煤矿黑户区这个小院落来说，这似乎就是世界的末日。我们知道，这里
曾有过一个多么温暖而幸福的家。现在，妻子失去了丈夫，儿子没有了父亲。他们的太阳永
远殒落了……

    几天来，不幸的惠英一直在床上躺着。

    直到现在，她还不相信丈夫已经死了。她披头散发，两只眼睛象蜂蛰了那般红肿。即是
风摇动一下门环，她也要疯狂地跳下床，看是不是丈夫回来了？面对空荡荡的院落，她只能
伏在门框上大哭一场。可怜的明明抱着她的腿，跟她一起啼哭。

    她自己水米难咽，但总得要给孩子吃饭。

    饭桌上，她象往日一样把丈夫的筷子和酒杯给他摆好。这是一种无望的期待。但她又相
信，丈夫一定会象过去那样罗着腰从门里走进来，坐在这张饭桌前，抚摸着明明的头，笑眯
眯地端起酒杯一饮而尽……但是，他永远不再回来。

    她躺在床上，凄苦地搂着可怜的儿子，不管白天还是晚上，眼前尽是一片黑暗。梦境
中，她感觉她还躺在他结实的怀抱里。醒着时，耳朵在固执地谛听着外面院子的动静，企盼
某种奇迹出现。

    这天，她真的听见院子里传来一阵脚步声！

    她破门而出。

    走进这小院的是孙少平。

    几天来，孙少平和这不幸的母子俩同样悲伤。晓霞的来信和师傅的去世，使他精神上打
起了双重的十字架。他先顾不得再为自己的感情而痛苦，却被师傅的死压得喘不过气来。眼
前这个家庭的全部灾难，也就是他自己的灾难。没有任何考虑他就自动地、自然地对这不幸
的家庭负起一份责任。

    少平知道，惠英嫂和明明眼下多么需要人来安慰。师傅死得太突然，他们很难在这个打
击中恢复过来。如果是在疾病中慢慢被折磨而死，亲属也许不至于长时间陷入痛苦。而在毫
无精神准备的情况下，突然失去了最亲近的人，那痛苦就格外深重。

    他无法用言语来安慰嫂子和明明。言语起不了什么作用。

    他来到这个愁云笼罩的家庭，只能干一些具体的活。

    他干活，并且尽量弄出声响，使这死气沉沉的院落有一点活人的气息；使这痛苦不堪的
孤儿寡母重新唤起生活的愿望。他干活，也使他自己冰冷的心恢复一点热气。他知道，人的
痛苦只能在生活和劳动中慢慢消磨掉。劳动，在这样的时候不仅仅是生活的要求，而是自身
的需要。没有什么灵丹妙药比得上劳动更能医治人的精神创伤。少平对此已经有过极为深刻
的体会。

    现在，他走进这个不幸的家庭，第一件事首先是做饭。

    他笨手笨脚，忙里忙出，做好饭让明明吃，并把饭碗双手端到嫂子床前。在他们吃饭的
时候，他就到院子里去劈柴、打炭、补垒残破的院墙。随后，他又担起桶，到土坡下的自来
水管去挑水。

    在这些日子里，他再也没心思去动一下课本。他一上地面，就匆忙地赶到这院落，默默
地干起了活。除此之外，他不知道该怎样使惠英嫂从这可怕的灾难中缓过气来。

    孙少平把门里门外的活干完，把房子和院落收拾得干干净净，就引着明明到矸石山去捡
煤。他在山里给明明逮蚂蚱，拔野花，千方百计使孩子快乐……这天，他担着从矸石山上捡
的两筐子煤块，引着明明回到师傅家。明明一进门，就把他给他拔的那一大束野花捧到妈妈
床边，说：“看，孙叔叔给我拔了这么多花！妈妈，你说好看吗？”

    “好……看……”惠英嫂嘴角第一次掠过一丝笑意。孙少平猛地转过身，眼里旋起两团
热乎乎的泪水。噢，那一丝笑意正是他所期待的！他多么希望惠英嫂从黑暗中走出来，重新
鼓起生活的勇气——为了明明，也为了她自己。

    孙少平天天如此，来这个院落干活，带着明明到矸石山上去捡煤。每次从山上回来，他
都要给明明拔一束野花，让孩子送到母亲面前。他还把这五彩斑斓的花朵插在一个空罐头瓶
中，摆在惠英嫂卧室的床头柜上。花朵每天一换，经常保持着鲜艳。鲜花使这暗淡灰气的房
屋有了一线活力和生机。惠英嫂终于从床上爬起来，开始操持家务了。

    当然，这不是仅仅因为那束鲜花。她没多少文化，不会象诗人那样由花而联想到什么
“生活意义”。不，她在很大程度上是被她死去丈夫的这个徒弟所感动。她想她不能这样一
直躺在床上，让少平门里门外操劳。她承认，正是有了少平的帮助，才使她感到生活中还不
是无依无靠。既然命运逼使她成为现在这个样子。她就得再挣扎着去生活。

    按照国家的政策，她不久就顶替死亡的丈夫，被矿上录用为正式工人，随之而来的是她
母子俩都吃上了国库粮。令人心酸的是，这一切都是她亲爱的人用生命所换取的。但这无疑
给这个寡妇增加了生活下去的力量。

    她象大多数因失去丈夫而被招工的妇女一样，被安排到矿灯房去工作。少平很为惠英嫂
高兴，这样，她或许能在工作中慢慢抹掉心中的伤痕。

    “你不要再为我们操心了。嫂子有了工作，日子就能过下去。”她对少平说。

    “你不要担心，嫂子。家里有什么事，都有我哩！”她含着泪水对他点点头。

    说实话，最少在眼下，她不能没有他的帮助。这不仅是生活中的一些具体事，而更主要
的是，她在精神上需要一个依托。要不是在大牙湾有了工作，她就准备带着明明回河南老家
去。无依无靠无工作的孤儿寡母，怎么可能在这样的地方生存下去呢？

    现在，她有了工作，维持两个人的生活还是可以的。再说，她和丈夫已经在这里营造起
一个满不错的窝。当然，最重要的还是丈夫生前带了个好徒弟，可以给她帮许多忙。就是回
到河南老家，父母兄弟也不一定能这样对待她母子俩。惠英开始在矿灯房上班了。

    矿灯房和井下一样，也是一天三班倒。每班九个，其中一个人轮休，因此实际上班的是
八人。一人管一个窗口，四个灯架，共四百盏矿灯。上班以后，首先清理卫生，关掉充好电
的灯源；然后就开始在窗口收上井工人的矿灯，再把充足电的矿灯发放给下井的工人。

    这工作说来也不轻松。每盏灯交回后，要擦干净，并且要充好电；如果某盏灯坏了，也
要自己修理。最容易出的毛病是接触不良。惠英没上过几天学，起先工作很吃力。少平就抽
空给她讲电的基本常识，并且让惠英把一盏不用的旧矿灯提回家，给她一次又一次做示范修
理。

    现在，少平每次上下井，总是在惠英嫂的窗口交接他的矿灯。他敢肯定，没有那个人的
矿灯比他的矿灯更干净了。同时，每当他下井前从窗口那只熟悉的手中接过自己的矿灯，里
面还总要传出一声关切的叮咛：“千万操心些……”

    少平走过黑暗的通道，眼睛常常热泪蒙蒙。唯有下井的煤矿工人，才能深深体会这一声
叮咛多么温暖。

    上井以后，他洗完澡走出区队办公大楼，有时会看见亲爱的明明正立在马路边等他。他
知道，是惠英嫂打发他来叫他吃饭的。如果她下班早，总会提前做好饭让明明来叫他。

    不需要任何推诿，他拉起明明的手，就向东边山坡上那个院落走去，如同回自己的家一
样自然。

    对孙少平来说，这是一种新的生活。由于他对师傅的感情，使他不能不对惠英嫂和明明
担当起爱护的责任。同时，井下沉重的劳动之后，他自己也希望能在这里的家庭气氛中得到
某种松弛。他帮助惠英嫂干那些男人的力气活，也坐在她的小饭桌前，让惠英嫂侍候他吃一
碗可口饭，甚至喝一杯烧酒，以缓解渗透在身上的阴冷。

    但是，他并没意识到，有人已经对他和惠英嫂“另眼相看”了。尽管他们象姐弟一样互
相关怀，可在某些人的眼里，这似乎已经超出了常规。每当他走进这个小院，周围那些闲得
没事的黑户婆姨，总要互相挤眉弄眼议论大半天。

    孙少平和惠英嫂目前还都不知道这些风言风语。在他们看来，一切都是正常的，根本不
会想到有人会嚼舌头。他们的来往依旧照常。惠英嫂甚至利用轮休假，亲自跑到他住的单身
宿舍，帮他拆洗被褥。

    这一天，他在惠英嫂家用吃完饭，明明又一次提出，让他给他买一只狗。

    少平这才记起，他早已给孩子答应了这件事，却一直没有办。这是孩子的一件大事。明
明爱狗，他的日子也就不寂寞了。

    月初，他领罢工资的当天，就坐公共汽车去了铜城。

    在这几天里，铜城街上陡然增加了一倍以上的人口，只要煤矿一开工资，这个城市总要
热闹那么几天。矿工们腰里别着大把的人民币，纷纷从东西两面的沟道里坐汽车，搭火车，
涌到了这街上。所有的饭馆都挤满了猜拳喝令的矿工。百货商店，副食商店，个体户的各种
摊点，营业额都在暴涨，四面八方的生意人，这几天也都云集到这个有利可图的城市。连省
上一些大百货公司都来这里设了临时售货点。当然，象双水村金富一类的扒窃能手，也会准
时赶来捞几把矿工的血汗钱。不用说，这几天是派出所和公安局最头疼的日子。孙少平来这
里主要是买一只狗。

    他在前后大街的人群里串了大半天，最后好不容易在火车站附近碰上一个狗贩子。他马
上挑了一只全身皮毛黑亮而两个耳朵雪白的小狗娃。狗贩子一口要价十五元。少平没讨价，
付了钱抱起狗娃就走。

    他半后晌回到大牙湾，一下火车就直接去了师傅家。这只狗娃可把明明高兴坏了。他把
这小东西抱在怀里，不断地亲吻它。

    少平动手在院墙角给小狗垒窝。

    “叔叔，它叫什么名字？”明明抱着小狗，在旁边问他。“它还没名字。你给它起个名
字吧！”他一边说，一边在垒好的狗窝时填进一层柔软的麦秸。惠英嫂也高兴地拿了一些旧
棉絮，帮他垫在麦秸上。

    “就叫它小黑子吧！”明明喊叫说。“好，就叫小黑子！这名字很好听！”少平对明明
说。这一天，因为家庭增加了一个新成员，三个人的情绪都很好。饭桌上，他们一直在谈论
着这个被命名为“小黑子”的家伙。明明顾不得吃自己的饭，蹲在地上为小狗喂食。

    就在这天晚上，少平下井后，却遭遇了一件极不愉快的事。

    当头一茬炮放完，又支护好了顶棚，大伙刚开始攉煤时候，他旁边的安锁子突然大声喊
叫说：“哈呀，王世才死了还没多日子，他老婆就撑不住了！”

    “那你去解决一下问题嘛！”有人下流地说。

    “轮不上咱！少平比咱年轻足劲，早顶王世才的班了！”掌子面的黑暗中传来一片哄笑
声。

    孙少平头“嗡”地响了一声。一种无言的愤怒使他掼下铁锹，走过去几拳就把那个不穿
裤子的家伙打倒在了煤堆里。安锁子哇哇乱叫，少平只管在他的光身子上又踢又踏，所有干
活的人都笑着，谁也不制止这种殴打——打架在煤矿就象是玩游戏，谁还把这当一回事！

    他扯着他的两条腿，颠倒着把安锁子悬在那个黑色深渊的口上。

    煤溜子在轰隆隆地转动着，煤流象瀑布似地从安锁子身边跌入了那个不见底的黑窟窿
里。安锁子吓得杀猪般嚎叫起来——要是少平一松手，他顷刻间就会掉入那个可怕的黑色地
狱之中！

    这时候，带班的副区长雷汉义过来了。他也没制止这危险的“把戏”，反而嘿嘿地笑着
在旁边说：“好！我还正愁没人顶替王世才当班长哩！孙少平这小子能打架，就能当个好班
长！好！把那小子撂下去！”

    雷汉义立在一边，乐得只管笑。

    孙少平把安锁子从漏煤眼上拉出来，象死狗一般把他扔在一边……

    少平并没意识到，对安锁子的这次暴力行动，使他无形中在矿工中提高了威信。拳头和
力气在井下向来是受尊重的。能打就能干，也就能统帅这群粗野的汉子。雷汉义说的是事
实。有一些班长和区队干部就是打架打出来的！

    但是，孙少平虽然打倒了安锁子，可他自己受伤的却是心灵——安锁子的话严重地伤害
了他。不仅如此，这也是对惠英嫂和死去的师傅的侮辱。

    在澡堂里换衣服的时候，安锁子讨好似地递上一根纸烟——挨了一顿饱打之后，他就立
刻服服帖贴承认了他的“拳威”。

    少平接过他的纸烟，眼里含着泪水说：“你小子不知道，师傅正是为了救你才送了命，
要不，死的是你小子！”安锁子沉默地低垂下了他那颗肉乎乎的脑袋。

    中午，少平也没去惠英那里吃饭。他一个人在火辣辣的阳光下，走到医院后面的小山坡
上。

    他在山坡上转悠着拔了一大束野花，然后走到那一片坟地里，把花束搁在师傅的坟头。
他静悄悄地坐在墓地上，难受地闭住了眼睛。

    他似乎听见旁边有脚步声。

    他睁开眼，看见是安锁子。他并不感到惊讶。

    安锁子手里提一瓶白酒，他揭开瓶塞，把酒全洒在师傅坟前的石头供桌上，嘴里嘟囔着
说：“你活着时爱喝两口，我来给你祭奠一点……”

    安锁子倒光一瓶酒后，把瓶子甩到坡下，也过来坐在他身边。

    两个人谁也不说话，沉默地一直坐到太阳西斜……


北极星书库-第十九章

第十九章

    列车象拉犁前的黄牛那般沉重地叹息了一声，又颤栗了一下，然后发出几声惊人的长
鸣，就悠悠地滑出车站，喷吐着白雾向南驶去。

    车轮撞击铁轨的铿锵声迅速地急骤起来。

    在动人心魄的隆隆声中，两边那些苍老的破房旧屋跳舞一般飞快地旋转着退向后边。

    铜城顷刻间消失了。

    接二连三穿过几条幽深的隧道后不久，博大辽阔的中部平原便展现在眼前。

    短短的时间里，就象从一个世界来到另一个世界。从车窗望去，平原上麦田里复种的玉
米已经严严实实遮罩了大地，在夏日眩目的阳光下象漫无边际的绿色海洋。遥远的地平线那
边，逶迤的南岭在蓝色的雾霭中时隐时现。纵横于广大平原上的河流，如同细细的银链盘绕
在墨绿色的丝绒中。列车象惊马一般奔驰在平坦的原野上。

    车箱两边的窗口，不断飘飞出纸屑、食品袋、空汽车水瓶和废啤酒罐。

    车箱内，头顶的电风扇嗡嗡地作着三百六十度旋转，把凉风均匀地送到各个座位。男女
旅客都光膀子裸腿，吃着、喝着、赏心悦目地了望着盛夏丰茂碧绿的田野。

    孙少平坐在紧靠窗口的座位上，眼睛里闪着新奇和激动的神色。他是第一次坐这么舒适
的火车——在此之前，他只是坐过大牙湾到铜城运煤车的闷罐；相比之下，那和坐下井的罐
笼没什么差别。

    他也是第一次去省城。

    如此说来，他的新奇和激动就不难理解了。如果你出身于山区农村，第一次坐火车，第
一次到平原，并且第一次去大城市，你就会和此刻的孙少平抱有同样的心情。

    少平是代表大牙湾煤矿来铜天矿务局参加完乒乓球比赛后，临时决定作这样一次远行
的。他得了一个全局男子单打第二名，并且和另外一个人合作，取得了男子双打第一名的好
成绩。他左手横握拍的近台快攻，给所有参赛的选手留下了极深的印象。据说，大牙湾煤矿
已经广播了他的成绩——一个也许并不重要的事，使他成了他们矿的“著名人物”。在煤矿
这样的地方，你有点什么特长，很快就能显示出来。乒乓球比赛结束后，照例有几天休假。
对一个矿工来说，这也是很难得的：不下井，照拿工资奖金。

    孙少平突然想，他为何不利用这几天假日去省城看看兰香呢？再说他自己也从没到过这
个一直在梦想中的大城市。此外，他近期来心情很压抑，想走远点散散心。当然，在内心深
处，他也想见见晓霞的面。自从接到晓霞那封令他伤心和痛苦的信后，他一直没有给她回
信。个人感情上的折磨和师傅的死使他在这一段时间里心火缭乱，度日如年。无论如何，他
要见见她——哪怕这是最后一次见面。如果命运决定他必须和她分手，那么最好及早地结束
这一切……现在，他坐在这车窗口，心情倒很愉快。飞驰的列车和隆隆的声响使他心潮涌
动。他自豪地想，正是他们挖出的煤变为熊熊的炉火，才让这庞然大物奔腾不息地驶向远
方。他白汗衫的胸前印着“大牙湾煤矿”几个红字——这是乒乓球比赛前矿上发给他的。此
刻，他为自己是个煤矿工人而感到骄傲。他竟抱着一种优越感环视车箱内的旅客，象个悲剧
诗人一样在心里问他们：你们是否想到这列车因什么才滚滚前行呢？

    “看看你的车票！”

    他突然听见一个操河南腔的女高音在旁边喊着说。他扭过头，见一位女列车员立在他面
前，显然是对他说话。他赶忙从衣袋里摸出车票递给她。

    女列车员把那个硬纸片翻过正过看了几遍，才又给了他，一声不吭地离去了。

    少平原来以为她是查所有人的车票，想不到她只是查他一个人的，他忍不住难受地咽了
一口吐沫，把头向车窗那边扭去。

    车窗外，绿色在飞一般旋转。前方一声汽笛长鸣，一团白雾贴着车箱扑面而来，给他脸
上蒙了一层冰凉的水气。

    是的，他刚才还为胸前的那几个红字而骄傲，但正是这几个字说明了他那低贱的身份。
在列车员的眼里，不买票混车坐的大概只能是煤矿工人。

    去它妈的！他索性就象一个真正的煤矿工人那样，肆无忌惮地表演了一个小小的“国
技”——把一口痰象子弹一般吐出窗外，使对面那位染红指甲的女士厌恶地把头一拧，给了
他一个愤怒的后脑勺！

    他微微一笑，心理上产生了一个阿Ｑ式的平衡。

    下午两点左右，列车驶进了省城车站。孙少平被汹涌的人流夹带着推出了检票口。

    他在万头攒动的车站广场，呆立了好长时间。

    天呀，这就是大城市？

    孙少平置身于此间，感到自己象一片飘落的树叶一般渺小和无所适从。他难以想象，一
个普通人怎么可能在这样的世界里生活下去？

    他怀着一种被巨浪所吞没的感觉，恍惚地走出拥挤的车站广场，寻找去北方工大的公共
汽车站——兰香早在信中告诉了他，出火车站后，坐二十三路公共车可以直达他们学校的大
门外。

    他向行人打问了半天，终于找到了二十三路公共车的站牌。好在这是起点站，他上车
后，还占了个座位。一路上，他脸贴着车窗玻璃，贫婪地看着街道上的景致。他几乎什么具
体东西也没看见，只觉得缤纷的色彩象洪水般从眼前流过。

    将近四十分钟后，他下了车。他立刻就看见了北方工业大学的校牌。

    他的心踏实下来了。

    少平事先并没给兰香写信说他要来，因此妹妹见到他既惊讶又兴奋。

    她立刻跑着到学校招待所为他订了个床铺，然后引着他来学生食堂吃饭。兄妹俩高兴得
几乎还没顾上说什么。

    兰香买好饭菜，他们刚坐在一个小桌前，便有一个男生过来和妹妹打招呼。

    兰香给她的同学介绍说：“这是我二哥！”

    “我叫吴仲平。”这年轻人很热情地握住了少平的手。“我们是一个班的。”兰香在旁
边补充说。

    “我再去买几个菜，你能喝酒吗？”吴仲平问他。少平对他点点头。

    不一会，吴仲平就端来几大盘菜，又提了两瓶青岛啤酒，三个人便坐在一起吃起来。

    少平大为惊讶的是，他没想到妹妹已经出息得这么大方，竟然和一个男同学亲密到如此
程度了！

    这就是他那吊着泪珠、提着小筐筐拾柴禾的妹妹吗？他似乎都不认识她了。

    不知为什么，他感到眼窝有点发热。他为妹妹的成长感到欣慰。她也许是家族中的第一
个真正脱离黄土壤的人。妹妹的这种变化，正是他老早就对她所希望的。在这一刹那间，他
自己的一切不幸都退远了。为了有这样值得骄傲的妹妹，他也应该满怀热情地去生活……第
二天上午，兴高采烈的妹妹陪他去上街。在此之前，她已引他转游了他们美丽如画的校园。

    行走在大城市五光十色的街道上，少平倒不象初来乍到时那般缩手缩脚。他是一个有文
化的人，很快便知道这个世界大约是怎么一回事。唯一使他感到别扭的是，行人用那种误解
的目光把他和妹妹看成了情侣。

    兰香大方而亲切地挽着他的胳膊，不时给他指点街道上的情景。她穿一件天蓝色裙子和
白短袖衫，稍稍烫过的黑发刚漫过脖项，朴素中漾溢着青春的光彩。

    走到一个叫骡马市的地方，少平坚持要带妹妹去看一看衣服。

    这是一个个体户出售成衣的大市场，街道两旁花花绿绿摆得一眼望不到头。衣服大都是
广州上海一带进来的。还有一些香港和外国的冒牌货，价钱稍贵一些，但式样相当时髦。

    兰香说她夏衣足够，少平就给她买了两条牛仔裤和一件高雅的春秋衫。

    妹妹红着脸说：“我还没穿过牛仔裤……”

    “你穿牛仔裤肯定好看！不过，假期回双水村，可不要把这裤子穿回去。村里人不用
说，就冲咱们家里人也看不惯！”少平笑着对妹妹说。

    这天下午，妹妹安排他们到市中心的流花公园去划船。在此这前，她的男朋友吴仲平已
经提前到公园租船去了。兰香还给金秀打了电话，约好在公园湖边的游船售票处碰面。

    妹妹领他到公园后，吴仲平已经租好了船，并且买了一堆饮料。不一会，金秀也来了。

    少平高兴的是，他的老同学顾养民和金秀一块相跟前来了。他们紧紧握手，抢着询问各
自的情况，情绪相当激动，他们没想到在这样一个地方又见面了。

    不一会，五个人就荡起小船，驶向碧波涟涟的湖心。

    孙少平知道，此刻和他同游的其他四个人，平时也许很少涉足这种公共娱乐场所——他
们大部分时间都泡在图书馆里。今天，他们之所以安排这样一个活动，纯粹是为了他。是
的，大城市人接待小地方来的亲友，必定要安排他去看看动物园，到公园里划划船。

    哦，这也很好。他的确大开眼界，尤其是轻松地置身于这样优美的环境，又是和自己亲
密的人在一块，这使他非常愉快。

    阳光灿烂，湖水碧澄；岸柳婀娜，花朵绚丽；清凉的风象羽绒般轻柔地抚摸着人的脸
庞。金秀兴致勃勃地喊叫说：“咱们一块唱个歌吧！”

    “新歌还是老歌？”吴仲平说。

    “应该说现在的歌还是过去的歌。”兰香笑着纠正她的朋友。

    “好好，你说得对。过去的歌我就会唱个《让我们荡起双桨》。”

    “那正合适。”顾养民说。

    于是，由金秀尖利的高音起头，众人就随她一齐唱起来——

    让我们荡起双桨，小船儿推开波浪，水面倒映着美丽的白塔，四周环绕着绿树红墙。

    小船儿轻轻，

    漂荡在水中，

    迎面吹来了凉爽的风……欢乐的歌声随着小船在碧绿的湖水中流泄。兰香、金秀、顾养
民、吴仲平，都象孩子一般沉醉在歌声中，脸上挂着灿烂的笑容。

    可是，孙少平的眼睛却潮湿起来。他透过朦胧的泪眼，看见远方地层深处的一片。黑暗
中，煤溜子在转动，钢梁铁柱在地压下弯曲颤抖，淌着汗水的光膀子在晃动……晃动……小
船停泊在岸边码头。

    孙少平从恍惚中醒过来，跟随这些快乐的人走进了公园餐厅。热情的吴仲平即刻就备办
好了酒菜。

    孙少平强迫自己回到眼前的现实中。是的，煤矿和这里虽有天壤之别，但都是生活，生
活就是如此，难道自己吃苦，就妒嫉别人的幸福？不，他在黄原揽工时，就不止一次思考过
类似的问题。结论依然应该是：幸福，或者说生存的价值，并不在于我们从事什么样的工
作。在无数艰难困苦之中，又何尝不包含人生的幸福？他为妹妹们的生活高兴，也为他自己
的生活而感到骄傲。说实话，要是他现在抛开煤矿马上到一种舒适的环境来生活，他也许反
倒会受不了……第二天上午，妹妹要去上课。少平说他自己一个人再到街上逛逛——他不好
意思对妹妹说他想去找晓霞。聪敏的兰香却猜到了他的心思。她对他说：“你应该去看看晓
霞姐，她上次来我这时，还送给我一条裙子和五十元钱，说是你让她捎来的。其实我明白，
这钱是她给我的……”

    少平呆住了。晓霞在信中可从来没提过这件事！

    一刹那间，说不清楚是幸福还是痛苦，使他感到心头涌上一股酸楚的滋味。

    “这是她的地址和电话号码。”妹妹说着把一张小纸片递到他手里。

    他把这纸片装进衣袋。其实，晓霞的地址和电话号码他都知道。

    在兰香上课前半小时，少平还没动身上街的时候，兄妹俩做梦也想不到，他们的姐夫王
满银突然闯到这里来了。

    这个逛鬼的出现，着实使他们吃了一惊。一年四季，这个人的踪迹家里人谁也不知道，
他怎么会逛到这里来了？“哈呀，早听说兰香考上了大学！喜事呀！我也忙得顾不上来看
看！”王满银满脸黑汗，撩起衫襟子往脸上扇风。那件几乎是透明的尼龙背心脏得象小孩的
尿布。

    “你吃饭了没？”兰香问他。不论怎样，这个人歪好还算是个姐夫，又是上门来看她
的，总不能劈头把他臭骂一通。“吃得饱饱的！”王满银在肚子上拍了拍，“我就是来看看
你！哈呀，你真不简单！咱们的光荣嘛……我马上就得走，晚上还要坐火车到兰州去贩点白
兰瓜。我以后再来……听说你到了铜城煤矿？”王满银有点怯火地扭头问少平。正是因为少
平在这里，他才准备马上离开。他知道两个小舅子都不是好东西，他们都敢打他哩！

    少平没有搭理他。真的，要不是在妹妹的宿舍里，他早就对这个混蛋姐夫不客气了——
他把姐姐和两个外甥害得好苦！

    这王满银却又从衣袋里摸出一片生意人用的简易计算器，对小姨子说：“把这东西给你
留下！你用得着！这东西加减乘除又快又灵……你看！”他用手指头指着计算器，嘴里念叨
着，“一加一，等于……你看，这不是，二！”兰香哭笑不得地说：“你快拿走，我们不用
这！”“噢……”王满银只好把那玩艺儿收起来，喝了几口兰香为他泡的茶水，就悻悻地走
了。兰香正好也要去上课，就和这个二流子姐夫一同出了宿舍。

    他们走后一会，少平才离开学校，到市内去找田晓霞。

    当他从解放大道的繁华闹市处走到省报大门口时，却犹豫地徘徊起来。

    从报社门口望过去，是一条绿树婆娑的林荫大道。一座赭红色的小楼掩映在绿色深处。
那就是她工作的地方，他不知道，当他涉足于那地方的时候，等待着他的将是什么。

    周围的市声退远了，耳朵里象有只蚊子在嗡嗡吟唱。他感到视线也变得模糊不清，眼前
流转着似是而非的物体和混杂难辨的颜色。他困难地咽了一口唾沫，终于鼓起勇气走进了报
社门房。

    “找谁？”一位老头问。

    “田晓霞。”他说。

    “噢……是工业组的。让我给她打个电话，你先登记一下！”

    少平还没登记完，那老头便放下话筒，对他说：“田晓霞不在！出差去了！”

    孙少平放下笔，怔住了。

    不知为什么，他在遗撼之中也有一种解脱似的松宽。他旋即走出报社大门，来到街上。

    现在，他迈着煤矿工人那种松松垮垮的步子，在一个儿童服装店，为明明买了一支玩具
卡宾枪和一身草绿色小军衣——上面还有领章哩！

    接着，他又串游到一个杂货铺，买了一个炒菜的铁锅。惠英嫂家里的炒菜锅是铝制的，
他知道用铁锅炒菜才符合科学要求——这常识是他从最近一期《读者文摘》上看到的……孙
少平第二天就离开省城，搭火车回到了大牙湾煤矿。


北极星书库-第二十章

第二十章

    就象大晴天冷不丁下起了冰雹——孙少安的砖窑砸了！所有千辛万苦烧制的成品砖，出
窑的时候，无一例外地布满了裂痕，成了一堆毫无用处的废物。

    问题全部出在那个用高工资新雇来的河南人身上。这个卖瓦盆的家伙实际上根本不懂烧
砖技术，而忙乱的少安却把掌握烧砖的火候的关键性环节全托咐给他来掌握，结果导致了这
场大灾难。

    灾难是毁灭性的。粗略地计算一下，损失在五六千元以上。这几乎等于宣布他破产了！
旁的不说，村中几十人在他这里辛苦了近一个月，他却连一分钱的工资也给大家开不出；而
他自己还在银行贷一万元巨款，每月利息近百元……绝望的人们所做的第一件事，就是把那
个吹牛皮的河南人痛打了一顿。河南人除过受了点皮肉之苦，屁也没损失——他带着预支的
一个月高薪落荒而逃了。

    一天之内，所有帮孙少安干活的本村人，都咒骂着别人也咒骂着自己，灰心丧气地各回
了各家。一些人走时还留下话：你孙少安小子无论如何得给我们开工资，要不，马上种麦
子，我们拿什么买化肥呢？

    现在，红火热闹的砖场顷神间就象散了的戏场。人走空了只留下遍地狼藉。我们记得，
不久前开张的时候，这时曾有过什么样的风光！

    此刻，在这个一夜间败落下来的场所，少安夫妇相对而泣。他们就象遗弃在战场上的败
将，为无可挽回的惨局而悲鸣。

    孙少安的灾难马上在双水村掀起大喧哗。人们各自怀着不同的心情，纷纷奔走传告这消
息。叹喟者有之，同情者有之，幸灾乐祸者有之，敲怪话撇凉腔者有之。听说田福堂激动得
病情都加重了，一天吐一碗黑痰。神汉刘玉升传播说，他某个夜晚在西南方向看见空中闪过
一道不祥的红光，知道孙少安小子要倒霉呀……夜幕降临的时候，少安和秀莲仍然没有回
去。他们坐在一堆烧坏的砖头上，脸上糊着泪痕，默默无语地看着东拉河对面那轮初升的明
月。

    他们一时无法从这灾难性的打击中反应过来；他们做梦也想不到，命运会发生如此戏剧
性的转折。在此之前，他们没有任何一点精神准备啊！

    少安用哆嗦的双手勉强卷起一支旱烟棒。满脸泪迹斑斑的秀莲凑到他身边，从他手里拿
过火柴，为他点着了烟，亲爱的人伏在他膝头，又一次失声地哭起来。

    少安沉重地叹了一口气，象哄孩子一样亲切地抚摸着妻子满是灰土的头发。

    他无法安慰她。

    秀莲哭了一会，却反过来安慰他说：“事情到了这一步，你……不敢太熬煎。急出个
病，咱更没活路了！”“怎么办……”少安脸痛苦地抽搐着，不知是问秀莲，还是在问自
己。

    “咱难道不能重起炉灶？”秀莲在月光下瞪着那双大眼睛问丈夫。

    少安仰起头，象神经病人那样，对着灿烂的星空怪笑了几声。

    “重起炉灶？”他痛不欲生地看着妻子，“钱呢？你算算，连贷款和村里人的工资，咱
已经有一万大几的帐债。如今两手空空，拿什么买煤？拿什么付运输费？拿什么雇人？咱两
个能侍候了这台机器？更可怕的是，烧砖窑倒闭了，月月还得扛一百来块的贷款利息。另
外，我们拿什么给做过工的村里人开工资？眼下这是最当紧的！村里人实际上是等米下锅
哩……”

    “能不能再去贷款？”

    “天啊！我已经没这个胆量了。”少安叫道。“再说，咱已经贷下这么多，现在又破了
产，公家怎么可能向一个毫无偿还能力的人再贷款呢？”

    “那咱只能卖机器了？”

    “不！”少安对妻子喊叫说，“就是卖了机器，连公家的贷款都还不利索，更不要说给
村里人开工资了。咱们将来能不能翻身，还得指靠这台机器哩！要是卖掉，咱这辈子再也没
能力买了。公家的贷款咱可以赖着，月月扛利息就是了。现在最主要的是，怎样才能给村里
干过活的人开工资……”没有任何办法。

    两个人沉默地陷入到痛苦的深渊之中，他们忘记了饥饿，忘记了睡眠，一筹莫展地坐在
这一堆破砖头上，不知该怎么办。

    夜很深了。金家湾那边最后几点灯光也已熄灭。月亮静静地照耀着寂静中昏睡的大地。
东拉河闪着银白的波光，朗朗喧响着在沟道里流淌。晚风凉意十足，带着秋天将至的讯息，
从大川道里遒劲地吹过来，夹带着早熟的庄稼所特有的诱人芳香……

    炎热的夏天即将结束。

    孙少安砖场的熊熊炉火也随之熄灭了。

    对于一个平凡的农民来说，要在大时代的变革浪潮中奋然跃起，那是极其不容易的。而
跌落下来又常常就在朝夕之间。象孙少安这样一些后来被光荣地奉为“农民企业家”的人，
在他们事业的初创阶段却是非常脆弱的。一个偶然的因素，就可能使他们处于垮台的境地；
而那种使他们破产的“偶然性”却是惯常的现象。因为中国和他们个人都是在一条铺满荆棘
的新路上摸索着前行。碰个鼻青眼肿几乎不可避免。这就是人们面对的现实。

    而问题在于，我们能不能在这条路上跌倒后，爬起来继续走下去？

    当然，我们毫不怀疑整个社会将奋然前行！

    但是，这个倒在泥泞中的名字叫孙少安的人，此刻却爬不起来了。他个人的力量无法使
自己从这场突发的灾难中恢复过来。

    此刻，他颓丧地坐在这一堆破砖头上，象一只被风暴打断翅膀的小鸟，在夜风中索索地
颤抖着。无论他多么坚强，他终归是双水村一个普通的农民。他有什么能力抗击命运如此冷
酷的打击呢？

    当然，我们记得，这位性格非凡的青年，在过去一次次的灾难中都没有倒下过，而是鼓
起勇气重新为创立家业苦斗不已。但那时他一贫如洗，尽管精神痛苦却也没有什么大负担。
现在，他一下子背了这么多帐债，简直压得连气也透不过来了！

    孙少安和妻子在他们倒闭了的砖场，痛不欲生地坐到了深夜。

    他们突然看见，父亲佝偻着高大的身躯，背抄着手在月亮照得白花花的公路上走出来，
转到前面土坡的小路上，一直走到了他们面前。

    父亲沉默地立着，叭叭地抽着旱烟。火光在烟锅里一明一灭。“回去吧，你妈把饭做好
了……”他开口对他们说。

    泪水再一次从少安眼里涌出来，在他憔悴不堪的脸颊上淌着。这样的时候，只有最亲近
的人才不会抛弃他！他知道，父母亲现在也为他的灾难而急碎了心，想想分家以后，他实际
上没有给老人多少关照；而眼下自己又栽倒在地不能爬起来，让老人跟着担惊受怕……秀莲
也站起来，劝少安回家去。

    于是，夫妻俩垂头丧气地跟着父亲，离开了烧砖场。

    月光皎洁，大地如银似水。夜色是这样美好，人心却如此灰暗！

    母亲在他们新居的锅灶上，已经做好了鸡蛋面条，颤巍巍地把冒着热气的饭食端到炕
上。少安和秀莲都无心下咽，一人只挑着吃了几根面条。

    母亲用围裙揩拭着眼泪，对他们说：“不管怎样，要吃饭哩……”

    孙玉厚老汉蹲在脚地上，低倾着头，一直在抽烟。他握烟锅的手在微微地抖着。一生所
遭受的各种打击，早已使他对家庭面临的任何灾难都闻风丧胆，却想不到儿子如今又闯下这
么一场大祸。太可怕了！一万大几的帐债，别说他和儿子了，就是虎子手上也还不清！

    尽管这几年他家的日子越过越红火，但一种宿命的观点一直主宰着孙玉厚老汉的精神世
界。记得他父亲活着的时候，就一再对他说过，孙家的祖坟里埋进了穷鬼，因此穷命是不可
更改的。看来，还是他父亲说得对。米家镇那个死去的米阴阳，却胡扯说他们宅第的风水是
双水村最好的。好个屁！看，这好风水如今给他们带来了什么样的灾祸！

    其实，在少安决定要把砖场往大闹腾的时候，他老汉心里就直打小鼓。儿子的刚愎自用
使他当时没勇气阻挡他实现那个宏图大业；而他愚笨的老古板脑筋，又怎么可能替他明察其
间暗藏的危险呢？

    他只是没去参加儿子那个红火翻天的“点火仪式”。对他来说，生活中出现不幸，那倒
是惯常而自然的事，一旦过分地红火而幸运，他倒会产生一种莫名的恐惧和担忧。现在，他
的恐惧和担忧终于变成了事实。

    重温当年父亲的“教诲”，孙玉厚老汉再一次确信：孙家的不幸是命里注定。我的儿
子！有吃有穿就满不错了，你为什么要喧天吼地大闹世事呢？看看，人能胜了命吗？你呀！
你呀！你想给村里人办好事，众人把你抬哄成他们的救星；可是，现在，他们都成了你的债
主！你瞧，还是人家田福堂和金俊山谋划大。人家都谋自己的光景，谁管两旁世人的事？你
既不在党里，又不是领导，你为什么要给村里众人谋利？如今，人家除过登门讨债，谁再会
看见你的死活……孙玉厚老汉不时把清鼻涕用手揩在鞋帮子上。他蹲在脚地忧心如焚地思前
想后，被儿子的灾难打击得抬不起头来。

    炕头上那盏豆粒似的灯光，静静地映照着两辈人四张愁苦的面孔。满窑里一片死气沉
沉。

    屋外，月亮已经移到了田家圪崂的山背后，半个村子被深沉的黑暗所笼罩。远处，公鸡
们正在激动地合唱今晚的第三支歌。

    孙玉厚和老伴叹息着，默默无语地回了他们的住处；他们担心那边早已睡熟的老母亲和
小孙子。

    父母亲走后，少安和秀莲都没有脱衣服就倒在了他们的土炕上。这对患难夫妻忍不住紧
紧搂抱在一起。他们浑身酸疼，好象走了好长时间的路。唉唉！在灾难面前，他们尤其感到
了相互间的恩爱是多么宝贵。

    明天，他们将怎么办？

    少安抱着妻子，难受地絮叨说：“村里人的工钱，赶种麦前无论如何得给他们开一点。
要不，咱还有什么脸活在双水村？众人是信任我，才投到了咱门下。如果他们去黄原打一个
短工，也把种麦的化肥钱赚回来了……可是，咱拿什么给人家开工钱呀！”

    秀莲沉默了一地，突然严肃地对丈夫说：“事到如今，我也想过了，只能让我回一次娘
家，看能不能让姐夫先给咱们借一点钱。有林在村里办醋厂，多了拿不出来，一千来块估计
还可以……”

    少安听妻子这么说，便“腾”起坐起来。他感激地望着仰面而卧的秀莲，似乎在完全的
绝望中获得了一点生机。他说：“有个一千多元，咱先给众人都开上点工资，这样他们就能
凑合着把种麦子的化肥买回来……干脆，咱两个一块回你们家！”

    “你不能走。咱歪好还有个烂摊场，需要照料。再说，马上要收秋，爸爸一个人也忙不
过来。”懂事的秀莲劝丈夫。

    少安想不到在这种时候，秀莲的头脑倒比他冷静。“那你什么时候动身？”他问妻子。

    “还等什么时候哩！我天一明就准备挡车走。”

    少安温柔地俯下身子，再一次紧紧抱住亲爱的人，在她那零乱得象沙蓬一样的头发上亲
了又亲。

    两口子一时无法入睡。他们索性爬起来，为秀莲收拾起了去山西的行囊。

    为了不使虎子缠磨着撵秀莲，他们先不准备给父母那边打招呼；等秀莲走了，少安再没
法编个谎话哄儿子。秀莲也不会在山西久留，无论能否向姐夫借到钱，她都会很快返回来的
——她惦记着这个烂包了的家庭。

    一打早，夫妻俩就出了门。

    外面三分曙色，七分黑夜。

    公路上已经有汽车开过。

    太阳冒花时分，他们终于挡住了一辆去柳林的汽车。当少安看着妻子一个人坐车走了的
时候，难受得抱住头在公路边上蹲了好长时间……几天之后，一些给他干过活的村民，结伴
来到他家里，咄咄呐呐地诉说他们的苦情，希望他给他们开工资，在众人看来，少安即是破
了产，他们这点钱总还是能开了的。当然，对于他们每个人来说，也的确没有多少钱，可几
十个人加在一起，就是一笔相当巨大的款项，孙少安除过卖掉制砖机，否则根本无力付这帐
债。

    他现在只能摆出一副可怜相，给众人宽心说，他妻子已经去丈人门上借钱，一旦借回
来，一定先给众人解燃眉之急。大家慑于他过去的威望，只能叹息着等待他老婆从山西返
回，其中也有几个人，已经对他不那么恭敬，嘴里开始说些讽言嘲语。少安无力逞强，只能
忍受。任何时候，处在失败者的位置上，就得忍辱受屈。

    是的，仅仅一夜之间，许多人就用另一种眼光来看孙少安了。实际证明，这个几年来喧
天吼地的人物，看来也不过如此罢了！双水村大部分舆论认为，他小子要从这场灾难中翻过
来几乎是不可能的！

    在目前这种境况中，孙少安本人也承认了舆论对他做出的判断。唯一能安慰他的是，几
天后，亲爱的妻子总算从山西娘家门上借回一千多块钱，使他能给村中干过活的人多少开些
工资，暂时缓解了一个迫在眉尖的危机……


北极星书库-第二十一章

第二十一章

    当秋日金色的阳光从田家圪崂那边漫过公路，漫过东拉河，斑斑驳驳照亮金家湾的那阵
儿，就到了庄稼人吃早饭的时辰。在此之前，人们已经在山里干了好长时间活，肚子饿得贴
到了后脊梁上。现在，他们迈开懒洋洋的步子，走回了自己的院落。

    早熟的秋田作物已经开始收割。禾场上，硷畔上，院子里，到处都堆起了干枯的豆蔓，
金黄的玉米棒。地里的南瓜卸光了，用不了几天，就得动镰割縻子。红薯和土豆胀破了地
皮。远山浮现出大块的斑黄。

    在庙坪三角洲那里，黄绿相间的树叶间垂挂着红艳艳的枣子。早晨的阳光渐渐抹去灰淡
的薄雾，草叶上滚动着白花花的露水珠。放学的孩子们唱着歌在哭咽河的小桥乱了队形，纷
纷四散开奔回了家。炊烟从各家窑顶袅袅升起，象蓝色的绸带在晨光中飘曳……金俊武把一
捆豆蔓扔在院子里，象往常那样坐到院子外的小石凳上，带着一丝满足的神色点起了一锅旱
烟。不多时分，他老婆李玉玲就麻利的把饭菜端到他面前的小石桌上。夫妻俩面对面坐下吃
起来。他们的两个孩子，一个在原西上高中，一个在石圪节上初中，除过星期天，家里就他
们两个人。金俊武四十八岁，额头和眼角有了很深的皱纹。不过，那对铜铃大眼依然光气逼
人。

    看得出来，他还是双水村的一条汉子。

    这几年，俊武没去闹腾生意，一心都扑在了土地上，按他的精明，本来是块做买卖的材
料。但金俊武有金俊武的想法。做买卖要资本，那就得去贷款。再说一个土包子农民，很难
摸来行情（如今叫什么“信息”）。一旦赔了，就没个抓挖处。前不久孙少安砖场的倒塌就
是明证。

    在金俊武看来，土地上做文章最保险。就是有个天灾，赔进去的也只是自己的力气。当
然，他现在不会再按老古板种地，他一直和石圪节农技站“挂钩”，照科学方法拨弄庄稼。
因此同样大小的地块，他总能比别人多收近一倍的粮食。

    金俊武眼下的光景，并不比村里其他能人们差。粮食大宗卖过之后，仍然是村中存粮最
多的家户。现在，除过一孔住宿的窑洞，其它两孔窑全部塞满了粮食。就这样还盛不下，他
不得不又在院子里搭起一个专门存放玉米的棚子。

    金俊武和他老婆李玉玲一边吃饭，一边合计着准备雇用几个人帮助他们收秋。今年雨水
充足，秋庄稼格外厚实，光他们两个无力收割完这么多的庄稼。他们种地也种的太贪心了！
瞧，连硷畔边的一点零散地都种了荞麦。现在，这荞麦正在开花，他们饭桌周围象落了一层
白粉粉的雪，勤劳的俊武从哭咽河沟道把家搬到这里的那年，就在院子内外栽了不少果树。
桃三杏四，枣圪蹴五。如今，那些枣树的枝头开始缀上了红艳艳的大枣。他的玉玲和他一样
精明而能干，四十几岁的人，看起来就象三十出头的小媳妇那般俊俏，走起路来刮风似的轻
快。无论是光景还是年龄，金俊武夫妇都处于他们的辉煌年代。

    两口子正边吃饭边商量收秋的事，他们的邻居金光亮手里端个茶缸子，一路巴咂着嘴喝
蜂蜜水，笑嘻嘻地走过来，坐在旁边的小石凳上。

    金俊武夫妇赶忙敬让着叫前地主的大儿子吃饭。

    但金光亮笑着摇摇头，说他吃过了。他抿了一口自己的蜂蜜水，香得张开嘴“哈”地一
声，眯住眼陶醉地说：“好东西啊！再好的饭也比不上这蜂糖。怪不得丸药都用蜂糖做哩，
十全大补嘛！过去咱们谁知道外国还有蜂？我这蜂是意大利的！听说光明是走后门才给我买
了两箱……每过几天，金光亮就情不自禁要到这个饭桌前来能一能他的“意大利”蜂。就目
前而言，金光亮也许是全双水村最为得意的公民。地主成份的愁帽刚摘不久，二小子就当了
中国人民解放军。紧接着，门外工作的大弟弟又给他捎回来两箱子“意大利”蜂。除过冬
大，他一年三季动不动就到石圪节或米家镇卖蜂蜜。票子虽不是大把抓，也足让双水村大部
分人家眼热。今年以来，他也不再出山劳动，整天和他的蜂为伍。山里的庄稼有他的大锤和
三锤耕种。这人轻闲得三天两天就赶集上会，又喝的是蜂蜜水，光景日月绿格铮铮，他不能
叫谁能哩？

    金光亮这样得意洋洋地说话的时候，他的“意大利”蜂就在旁边金俊武家的养麦花上嗡
嗡嘤嘤地采蜜。并且不时吟唱着从三个人之间穿过，象是进行飞行表演。

    精人金俊武只好对浅薄的金光亮微笑着点头，表示对他和他的“意大利”蜂心怀敬意。
但他老婆李玉玲却气得把脸迈向一边，给金光亮个后脑勺。

    在李玉玲的想象中，金光亮的这些“毛老子”在她家的果树和荞麦花上采蜜，很可能把
里面最好的养料都采光了，因此对这蜂充满了仇恨。而更使她气愤的是，老东西金光亮还常
跑来能他的这群毛老子哩！

    李玉玲曾几次给丈夫建议，在自家的果树上喷些“六六六”，把这该死的“意大利”蜂
都毒死，让老地主的儿子再能！但金俊武坚决地阻挡了她这危险想法。俊武虽然个性强，可
他从来不做这种短事。采就采去吧，能就能去吧，这金光亮几十年抬不起头，快六十岁的人
了，也让他张狂上几天……金光亮这时又抿一口蜂蜜水，正准备继续夸耀他的意大利蜂，却
突然象蜂在屁股上蛰了一下，一闪身站起来，慌乱地说：“看我这忘性！我得要挪一下蜂箱
子哩！”他话音未落，便端着茶缸子急忙回家去了。

    俊武和玉玲扭头一看，见光辉的媳妇马来花提着个大竹篮子，从坡底下走上来。

    这夫妻俩忍不住笑起来。

    马来花和她大哥金光亮是一对冤家，尽管她丈夫和光亮是亲兄弟，但来花一直和大哥不
和，尤其是二哥金光明给大哥家捎回两箱子“外国蜂”后，来花不仅更敌视金光亮，连光明
当教师的媳妇姚淑芳也不搭理了。她认为，有工作的老二两口子在偏爱老大一家而歧视他
们。为此，急得姚淑芳给铜城的丈夫写了好几封信，数落他不该光给大哥家买那两箱该死的
蜂——这蜂已经把弟兄三家的关系搅得一烂包！马来花是双水村有名的泼辣女人。她在金家
湾这面说话，河对面田家圪崂的人也能听见。别人都是男人做生意，来花却让丈夫光辉安份
守己劳动，她自己在村子公路边上卖起了茶饭，一天下来，收入也相当不错，村里的女人指
教丈夫的时候，常常说：“你还算个男人？你连人家马来花的脚后跟都拾不上！”而男人们
却又顶嘴说：“我有个马来花当老婆，也就能过好光景！”

    马来花最出名的还是她那张嘴。嘻笑怒骂，威震全村。特别是金光亮，只要一听见她的
声音，就象听见老虎的声音，常常吓得落荒而逃。马来花却专意把那些最难听的话往她大哥
耳朵里送。

    唉，狗不和鸡斗，男不和女斗，再说，又是自己的弟媳妇，金光亮挨了骂也只能装个没
听见……这阵儿，来花上了硷畔，凑到俊武家的饭桌前，大声嚷嚷着说：“又给你们能他那
群毛老子来了？什么时候，蜂糖总把他噎得不出气呀！”

    俊武夫妻不吭声，只是个笑。

    马来花坐在这饭桌前，扯开大嗓门指桑骂槐乱吼了一通，直到她丈夫金光辉来才把她硬
拉回了家。光辉也管不住自己的女人和她那张不饶人的辣子嘴，只能常常在大哥和老婆之间
扮演一个尴尬角色。

    具有戏剧性的是，当年被田福堂用革命行动从哭咽河赶到这里的两大户人家，而今的关
系呈现出一种新的组合。俊武夫妻和大哥俊文一家人不和睦，而和隔墙的金光辉一家倒很亲
密。相反，金光亮一家和金俊文一家却相处融洽。那边老二家光明在门外工作，媳妇姚淑芳
本人是公派教师，不参与两个农民弟兄的矛盾，这边老三家的俊斌早已亡故，改嫁的王彩娥
走了石圪节，虽然有个院落，但已经“黑门”；院子里蒿草一人高，门上的铁锁都生锈了。

    生活使弟兄妯娌们发生龃龆，却分别和外人结成了友好联盟。

    这四家的光景都很殷实，但发达的途径却各有不同。当然，富中之富，首推金俊文一
家；我们已经知道，他们是靠金富的“三只手”发了大财……吃完饭，李玉玲把碗筷一收
拾，就转回家去了。俊武点着一锅旱烟，有滋有味地抽着。这时候，他看见金俊山吆着他那
头黑白大花奶牛从硷畔下面的小路上走过来。双水村的这位领导人自从新添了这头奶牛，似
乎又年轻了好几岁，他现在既养奶羊又养奶牛，牛羊奶增加了大笔收入，同时也把自己喝的
红光满面。

    金俊山让他的宝贝奶牛独个儿回家去，自己径直从俊武家的土坡小路转上来。金俊武看
出，俊山是找他来拉话的。他同时发现，俊山哥竟然用大红布给他的奶牛做了两个乳罩，便
忍不住笑了，这金俊山真有意思！他把奶牛打扮成了个婆姨！

    金俊山在小石凳上坐下后，俊武喊叫让玉玲端出一杯茶来。金俊山不抽烟，但有茶瘾。

    俊山喝了一口茶水，对俊武说：“我前几天就想找你……”

    “什么事？”俊武问。

    “唉，你又不是不知道。咱们学校的窑洞，那年炸山打坝后，就震坏了。如今，缝子越
裂越大，娃娃们怕都怕得不敢进教室。听我金成说，他头天给裂缝上贴根纸条，第二天就又
裂开了。看来，这窑洞十分危险，不敢再让娃娃们在里面上课。我给福堂说过几次，他说他
不管……”

    金俊山的话又自然勾起了金俊武对往事的回忆。

    他一想起当年田福堂逼他们搬家的情景，就压抑不住满腔愤怒。他骂道：“田福堂龟子
孙为了扬名，造下的孽太深了。你不要管！这是他屙下的，叫他自己去拾掇！”“唉，那人
如今身体也垮了。再说，咱们总不能眼看着让村里的娃娃压死在窑洞里；出了事，可就不得
了呀！”金俊山抱着现实主义态度说。

    在我们的印象中，从过去到现在，金俊山在双水村似乎永远扮演一个收拾残局的角色。

    “那你找我有什么办法？”金俊武的脸色仍然不好看。“我想找你商量一下，把二队原
来那两孔公窑腾出来，先让娃娃们搬进去凑合着上课。”金俊山说。

    “里面那些乱七八糟的公物往哪里搁？”

    “搁在原来的饲养室。”

    看来这事金俊山早已谋划好了。俊武想了想，觉得俊山哥是好意。要不，学校窑真的塌
了，出个人命事，也的确不是玩的。他于是就同意了金俊山的建议。

    一两天后，在村民委员会主任金俊山的主持下，双水村小学从岌岌可危的原址搬到了金
家湾二队的公窑里。这次学校的搬迁实际上是对田福堂和孙玉亭的一次公民声讨。世事再不
同往年，如今人们破口大骂这两个“革命家”造下的罪孽。那时叱咤风云的福堂是打着为全
村人谋福的旗号在哭咽河上炸山打坝的。现在，那个早已豁口的废坝和这个搬空的破学校，
为田福堂的历史留下两座耻辱的纪念碑。金俊山和金俊武利用搬迁学校这一机会，巧妙地提
高了他们在村民中的威望。不用说，田福堂在双水村的权势又下跌了一截。正当某些户族观
念甚强的金姓人家借机抱着恶意的态度，嘲笑败落的田福堂和孙玉亭的时候，金家户族里却
暴发了最不光彩的丑事——金富和他父母亲一齐被县公安局拘留了！

    这是一个天刚麻麻亮的早晨，一辆警车突然停在村子的公路边上。车里跳下来一些身穿
法衣、腰里别着手枪的人，他们迅速过了东拉河的列石，一直向金俊文家院子走去。

    村中倒尿盆的女人们首先看到了这情景。消息立刻传到了家家户户。人们拖拉着鞋，一
边穿衣服，一边往村中跑。当大伙跑到公路上的警车旁时，就见公安人员已经把金富和他爸
他妈从家里拉出来了。一家三口人头垂到胸前，手上都戴着明晃晃的手铐。他们被押过东拉
河，来到公路上的警车旁。警察把围观的村民豁开，将三个犯人塞进了警车。警车一声长
嚎，车顶上旋转起红灯，便刮风一般扬着黄尘朝县城方向开走了……

    警车一走，村民们才如梦初醒，纷纷议论起来，虽然抓的是别人，但这阵势把大伙都吓
得脸色煞白。双水村大人娃娃几乎全聚集在了公路上。

    人们在这个时候，才开始直言不讳地谈起了他们村的这窝窃贼。在此之前的几年里，金
俊文一家为了堵村里人的口，不时分别给众人一点小恩小惠，使得大家只能在背后议论他
们，而不好意思在公众场所扬他们的贼名。

    有人立刻告诉公路上议论成一窝蜂的村民，现在，金俊文家除过二小子金强住的一孔窑
洞。其它两孔窑里，还留几个民警在抄点他们的赃物哩！听说光票子就抄出来四五万块！啊
啊，偷下那么多？

    人们马上前呼后拥淌过东拉河，向金俊文家院子赶去，不多时分，那院里院外就挤下黑
鸦鸦一大片人。

    公安人员正把金俊文家里的布匹、衣服和其它东西，一件件造册登记，然后分门别类摞
在炕上。

    人们怀着极大的好奇心，轮流挤到两孔窑的门口，探着脖子观看里面的景致。

    所有看罢的人都纷纷议论说，比石圪节供销社的货物都丰富！

    这一天，双水村的大部分人都推迟了出山。直等到公安人员拿封条把金俊文家的两个窑
门封住后，人们才散开了。

    当天，金富一家老小三口被捕的消息，就传遍了整个石圪节乡。几年来，这家人的名声
早已扬遍周围村社；石圪节乡没有人不知道双水村有个大名鼎鼎的金富！

    两天以后，又从原西县城传回更惊人的消息：金富一案共逮捕了十七个人，有的还是从
外县捉回来的。据说，这是一个大盗窃团伙，首领就是金富，贼娃子们称他为“老板”。同
时，石圪节乡政府也贴出告示，说在后天的集市上，县法院要专门把金富一家拉到这里来公
开宣判……


北极星书库-第二十二章

第二十二章

    除过那年徐治功搞的物资交流大会，石圪节还从没有聚集过这么多人。

    今天，县法院要在这里公判盗窃犯金富一家子。在人们的记忆中，也很少有过一家三口
人被同时押上了法场。

    因此，乡民们看这场面，比看县剧团唱大戏都有兴致。法场就设在当年的戏场上。

    我们不会忘记，那年在这同一地方，金俊文夫妇在戏场上出售大儿子从外地偷回来的各
色时髦成衣，是何等的喜气洋洋。而高瞻远瞩的金俊武当时就预言他们“好吃难消化，吃了
屙不下”！

    现在，这两辈三个人脸色灰白立在戏台子前，一人一副手铐，六条腿索索地抖着。法院
的人在历数他们的罪行。台下，无数双眼睛在盯着他们——其中包括双水村的男女老少和他
们自家的人。

    人群里最畅快的要数石圪节“胡记理发馆”的王彩娥了。金俊文的前弟媳妇描眉擦粉，
穿着入时，此刻站在人群里一边嗑葵花籽，一边向周围的陌生乡民臭骂数落这家人的坏德
行；甚至把金俊武和李玉玲也骂在了一块。

    法院最后的宣判结果：判处盗窃团伙首犯金富有期徒刑十八年；窝赃犯金俊文有期徒刑
四年；张桂兰有期徒刑二年，缓期二年执行。

    当天，金俊文父子又被警车拉回了原西，而缓刑的张桂兰似乎从阴曹界走了一回，浑身
半瘫着被二小子金强架着胳膊引回了双水村。

    谁能想到，当张桂兰母子脸上无光回到自家院落后不久，石圪节乡副乡长杨高虎带了一
帮子人，敲锣打鼓进了隔壁金光亮家的院子。高虎他们是给金光亮送他儿子金二锤在南方前
线的立功喜报来了。

    观看金俊文家道败落的村民们，即刻又转而观看了金光亮家的荣耀场面。光亮喜得嘴咧
了多大，满院子嚷嚷着给众人散发带锡纸烟；并破例用蜂蜜水款待了乡上送喜报的官员。双
水村啊！悲剧和喜剧在轮番上演……这时候，金家湾这面的头号能人金俊武却陷入了严重的
危机之中。

    从表面上说来，大哥一家秋风落叶般的衰败与他金俊武并没有什么。犯法的是他哥一家
而不是他们！几年来，正是因为深恶痛绝大哥家靠鼠窃狗偷发不义之财，才使他和俊文别了
兄弟之情。

    可是现在，当这个家庭一夜之间完蛋之后，他内心却感到异常痛苦。是的，他们自食恶
果，罪有应得；他们的下场他预料到了。但是，他们和俊文终究是一家人啊！大祸不能不殃
及他们。其它先撇过不说，识文断理的父亲生前在东拉河一道川为金家带来的好名声，被大
哥一家完全葬送了。好名声是金子都买不回来的。树活皮，人活脸，他金家的子孙后代都成
了众人唾骂的对象！

    “大哥，你造下的罪孽太深了……”金俊武蹲在自家的脚地上，双手抱住头，痛苦地长
吁短叹。

    金俊武在脚地上抱头叹息，他妈躺在炕头被子里双拳捶胸，痛哭、喊叫、呻吟。在大儿
子夫妻和孙子被捕的那天，金老太太就被二儿子背到他家的炕头上来了，毫无疑问，老太太
遭受了她有生以来最重大的打击。在金先生的遗孀看来，这要比小儿子被洪水淹死都更令她
痛苦。她和丈夫一生自豪的就是他们的声誉；别人的爱戴和尊重胜于任何金银财宝。可是，
死去的丈夫和活着的她，谁又能想到他们的儿孙变成了一群贼娃子，被官府五花大绑拉上了
法场？老天爷，为什么让她活着的时候，目睹后人们这一幕又一幕的悲剧？俊武的媳妇李玉
玲没有哭，也不叹息。她只是吊着个脸，立在婆婆头前，过一会嘟囔一句安慰老人的话，李
玉玲在满脸愁容之中也不免露出一丝畅快——好，这群贼娃子！再叫你们能！活该！最好枪
毙上两个！

    几年来，大哥一家人炫耀他们不光彩的财富，并且在他们面前耍阔弄势，早已使李玉玲
恨透了他们。现在，她脸上装出和婆婆、丈夫一样的难受，心里却在畅快地笑着。

    这个时候，在隔壁金强的那孔窑洞里，犯人张桂兰被子蒙头，软瘫地躺在炕头上，她实
际上还没有从自己的恶梦中醒过来。几年的劣迹也许得她一生去反省。真令人痛惜！贪图金
钱使这个性格开朗，爱说爱笑的妇女，成了一名罪犯。从中我们深切地意识到，大时代的浪
潮不仅改变物质世界，更重要的是，也在改变人。许多原来没出路甚至看来没出息的人，变
得大有作为，并且迅速走上了广阔的生活大道；而可悲的是，有的好人却变坏了，渐渐向坠
落的深渊滑落……金俊文的另外两孔窑洞被公安局查封，门上交叉贴着白纸条，上面还盖着
官印。

    在院墙根那个小房间里，金强脸上糊着烟黑，正给他妈熬米汤。他眼睛肿得核桃一般
大，头发乱得象一团刺猬。

    金俊文的二小子是金家唯一的守法公民了。这个当年曾和他哥一样调皮捣蛋的青年，不
知什么时候脑筋开了窍。在不知不觉中成了一个相当出色的青年。

    双水村人是慢慢才把金强和他家其他人区别开来的。后来，几乎全村人都夸赞起了这个
青年。小伙在土地上的那股勤劳劲头，很象他死去的三爸金俊斌。但他又比他三爸活泛，尊
老爱小，见人不笑不说话。不论谁家有难处，只要他能帮上，就会尽力而为。更主要的是，
他和人交往的时候，总谦让着叫自己吃点亏——这对于一个农民来说，是最受人尊敬的品
质。事物就是这样奇怪——一条西葫芦蔓上却结出了一颗南瓜！

    几年来，金强背着大哥和老人的贼名，异常痛苦地生活着。家里所有的农活也都撂给了
他。有时候，当耳朵边传来别人对他家的无情讥笑时，他真想操起杀猪刀子，把父母和大哥
都一起捅死！他忍受着耻辱和折磨，没明没黑泡在山里，眼泪直往肚子里流。没办法啊！他
还鼓不起勇气跑到公安局去告发他的亲人，以便及早结束这黑暗的生活……现在，他脸上染
着烟灰，坐在灶火圪崂里一手拉风箱，一手往炉灶里添柴。

    此刻，他并不难受，反而觉得心里很轻快。当公安人员把铐子戴到父母和大哥的手上的
时候，他感到自己精神上的镣铐就“哗啦”一声打开了，他的日子也许将更艰难，但他自己
是清白的。做一个清白人多么好啊！他知道，双水村大部分人不会把他和家里的其他人混为
一谈。

    金强听见院子里传来脚步声。他抬起头，在烟熏火燎中看见进来的是卫红。他立刻感到
浑身象抽了筋似的绵软……卫红是孙玉亭的大女儿。此刻，她怎么独个儿走进这个丧失了名
誉的家庭呢？

    其实，在此之前，世界上没有人知道，孙玉亭的这个大女儿，一两年前就和金强产生了
很深的感情。

    他们的恋爱是从大山里开始的。

    责任制以后，碰巧孙玉亭的几块地都和金强家的地紧挨着，玉亭和凤英劳动实在差劲，
好多情况下，都是他们的大女儿卫红一个人在地里干活。至于金强家，我们知道，其他人都
在忙“生意”，山里的活也是金强一个人干。

    两个青年常常在相邻的地里不期而遇。卫红终究是个女孩子，地里的活干起来相当吃
力。有些活路她实际上根本干不了，急得坐在地上抹眼泪。这时候，金强就把自己地里的活
撂下，过来先帮她干活。人心是肉长的。久而久之，孙卫红感到，世界上再没有比金强更亲
的人了。金强帮她干完活，她就又过去帮金强干活。后来，他们实际上是一同在耕种两家相
邻的土地。他们在劳动中建立起无比深厚的爱情。两个人在山里同吃各自带来的饭；休息的
时候，卫红给他补缀柴草挂破的衣衫，他给卫红挑扎在脚心的葛针……谁都知道，金家和孙
玉亭家的矛盾极其深刻。两个相爱的青年也都清楚这一点，但爱情的藤蔓可以越过任何篱笆
而盘缠在一起。他们是双水村的罗密欧与朱丽叶。

    因为前两年“朱丽叶”年龄还小，婚姻尚未被提起。但两个人心里都明白他们的关系实
际上属于何种性质……在家里出这样的大祸以后，金强已经忘记了他的“朱丽叶”他更不会
想到，亲爱的卫红在这时候走进了他的家门——她可是从来也没上过他家的门啊！

    不过，一个可怕的念头闪电般在金强的脑际掠过：卫红是不是来告诉他，他们的关系从
今往后就一刀两断了？

    完全可能！是啊，哪个女人再愿跟他这样家庭的人结亲呢？

    金强顿时感到两眼一阵发黑。

    他从灶火圪崂里站起来，望着立在他面前默默无语的卫红，不知该说什么。

    卫红仍然默默无语。金强看见，她眼里噙着泪水。她立了一会，便坐在灶火圪崂，替他
拉起了风箱。

    金强木呆呆地站在旁边，闭住的眼睛——泪水汹涌地冲出了眼眶。

    他不由自主地叹了一口气，用手掌抹去脸上的泪水，揭开锅用勺子搅了搅米汤。

    开锅以后，卫红站起来，低头抠了一阵指甲，似乎鼓了很大的勇气，开口说：“我
想……到你这边来过日子……”

    这位十九岁的姑娘说完这句话，脸一直红到了耳根旁。

    金强又感动又激动，说：“你给你爸你妈说了没？”“没……”卫红仍然低头抠指甲，
“最好叫个大人给他们说一说……”

    大人？他家哪来的大人？大人都成罪人了！金强知道，玉亭叔革命性很强，他怎么可能
让卫红和一个“阶级敌人”的子弟结婚呢？再说，那年为玉亭叔和他三妈王彩娥的事，两家
人结仇太深……

    金强伤心地叹了一口气，对自己亲爱的人说：“你先回去，罢了叫我想个办法。”

    卫红走后，悲喜交加的金强先硬劝说着让他妈喝了一碗米汤。

    此后，他就一个人蹲在院墙角里，困难地咽着吐沫，不知该怎样给玉亭叔说他和卫红的
亲事。

    他突然想起了他二爸。二爸尽管和他们家、玉亭叔家的关系都不好，但这终究是个“大
人”。他知道，二爸二妈对他一直都是好心相待，不象对父母和哥哥那样心怀敌意。事到如
今，也许只能依靠二爸为他作主……金俊武听完侄儿给他叙说了他和卫红的事后，震惊得目
瞪口呆，一时倒不知说什么是好。

    金俊武能料到他哥他嫂和大侄子的下场，但万万料不到二侄子和孙玉亭的女儿粘到了一
搭。

    他首先气愤地想起孙玉亭和俊斌媳妇的“麻糊”事件。虽然那事过了好几年，一想起来
仍然叫人怒不可遏。

    不过，另有一股热流随即淌过了这个硬汉的心头，他为孙玉亭的女儿如此深明大义而感
动不已。不简单啊！一个十九岁的女娃娃，能在这样的关头做出这样的抉择，能不叫人眼窝
发热吗？

    金俊武没有往下考虑，就一口答应了侄儿的请求。

    金俊武同时意识到，他将要负起的是一个大家庭主事人的责任。弟弟俊斌那门人，死的
死，走的走，已经断了根，哥哥俊文一家三口虽然活着，但基本上也完蛋了，只留下金强一
条完整的根苗。他金俊武不能让这家人也绝了门。金强已经二十六岁，如果不是卫红这么好
的孩子，那个女娃娃还愿意和贼门人家结亲？要是金强打了光棍，大哥那门人也就断了后
代，金家的后世不堪设想！要是这样，他怎能对得起死去的父亲？

    但是，金俊武答应了侄儿之后，才感到这事十分棘手。他和孙玉亭多年来一直势不两
立，怎么可能做通他的工作呢？再说，上玉亭的门本身就令他万分为难！

    唉，事到如今，他金俊武只能抹下脸去为侄儿求亲——金家再有什么资本逞强斗性哩！

    金俊武突然出现在孙玉亭家的黑窑洞里，也着实让玉亭两口子大吃一惊。

    虽然金俊文一家已经臭不可闻，但金俊武仍然是金俊武。对金家湾事实上的领袖登门拜
访，感情上敌对的孙玉亭夫妻也不能不流露出某种荣幸之色。在农村，不管你身居何种要
职，如果你家境贫困，就自然对家境好的人心怀敬畏，更何况，这金俊武不仅光景在村中拔
尖，同时也是双水村的领导之一，而且敢和卓越的田福堂分庭抗礼！

    贺凤英马上用一只豁口破碗，为金俊武倒了一点白开水。金俊武反客为主，给孙玉亭递
上一根纸烟。

    俊武不绕圈子，开门见山说明了他侄儿和卫红的事，希望玉亭夫妻支持两个娃娃的婚
事。

    “……我哥一家是完了。你们清楚，几年来，我和他们也早断了来往，别了兄弟之情。
但金强是个好娃娃，这村里人都能看得见。

    “至于咱们两家的关系，过去的已经过去了，往后成了亲戚，我想也不必再计较过去的
那些碰磕。同村邻居，有点什么不美气也是难免的。你们都有文化，我想会宽怀大度对待这
些事。再说，就是我们之间有点不和，也不应该影响娃娃们的亲事……”

    金俊武雄辩而诚恳地对他的前对手说了一大堆热枕话。

    孙玉亭脸由红变白，又由白变红，夹纸烟的手指头索索的抖着，别过脸不再看金俊武。
贺凤英也吊着个脸一言不发，低头在锅台上拿切菜刀砍一颗老南瓜。

    黑窑洞一时寂静无声。

    过了一会，孙玉亭红脖子涨脸对金俊武说：“这事弄不成！我怎能把卫红给了犯罪分子
的后代？就是这话！你们是白日作梦！妄想把我的女儿拉入那个黑染缸？我一千个不答应！
一万个不答应！”

    谈判破裂了。

    金俊武碰了个硬钉子，尴尬而痛苦地退出孙玉亭的院子。金俊武刚走，孙玉亭就把大女
儿叫到跟前，盘问了半天，卫红不仅说出真情，还顶嘴说她非和金强结婚不可！

    恼羞成怒的孙玉亭费劲地脱下一只破鞋，一直追赶着把女儿打出院子，又撵着打到了坡
底下。贺凤英喊叫着冲出来，打了孙玉亭一记耳光，才制止了他的张狂。作为母亲，不论她
是否同意这门亲事，凤英当然要护着女儿。

    贺凤英怕出逃的卫红寻了短见，一路哭着去寻找孩子。当她路过田福堂家的硷圈时，躺
在碾盘上晒太阳的支书问妇女主任：“你哭什么哩？”

    凤英毕竟是妇道人家，马上鼻子一把泪一把地向支书叙说了事情的根根梢梢。

    田福堂一阵猛烈的咳嗽过后，脸上露出一丝讽刺的笑容说：“好事嘛！玉亭还给我做工
作，让润生和寡妇结亲，说两个人有了爱情，大人就不应该阻挡，他怎能阻挡自己娃娃的爱
情哩？再说，卫红又寻了个打着灯笼也找不下的好人家……”

    在孙玉亭家闹翻天的时候，金俊武却在自己家里愁得一筹莫展，他先不想把他的失败告
诉侄儿，以免孩子遭受打击。

    但他又有什么办法攻克孙玉亭这座顽固的堡垒呢？

    金俊武一下子想起了孙少安。是的，也许只有少安才有能力说服他二爸。当然，俊武知
道，少安现在砖场倒闭，处境险恶，心情很坏，此刻麻烦他实在不合时宜，但他已走入绝
路，只能去求他了！

    金俊武决定马上去找孙少安。


北极星书库-第二十三章

第二十三章

    金俊武一见孙少安，才吃惊地发现，前一队长已经被砖场的倒塌折磨得不成人样了。小
伙高大的身躯象他父亲一样罗了下来，脸色憔悴而黑瘦，眼角糊着眼屎，嗓子也是沙哑的。

    俊武先安慰了他一番。尽管他出于诚心，但话语是空泛的。他知道，几句安慰话解决不
了少安的问题，如果少安缺的是粮食，那他金俊武有能力帮助这位年轻的朋友。孙少安尽管
心情坏到了极点，但他不能拒绝俊武的请求。他答应当天就去找他二爸。

    哈呀，这孙玉亭真的成了个人物！他刚把双水村的一条好汉赶出了门，另一条好汉又上
门求他来了。

    玉亭这阵儿腰杆子确实很硬。他吸着少安的纸烟，拿板作势地听侄儿七七八八给他说好
话。

    “不同意！就是这话！你别再给我灌清米汤了！”孙玉亭很有气魄地打断了少安的话。
如果在前不久，少安红火热闹的时候，他决不敢对侄儿如此态度生硬——那时是他有求于侄
儿。可是现在，你少安小子还不如我！我穷？我不欠债呀！

    你小子屁股后面欠一堆帐债，有什么资格教导老子？“你甭再为金俊武小子说情了！你
自己连自己屙下的都拾掇不了，你先甭说其它事，你二妈的四十块工钱我们还等着用哩！你
最好先把钱给我们开了，再去管两旁世人的事！”

    孙玉亭俨然以一副债主的神态对他以前敬畏的侄儿说话。

    孙少安气得嘴唇直哆嗦。他没想到，连无能的二爸也不把他当一回事了。

    唉，也许在所有人的眼里，已认定他孙少安这辈子再也爬不起来。既然是这样，人们有
什么必要尊重一个在生活中软弱无力的人呢？

    孙少安一看他没本事再说服张狂的二爸，只好沉着脸从这个破墙烂院里走出来。他难受
地咽着吐沫，喉骨结在不停地上下滑动。他并不计较二爸那些过分刺人的话，而更多的是为
自己的处境悲哀。唉，他孙少安现在竟手无缚鸡之力了！少安下了二爸家的小土坡，半路正
好碰见担水的孙卫红。他拦住妹妹，询问了她本人对自己婚事的态度。卫红很有主见地告诉
大哥，她坚决要和金强成亲。

    孙少安大受感动。他以前没有想到，他二爸二妈那样的人，竟生下这么个好娃娃。少安
感到，卫红妹妹在骨子里有孙家的那种硬劲。

    他于是给妹妹出主意说：“这是你自己的事，不管你爸你妈是什么态度，只要你本人坚
决，你就按你的想法去行事！你知道，婚姻是自由的，到时候谁也挡不住你们！”

    卫红抹去眼角的泪水，严肃地对大哥点了点头。孙少安走出田家圪崂，淌过东拉河，直
接去金家湾向俊武报告了他的努力没有任何结果。

    于是，这宗亲事就暂时被搁置起来……冬至过后不久，阳历一九八二年快要结束的几
天，随着西伯利亚大规模寒流的到来，黄土高原落了第一场雪。雪下了一天两夜，大地和村
庄全被厚厚的积雪埋盖。田野里鸟兽绝迹，万般寂静。家家封门闭户，只有窑顶烟囱中升起
一柱柱沉重呆滞的炊烟。野狗吐着血红的舌头，嘴里喷着白雾，在雪地上奔蹿。无处觅食的
麻雀挤在窑檐下，饿得叽叽喳喳叫个不停……

    大雪停歇的那个无风的早晨，村里人出门以后，就见金俊武和侄儿金强，黑棉袄钮扣上
挂着红布条，从白雪皑皑的庙坪走过来，不管碰上大人还是娃娃，都双膝跪地磕上一头。人
们朝金家湾北头望去，见俊武家的院墙上，插起一嘟噜白色岁数纸。

    所有的人立刻明白：是金老太太谢世了！

    金老太太的去世，意味着一代人在这个古老的村庄即将最后消失。扳指头算算，那一茬
人中，现在残存的就只有孙玉厚的老母亲了。

    不管老太太的后人们有多少劣迹，但她本人和已经亡故多年的金先生，一直受到普通的
尊敬。他们的好德行甚至得到了整个东拉河流域的确认。

    因此，双水村各姓人家都纷纷对老太太的去世表现出真诚的哀悼。人们争抢着去打墓；
乐意帮助金家操办这场丧事。

    帮忙的外姓村民，老太太娘家门上的人，以及金家其他亲戚，都先后涌进了金俊武的院
子。当然，金家湾这面姓金的人家，全都成了事中人。

    俊武家地方太小，其中两孔窑堆满了粮食；他哥家的两孔窑又被公安局查封了。因此，
丧事的许多具体事宜得分散在金家湾各处进行。金俊山父子被聘为总料理。俊山精通乡俗礼
规，做各种安排；他儿子金成记帐。

    金俊武毫不犹豫地决定，他要按农村习俗的最高礼规安葬他母亲，这个大家庭已经晦气
十足，母亲的葬礼一定要隆重进行；让世人看看，金家仍然是繁荣昌盛的！

    不用说，金家全族人都是宾客；外族人每家也将请一个人来坐席。这等于要款待全村人
来吃喝。不怕，他金俊武有的是粮食！

    金家湾这面许多家户都在替金老太太的丧事碾米磨面。光辉家的院子里，五六个人在杀
猪宰羊。从米家镇请来的阴阳先生，正在金俊海家做纸火。金波他妈忙着一天五顿饭侍候这
位“圣人”，他们家的炕上和箱盖上，摆满纸糊的房子、院落、碾磨、课幡、引魂幡和童男
童女。

    与此同时，在金家祖坟那里，打墓人掘开了金先生的坟堆，把先生的骨骸装进一个小木
棺里中，准备和老太太合葬。

    金老太太装穿好七八身绸缎寿衣后，便入了早年间做好的镂花柏木棺中。

    棺木停放在院子搭起的灵棚里。长明灯从屋里移出，放在棺木前。灵案上摆满供果和一
头褪洗得白白胖胖的整猪，一只活公鸡绑住瓜子，搁在棺木之上。

    棺木两边的长条凳上，老太太的直系亲属轮流坐着守灵。吊唁的人川流不息。亲戚们过
一会就轮着来一批，跪在灵棚前唱歌一般哭诉一番，但真正流眼泪的是少数人。哭得最伤心
的是大媳妇张桂兰——她多半借此哭自己的命运。

    前来吊唁的村民只是送点香火，烧烧纸；辈数小的跪下磕两个头。

    入葬的前一天，亲戚、金家全族的大人娃娃和所有被邀请的宾客，从早到晚一直不断地
轮流吃两顿非吃不可的饭。第一顿是合烙油糕；第二顿是“八碗”和烧酒。隔壁金光亮弟兄
三家的窑洞全都摆满了宴席。

    下午，雇用的一班吹鼓手来了——进村以后，先放了一声铳炮。所有的孝子都到村头去
跪迎五个穿开花破棉袄的乐人。

    夜幕一降临，隆重的撒路灯仪式开始。吹鼓手前面引路，孝子们一律身穿白孝衣，头戴
白孝帽，手拄哭丧棒，真假哭声响成一片；他们跟在吹鼓手后面，从金俊武家的院门里出
来，沿着哭咽河边的小路，向金家祖坟那里走去。许多人手里都拿着白面捏成的灯盏，走一
段，便往右边的雪地上放一盏，并且随手抛撒着纸钱。返回来时，又向路的另一边间隔搁置
面灯。入夜，雪地上的路灯如同流萤一般闪闪烁烁，其阵势蔚为壮观。双水村的老人们纷纷
羡慕地议论感叹：金老太太生了个真孝子，把丧事办得多体面啊！

    第二天大出殡以前，又进行了著名的“游食上祭”仪式。全体男女孝子，手拄哭丧棒，
披麻戴孝在老太太灵前间隔按辈数跪成方阵。仍然由吹鼓手领路，后跟两个三指托供果盘的
村民，在孝子们的方阵中绕着穿行。托盘人为田五和一队原会计田平娃。这两个人左手举
盘，右手拿着白毛巾，迈着扭秧歌一般的步伐，轻巧地走着，象是在表演一个节目。接下来
是“商话”。一般说来，这是孝子们最心惊的一个关口。这实际上意味着老人能不能顺利入
土。

    所谓“商话”，就是由死者娘家的人审问孝子们在老人生前是否对她孝顺；或者她死后
的葬礼是否得到尽心操办？这时候，死者娘家门上来的人，哪怕是三岁娃娃，在孝子面前都
是权威人士，象君主立宪国的皇室成员，神圣不可侵犯。如果他们中任何一个人从中作梗，
孝子们就别想让老人入土！

    现在，俊武两个七十来岁的老舅舅盘腿坐在炕头，身后是其他小辈的“皇室成员”，一
个个都不由自主摆出高高在上的架式。

    金俊武领头跪在炕栏下的脚地上。他身后跪着自己的妻子李玉玲和大嫂张桂兰。按下来
是金强和俊武两个上学的儿女。其他孝子们从脚地上一直跪到了门外的院子里。其阵势真有
点象群臣跪拜新登基的皇上。

    俊武先概要地向娘舅家的人汇报了他们生前照顾老人的情况，其中当然也有一些必要的
检讨。接着，他又详细叙说这次是如何操办母亲丧事的。最后，他请求舅舅们提出意见；如
有不满足，他将尽力弥补缺憾。

    接下来，孝子们就敛声屏气，等待娘舅家的质询了。

    在这种情况下，死者娘家的人多少总要提点意见，向孝子们发难：俗称“抖亏欠”。

    为首的大舅庄严地盘腿坐在炕头，搭拉着松驰的眼皮，象老法官一般沉吟着说：“其它
嘛，也就不说了。我姐和我姐夫东拉河一道沟谁不知道他们的好名声？如今，他们入土合
葬，你们为什么不给他们做个道场，让礼生来唱唱礼呢？”

    所有孝子们的心都在咚咚跳着，他们想不到这老家伙竟提出了如此高的要求。俊武的媳
妇李玉玲头叩在地上，心里骂道：“老不死的东西！看你死了还耍个什么花子！”俊武给大
舅磕了三头，回话说：“本该按你老说的这样做，只是咱们周围请不下和尚道士，要做道
场，只能到白云山去请礼生，但路太远，还不知人家来不来……”

    他大舅合住眼一言不发——这等于拒绝了外甥的理由。事情眼看着陷入了僵局。

    这时候，二舅咳嗽了一声，扭头看了看他哥，说：“也就不要再为难娃娃了。俊武为办
他妈的丧事，已经尽了力这我们能看见……”

    二舅是个明白人，主动为外甥开脱。

    大舅沉默了一会，抬起眼皮说：“那就这样吧，起来……”

    金俊武和所有孝子都赶忙向炕上这一群严厉的审判官磕头谢恩。

    迎完村民们送的挽帐和祭饭后，就要起丧了。

    八个壮汉涌前来准备抬棺木，前面两人手提长条板凳，以备抬棺人路上歇息时停灵。

    米家镇已故米阴阳的儿子继承了父业，现在是周围最有名气的阴阳——此时他手拿切菜
刀，走到棺木前象征性的在鸡头旁砍了砍，然后把那只将属于自己的老公鸡扔在地上，背过
身嘴里念了一会咒语，喊道：“起殡！”

    三声铳炮轰鸣，吹鼓手奏起哀乐，棺木被八个人抬起来。金强扛着引魂幡打头，后面是
举课幡和童男童女的孝子。接下来是吹手，然后直系孝子手扯棺木上的纤帐，一路哭说着出
了院门。岁数纸和老太太生前的枕头在院畔上点燃了。与此同时，双水村所有人家的院畔上
都点起一堆避邪的火。

    棺木在坡下作程式性停留，女孝子们在这里烧过纸磕过头后，就返回家不再去坟地。

    重新起棺后，只留了男性孝子。吹鼓手也停止了奏乐。人们在雪地上艰难地行进着，好
不容易才把这分量很重的柏木棺抬到金家祖坟。

    在墓地上，阴阳成了主要角色。孝子们都怀着敬畏的感情，由年轻的米阴阳用罗盘指导
着将棺木吊入墓穴。这里的一招一式，稍有不慎，按迷信说法，都会给后辈人招致灾祸。坟
堆起后，米阴阳念招魂曲：“……每日儿烧香在佛前，三载父母早升天。千千诸佛生喜欢，
万万菩萨授香烟……啊哈！朱砂硼砂磨合砂……磨合钵罗啊，钵弥罗……罗罗罗饭钵……钵
钵罗饭罗……米阴阳一念完，在坟旁划一十字，再划一圆圈，又向坟堆撒了五谷，葬礼就全
部结束了。

    母亲的丧事全部办完后，金俊武夫妇累得睡了两天两夜。从大哥一家三口被捕到母亲去
世，使他们处于一连串的事变之中，身体和精神全有点撑不住了。他们知道，老母亲正是因
为俊文家的祸事才一病不起的。

    现在，这一切都完结了。在这对夫妇的内心深处，倒象是收割完一季庄稼，可以长长地
出一口气，他们剩下的唯一心病，就是侄儿金强的婚姻问题。在这件事上，李玉玲和丈夫的
熬煎是一致的——他们都喜爱和同情可怜的强娃。

    但是，俊武夫妇并不知道，事情在孙家那里有了突破性的转机。

    春节前的几天，孙卫红又一次向父母提出她要和金强结婚；而且强硬地表示，不管大人
同意不同意，他们赶春节就到石圪节乡政府去领结婚证呀！

    不用说，孙玉亭又把女儿和金家加到一块臭骂了一通，坚决反对这门婚事。

    但玉亭奇怪的是，他老婆却不再对这件事说话。

    贺凤英不再说话，不是说她还支持丈夫，而是基本上默许了女儿的抉择。

    凤英有凤英的想法。她和玉亭没有生男孩，能本村找个女婿，老了也有人照顾他们的生
活。再说，虽然金俊文家的三口人犯了法，但金强是个好后生，既能吃苦又会抚弄庄稼——
这正是他们夫妇所欠缺的。有了金强，他们就不要再低声下气求大哥一家人了。更重要的
是，她已经知道女儿和金强生米做成了熟饭，无法再阻挡这门亲事。她甚至对吼天喊地的玉
亭抱着一种嘲笑的态度。

    当丈夫准备再一次收拾女儿的时候，贺凤英不得不告诉玉亭，卫红已经怀孕了！孙玉亭
就象被一闷棍敲在头上，顿时傻了眼。天啊！谁能想到他孙玉亭的女儿做出如此丢脸的事
呢？这叫他以后怎样再教育双水村的人民？

    玉亭同志应该知道，自他和王彩娥的“麻糊”事件之后，他就早没资格在两性问题上教
育别人了。

    孙玉亭气倒在了他的烂席片炕上。他也知道，局面已经无可挽回。女儿怀着金强的娃
娃，不让她和那小子结婚，谁再要她呢？

    不管孙玉亭反对不反对，春节前，卫红和金强相跟着地去石圪节乡政府领了结婚证。鉴
于金强家的状况，懂事的卫红不要金家举行任何仪式，准备直截了当从田家圪崂走到金家湾
就行了。

    在双水村一片惊讶的议论声中，孙卫红和金强无声无息地生活在了一起。

    孙玉亭尽管痛苦不堪，但女儿终究是自己的亲骨肉。在孩子离家之前，他在一堆过去的
学习材料中翻出一个红皮笔记本——这是那年评法批儒时石圪节公社奖给他的。他将这笔记
本作为结婚礼物送给了女儿，并且在上面很有才华地写了两句题词：一颗红心两只手，世世
代代跟党走。


北极星书库-第二十四章

第二十四章

    一九八三年春天，社会大变革的浪潮异常迅猛地向深度和广度发展。以深圳经济特区为
标志，中国条件优越的东部地区的改革，已为全世界所瞩目。

    落后的西部地区，就象过去参观大寨那样，由各级领导带领，纷纷组团结队，到温暖的
南方去取经，也捎带着游览了一些名胜古迹。

    过去没啥名气的深圳成了中国新的耶路撒冷。

    穿臃肿老式棉衣的西部人，参观游览一圈回来以后，有的羡慕惊讶那里的开放与发达；
有的则摇头叹息，大发“国将不国”的哀叹，说东部地区完全成了“西方世界”……不管怎
样，去那里转了一圈的西部各级领导，都受到了巨大的冲击，有些干部率先改革了自己的服
装，穿起做工粗糙的西服，戴起鸭舌帽、变色镜，披上了米黄色风雨衣。当然，他们各自也
或多或少取回了一些“经”。他们最为震惊的是，象江苏省某些乡镇企业的经济产值竟然超
过北方某些地区的产值。看来，仅仅在农业经济上做文章显然远远不够了。必须大力发展乡
镇企业。东部地区的口号成为新的经典在西部传播开来：无农不稳，无工不富，无商不活！

    八三年开春以后，不管条件是否成熟，各地的乡镇企业就星罗棋布般发展起来。各种确
有才能的人和一些冒险家纷纷申办起各种工厂和公司。挂着“总经理”、“董事长”等等头
衔的名片满天飞，其中有些单位的全部人马就是“总经理”自己一个人——他们的“公司”
就在腋下的皮包里装着。从总体而言，沉睡的西部打了一个哈欠，伸了一个懒腰，开始苏醒
过来，似乎准备动一番干戈了。发展经济的热情急骤地高涨起来。

    但是，在双水村这个普通的小山村里，作为先行者的孙少安，当全社会乡镇企业蓬勃兴
起的时候，他的事业却象一只被巨浪打碎的小船抛在岸边，失去了继续前行的能力。

    砖场倒闭至现在，已经有半年的时光。孙少安的精神仍然没有从这场灾难中恢复过来。

    这半年中，他又复原成一个地道的庄稼人，整天闷着头地里干活。村里和外面世界的
事，他都漠不关心。那些事和他有什么相干哩？他现在欠一屁股帐债，处于水深火热之中，
熬煎得吃不下饭，睡不着觉。

    这时候，他也体验到类似孙少平的那种感觉：只有繁重的体力劳动，才使精神上的痛苦
变为某种麻木，以至使思维局限在机械性活动中。他真没勇气去面对自己残破不堪的现实
啊！砖场死气沉沉。日子死气沉沉。村里干过活的人，工钱还没给人家开完，而一万元贷
款，利息已经滚了好几百元……

    他实际上又不可能处于麻木状态。一旦细细盘算他的光景，他就不寒而栗。

    孙少安在山里常常把镢头扔在一边，颓然地四肢大展睡在土地上，面对高远的天空长吁
短叹。他不尽地回味自己坎坷的人生道路，双眼噙满了泪水。他诅咒命运的不公平，为什么
总是对他这样冷酷无情！想一想，他已不再年轻——今年三十一岁，过了而立之年；可是，
到头来，他不仅仍然两手空空，还背负着沉重的债务！

    有时候，走入绝境的他，竟然象孩子一般在山里天真地幻想，会不会出现个奇迹让他摆
脱这厄运呢？比如过去年代金家的老地主就在这块地里埋下一窖金银财宝，让他一镢头挖出
来了……他对自己的荒唐想法报以刻毒的冷笑。

    得了吧，孙少安！你这样躺着胡思乱想，还不如起来干一会活。你已经是这样可笑，说
明你活该倒霉。看来，你要重新振作精神是多么不容易！你往日那股劲头哪里去了？你就甘
心这样象死狗一般沉沦吗？

    是啊，我为什么变得这么软弱无力？我过去不是没有经历艰难困苦；而那时不是一次又
一次用顽强不息的意志度过了重重危难，并且一次次转危为安吗？当然，这次危难不比往
常，是太巨大大可怕了；但总不能用这样一种灰心丧气的态度去逃避这危难。再说，能逃避
了吗？

    那么，你应该怎么办？你又怎么才能度过你一生中这场毁灭性的灾祸？

    他又有什么办法呢？他不是没想过办法。因为想不出办法，才逼得他胡思乱想啊！

    孙少安心里明白，唯有他的砖场重新上马，他才有希望翻身。

    可是重开砖场需要资金。贷款是不可能了。公家的钱是扶持有能力偿还本息的人，而再
不可能给他这样一个破产户。问私人去筹借吗？唯一有两个钱的“挑担”常有林，他已经在
人家手里借了一千多块，用来安抚村中给他干过活的亲朋好友——现在，这笔帐债还未还
清，村民们碍着他的老面子，才不好三番五次上门逼债，但他已经在这些信任他的人面前抬
不起头了……

    痛苦的少安总是一个人早出晚归——他不愿见村里人的面。

    有时候，他从山里回来，也不直接回家，一个人坐在黑暗的东拉河边，一支接一支抽自
卷的旱烟棒；或者孤魂一般游荡到他那荒凉清冷的砖场，用手摸半天油毛毡棚里的制砖
机……直要等心焦的秀莲来寻到这里，他才默默无语地跟妻子回家去吃饭。

    半年来，孙少安真正体验到什么叫“患难夫妻”。亲爱的秀莲不仅象他一样承受着破产
的痛苦，而且还要千方百计安慰他。

    她给他说宽心话，给他做好吃喝，给他温柔的抚爱和体贴。甚至在他苦闷至极，无端地
向她发火的时候，她也心甘情愿当他的出气筒。

    晚上，在大多数情况下，他都是搂抱着她睡觉——这已不仅再是肉体的需要，而是寻找
一种可靠牢固的精神依托。没有秀莲，他说不定神经都要错乱了……又是一个深沉的夜晚。

    秀莲已经入睡了，他仍然在黑暗中醒着。

    他心绪烦乱，把胳膊从妻子温热的脖项里抽出来，坐起穿好衣服，一个人静静地呆在黑
暗中，抽着自卷的旱烟棒，焦躁中他不知自己想了些什么。

    “你？睡吧……”

    旁边传来妻子轻轻的说话声。

    他扭过头，在微光中看见秀莲那双大眼睛睁得圆圆的。她看来早就醒了。

    “唉……”孙少安长叹了一口气，“睡不着嘛……”沉默。

    妻子理解他，知道他说的是真话。

    “咱们不能再这样等死了！”秀莲也坐起来，脊背上披了件衫子，往他这边挪了挪，用
手拉住他的手。

    “可咱们又有什么办法呢？”少安把妻子的手亲切地用力捏了捏。

    “反正你不能再整天闷着个头，从家里走到山里，又从山里走到家里。你应该出去跑一
跑！一眼看见，窝在双水村是没有出路的！”

    “你是说让我象当年少平那样出去揽工吗？”少安侧过脸，不解地问妻子。

    “不。我是说，你应该到乡上和县上走一走，看能不能再贷下款。”

    “谁还再敢给咱贷款呢！”

    “你不会找找刘根民？他总不会眼看着老同学走到死路上！”

    “就是根民想帮助我，他也拿不出钱，贷款要县上的银行批准哩……”

    “那你不会到县上去？你去寻他周县长！他都亲自跑来为咱们的砖场点火，说不定会支
持咱哩！”

    “咱有什么脸再去寻人家县长？人家支持咱，是叫咱往好办哩！现在咱把砖场弄垮了，
人家怎再支持你？”

    “这又不是咱故意往坏办！是那个河南师傅……该死的……”

    “人家还管你这号事！”

    “可是，你难道就不能跑到县上去试试吗？不行了拉倒！这总比坐着等死强！过去，你
可从来没这么窝囊过……”

    秀莲说得有些伤心，但没有流泪。她知道，这时候她不能在丈夫面前流泪。她不是没有
流过眼泪，只是一个人悄悄偷着哭罢了。

    妻子的话严重地刺激了少安。他并不生秀莲的气，反而猛地感到，妻子的话是多么正
确。是呀，他孙少安为什么变得这么没出息？难道他真的就这样一筹莫展、灰心丧气地坐着
等死吗？

    他感到脊背上掠过一道寒冷的颤栗。心脏在胸膛里狂跳不已。

    他“腾”地从炕上站起来，举起双拳在黑暗中咬牙切齿地挥舞了几下。

    “我造它妈！”他骂道。

    他不知道他在骂谁。

    孙少安重新坐到妻子身边。他的心情久久不能平静下来。他满怀深情搂住妻子滚圆的肩
背。他感激她，这不是说她替他想出了什么起死回生的妙方，而是她重新唤起了他生活的勇
气。

    对，他不能就此而甘愿沉沦！他还应该象往常那样，精神抖擞地跳上这辆生活的马车，
坐在驾辕的位置上，绷紧全身的肌肉和神经，吆喝着，呐喊着，继续走向前去……不知不觉
中，窗户纸已经发白了。

    屋外，那只老公鸡扯着嗓门唱起了嘹亮的晨曲。公路上传来汽车的隆隆声响。

    “我今天就出去跑一趟。”

    多少天来，少安第一次用平静而清爽的语调对妻子说话。

    秀莲望着他笑了。她的笑容看起来是那样令人心酸。丈夫重新振作起精神，对她来说，
那就是希望。只要亲爱的人不倒下，再大的苦难都没有什么。

    是的，没什么，当年她从山西撵来和他一块生活的时候，不也是困难重重吗？只要人本
身钢巴硬正，即使去讨吃要饭，那又有什么可怕！

    秀莲赶紧点火做饭。

    她给丈夫烙了几张白面葱饼，又打了一碗荷包蛋。丈夫吃饭的时候，她给他收拾那个多
时不用的黑人造革皮包；又把那身过去做生意穿的“礼服”从箱子里翻出来。她要把出门的
丈夫重新打扮得象往常一样。人凭衣衫马凭鞍，一身好衣服能给人添许多精神！

    孙少安穿起那身礼服，把黑人造革皮包斜挂在肩头（里面装着仅存的几盒“牡丹”牌香
烟），在妻子满含期望的目送下，出了家门，顺着公路向南走去。

    他先来到石圪节乡政府，找到了他的老同学刘根民。他的情况根民一清二楚。“……
唉，我只能给周县长写封信，你带着去找他，看县上能不能帮助你解决困难。少安，我和你
一样急，只是乡上根本解决不了你的问题。这里没权给你贷几千块钱呀！”根民很诚恳地对
他说。

    “我又不是不知道这些情况！你千万不要为难！你能给周县长写封信，这就满好了。”
少安为一次又一次麻烦他的老同学而感到十分内疚。

    孙少安带着根民写给周县长的信，从石圪节搭车当天就去了原西县城。

    他碰了个大钉子：周县长到省上开会去了，一个星期都回不来。

    少安垂头丧气走出县政府大门，在原西街上漫无目的地走着。

    他痴呆呆地立在十字街旁一个角落里，愁得象个傻瓜一般。触景生情，往事又一幕幕浮
现在眼前。他想起了当年他和润叶在这里的交往；想起他和牲畜一起拉着沉重的架子车往中
学送砖；想起那年“夸富”会上的游行；想起他气势非凡地在这里交谈生意，请人家吃山珍
海味——现在，他一副破落相，如同鬼魂一般游荡在这街头，叫天天不应，喊地地不灵……

    他在恍惚中突然想起一个熟人。

    他决定去找找以前在他们公社当过领导的徐治功。听说徐主任已经从水电局调到了乡镇
企业管理局，正是他们这号人的“娘家”，何不去他那里碰碰运气吗？

    孙少安几乎不抱什么指望。但人到急处，往往盲目瞎碰。他知道，徐主任在石圪节时，
对他的看法很不好。那年为多留了一点猪饲料地，他还组织大批判过他。

    出乎少安预料的是，徐主任——现在应该叫徐局长，很热情地接待了他，似乎已经忘记
了他们之间曾经有过不愉快。少安马上觉得，人家徐主任终究是大官，心胸开阔，不记前
嫌，而他却用老百姓肚量估摸人家，实在是……不过，治功热情倒很热情，但这里不能给他
解决任何问题。

    “走，我引你到农业银行去！你的情况我知道哩！周县长都亲自到你的砖场参加点火仪
式嘛！”

    孙少安很受感动地跟着徐治功来到了县农行。在这一刻里，徐治功简直就是一位下凡的
天使！

    治功在县农行的营业室还没把话说完，负责贷款的营业员就打断了他，说：“这个人的
情况我们知道。我们不可能再给一个不仅无偿还能力，而且还破了产的人贷款！”

    徐治功又急忙叙说了周县长如何为孙少安砖场点火的情况——他几乎把这件事编成了故
事。

    营业员看来有所松动。不过，他说：“那你们得寻承保单位。”

    徐治功难住了。尽管周县长支持过少安，但这小子已经搞塌火了，他徐治功可没胆量承
保——孙少安再塌火了呢？

    徐治功于是接连给县上和城关镇几个企业单位挂了电话，询问看谁家能给孙少安贷款作
个承保单位。没有人答应这件事。

    徐治功双手一摊，表示这事他已经无能为力了。不过，他安慰他的前臣民说：“等周县
长回来，我一定给他汇报你的情况！”

    再还有什么可说的呢？少安说了一堆感谢徐局长的话，就只好返身回双水村了。

    当他坐在北行的公共车上，望着车窗外绿意盎然的山野，视线渐渐模糊起来，他难受的
不仅是他没有贷到款——这结局实际上比他预料的还要好；他只是不忍心目睹妻子那双殷切
期待的眼睛……


北极星书库-第二十五章

第二十五章

    “四人帮”垮台以后，中国最为瞩目的现象之一，就是文学在全社会的大爆炸。从刘心
武的那篇小说开始，以社会问题为主题的文学作品，哪怕是一个短篇小说，常常立刻就引起
全社会的喧哗。也许有史以来，中国文学直接的社会效应从未达到过如此巨大的程度。

    （究其原因需要冗长的篇幅，这里就不再累赘了。）

    在这种状况下，作家这个行道变得异常地吃香起来。一时间，有志于此道的人多如牛
毛。文学作品的数量逐年骤增，犹如决堤洪水；水来土淹，各种文学杂志纷纷面世；中国眼
看就要成为文学的“超级大国”了。

    当然，这好现象中也包含一些令人忧虑的成份。有许多人因文化革命耽搁了学业，理工
科没指望，就在这方面寻找出路，因此将文学弄成了纯粹的谋生手段。另有个别人对此几乎
中了魔法，竟丢了工作，撇下妻室儿女，夹着成堆的废稿和报刊几句敷衍的退稿信，一脸宗
教般的狂热，长年周转于各编缉部。

    为了迎合这种文学的狂涛巨浪，有许多文学单位的报刊杂志，纷纷办起了什么“文学讲
座”、“刊授大学”、“函授大学”……以此满足和吸引成千上万的文学青年。尽管这类活
动收费实在不低，但参加者蜂涌如潮。一霎时，由主办单位出钱雇用的一些已经出名的作
家，纷纷到各地去进行演讲，听众竟场场爆满。有时候，这类“讲座”还售门票，并兼售演
讲者本人的著作，使得这类活动让各方面都受益非浅。

    三四月间，省作协《山丹丹》文学月刊的文学讲座在黄原地区搞面授活动。来讲课的有
著名老作家、省作协副主席黑白和新近冒出来的“第五代”诗人古风铃。

    在黑老的关怀指导下，黄原地区去年初就成立了文联。此次活动就由地区文联协助《山
丹丹》编辑部来搞。因为黑老亲临讲课，地区文化局也出面了。

    客人到达的当天晚上，田福军就以地委和行署的名义，在黄原宾馆宴请了黑老一行人。
出席作陪的有管文、卫、体的副专员，兼着文联主席的地委宣传部长；当然也少不了地区文
化局长杜正贤和文联副主席、诗人贾冰。杜正贤的女儿杜丽丽已经是《黄原文艺》的诗歌编
辑，又是这次具体安排活动的工作人员，因此也参加了这个隆重的宴会。

    为了确实安排好这次活动，地区文联在黄原宾馆和黑老他们相邻的楼层包了两间房子，
贾冰和杜丽丽各住了一间。贾冰负责侍候黑老，杜曲丽负责陪同诗人古风铃。

    几年来，杜丽丽在贾老师的指导下，已经成了小有名气的女诗人；不仅在省级刊物上发
了一些诗，而且还在《诗刊》上露了一次面。起先，她的诗师承贾冰；后来，便自然地在意
识上超越了她的老师，加入了新诗人的行列。不过，她知道，比起古风铃，她已经又成了落
后流派中的一员。

    杜丽丽和古风铃是第一次见面。但她早已崇拜这位在全国有影响的青年诗人。

    古风铃是《山丹丹》编缉部的诗歌组长，已经出版过两本诗集，据说他的诗都引起了外
国的注意。丽丽特别庆幸这次能亲自陪同这位著名的新派诗人。

    杜丽丽和田润叶同岁，今年已经三十了，但看起来还象二十出头的姑娘那般光彩鲜嫩。
和团地委书记武惠良结婚到现在，她坚持说服了丈夫，至今还没要孩子。至于那穿着打扮，
一直在黄原领导潮流。她自豪地宣称，她在街上走过时，男人们的“回头率”达到了百分之
九十以上！

    古风铃名不虚传，高高的个子，一头长发披到肩头，白净的脸上围了一圈炭黑的络腮
胡，两只眼睛流动着少年般的光波。上身是棕红色皮夹克，下身是十分紧巴的牛仔裤；裤膝
盖磨白处，用钢笔横七竖八写着一些令人莫名其妙的话，几乎把裤子变成了草稿纸。不看他
的诗，光看人就知道他决非凡俗之辈。从他嘴里说出的是“超越”、“嬗变”、“集体无意
识”等等新鲜的词汇和费解的概念。

    据他所说，舒婷、北岛等人已经成为历史上的诗人，不值一提了。丽丽感到惭愧的是，
她现在还把那两个诗人奉为神明哩。

    黑老的课讲完后，古风铃就在黄原影剧院做了一场有关现代派诗歌的报告。

    由于事先就出了布告，听讲者涌满了整个剧院。尽管大部分人几乎没有听懂古风铃一上
午说了些什么，但所有听讲的文学青年都对这个人佩服得五体投地。在古风铃演讲的时候，
杜丽丽替他在影剧院门口推销诗人新近出的那本书名带有天文学味道的诗集《光子》。这本
诗集印一两千册，其中征订数不足二百，剩下的一千八百多册得靠自己推销，否则出版社就
不出版。因为诗人在影剧院里主要谈他的这本诗集，所以他带来的二百册《光子》，赶散会
就被杜丽丽卖得一干二净。“谢谢你万能的帮助！”讲完课回到宾馆后，古风铃十分满意地
对丽丽说。

    “这都是因为您的著作本身具有魅力！”丽丽崇拜地对古风铃说。

    “不必称‘您’。就年龄来说，我应该叫你姐姐。”“就水平和成就来说，您是我的大
哥！”杜丽丽有点庸俗地说。她实在为古风铃的话而受宠若惊。

    以后的几天里，黑老在杜正贤和贾冰陪同下，去原北县农村体验生活。古风铃对此不感
兴趣，没有跟随他们去，就由杜丽丽陪同在黄原市内和周围一些有点特色的地方转悠。多数
情况下，他们都不坐车，步行相跟着东跑西颠地活动。不用说，古风铃给他的崇拜者传授了
不少写诗的“秘诀”。他还动手改了她写的几首诗，对她的写诗才能给予极高的评价，并且
答应在《山丹丹》上接连用头条位置发她的几组诗；说一定要把她推向全国去！

    杜丽丽兴奋得神魂颠倒。她把古风铃比作她的“启明星”。两个人立刻成了相互高度理
解的知音。一个晚上的半夜时分，古风铃敲开了杜丽丽的房门，丽丽丝毫没有拒绝，两个人
就在黄原宾馆睡到了一块。

    几个晚上的云来雾去，杜丽丽就彻底爱上了古风铃。

    这一天中午，杜丽丽正和古风铃在她房间的床边上抱在一起亲吻，听见有人敲门。两个
人赶紧分开。古风铃坐在沙发上，丽丽前去开门。

    丽丽打开门，看见是她的丈夫武惠良。

    一直等到惠良手里提着洗澡的东西和换洗衣服走进来后，杜丽丽才想起她原先约好让惠
良中午来这里洗澡。

    丽丽有点慌张地介绍古风铃和惠良认识。两个男人握了握手。古风铃搪塞了几句，就过
他房间去了。武惠良先坐进了沙发。

    丽丽为了使自己平静下来，钻进卫生间替丈夫收拾澡盆去了。

    武惠良虽说是个行政领导，但也读了不少书，因此头脑极其聪慧。他一进来，就感觉这
房子里有一种令人疑惑的气氛。他发现妻子和那个怪模怪样的诗人，脸上的神色都很不自
然，丈夫对妻子的敏感几乎要胜过雷达对空中飞行物的敏感。

    但是，没有什么直接的证据来证实他的猜疑是有道理的。不过，他相信他的直觉。没有
错！在他妻子和刚离开的那个人之间，已经发生了一些不可言传的事！

    卫生间的水在哗哗地响着，看来那个澡盆还得收拾一段时间！

    是的，丽丽得让自己平静下来，恢复到一种“正常”状态才露面，卫生间成了掩饰她的
庇护所。

    他要不要现在立刻走进去？

    不！这样反而会降低了他自己的人格。

    武惠良呆呆地坐在沙发里，手里还提着换洗的内衣。他内心狂涛骤起，思维在闪电般排
除或肯定各种可能和不可能。他多么希望一切都是他的错觉啊！

    但是，他在无意间却找到了该死的“证据”。他看见，那个平展展的床铺边上，竟有两
个挨得很近的塌陷的窝。这分明是两个人一块坐过的地方！

    武惠良感到两眼一阵发黑。

    他索性闭住眼仰靠在沙发背上，困难地咽了一口唾沫。

    “都好了，你快去洗吧。”他听见妻子在说话。他睁开眼，没有马上起来。

    “你怎啦？”丽丽问。

    “没什么……”他站起来，向卫生间走去。

    武惠良糊里糊涂在澡盆里泡了一下，竟然忘了擦肥皂就穿上衣服走出来了。

    坐在沙发里的丽丽象被惊醒一般猛地抬起头——她显然没有想到丈夫会这么快就洗完了
澡。

    武惠良先迅速瞥了一眼床铺。

    那两个窝没有了。整个床铺平平展展，恢复得和妻子的脸色一样。

    还要再说什么吗？

    一切都全然明白了！

    “我今晚上回家去住。”丽丽对丈夫说。

    “你随便吧！”他生硬地说，连看也没看她一眼。丽丽愣住了。

    她似乎觉察出惠良的情绪不大对劲。难道他已看出了她和古风铃的关系？不可能吧？可
也难说！她知道丈夫是个极其敏感的人。

    武惠良匆匆地走出了房间，甚至都没给妻子打个招呼。他拎着装脏衣服的提包，既没有
回家，也没有去机关，两只眼睛模模糊糊，恍惚地穿过街道，在东关老桥旁的石台阶上走下
来，坐在黄原河边的一块石头上，巨大的痛苦压的他喘不过气来。他的脑子象被挖空了似
的，一时间都不知道该怎样思考这个突然出现的灾难。这是人生的灾难。毫无疑问，他的生
活将要改变了；他处在极端可怕的危机之中……黄原河静静地在眼前流淌。无声的汹涌。

    在毫无察觉之中，夜幕扑落了。

    他从石头上站起来，感到浑身酸疼；尤其是两个肩膀的骨缝，象被斧头砍开一般。

    他从河边走上街道。万念俱灰。满城辉煌的灯火不再象往日那样令他陶醉。曾记得，在
这之前的每一个夜晚，当他在灯火映照的大街上骑车回家的时候，总是一天中最为愉快的时
刻；因为那个温暖的房屋里，亲爱的人这时已经为晚饭作准备。等他一回去，两个人说笑着
一块动手，然后马上就可以坐在小饭桌前，头挨着头，一边看电视，一边吃饭……别了，我
的爱，我的幸福！

    武惠良拖着囚犯般沉重的脚步，走回了地区文联他们那间住房。踏进家门，他看见丽丽
已经把饭菜摆在小桌上，一个人静静地坐着，显然在等他。

    见他回来，她没有说话，站起来把碟子上扣菜的碗揭开。

    他没有说话，也没有去吃饭，而把提包一丢，就倒在床上睡了。

    一切都是沉重的，连空气也不例外。

    他听见她收拾碗筷，把所有的东西都送回厨房。她也没有吃饭。

    最后一丝侥幸心理荡然无存。这已经无可辩驳地再一次说明，她身上肯定发生了非同寻
常的事。要不，她总会和他说点什么的，因为他已经对她明显地表现出了反常的情绪！他索
性脱下衣服，蒙住头睡在被子里。

    他听见她在洗漱；在脱衣服；在拉被子；并且在他旁边睡下了。

    长时间的无声无息。

    过了好一会，他感到她的手在隔着被子轻轻扳他的肩膀，并且小声问：“你……怎么
啦？”

    武惠良狂怒地一把揭开被子，翻身起来，瞪着痛苦而凶狠的眼睛大声喊：“你自己知道
怎啦！你说！你和那个该死的家伙干了些什么！”这时候，团地委书记已经把行政领导干部
的那种修养抛到了九霄云外，象个粗野的庄稼汉一般怒吼着。丽丽避开那两道剑一般的寒
光，把头扭向一边。不过，她很老实地说：“我不准备隐瞒你，我是和古风铃好了……”
“这不是真的！”他痛苦地叫道。

    “是真的。”她说。

    “你撒谎！你在气我！”

    “没有……”

    武惠良疯狂地抱住妻子，绝望地哭了，浑身在痉挛地抖动着。

    “你应该打我……”她说。

    “不！回答我，你再爱不爱我了？你要说出你的真心话！如果你不再爱，我现在就走出
这家门！”

    “我仍然爱你！象过去一样爱你！”丽丽眼里也涌满了泪水。

    “那你和古风铃……”

    “我也爱他。”

    武惠良放开妻子，两眼呆呆地望着他。

    “我不应该骗你。我爱你，也爱他。”丽丽平静地说。“你什么时候变成了这样的
人？”

    “我也不知道。我一直爱你，但在感情上不能全部得到满足。你虽然知识面也较宽阔，
但你和我谈论政治人事太多了，我对这些不感兴趣，但我尊重你的工作和爱好。我有我自己
的爱好和感情要求，你不能全部满足我。就是这样。未认识古风铃之前，我由于找不到和我
精神相通的朋友，只能压抑我的感情。但我现在终于找到了这样的人……”“那么，咱们商
量个办法吧！怎样离婚？”

    “离婚？我可没这样想过！”

    武惠良嘴唇哆嗦着问：“难道你既不和我离婚，又和古风铃一块鬼混吗？”

    “怎能用这样粗鲁的话来评论我们的关系？你现在的思想还停留在过去的年代。你现在
很痛苦。我理解你的痛苦。我也痛苦，我的痛苦你未必理解。这既是我们个人的痛苦，也是
现代中国的痛苦。我相信有一天你会理解并谅解我，因为你自己也许能找到一个你满心热爱
的女人……”

    武惠良抬起胳膊，在妻子脸上狠狠打了一记耳光。丽丽没有吭声，倒在被窝里睡了。

    武惠良光身子坐在床上，想哭，但哭不出声来。此刻，他看起来是这样的强暴，可实际
上又是多么的软弱！他一直呆坐到后半夜，然后拉灭了灯。

    他流着泪扯开妻子的被子，痛苦地呻吟着，一次又一次和她性交……


北极星书库-第二十六章

第二十六章

    几天以后，古风铃把痛苦的种子撒播在黄原，自己一身轻快回了省城。他已经给杜丽丽
声明，他不可能和她结婚。杜丽丽也从没这样想过。他们对于家庭和两性的看法，都属于观
念全新的一代。

    但武惠良却无法接受这个冷酷的现实。多年来，惠良一直搞行政工作，而且担当了领导
职务。在他那一代人中，算是前程远大之辈，有多少青年男女对他羡慕不已。谁又能想到，
这样一颗光彩夺目的政治新星，个人生活竟然蒙上了一层暗淡的阴影呢？

    现在，团地委书记眼神无光，两颊凹陷，头发零零乱乱，说话前言不搭后语，象完全变
成了另外一个人。只是因为过去的印象，他的下属还没有充分发现他的不正常状况。

    武惠良的痛苦在于他对妻子爱得既专一又深刻，而发生了如此严重的事情后，他反倒更
不能割舍这种爱恋。恰恰是因为爱得太深，这种打击就更悲惨。

    不幸的是，他连痛苦都是不自由的。他领导着一个大部门，每天得应付各种工作，还要
竭力掩饰自己的情绪，对不同的人做出不同的笑脸。更难为人的是，还得去参加许多热闹欢
乐的场面——这是团的工作所必不可少的……只有每天下班以后，他走出机关大门，才可以
把自己真实的坏心绪表现在脸上。通常他不再按时回家，而象孤魂一般在城外黄昏笼罩的山
野里转悠。

    这一天傍晚，他又来到古塔山。古塔山周围已经辟为公园，各处修起几个凉亭，并且在
山后一个大水库上搁置了几条小船——这都是在地委书记田福军倡导下修建起来的。武惠良
沿着弯弯的山路，一直走到水库边上。

    天色已经暗了下来。水库边没有什么人迹。春天轻柔的晚风吹砩着他烫热的脸庞。水波
轻轻涌动，发出细语般的喧哗。不远处，那几条游船静悄悄泊在岸边。

    武惠良坐在一片枯草地上，点燃了一支香烟。他望着暗淡的波光和模糊的山色，眼里噙
着泪水，喉咙里堵塞着哽咽，这时候，他才震惊地感到，他走到了人生的迷途之中。过去，
无论在工作上，还是在生活上，他都曾达到过兴奋的高潮。尤其是美满的家庭和热烈的爱
情，不仅给他带来了个人生活的满足，而且还促使他在事业上奋发追求。他在丽丽身上寄托
的是爱的永存，因此他才舒心爽气地在工作中弘扬他的才华。可是刹那间，一切都象肥皂泡
一样破灭了。他以前所相信的一切都变得迷离混沌，精神上所有的支柱都开始摇摇欲坠。因
为理想太光辉，一旦破灭，绝望就太深。他不能容忍丽丽的背叛行为。这就是新人吗？全是
瞎扯蛋！说来说去，还是为了满足自己的欲望！人本身就是自私的，可我却真诚地相信人，
真是祸该自取！

    武惠良把烟头丢在地上，然后起身走到那边泊船的小房时，向看船的老头租了一只小
船，在昏暗中一个人划向湖心。他漫无目的地划着船，回想着以前他和丽丽的一切情景，心
中爱与恨难解地交织在一起。矛盾。无法解决的矛盾。他真想一纵身跳入黑暗的湖水中……
可是，我为什么要死呢？我如此年轻，生活才刚刚开始，我为什么要死？春来了，满山青
绿，遍地黄花，它们都生机盎然，而我为什么要死？

    他闭上眼睛，用力划着船，嘴里不由自主地唱起了歌——正当梨花开遍了天涯，河上漂
着柔曼的轻纱，喀秋莎站在峻峭的岸上，歌声好象明媚的春光……他抹掉满脸泪水，睁开眼
睛，发现小船似乎又回到了原来的地方。是的，只不过转了一圈而已。他面对的仍然是眼前
的现实——冷酷而无情的现实。

    起风了，水面的波浪涌起来；涛声和山林的喧哗响成一片。武惠良挥动双臂，发狠地用
力划着，既和风浪搏斗，也好象在和命运搏斗……一直到晚上十一点钟，他才把小船泊在岸
边，从土路上摸索着走下古塔山，来到清冷的黄原街头。

    夜晚的大街上行人稀疏；地上的灯火和天上的星月组成了一个迷乱的世界。

    他拖着沉重的步伐向家里走。他不知前面等待他的是什么。现在，他和丽丽都是硬着头
皮走自己的路。也许他们都不知道接下来该怎么办。

    进家之后，屋里弥漫着一股烟气和烧酒味。

    丽丽也没有睡，一个人头发散乱地坐在小桌旁，正在抽烟——她是这两天才开始抽烟
的。桌上还放一瓶烈性西风酒。

    她对他的进来没有反应，端起酒杯仰头又灌了一口。

    武惠良一言未发，也坐在小桌边。他只觉得心中一片凄苦。几天以前，这个家还是那么
温暖和谐，现在却象低等旅馆的房间一般乱成一团。

    乱的不是房间，是人，是人的心。

    他默默无语地抽了一支烟，又接上了另一支。

    丽丽站起来，从厨房里寻出一个酒杯，给他放在面前，满满倒起一杯。

    他端起酒一展脖子喝了个净光。

    她也喝了自己的一杯。

    第三杯时，她说：“咱们干一杯吧！”

    他拿起酒杯，两个人当啷一碰，各自都一饮而尽。武惠良眼泪象断线的珠子一般从脸上
淌下来。

    “别哭……也许以后我们不会在一起吃饭了。本来我不希望那种结局，可你……我求你
别哭了……”

    武惠良还是没说话，又灌了一杯酒。

    酒没有了。

    两个人木然地呆坐着。

    城市已经完全寂静下来，只有春汛期的黄原河在远处发出雄浑的声响。隔壁的房里，传
来男人的深沉的鼾声。

    武惠良站起来，想要离开这个小桌，丽丽却伸手拽住了他的胳膊。他索性伏在饭桌上，
出声地哭起来。几天里，他第一次这样无拘无束地痛哭。他哭他自己的悲惨命运；他也受不
了丽丽折磨她自己！

    酒力猛烈地挥发了。他离开小桌，跌跌撞撞走过去，一头倒在床上，继续哭着。

    丽丽也走过来，躺在他身边，说：“你冷静点。哭解决什么问题？我们一起谈谈……对
你，我一直真诚地爱着。可现在我也真诚的爱古风铃。如果我不说出这一点，那才真是对不
起你了。

    “当然，在感情上，你们两个都有权力要求我，但问题是你的确受了伤害。我也不知该
怎么办……虽然我知道你无法原谅我，但我还想和你一块生活下去。最少咱们应该试一试，
看我们能不能还生活在一起……”

    武惠良不哭了。他开口说：“你要试你试吧，反正我没有多少信心。归根结底，对你来
说，我将会是多余的人。到目前这种局面，我承认这是必然的。因为你成了诗人，你瞧不起
我的工作。我自己永远都成不了什么诗人……既然是这样，你去寻找和你相般配的艺术家去
吧！如果我仍然赖着和你在一块，最后不高尚的反而是我了……”

    “你在讽刺我，我承认，是我不高尚，从一开始就不高尚……”

    “那么，最伟大最光辉最高尚的就只有古风铃了？”他刻毒地讽刺说。

    丽丽不再言传。

    沉默。久久地沉默。

    丽丽酒喝得太多，已经睡着了。

    但武惠良却睡不着。他恨自己太软弱，为什么一再在丽丽面前哭鼻子呢？他即使失去了
她，也不能在她面前失去男子汉的尊严！

    他实在是太累了。想睡，但又睡不着。他爬起来，摸进厨房，另外找出一瓶白酒，接连
喝了几杯，又回来躺下，还是睡不着，又起来喝了五六杯，倒在床上昏昏然然，仍然没有完
全入睡。

    夜，一个彻夜不眠的夜……天亮以后，丽丽出门上班去了。但他却爬不起来，心跳每分
钟达到一百几十下。

    他没有按时上班去。

    武惠良灰心丧气地躺在床上，屋顶似乎在头上面旋转——生活的信心粉碎了，崩溃了！

    他昏乱地想，也许人生正如某些人所说，就是一场疯狂的角逐，一切都不过是逢场作戏
罢了！既然是这样，也就索性宽容地看待一切，包括宽容地看待自己。为什么要那么认真
呢？是的，世界上怕就怕认真二字。他太认真了！人和社会，一切斗争的总结局也许都是中
庸而已。与其认真，不如随便，采菊东篱下，悠然见南山；有钱就寻一醉，无钱就寻一睡；
与过无争，随遇而安……这样想的时候，他浑身不免冒出一身冷汗。这还象一个团地委书记
吗？这是一种彻底的堕落！纯粹的市侩哲学！

    一身冷汗出过之后，他感到身上轻松了一些，于是便穿衣起床，在厨房里用凉水抹了一
把脸。

    他看了看墙上的大电子石英钟，时针刚指向九点。

    他吸了一口气，就出门骑上自行车，到团地委去上班。

    不管他内心怎样忧心如焚，万念俱灰，一旦置身于他的工作环境，便又不由地象往日那
样忙碌起来。

    第一个走进他办公室的是少儿部部长田润叶。

    润叶已完全是一位工作老练的干部。她穿一身朴素的衣服，剪发头稍稍烫了一下，身体
比过去略丰满一些，脸色又恢复了很久以前的那种红润光鲜。

    她把一份稿子放在武惠良的办公桌上，说：“后天全区优秀少先队员表彰会的开幕式，
你要讲话。我替你拟了个稿子。你看一看，不合适的地方再改一改。”

    武惠良茫然地对她点点头，就把搞子拉到自己面前，假装着翻了翻。

    润叶走后，惠良无心看讲话稿，一只手捏住下巴，呆呆地望着光洁如镜的棕色办公桌
面。他突然感叹地想，润叶和丽丽虽然是老同学，好朋友，可是她们的一切又多么不同！以
前，他和丽丽都曾同情润叶在爱情生活中的不幸遭遇。时过几年，润叶却失而复得，重新找
到了自己的生活——尽管向前已经残废，但他们的感情现在却是融洽的。而当初润叶又是多
么羡慕他和丽丽的婚姻，她怎能想到，他们现在已经破碎得象一堆瓦碴……人生啊，是这样
不可预测。没有永恒的痛苦，没有永恒的幸福。生活象流水一般，有时是那么平展，有时又
是那么曲折。瞧，现在该轮上他武惠良羡慕断腿的李向前了！

    痛苦至极的武惠良不由冒出个念头，想把自己的一肚子苦水给润叶倒一倒。人在这样的
时候，总想和一个人谈谈自己的不幸——但这应该是一个适当的人。也许只有润叶是适合倾
听他诉苦的人，她和丽丽是同学，又是朋友；而几年来，他自己又和润叶一块共事，她会理
解他的。另外，润叶也是经历过感情挫折的人，她大概不会小看他说出这样一件不该说的
事。

    唉，不管怎说，在任何时候，诉苦总是一种软弱的表现——尤其是一个男人向一个女人
诉苦！

    但武惠良无法抑制自己，还是决定要向他的下级诉说他的不幸与痛苦。

    这样决定之后，他甚至产生了一种力量；而且情绪也镇定了一些，就象一个溺水的人，
突然发现了某种可以脱险的方式，使他减少了许多谵妄和迷乱。

    下班以后，他一个人静静地坐在办公室里，肚子丝毫没有饥饿的感觉。他似乎觉得，田
润叶就坐在他对面，倾听他诉说自己的苦情……是的，他第一次这么专注地思考起了他的下
属部门的这位部长。准确地说，是他第一次集中精神凝视除丽丽之外的另一个女人。在此之
前，他的全部心思都在丽丽身上，很少考虑到别的女人的长长短短。

    现在，他眼前浮现的只是润叶这个人。他惊异地发现，她的一切方面似乎比丽丽都更要
接近生活中的正常人标准。她朴素、清爽、有头脑、热情，又不放纵感情。丽丽一开始就是
浪漫主义主宰生活中的一切——对一个女人来说，这也许是一种危险的素质。活跃的分子天
性就是不稳定的。人需要火，但火往往能把人烫伤，甚至化为灰烬。瞧，他终于被亲爱的杜
丽丽烧的这般焦头烂额了！

    唉唉！他现在多么需要清凉的风抚慰这受伤的心灵。给润叶谈谈他的苦恼，心情或许会
平静一些？而说不定她还能给他出点主意，让他清醒地处理这场感情危机、人生命运的危
机。他眼下已经失去了智慧，失去判断力，在自己的事上能力连三岁的娃娃都比不上！在工
作中，他是她的上级；而现在，他愿意润叶成为他的上级，指导他怎样从这迷津中走出
来……

    他的头一直抵在办公桌冰凉的玻璃板上，昏乱中竟然荒唐的喃喃自语说：“我的上级
啊！”

    但是，武惠良却不知怎样对他的“上级”诉说他的苦情；因为她毕竟是他的下级，而且
还是个女同志！

    不能在办公室！上班时，怎能在办公室说这种事？即就是下班以后，他要是单得把润叶
留在这里说话，别人也一定会有闲言碎语。再说，她下班后还要回去照料残废的丈夫……连
个诉苦的地方也找不到。这就是你的处境。你现在应该认识到，你的悲剧有多么深刻。

    那么，把她约到外面去？

    笑话！这成何体统！

    ……人哪，活着是这么的苦！一旦你从幸福的彼岸被抛到苦难的此岸，你真是处处走头
无路；而现在你才知道，在天堂与地狱之间原来也只有一步之遥！武惠良想来想去，觉得只
能到润叶家里去。虽然向前在家，但他可以和她在另外的房间单独说这件事。以前，他为工
作的事几次去润叶家，向前都是主动推着轮椅进了卧室，让他和润叶在客厅里谈话。好，就
这样……什么时间去呢？干脆过一会就去吧！

    武惠良由于实在压抑不住内心的痛苦，决定当晚就去润叶家向她倾倒肚中的苦水。他在
办公室停留了一个钟头，估计他们吃过了晚饭，就丧魂失魄地步出机关，连办公室的门也忘
记锁了……


北极星书库-第二十七章

第二十七章

    命运总是不如愿。但往往是在无数的痛苦中，在重重的矛盾和艰难中，才使人成熟起
来，坚强起来；虽然这些东西在实际感受中给人带来的并不都是欢乐。

    田润叶和失去双腿的李向前在一块生活已经很有些日子了。在这些悠长的日月里，润叶
逐渐适应了她的家庭生活。

    当然，起先很长一段时间，这共同的生活还谈不到十分美满，因为丈夫终究是个肢体不
健全的人，生活中的许多不方便，大都要她一个人来操持。经济方面没有什么问题，向前虽
然吃劳保，单位上也还有一些补贴，加上她的工资，两个人的光景可以过了。她要给双水村
的两个老人寄点钱。但向前父母亲工资高，又只有这么一个儿子，钱尽量让他们花。

    夫妻生活中至关重要的性生活，向前也还具备正常人的功能，只不过有点让她难堪的
是，干这件事的时候，需要她帮助他。

    总之，人残废了，这个家庭还是完整的。

    在地委家属楼的西居室单元里，他们的房间收拾得既干净又清爽。润叶是个爱整洁的
人，回家一有空闲，就擦抹清扫，连厨房都经常保持一尘不染。家具都是时新式样。彩色电
视机是她为向前解闷而老早就买回来的——只是后来公公和婆婆又给了他们两千元现金。前
不久，李登云还托武惠良的叔叔在省城为他们买了一个双门电冰箱。从物质方面说，他们在
同代人中间是相当优越的。

    润叶从几月前由一般干事提拔成了团地委少儿部部长，因此工作变得繁忙起来。不过，
无论工作怎样忙，她都一如既往，千方百计照料丈夫。她是妻子，也是保姆。在向前初回家
不能自理生活的日子里，她给他喂饭喂水，端屎端尿，洗脸洗身，还要每天用柔言细语安慰
他。每当向前因失去双腿而一次次陷入绝望的时候，她就象阿姨一样乖哄他，抚爱他，并且
帮助他和自己发生肉体关系，使他重新获得生活的愿望和信心。

    正是在这种自我牺牲和献身之中，润叶自己在精神方面也获得了一些充实。她开始更现
实地看待生活。在这种思想的支配下，她对工作的态度也更认真和踏实了。生活的风浪改变
了我们的润叶。青春炽热的浆汁停止了喷发，代之而来的是庄严肃穆的山脉。

    我们不由再一次感叹：是该为她遗憾呢？还是该为她欣慰？

    不论我们希望润叶成为怎样的人，但润叶只能是她自己。啊，润叶！难道她不仍然为我
们所喜爱吗？

    后来，向前的情绪也渐渐稳定了下来。有时候，他拄着双拐走下楼，在家属院里转悠转
悠。星期天，润叶在轮椅上推着他，到黄原城外的山野里玩大半天。他拒绝她推着他去看电
影，也不去街上的稠人广众处。她理解他的心情——他怕她受到众人目光的伤害。

    不用说，向前也力尽所能设法体贴她。他本来就是一个很会体贴人的人。有了轮椅以
后，他的活动方便了些。她一上班，他就坐着轮椅拿拖把拖地；并且转着把各个房间替她清
扫揩抹得干干净净。他坚持把打扫卫生的工作从她手里接替了。他说他有的是时间，一整天
无事可干，这点忙总可以帮她的。

    她提拔成少儿部长后，工作一繁忙，有时下班回来就要晚一点，向前对她讲：“干脆让
我给咱做饭！你负责把东西买回来就行了，其它你不要管！”

    “你能行吗？”她既感动又疑虑地问。

    “保准能行！你又不是不知道，我作饭比你强。你放心去工作！”

    她两眼含着泪水笑了。

    那天下班她进门后，向前就把饭菜都做好放在桌上，静静地坐在轮椅里等她。她看见，
他象孩子一样，舌头舔着嘴唇，天真地笑着，望着她。泪水从她眼里涌出来了。她走过去，
忘情地搂住他结实的脖项，在他脸上亲吻了一下。“我能行吗？”他仰起脸问她。

    “能行！能行！”她亲切地抚摸着他的头发说。从此之后，家务就全由丈夫包揽了。她
除去买粮买菜，上班前在厨房里稍微准备一下，其余就都由向前来操持。他乐意干，她也愿
意让他干，这样，他会觉得他在生活中还是一个有用的人。

    的确如此，劳动使向前的情绪越来越好了。他有时候还咦咦唔唔唱几句歌；并且和妻子
开玩笑。

    在这样的过程中，润叶也加深了对丈夫的爱情。她体验到，爱情，应该真正建立在现实
生活坚实的基础上，否则，它就是在活生生的生活之树上盛开的一朵不结果实的花……当武
惠良一脸痛苦走进他们家的这个晚上，他们两口子都已经吃完了饭，正坐在一块看电视。

    润叶赶紧给她的领导冲茶。向前一边招呼惠良坐进沙发，一边推着轮椅从小柜里取出一
盒带嘴“大前门”烟，放在茶几上，就转而进了卧室，并且把里间的门也带上了——他知道
惠良和妻子谈工作，他不应该使他们感到不方便。仅就这一点，润叶也就不能不对向前充满
了感激与尊敬。

    润叶坐下以后，才发现武惠良的神色有些不大对头。她惊讶地发现，一惯潇洒自如的团
地委书记脸色惨白，头发乱蓬蓬地搭拉在额头，心中似乎很有些苦衷。

    是政治方面受到了什么打击？这没有任何迹象！包括她二爸在内的所有地委领导都很器
重他的才干。团地委内部，几个副书记和大部分中层领导也都很尊重他，看不出有谁在背后
捣他的鬼。

    那么是生活方面有了麻烦？这更不可能！他和丽丽的感情一直如胶似漆，这是团地委所
有人都知道的。

    究竟出了什么事，使得这个人的情绪如此颓败？

    润叶当然先不便说什么，只是问他吃饭了没有？武惠良撒谎说他吃过了，然后不由自主
叹息了一声，把头垂到了胸前。

    是的，他出什么事了——她的猜测没有错。

    “怎么啦？”她含糊地问。

    惠良抬起头来。润叶震惊地看见他眼里噙满了泪水。“怎么啦？”她瞪大眼睛又问他。

    武惠良接连叹息了几声，接着便大约把他蒙受的灾难与耻辱向润叶叙说了一番。

    润叶惊讶地听他说完，但一直不相信她耳朵所听到的那些话是真实的。她紧张得两只手
捏出了两把汗。“这……”

    她简直不知该说什么是好。

    没有想到！做梦也想不到！她多少年羡慕的这个美满的家庭，竟然到了破裂的边缘！

    她先来不及思索这件事的本身，却再一次被生活的曲折复杂所强烈地震憾了。

    生活！你为什么总是这样令人费解，令人难以想象？“我……能为你们做些什么呢？”
她说着，寒栗仍然不时从肩背掠过。

    “我也不知道。”武惠良垂着头说。“我实在痛苦得不行，才来向你倒这苦水。这事只
有你能倾听……反正我的生活被毁灭了……也许你能和丽丽谈谈，她现在满不在乎地抽烟喝
酒。我的心都碎了。尽管我痛不欲生，但我不愿意她这样折磨自己。我甚至都不想再怨恨
她。事情看起来是偶然发生的，可实际上也是必然的。不幸的种子一开始就埋藏在我们之
间，只不过我们起初都没有看见罢了。没有完美的社会，怎能有完美的人。你知道，我一直
深深地爱着她，就是现在也一样，细细想起来，我们之间本来就存在着差异。这不是说谁比
谁强，而是性格、爱好和对生活的看法不尽相同。正因为如此，才终于导致了这场悲剧……
你无论如何去看看她吧！”“我一定去！”润叶没有思考就答应了下来。

    “当然，我不是让你去说合我们的关系，谁也不能解决我们的问题，我们的问题归根结
底要我们自己解决。只不过怎样解决我和她现在都不太清楚……”

    “那么，我应该和丽丽说些什么呢？”润叶深深地同情不幸的惠良。他现在看起来象没
娘的孩子那般可怜。“先劝她不要抽烟喝酒了……也许只有你能劝说她。千万不要责备，也
不要表示忧虑，她讨厌别人同情或教育她……”

    武惠良坐了好大一阵功夫，才步履踉跄地离开了润叶家。

    本来，田润叶很想对自己的领导说一些安慰话，结果却什么也没有说出来。她知道，一
个人到了这种地步，别人的任何安慰都无济于事——她已经是一个经历了感情折磨的人，深
深懂得个中滋味！

    润叶回到卧室之后，向前已经躺在了被窝里。她发现他用一种探寻的目光在看她。是
的，她情绪不好，脸色当然也不正常，这肯定使丈夫感到诧异了。但她又不能给他解释发生
了什么事。

    她脱掉衣服，钻进了他为她弄好的被窝里，随手拉灭了灯。她久久地不能入睡，脑子象
一团乱麻。尽管这是丽丽和惠良的不幸，但就象当年她自己的不幸一样使她心绪如潮水般涌
动。她反应不过来这是怎么一回事。难道世界上就没有从始至终的爱情和幸福吗？

    唉，丽丽，你是怎么搞的……几年来，由于她自己的不幸，也由于丽丽成了小有名气的
诗人，走了另一条道路，她们之间的交往便少了许多，但不论怎样，她们是从小到大的好朋
友，偶尔遇在一块，仍然象姐妹一样亲热。不过，她发现，她们的共同语言已经很少了。丽
丽说的许多话她理解起来十分费力，甚至根本听不懂。每次到她家，她们主要是说过去在原
西的事。她和惠良反而倒有许多话题可以谈论……她没有想到，他们终于发生了这样的
事……

    润叶老半天不能入睡。她知道，向前也没有睡着——她看起来象睡了的样子，其实一直
醒着，因为他没有打鼾。唉，可怜的人，他太敏感了。他或许猜测她和惠良之间发生了什么
事！不过，无论怎样，她现在还不能对丈夫说出事情的原委来……

    第二天下午，惠良告诉润叶，丽丽没有去上班，在家里呆着；如果她要找丽丽可以直接
上他家去。润叶晚上还要照顾向前，再没有什么空闲时间，就赶紧骑了自行车去文联家属院
找丽丽。

    润叶见到丽丽后，看见她穿得邋邋遢遢，拖着拖鞋，一边抽烟，一边在房子里走来走
去，桌子上还放着满杯的酒。情况正如惠良告诉她的那样。

    丽丽对她的到来似乎没有感到惊讶。她把她让进椅子里坐下，先开口说：“我知道惠良
会告诉你的。”她神经质地笑了笑，“是他让你来教导我的吧？”

    “没有，惠良是很痛苦，他让我来劝劝你，叫你不要抽烟喝酒了……”润叶说着，伸出
手拉住了丽丽的手。丽丽却一下伏在她肩头哭了。她对润叶说：“我不是不爱他，但他不会
原谅我。看来分手是不可避免了……”“如果不是不得不走这一步，还是不走的好，命运中
的大错，往往是在一时的荒唐中造成的……”

    “但是，我不能欺骗惠良，也不能欺骗我自己，我爱古风铃。矛盾和痛苦正在这里。你
知道，我是一个理想主义者。理想主义者都矛盾和痛苦。但我又不能使自己违心地活一辈
子……

    “我知道我对惠良的伤害太深了，他是一个善良的人。你大概不会相信，在我爱上古风
铃后，我很多很多的痛苦都是想到惠良的不幸。如果不是这样，我现在就不会这样折磨自
己……”

    润叶无法理解丽丽的这种“矛盾”。不过，她相信她的痛苦是真实的——这是属于一个
现代人的痛苦，也许更具有外人难以理会的深刻性。

    润叶一开始就知道，她不是来用一般的传统道理说服她的朋友。她不可能说服丽丽不要
再跳这种痛苦的“爱情三人舞”，她也没有这种水平和智慧。实际上，她还是只说了一些毫
无用处的开导话，带着对生活的新的迷茫，走出了这个令人窒息的房间……

    田润叶不知是怎样走回自己家门口的。

    她这时才发现，她已经比平时晚回来一个小时了。她匆忙地把钥匙捅进锁眼，打开了房
门。

    走进会客厅，她愣住了：桌子上摆着做好的饭菜，上面都用碗扣着，但不见向前的踪
影。她很快瞥见桌子上有一张纸条。她一步跨过去，把纸条拿起来，只见上面写着——饭在
桌子上，可能凉了，你热一热。别了，亲人！我感谢你给了我幸福。

    润叶象疯了一般撞开卧室的门。她一下子呆立在门口，她看见向前一只手撑着拐杖，立
在窗户下，另一只手正费力地把一根麻绳子往穿窗帘环的铁棍上扔——看来他已经费了大半
天劲，仍然没有把绳子搭在铁棍上。

    她猛冲过去，一把抱住了他，接着把他按倒在旁边的床上，哭喊着说：“你在干什么！
你这个混蛋！”向前脸色苍白，瞪着一双无精打采的眼睛，突然嘴一咧，在妻子的怀抱里哭
了。哭了一会，他呻吟着说：“我不愿再连累你了……你不应该和我这样的人一块生活。你
应该有一个健康体面的男人。我知道，终有一天，你会受不了这种生活的。我应该早一点解
脱你……”

    润叶很快明白，向前的确对她和惠良敏感了。于是哭着对他说了惠良和丽丽的事，惊得
这个要寻无常的人嘴巴张得象窑口一样大。

    她突然冲动地把他的手放在自己的肚子上，说：“你难道要把我和孩子都扔下吗？”

    “啊？有咱们的……儿子了？”

    李向前泪流满面，把脸深深地埋进了妻子的怀抱里。卷六


北极星书库-第二十八章

第二十八章

    黄土高原火热的夏天来临了。荒凉的山野从南到北依次抹上了大片大片的绿色。河流山
溪清澈珠澄，水波映照着蓝天白云，反射出太阳金银般灿烂的光辉。

    千山万岭之中，绿意盎然，野花缤纷；庄稼人赤膊裸体，进入了一年一度的繁忙季节。
令人醉心的信天游在无边的高原上不断头地飘荡。大自然和人的生活都随着夏天的到来而变
得丰富多彩。

    黄原城也一改冬日的灰暗，重新展现出它的活力和生机。瞧，街道两旁的中国槐和法国
梧桐，都翻起了绿色的波浪；大大小小的街心花园，五颜六色的鲜花开得耀眼夺目，黄原河
还未进入汛期，河水清澈透底，甚至能看见水中墨点似的蝌蚪和缠绕着蛤蟆衣的鹅卵石。在
古塔山那里，几个古色古香的凉亭，已经深埋在树海之中；远远望去，会激起人许多诗意的
联想，犹如梦境中出现的江南景象。大街上，姑娘们都穿起了鲜艳的花裙子，满眼都是流彩
飞霞。因为没有了取暖炉子冒出的黑烟，城市上空洁净如洗，豁然开朗；人们倏忽间就象生
活在了另一个世界。

    在这些火辣辣的日子里，地委书记田福军忙得象热锅上的蚂蚁，团团乱转。

    前不久，省委派来工作组在黄原搞党政机关机构改革。说穿了，这是一次人事大变动。
因此上上下下刮风下雨，闹得云来雾去，不可开交。

    根据中央和省委的指示，地区一级新的领导班子年龄在五十岁以下的要占三分之一，大
专文化程度的要占三分之一，而且要采取个人推荐和组织推荐相结合，民意测验与组织考察
相结合，下级党组织考察与党委人事安排小组考察相结合的办法。一旦地委行署新的领导班
子组成，便立即着手各部、局、委、办的机构改革工作。所有这一切，当然要牵扯许多领导
干部的命运；而一个领导或上或下，又牵扯一批干部的命运。

    不必讳言，在中国及其执政党内，干部中大山头不明显，但小山头小圈子则处处存在，
世人皆知。因此，在那些日子里，黄原地委和行署都乱得没人上班了。干部们四处乱跑，搞
各种秘密活动。省里来的工作组，几乎没明没黑被许多人包围着，倾听这些人说某个领导的
好话或坏话……现在，这场混乱终于结束了。地委行署的班子变化很大。老人手除过他、正
文和世宽没有改变外，年龄大点的都退到了二线，继而上任的副书记副专员都是一些年轻而
有大专文凭的干部。

    田福军本人比较满意这个新班子。当然，他知道许多干部对此有各种不同意见和看法。

    新班子组成之后，各部局和县的领导机构也进行了相应的改革。这样，工作才逐步转入
了正常，田福军立刻从农业和工业两个大的方面开始作新的布置与安排。

    农业方面问题不是很大。这两年，他主要依靠现已被提拔为副专员的原农业局副局长姚
旺林搞“四法”种田，使得全区的粮食产量大幅度增加。姚旺林是北京农业大学的毕业生，
南方人，毕业后主动要求来黄土高原工作。经过了十几年的探索，在总结了黄土高原几千年
农民种地的经验后，创造了“四法”种田的科学方法。所谓“四法”，即垄沟种植，水平沟
种植，间作套种和生物肥田。这种方法已经引起了农牧渔业部的高度重视，被中央一位领导
誉为北方旱作农业的典范性方法。由于全区普遍采取这种先进的种田法，加之地委在四月份
又作出了在农业方面十条放宽政策的措施，今年的粮食产量有希望突破历史最高纪录，达到
十三亿市斤左右，比去年要增长百分之三十五。

    农村工作下一步的重点是集中精力发展乡镇企业。要鼓励农民搞小买卖，搞长途贩运，
搞建筑行业，搞砖瓦厂，搞小煤窑，搞各种编织活动；并且要迅速改造农业经济结构，将单
一种粮发展为搞大规模经济作物，种花生，栽果树，栽泡桐，办各类养殖业。

    去年，他和专员呼正文与省上有关部门争得红脖子涨脸，终于将全区的烤烟种植面积由
原来的三万亩扩大到二十万亩……

    麻烦的是全区的工业。如果按中共十二大的精神，工农业生产总值要在本世纪末翻两
番，就黄原地区而言，光靠发展乡镇企业和扩大农村的多种经营根本不可能实现这样一个惊
人的目标。必须在骨干企业上下大功夫。没有工业的翻番，总产值的翻番就是一句吹牛皮
话！

    黄原在历史上一直是个贫困落后地区，但实际上又不穷。他的优势在资源方面。这里有
石油，有煤炭，还有一百六十多万亩的森林。

    田福军设想，旁的先不说，如果原油能搞到六十万吨以上，产值就有四五亿元人民币。
另外，应该将炼钢厂、丝绸厂、水泥厂和第二毛纺厂的规模扩大——现在那种状况根本见不
了几个钱！

    唉，设想仅仅是设想，困难却大得无法设想。主要的困难在两个方面，一是交通运输，
二是缺乏人才；外地的知识分子不愿来这里，本地的知识分子又大量外流……田福军和正文
商量后，决定召开县委书记县长会议，地区部门的一二把手也参加，让大家出主意想办法。

    田福军在这个会的开头，很动感情地讲了一番话，把县一级领导鼓动得人人象屁股下面
用棍橇一般坐不住了。福军在这样的场所讲话从来不用稿子，而且也不在主席台上坐。他通
常都是一边抽烟，一边在大家的座位中间走来走去，讲话时有点东拉西扯，但不离主题，并
随意插几句黄原式的幽默，引得众人哄堂大笑。

    不过，这次讲话却出了点丑：他从裤兜里掏手帕揩汗，竟然在手帕中间混着一只尼龙丝
袜子。当他边说边用袜子揩脸时，县长县委书记们笑成了一堆。田福军半天才发现大家为什
么笑，把他自己也逗得大笑起来。他有脚气病，夏天爱光脚穿鞋，但爱云一定让他穿袜子，
他一急，就常把袜子脱了塞在衣袋里，结果才会闹出这么个笑话……就在这次会上，有人提
出了是否可利用一下黄原的“政治优势”的问题。他们说，除过资源，黄原还有一个优势，
就是“三老”干部多。

    这是事实。因为这里是老区，出去的干部多，光北京就不知有多少黄原籍的高级领导。
这些人有的仍然在位，有的虽退居“二线”、“三线”，但仍能影响“一线”。他们都很关
心黄原的建设，现在何不利用这个优势”，和中央的一些部门搞“横向联系”呢？这种“横
向”或“纵向”联系只能对黄原有好处！

    其实，田福军也早有这个打算。这个会议于是就决定，以地区的名义，在北京开个汇报
会。名义上是“汇报会”，实际上是让中央和一些部门支援黄原的建设哩！

    会议结束之后，地委和行署决定让常务副专员冯世宽挂帅，负责筹备北京汇报会的有关
事宜。田福军准备自己亲自到省里去找乔伯年，争取让省上的领导也能赴京参加他们的活
动，以增加这个汇报会的分量。

    可是，还没等他动身，就接到省委办公厅的通知，说国务院一位副总理要来黄原视察工
作，让他们做紧急接待准备。对一个地区来说，这是一件大事。

    于是，田福军和呼正文直接住进了黄原宾馆，开始布置有关的接待事宜。第二天，省委
常务副秘书长张生民也赶到了黄原，和他们一块做准备工作。

    生民在这方面是行家里手，在任上不知接待过多少中央首长，因此芝麻一行，茄子一
行，安排得井井有序。在副总理到达的前一天，省委书记乔伯年也赶到了黄原。副总理的专
机预定从北京起飞后，直接到黄原机场降落。

    根据张生民的要求，在专机降落之前，大街上除清扫的一干二净外，从飞机场到宾馆的
道路上，还间隔站了许多警察。警察一律是白手套，佩戴着不装子弹的手枪，肃立在街头。
为了防止一些人闯进宾馆找中央首长告状，张生民还出主意将地区人民来信来访办公室也搬
到了宾馆门口，专门做堵挡工作。

    上午十点半，专机降落在黄原机场。省地领导分别陪同中央首长乘两辆中型面包车来到
宾馆。跟随副总理来黄原视察工作的有国家计划委员会副主任，农牧渔业部副部长，国务院
农村发展研究中心副主任。另外，还有中央纪律监察委员会常委高步杰。我们知道，高老是
黄原原西县人，对家乡的建设一直很关心；他这次跟随副总理来黄原是大家预料中的事。

    中午吃饭时，原来准备的山珍海味都没敢上。四菜一汤，只在中间摆了一盘装饰性的菜
花。田福军坚持要让副总理尝尝本地出产的一种酒，但张生民吓的不敢再“越轨”。“不
怕，由我给副总理解释！这是我们自产的东西，也是我们的一点心意！”田福军没有听从生
民的意见。

    副总理实际上是一个很随和的人。他个头高大，脸色黝黑，满头白发，如果不是穿了一
套西装，倒象个种地的老农民。他说话鼻音很重，不时用手势加强语气的分量。吃午饭的时
候，他倒首先把桌子上的酒瓶抓起看了看，说：“黄原还能酿酒啊？”

    田福军赶忙说：“我们的酒在省里还小有名气哩，销量很不错！”

    “好，让我来尝一杯黄原酒！”副总理爽快地说。张生民心里的一块石头总算落了地。

    副总理喝了一杯酒，细细品咂了一会，说：“就是不错！有点西凤酒的风格，但要比西
凤绵一些。”

    这顿饭的主菜是大块子煮羊肉。副总理竟然豪爽地用手抓着吃，餐巾揉成一团，撂在旁
边的桌子上。他的这种极随便的作风，使饭桌上的气氛立刻轻松起来。高老还不时和副总理
开玩笑。

    下午两点钟，中央和省地三级领导分别坐着中型面包车，到黄原市山区农村看了那里的
一个养鸡场和另外两个村的“四法”种田。

    离开最后一个村子时，副总理看村边的土场上有两个农民，就让车子停下来。

    他走过去，在各级领导众目睽睽之下，和这两个老乡拉呱了一会家常，询问了他们的家
庭生活状况。他问他们：“农民现在最需要什么？”老乡说：“最需要化肥！还需要自行车
和缝纫机，不过，想要好的哩！”在场的人都被逗笑了。副总理又扭头问这个乡的乡长：
“你感到乡上现在什么工作最难搞？”这位乡长如实禀告：“计划生育最难搞！”副总理和
大家都仰头大笑了。

    在返回黄原的路上，一行人又看了一个集体办的小煤窑。副总理当场对国家，集体和个
人一齐上开采煤炭资源发表了许多重要意见。

    上面包车以后，副总理开玩笑对田福军说：“福军，你们应该设法让煤矿工人把脸洗干
净嘛！”在大家的笑声中，高老说：“小煤窑条件差，工人洗澡很困难，他们自己开玩笑
说，连他们老婆的肚皮都是黑的！”车上的人都笑得前伏后仰。

    第二天上午，在宾馆二楼会议室里，由田福军主持，专员呼正文向副总理汇报了黄原地
区几年来的工作情况。副总理对这个地区的工作给予了充分的肯定和赞扬；尤其对“四法”
种田表现出极浓厚的兴趣。

    他说，咱们国家是缺水国家，特别是北方，依靠灌溉无法解决问题。因此，农业可以分
为灌溉农业和旱作农业。旱作农业不靠灌溉，而靠改良土壤，保存天然雨水。“四法”种田
正是旱作农业典范性的经验。

    “你们是否可以在黄原开个全国性的旱作农业会议呢？当然主要是北方各省参加。”副
总理对旁边农牧渔业部副部长说。

    “我们很快着手准备召开这样一个会议！”副部长把副总理的指示写在自己的笔记本
上。

    当呼正文汇报到黄原地区老干部多，住房十分困难，而地区又没有资金解决的时候，副
总理笑着说：“我很同情黄原！

    让他想点办法吧！”他指了指国家计委的副主任。

    副主任当场表态，给他们二百万元（不过，地区的同志们白高兴了一场，因为这笔钱后
来都被省上有关部门卡走了）。副总理两天的视察完满地结束了。他给人们留下亲切的印
象，离开了黄原。

    送走副总理一行人之后，省委书记乔伯年又在黄原留了一天。中纪委常委高步杰老汉也
没有随机回北京。

    好机会！田福军和呼正文立刻把他们打算在北京开汇报会的想法，详细向乔书记和高老
作了汇报。

    高老说：“我早就让你们搞这样一个活动！乘我们这些老头还活着，给咱们黄原人民好
好谋点福利！不怕！你们来！北京那里有我张罗哩！”

    乔伯年也同意，并表示到时他一定去北京出席这个汇报会。

    不过，乔伯年在黄原多留一天，是要和田福军单独谈一件重要的事——这事是有关田福
军本人的工作调动问题。

    下午，乔伯年在宾馆告诉田福军，中央组织部和省委决定，要调他任省委副书记兼省会
所在地的市委书记。

    当然，他的主要工作将在市上。田福军感到这个任命很突然。前不久，黄原就有这种传
闻，当时中央组织部也来过了——不过，他以为是谁又写信把他告下了，中组部是来调查他
问题的。这种任命在党内属于机密，想不到他还不知道，社会上就早传开了……“那么，黄
原地区的班子呢？”田福军问乔书记。“由正文接替你的工作，世宽任行署专员。”

    田福军沉默了一会，说：“那等我把北京汇报会开完后，再接替新的工作行不行？”

    “那当然可以了！”省委书记说。


北极星书库-第二十九章

第二十九章

    田福军对自己即将面临的新的使命，精神上没有任何准备。他感到紧张，甚至有点畏
惧。他知道，他要咬的将是一颗硬核桃。省会所在市连同它管辖的郊县，人口达三四百万，
占全省总人口的十分之一还多。

    这是一个中外闻名的大都市，他能领导好吗？他的主要工作经验是从领导农业方面积累
起来的，而这一套经验怎能适应了主要以工业和商业为主的大城市的工作？另外，年龄不饶
人啊！他已经五十二岁了，体力和精力远远不能和过去相比。但党命不可违。他得鼓足勇
气，准备在新的岗位上接受严峻的考验。

    在调动工作的正式文件下达之前，他全力以赴要把黄原的几件事办好。说实话，他对黄
原有一种依依不舍的感情。这不仅因为这里是生他养他的故乡，更主要的是，他在这块土地
上抛洒过汗水，付出过心血。他个人和这里的一切都融合在了一起……

    在布置了下半年全区的整党工作后，地区又协助农牧渔业部在这里召开了北方十五省
（区）旱作农业会议。黄原很少开过这样规模的全国性会议，因此接待工作和为会议做的各
种准备，着实让他们大伤了一番脑筋。

    这个会一完，田福军立即着手北京汇报会的各项事宜。在此之前，认真负责的常务副专
员冯世宽，已经为汇报会做了许多工作。汇报稿已被地委几个写材料“高手”草拟完毕。这
个总共不到二十分钟的稿子，主要向关心黄原建设的中央首长汇报三中全会以来这个地区的
变化。其中如实汇报：本地有百分之二十的人“先富起来”了；百分之十五的人还处于贫困
状态中；其余的人温饱问题基本解决。当然，重要的内容是讲存在的问题和困难。

    地委主管宣传的副书记还出点子搞了一个录像，说到时给中央领导和老首长们放一放，
让他们有个直接印象。这个录像除拍摄了黄原改革方面一些好的变化外，大量展示了困难和
落后的一面；画面上有毛驴驮水，中小学教室和一些县级医院破破烂烂的房屋设施。另外，
准备汇报完毕后，要招待与会的首长们吃一顿黄原风味的饭。冯世宽征求了各方面的意见，
最后采纳了地委行署几个老顾问的“方案”，拟定吃南瓜、羊杂碎和软小米油糕。众人都认
为很好，很有意义，很有特色。大约有眉目以后，田福军指示冯世宽在电话上向省委作个汇
报。

    省委接电话的是常务副秘书长张生民。生民当即告诉世宽，到时省委正副书记乔伯年、
吴斌、石钟和省长汪昭义都要和他们一起去北京参加这个汇报会。在听了冯世宽对一些具体
事的汇报后，张生民在电话中沉吟了一会，出主意说，地区去北京的所有同志都应该穿西
装。

    他指出，这样就可以向中央的同志们表示，虽然黄原是个贫穷落后地区，但干部们的精
神状态都是属于改革型的！

    冯世宽立刻把省委常务副秘书长关于穿西装的建议向田福军和专员呼正文作了汇报。这
两个领导商量了一下，决定就按生民同志的意见办，指示冯世宽筹划这件事。

    世宽这几年思想也解放了，加之他过去对这些形式上的工作就很有一手，因此立即有气
派地打发两个干部到广州去订做了几套高级西装，花了约一万块钱。

    田福军和呼正文并没意识到，这件事以后将给他们带来什么样的麻烦。他们当初并没穿
西装的打算；恰恰相反，准备以老区艰苦朴素的面貌出现在北京。

    只是生民同志的意见听起来又很有道理，因为才决定这么办了。黄原方面的事宜全部准
备好以后，地委和行署就派冯世宽为首的先遣队，提前赶到北京，以便和高老一块筹办那里
的事情。

    因为还有七八天时间，田福军很快插空到黄原周围几个县转了一圈。从某种意义上说，
这带有告别的性质。直到临近动身去北京的前一天，他才返回黄原。

    当天晚上，他正在办公室整理文件，地区公安处一位副处长突然进了门。这是原西籍干
部，也是他的老熟人。

    田福军以为哪里发生了恶性案件，便紧张地等待这位副处长向他汇报案情。

    副处长阎生华不是来汇报什么恶性案件的，他是来报喜的。他告诉地委书记：黄原地区
公安处，已经被省上评为全省精神文明的先进集体了！

    “这很好。地区公安处这几年确实做了许多工作。”田福军鼓励说。

    “咱们地区的刑事案件，这几年一直保持全省最低程度！”生华有点自满地说。他接着
还举了个例子：某偏僻村庄的村民外出赶集走亲戚从来不锁门，只挂上门关子，以防猎狗钻
进去就行了；下地劳动，工具也不往家里拿，就在地里搁着；可多少年来，全村没有发生一
次失盗事件……“这有点远古文明的味道。”田福军微笑着说。“你还有什么具体事？”阎
生华一本正经坐在他对面，说：“既然咱们成了精神文明的先进集体，就应该好上加好，多
做一些工作，我有个想法，不知……”阎生华迟疑地望了一眼田福军。“你说！”田福军有
点烦。这位副处长如果要谈他的工作，本来应该去找分管政法的副书记。

    阎生华见书记有耐心，就赶忙谈起了他自己有关精神文明的“想法”。他说：“近来，
外面的坏风气传到黄原不少。比如，现在街上留长头发的青年越来越多，流里流气的，许多
老同志都看不惯。我在处里是分管治安的，因此，我想派些人到街上去，劝说这些青年把头
发剪短一些。咱们也不强迫！只是作说服工作……”

    田福军惊讶地张开嘴巴，将这位副处长看了大半天，才说：“你再没个干的了？管这些
事干啥嘛！头发长短和你公安处有何关系？精神文明不文明，其标志就是头发长短吗？老弟
呀，现在都是我们这些短头发的人掌权；要是有一天留长头发的人掌了权，说我们这些留短
头发的人不文明，不留长发不准许我们上街，我们该怎么办？人家留长头发，我们好办，拿
剪子一剪就行了，可到时我们的短头发要往长留，那可是得一些日子罗！”

    田福军挪揄生华的话，倒先把自己逗的仰头笑起来。阎生华大概也意识到他已把精神文
明搞得有点庸俗了，便红着脸尴尬地起身告退。

    阎生华走后，田福军想笑，又笑不出来，反而陷入了长久的深思之中。是呀，这个地区
经济文化的落后，造成了人的意识的落后。瞧，我们的生华同志竟然把精神文明”搞到了何
种程度！黄原，需要现代文明的大冲击——但这只能在经济大发展的基础上发生。唉，如果
铁路能通到这里就好了。铁路的到来，必然会使这里的经济极大地发展起来，随之也会把外
面各种新鲜的思想，观念和生活方式带进来，虽然可能要付出丧失某些优良传统的代价，但
黄原历史前进的步伐将无疑会大大地加快……铁路！铁路！这次去北京搞这个汇报会，哪怕
其它方面一无所获，只要能争得中央和省上的支持，把铁路从铜城修到黄原就是最大的收获
了！这不是他田福军一个人的梦想，而是全区一百多万人民的梦想……在地区的人马准备向
首都进发的时候，北京那里诸方面的工作也接近就绪了。

    十多天里，冯世宽带着地委行署的两个秘书长，以及地区经委、计委和财政局的负责
人，以省驻京办事处为大本营，中纪委常委高步杰为总顾问，没明没黑为汇报会的召开而奔
波……

    实在可以这样说：如果没有高老的帮助和支持，这个汇报会也许开不出什么样子；甚至
开成开不成都很难说。

    冯世宽一到北京，就首先带着黄原来的所有干部集体拜见了高老。我们知道，高老和世
宽也是熟人了。那年老汉回家乡时，曾经批评过原西的工作——那时正是世宽当县革委会主
任。老头对此事记忆犹新，不过倒没对世宽本人产生什么隔阂。尤其是此次世宽作为急先锋
赶来北京为黄原的建设奔忙，高老更是全力以赴帮助他做工作。

    高老不愧为高老；他经验丰富，熟人又多，大部分事情很快就被处理的妥妥贴贴。

    高老首先用政治智慧，把此次活动正式定名为“振兴黄原经济汇报会”。接下来，他让
冯世宽等人以黄原地委和行署的名义，给中央写了个报告——因为在人民大会堂开会需要中
共中央办公厅批准。

    等冯世宽写好报告，高老就去了一趟中南海，亲手将报告送给他的老战友、籍贯是本省
中部平原的一位中共中央政治局委员。这位政治局委员二话没说，立刻指示同意，并请另一
位中共中央政治局委员，也就是前不久去黄原视察过工作的那位国务院副总理出席。同时，
会议定在人民大会堂西大厅举行。

    最主要的事定下后，冯世宽这才松了几口。他用长途电话向田福军和呼正文作了汇报。

    大家又高兴又紧张——没想到有两位政治局委员要出席他们的会议！

    紧接着，由高老亲自出面，又分别请了几位全国人大的副委员长、全国政协的副主席和
许多中央部委的领导人。几乎所有黄原籍和本省籍以及在这个省搞过工作或沾点什么边的高
级干部，都被一一请动了。气势磅礴的高老原准备请到八百人，但本省籍的那位政治局委员
没有同意，嫌规模太大，只批准了二百人；而且确定，不准打扰中央六套班子的一把手。这
个高步杰！简直要把这个汇报会弄成个高级干部的代表大会了！

    汇报会召开的头一天，省地领导人都坐飞机赶到了北京。

    当天晚上，冯世宽在省驻京办事处向两级领导详细汇报了会议的准备情况。大家都对他
们的工作深表满意。

    第二天一早过来，黄原参加会的所有人都在办事处各自房间里，对着墙壁上的大镜子，
换上了广州订做的十分考究的银灰色西装。许多人是第一次穿这“洋”衣服，不会打领带。
于是，一些年轻的秘书就从这个房间跑到那个房间，给领导们帮忙穿衣服，那气氛使大家都
不由失笑。呼正文说：“这象是个集体出嫁仪式！”在大家的哄笑声中，黄原这群“土八
路”几乎变成了一个日本来的贸易代表团。

    省上和地区的同志们提前半小时来到人民大会堂西大厅，中央来的领导第一个当然首先
是高老。

    大家都迎上去，感谢他为这个汇报会所做的努力和贡献。当田福军上前握住高老的手
时，高老突然指着他的脚说：“福军啊，你怎么一身西装，脚上却穿了一双布鞋？”众人朝
田福军的脚看去，果真发现他穿了一双圆口黑斜纹布鞋；只是不象平常那样光着脚丫子，总
算还穿着袜子。大家都笑了。田福军慌忙说：“疏忽了！现在怕来不及换皮鞋？”“算了，
算了，这既体现了改革精神，又保持了老区艰苦朴素的光荣传统嘛！你这身打扮就是黄原当
代生活的写照！”省委书记乔伯年开玩笑说。

    紧接着，中央首长和所有的领导们都陆续到来了。省地两级领导在大门口分别把客人迎
接进来。

    上午九点钟，田福军主持开会，先由专员呼正文照稿子作了二十分钟汇报。接着，便开
始放录像。

    录像看完后，曾在这个省担任过省委书记的一位全国人大副委员长首先发言。他很动感
情地说，黄原人民过去对革命作出了很大的贡献，但全国解放后，那里群众的生活一直很
苦。周总理在世时视察过黄原，当时为黄原人民贫困的生活状况都难受得流了泪……副委员
长说着，自己也流泪了。他最后强调说，中央和各部委应该帮助和支援黄原的建设。

    紧接着，许多老同志争抢着发言，基调和那位副委员长都一样。这些人不是黄原出生，
就是过去艰苦岁月里在这里工作过，因此感情都很激动。全国解放以后，我们都进了大城
市，对黄原以后的情况很不了解。现在，通过这个机会，使他们又一次唤起了对这块土地的
深情厚意。他们想帮助黄原是出自真情；而且他们都大权在握，也有能力帮助黄原。

    最后，两位政治局委员先后讲了话。他们讲话的主要精神是，黄原人民的确为中国革命
做出过重大贡献，但是主要还是靠自力更生、艰苦奋斗来搞好这个地区的建设。当然，应该
帮助的还要大力帮助……汇报会开得时间虽短，但应该说很完满。临毕时，省委书记乔伯年
和省长汪昭义也表了态，说中央这样关怀黄原，省上也要努力支援这个地区的建设。

    汇报会结束后的几天里，地区领导和各部局来的人分别与中央有关部委、有关单位搞起
了“横向联系”，很快就落实了二三十个项目。仅劳动人事部就给了三百五十万人民币，为
黄原修建一个劳动服务公司。地区有些单位闻风而动，纷纷带着南瓜、羊杂碎和软小米油
糕，来北京搞“横向联系”。连地区文联都跑来向全国文联和作协要了近一百万元，修建
“创作之家”，让全国的作家艺术家来黄原休假和搞创作。黄原的“新招”名扬四方。省内
其它地区对黄原发“浮财”除眼红外，也不无讥讽，说田福军带了个“讨吃团”，到北京讨
吃去了！田福军和呼正文不管三七二十一，缠住个乔伯年，主要为黄原“跑”铁路。经过艰
难的谈判，终于达成了协议，由铁道部、省上和黄原地区一块投资，先搞第一期工程，将铜
城的铁路修到黄原原南县的煤炭基地……当田福军和他的“赴京讨吃团”返回黄原后，万万
没有想到，有人却写信把他们告到了中共中央纪律监察委员会，说他们铺张浪费，以权谋
私，搞不正之风，去北京开会每人做了一套高级西装……

    富有戏剧性的是，由中纪委常委高老亲自派出的调查组跟着他们的脚后跟到了黄原。告
状信反映的情况属实。田福军和呼正文分别做了检查，并决定将所有人的西装都收回来，由
黄原驻省城办事处在其新开的门市上折价售出；所短的钱由每个人自己垫付。

    福军为这个错误感到很痛苦。他在忙乱中竟然没有想到这是一起违纪事件——世宽为什
么事先不按价向每个人收钱呢？唉，当初就不应该听从生民这个馊主意！在人民大会堂开会
时，他就感到不舒服；西装革履，灰蓬蓬坐下一片，哪象贫困地区来向人家求援呢……几天
以后，调令下来了。田福军带着某种内疚的情绪，匆匆告别了亲爱的黄原，赶赴省城去接受
新的使命。


北极星书库-第三十章

第三十章

    有时候，现实生活中某些引起社会强烈震动的突发性事件，往往是历史所发出的回声。
为了探寻此类事件的起因，我们常常不得不回过头从遥远的过去说起……二十五年前，也就
是那个有名的一九五八年，“大跃进”的浪潮席卷了中国大陆。从群众运动的规模来看，简
直可以说是文化大革命的一次预演。那时间，浪漫主义进入了从中央到地方的政治生活。为
了“超英赶美”，把国家富强的标志钢铁产量搞上去，人们连吃的锅也砸了，用砍倒的树木
代替焦碳，大炼钢铁。中国大地火光熊熊，其非凡气势令全世界瞠目。其结果把一点好钢好
铁也炼成了废钢烂铁。

    与此同时，全国各行各业都在争抢着大放“卫星”——自人类历史上第一颗人造卫星上
天之后，“卫星”一词就成了“超级成就”的代名词。在农村，某地亩产刚宣布超过五千
斤，另一地的“卫星”立刻放到亩产一万斤。报纸每天都用套红大标题庄严地报道这些弥天
大慌。记得笔者那时刚上小学，为了使本村亩产成为全公社之最，曾在秋夜时跟随大人们把
其它地里割倒的庄稼，偷偷集中背运到一小块地里。新成立的人民公社领导人来这里装聋作
哑目测了“亩产”，就厚颜无耻地向县上“如实”作了汇报，从而使我们村和我们乡分别获
得了县上奖励的两块丈二长的大红绸绵旗……放“卫星”已使全国处于谵妄状态。连作家协
会的某位老诗人也拍着胸膛吼叫说，他要在一九五九年就把荷马踩倒在脚下！全国都实行了
“食堂”制，人们“各取所需”，随吃随拿，喜气洋洋地踏进了光辉的“共产主义社会”。
不过，据说上层还在争论：是先让“老大哥”苏联进入共产主义社会呢，还是我国先宣布已
经进入了共产主义社会？

    当然，“结论”还没有得出，中国不久就进入了骇人听闻的三年困难时期，饿死了许多
人。在以后著名的七千人大会上，据说发动这场“运动”的毛泽东主席做了检查。遗撼的
是，这位中国历史上划时代的伟大老人，并没有记取这个教训，以后又一错再错，从一九六
六年开始导致了中国更大规模的混乱，使得整个国家陷入了痛苦与绝望的深渊……就在那个
大跃进年头，离省城六十公里的某地区，决心放一颗大“卫星”：在位于中部平原和南部峻
岭间的黑龙河上，修建本省最大的水库。其气势之大，令人咋舌。全区动用了两万民工，费
时一年零四个月，动用一千万方上，在这个浅山区修起了占地一万二千亩的“跃进”水库。
水库要淹没许多村庄，牵扯两个公社的几千人口。于是，只能把这些人撤出，另寻安插之
地。

    但这几千农业人口的大迁徒决非易事。平原地区本来人口就已爆满，哪里愿意接受这些
占地吃粮的人呢？而这些祖辈生活在浅山区的人又宁死也不进入贫瘠的南部大山之中。经劝
说和强迫相结合，好不容易才将这些人疏散到了几百里路以外的铜城地区——那里有一个自
然环境看起来与此地差不多的无人区。

    当时这些人迁徒他乡的场面十分悲惨。几千人哭声恸地，喊声震天。是啊，这里是他们
不知生息了多少辈的故土；现在，他们自己连同祖先的骨头都要搬到一个陌生而荒僻的地方
了。不久，这里的一切将要永远地埋葬于深水之下！

    但他们无法抗拒残酷的现实，立刻被汽车和火车拉到了远方的“新垦区”。初到异地的
几年里，由于不服水土，有一百多位老人相继离开了人世。这是一场人为的大悲剧！至于那
个劳民伤财的“跃进”水库，好景不长。没多久，山洪过后所沉积下的淤泥开始逐渐把这个
水库变成了一座土坝。到七十年代中期，库区完全淤成了平地。滚滚地黑龙河拦挡不住，它
带着嘲弄人的哗哗声响，依然如脱缰的野马，从旁择道而继续往北方的平原上奔腾远去，丝
毫也没有放慢奔向黄河与大海的步伐。

    这时候，根据新的行政区划，水库所在地的区域归属了省会所在市。市上决定，在这个
一万二千亩的坝地上建立一个国营农场，职工逐步扩大到了六百人。沧海桑田，当年万顷绿
波变成了金色的麦浪。这里先后起楼盖房，出现了商店、医院、俱乐部和学校……在这些漫
长的年月里，当年那些迁走的老乡，不时从几百里路上来到这里。通常都是一些老者带着一
些青年和小孩，在这里转悠几天；晚上，他们就分别露宿在一个固定的地方。这是一种悲伤
的“寻根”活动。当年这里搬走的那些老人，几乎都已客死他乡。现在的这些老者，那时还
都是青壮年，可是，二十来个年头过去了，他们仍然在怀念这块母土。母土啊！对于一个人
来说，永远都不可能在感情上割断；尤其是一个农民，他们对祖辈生息的土地有一种宗教般
神圣的感情。现在，他们要带着自己的儿孙来这里寻找他们生命的根。

    所有这些人都能根据周围的环境，准确地追寻到他们当年老住宅的所在地。他们一般都
要在那地方露宿几天，才含着泪水带着痛苦，怅然若失地离开了。不用说，他们对这里的农
场职工怀着一种仇视的心理。在他们看来，这是自己的地方啊！怎么能让这些陌生人盘踞在
自己的土地上耕作和收获呢？

    八○年以后，随着整个国家政策的放宽和改变，一场酝酿已久的危机开始在这里露出了
苗头。有个把外迁的乡民，把“寻根”活动放在了农场的收麦季节。他们甚至携儿带女，就
在周围搭个窝棚，开始抢收农场的麦子。农场职工劝阻不下，结果发生了多起斗殴事件。

    到了一九八二年夏天，此类事件愈演愈烈，更多的外迁乡民涌到了周围，纷纷安营扎
寨，开始哄抢着收割农场的麦子。这一年，农场损失了三分之一的粮食，事件反映到了市
委。但市上拿不出行之有效的办法。派去的几个公安人员，被乡民们打得鼻青眼肿回来了。
逮捕闹事者吗？闹事者有几百人，该逮捕谁？市委的这种无所作为的态度，终于导致了不可
收拾的局面。

    在此期间，从黑龙河库区迁往铜城周围的乡民中，有几位“领袖”人物组成了“返乡委
员会”，发起了一个颇有声势的回乡运动。当年迁出的几千口人现已繁衍成了几万，“委员
会”的号召如干柴上浇油，立刻燃起了一片大火！今年一入夏，黑龙河农场的麦子还没完全
成熟的时候，上千愤怒的人就从铜城涌到了这里，一天之内把农场全部的麦子收得一干二
净。更为严重的是，所有农场职工的房屋，甚至校舍，都被乡民们占据了。他们声称，这是
他们的土地，他们永远不准备再离开自己的故乡；他们振振有辞，说他们是当年极左路线的
受害者，按现在的政策，理所当然要纠正这个历史错误！

    就这样，一夜之间，农场职工和他们的家属就从家里被赶到了野地里。庄稼被乡民们抢
收光了，他们连吃饭都成了问题。学校的教室睡满了拖儿带女的农民，他们的孩子没地方去
上课……

    事件很快上报到了市委。市委书记秦富功这才动了肝火，指示市公安局出动大批武装警
察赶到黑龙河农场。

    这个行动实际上愈发刺激了事件的恶性发展。手无寸铁的农民根本不怕全副武装的警
察。有些老汉泪流满面，扯开衣服，露出干瘦的胸膛，对警察说：“打吧！打死我也不离开
这地方！宁愿死在故乡田地，也不活着回铜城去！”警察也是人，他们怎忍心用暴力去对付
这些年纪象自己父亲一样的老人呢？警察和农民僵持在那里，毫无办法。

    农场的职工家属一看事情仍得不到解决，也开始采取他们自己的行动了。他们把单位上
所有的汽车和拖拉机都隆隆地发动起来，几乎所有的职工家属，包括老人和儿童，都纷纷上
了车。有的人还把红布标语围在车帮子上，上面写着“我们要吃饭！”“我们要工作！”
“孩子要上学！”等口号，十几辆载满人的汽车和拖拉机便直接开进了省城。

    省城大乱。这条汽车和拖拉机组成的长龙进入繁华的解放大道后故意放慢了速度，变为
一种游行节奏。车上有人开始领呼口号，大人娃娃的喊声响成一片。街上正在行驶的车辆都
被堵塞在各个十字路口。大街两旁的行人纷纷驻足而立，饶有兴致地观看这多年不遇的景
致。的确，自文化革命结束后，人们还是第一次观看这样的群众游行示威活动。交通警察措
手不及，木鸡一般呆立在指挥台上。游行车辆畅通无阻开过繁华闹市，直接来到了市委大门
口前的小广场。

    市委机关顿时被包围了。成千的人涌进办公大院，吵吵嚷嚷，乱成一团。市委书记秦富
功赶忙出来向人群讲话；劝说大家回去，说问题市上会妥善解决的。但农场职工家属一定要
市委书记当面答复他们提出的条件。有人立刻连喊带叫，涌上前去围攻这位市委的领导人。
十五分钟还不到，秦富功的心脏病就犯了，被救护车拉到了省红十字会医院。

    市委的干部一看书记住了医院，纷纷夹起公文包溜回了家。与此同时，几千人等于把市
委和一墙之隔的市政府占领了。

    警察奉命赶到了现场，但很快被群众分别包围起来。

    省委常务副书记吴斌几乎和警察同时赶到市委。在外地视察工作的省委书记乔伯年和省
长汪昭义已经在电话上知道了情况，正在赶回来的途中。

    吴斌一看这情况，知道他也一时无法控制局面——因为其间有大量的老人和儿童，绝对
不能动用武力。他急忙返回省委，迅速将情况用电话报告了中共中央书记处。当天下午，下
起了倾盆大雨。

    但市委大门前的广场上仍然挤满了黑鸦鸦的人群。

    现在，黑龙河农场的职工家属们，正纷纷向围观的市民诉说他们的苦情。其中有些人无
钱买饭，就涌进市委的干部食堂，把馒头拿出来让老人和小孩吃。有的人一边啃着馒头，一
边向众人做“宣传”工作，让社会同情和支持他们。几个外国旅游者也混在人群之中，兴致
勃勃、似懂非懂地打听出了什么事？

    两天之后，世界各大通讯社发表了美联社驻京记者就此事件的一条与事实大相径庭的报
道，而台湾的《中央日报》竟兴高采烈为此专门发表了社论，欢呼“大陆义民反抗中共暴
政”。

    现将美联社的这条“消息”转述如下——［美联社北京１８日电记者：布兰特雷·马拉
德〕来自中国Ｃ省的外国旅游者证实，该省省会发生了大规模公众游行示威活动，抗义地方
当局大幅度提高食品价格。据几位在现场的外国人提供的消息，愤怒的市民占据了中共党委
机关，并将干部食堂的高级食品拿出来在大街上分享。当局出动了大批武装警察，据信有几
百人被捕……当省委书记乔伯年和省长汪昭义赶回省城时，事态已经到了这样严重的程度。
党的总书记迅速在新华社有关此事的内参上作了批示；中共中央书记处指示省委省政府立刻
作出妥善处理，并随时将处理进展情况电告中央。乔伯年和汪昭义两天两夜没有休息，亲自
到现场做说服工作，才暂时平息了这场风波……

    经中央同意，省委决定改组市委。秦富功同志被免去了省委副书记兼市委书记职务，等
人大会议召开时，拟增补为省人大常委会副主任……田福军正是在这个背景上接替了秦富功
的职务。

    现在，他已经在市委上任了。爱云和岳父要等一段时间才能搬下来，因此他就在办公室
里间临时支了一张床。从家庭方面来说，全家将团圆了。儿子晓晨和女儿晓霞已经兴奋地来
看了他；见他忙，都坐一坐就回了各自的单位。可就工作来说，却比黄原更沉重了；因为所
面临的许多事，都是他原来所不熟悉的。

    田福军上任还没有几天，黑龙河农场事件又旧病复发了。那里的问题因为没有从根本上
得到解决，农场职工们不满意，又开始聚集闹事。这次闹事的方式和上次一样，许多人再次
坐着汽车来到市委要求解决遗留问题。不过，这次规模没有上次大，老人儿童没有来——孩
子们的校舍已经腾出来，下学期上课没什么问题。

    规模虽然小，但影响照样很大。省城又顿时为之哗然。市委大门前的小广场上重新变得
象闹市一般乱。

    田福军紧急采取了措施。他先让办公室安排了这些人的吃饭和住宿。不能再把事情摆到
大街上解决！通过和电视台与电影制片厂联系，把许多电影和电视录像片拿到了这些人住宿
的地方。田福军指示：要武打片！要情节曲折热闹的录像！一部接着一部放！

    这样，闹事的农场职工总算先安顿了下来。

    市委同时召开紧急扩大会议，研究解决问题的办法。田福军先提了两点意见让大家讨
论：一是农场退出一部分地给农民；二是农场出租土地给农民。他说这只是他的一些不成熟
想法，让常委们和政府部门的同志充分发表看法，提出意见和方案。

    会议从天黑一直开到了天明。伴随会议室吵嚷气氛的是外面哗哗的大雨。雨已经不断线
的下了好几天。看来，一年一度的雨季提前到来了；而且雨量异常地大，据说全省所有江河
的洪水都已经到了危险的程度。好在市区周围没有大河，这方面他们不必过分操心。只是市
内某些街区的危房恐怕难以招架如此凶猛的雨水。田福军在会前就已宣布，等这个会一开
完，市委和市政府的领导立刻分头市内各处视察水灾情况。

    会议临近结束的时候，秘书进来让田福军接省委副书记吴斌的电话。

    田福军赶忙走出会议室，来到隔壁电话间。

    当他听完吴斌的电话后，话筒从手里滑落下来，“当啷”

    一声掉到了桌子上。他象死人一般僵在了电话间。外面的雨在哗哗地下着，下着……


北极星书库-第三十一章

第三十一章

    ……中亚高脊发展东移至西藏高原，到明日八时５００毫巴强度为５９３位势什……西
太平洋……本省及南方邻省为辐合槽区……亚洲……乌拉尔山……贝加尔至本省分别为槽
区……

    我们不懂。

    这是气象工作者的术语。

    客观事实是：位于本省南部一条大江上的某地区所在城市，在近日来环流形势预下，天
气开始酝酿一场突降的灾变。

    本省南部，夏季经常受西伸的太平洋副热带高压影响的康藏高压影响，地面则受黄河西
部走廊、南方邻省盆地热低压影响，冷暖空气交汇而暴雨濒临。进入秋季时锋面活动更加繁
密，常常形成连绵的阴雨天气。两条大山脉横亘该地区，阻滞抬升气流运行，秋夏必然形成
暴雨区，随时都可能引出灾祸。

    几日前，大江上游的县份已出现５０毫米的降水量；紧接着，大江中游另一地区雨量达
到了日降８５毫米。同时，由于中亚高脊东移发展，在西藏高原迅速建立一强大高脊；脊前
冷气流加强，造成高原锋生。

    同日下午，冷锋劲旅经过该地区东部上空。暴雨倾盆而泻，并以迅猛之势潜入该地区西
部；范围之大，足数百公里。

    沿江最大日降雨量的县份，已高达１４０毫米。第二天中午，副冷锋之旅掠过城市上
空。大雨如注似倾，袭击了这座人口有十万之众的城市。

    紧依城市的那条大江是长江的一条重要支流，洪水流量立刻突破了每秒一万立方米。

    入夜，该城上游一百多公里处江上最大的水电站，入库量一万六千秒立方米，出库量一
万五千七百秒立方米。据水文部门预测，不久，该地区江段洪水流量很快将达到二万秒立方
米！而且，这决非最高位数——接下来只会增加而不会减少！

    城市处于一发千钧的危急时刻！

    据该城《历次洪水纪事年表》记载，历史上最大的一次洪水发生在明万历十一年（公元
１５８３年）。“江水涨溢，河水壅高城丈余，全城淹没，公署民房一空，溺毙者五千余
人。”按当时河口摩崖刻字记载的水位换算，实际水位近二百六十米，流量接近三万四千秒
立方米。

    想不到整整四百年后，这座城市又面临相同的厄运。

    市委和地委机关的领导们在慌乱中立刻行动起来，地市主要领导和军分区的司令员政委
组成了抗洪指挥部，紧急召开会议。但是，地区防汛指挥部总指挥、行署专员高凤阁同志却
没有在场。

    高凤阁在省里参加完一个会后，回中部平原老家为儿子操办婚事去了。本来，近半月之
中，防汛工作进入最关键时刻，而且高凤阁前几天已经知道南郊地区的江河都已处于危险状
态，但这位地区的行政首脑还是带着秘书，坐着行署的“马自达”回家去参加儿子的婚礼。
在当夜该地区领导们象热锅上的蚂蚁焦急不安的时候，高凤阁正喜气洋洋地在家乡所在县城
的招待所大宴宾朋。我们知道，在黄原时，高凤阁就梦想当专员。现在，这个梦想终于如愿
以偿。他何必不借儿子的婚礼衣锦还乡，向父老们炫耀一番呢？

    在总指挥不在的情况下，地委书记立刻任命自己为总指挥。由他主持的会议，开始起草
紧急动员令。起草到第三条，他说：“不写了！立刻到广播站直接广播！”他向该市市长口
授了内容，让他赶快先去广播站。

    广播站马上开始播发市公安局让市民紧急撤退的通知。地委书记随后赶到了播音室，利
用这个空隙起草了第一号命令；接着便由他直接在广播上向市民宣读。

    此刻，黑云压城，大雨滂沱，加上车辆的噪音，压住了城内几个少得可怜的高音喇叭
声。许多单位和家属院根本就没安装有线广播，大都没有听见这命令。有些人听到了，又以
为是吓人话，不予理睬。再说，许多人不愿撤退。他们离不开自己的安乐窝，贪恋家里的那
点盆盆罐罐。即是开始撤离的人群，行动也极其迟缓。

    江水一浪高过一浪，如猛兽般的血盆大口，吞没了城堤之沿。一场不可幸免的厄运注定
要临头了！

    暴风雨中，城市完全陷入了混乱。地委书记穿过败兵般逃生的人群，摸黑淌水赶到了邮
电大楼，命令报务员向省委省政府和兰州军区发出紧急求援呼救电报。紧接着，他又返身奔
往广播站。此刻，老城已经完全沦陷了；大水中到处传来呼喊救命的声音。

    “我是地委书记！大家要丢掉坛坛罐罐，洪水已经进城了！快逃命吧！我是地委书记！
大家快逃命哇！”

    地委书记沙哑的嗓子带着哭音，在广播上绝望的作最后的呼唤。

    逃命的人一边往高处撤退，一边心酸地抹着眼泪——亲爱的城市啊，眼看就要完了……
凌岸四点钟，一串急促的电话铃声把省委书记乔伯年惊醒，这时候的电话一定有什么十万火
急的事。他连衣服也没顾上披，跳下床抓起了话筒。电话是省防汛总指挥、副省长万国帮打
来的——他报告了南部那个城市被水淹没的消息。

    乔伯年头“轰”地响了一声，一阵眩晕几乎使他摔倒在茶几上，他立刻让万国帮和省长
汪昭义直接去飞机场等他。

    乔伯年先拨通了省军区司令员的电话，让他马上准备一架直升飞机，在省民航机场等候
起飞。然后，他又用电话把常务副书记吴斌从床上叫起来，让他准备一块紧急飞往南部那个
处于危难的城市。

    吴斌一听发生了这么严重的事情，赶紧起床穿衣。他老伴要给他弄点吃的，被他喝住
了。家里一片纷乱，吵醒了隔壁的儿子。

    因为是星期六，吴仲平从工大回家来住宿。他听见父母亲在这个时候起床，不知发生了
什么事，也赶紧穿衣起来。仲平很快从父亲那里弄清楚发生了什么事。

    他突然想起了他在省报的好朋友高朗。高朗的父亲在市上任副市长，和他父亲交情很
深，因此他和高朗也自然十分要好，吴仲平想到，对于一个记者来说，这是一个重大新闻。
他应该立刻去找高朗，使他能争取搭乘省上领导的直升飞机到现场采访。他知道，高朗对新
闻事业具有一种无畏的献身精神，这种采访对他来说是千载难逢！

    出于友谊，吴仲平在父亲刚踏出门，就立刻冒着大雨跑到省委家属院值班室那里，叫起
一个他所熟的汽车司机，迅速驱车赶到了省报。他让车停在报社大门外，自己用百米速度冲
到报社单身宿舍楼上，拿拳头使劲擂高朗的门板。半天没人来开门，也不见屋里亮灯。

    吴仲平正在焦急之时，见旁边一个房间的门开了，走出一位披着衫子的女同志。仲平认
出这是田晓霞。她是高朗的朋友，他们三个曾在“黑天鹅”饭店有过一次聚餐。

    “高朗出差去了。你这时候找他有啥事？”晓霞问他。吴仲平丧气极了。

    他于是简短地向田晓霞说明了情况。

    不料，田晓霞马上说：“我去！你带车了没有？”“带了。”吴仲平说。他没想到一个
姑娘要去冒这种险。他并不知道，这个姑娘的冒险精神闻名全报社。

    田晓霞在说话之间便冲进自己的房子，不到两分钟就穿好衣服，肩上挂了个黄书包走出
来，抓起楼道的电话，给值夜班的副总编打了招呼，就旋风一般跟吴仲平下了楼梯。她一边
气喘吁吁往大门外跑，一边对吴仲平说：“谢谢你给了我一个机会！”勇敢的女记者情绪异
常激动。他们此时还不知道双方都热恋着同一个家庭的兄妹俩。

    小汽车在夜晚的风雨中驶过省城空无人迹的大街，在西郊转了一个急弯，箭似地冲进了
飞机场。

    省委书记乔伯年等人都已经在候机室的大厅里。没有人坐，他们站着等待最后一个人—
—副省长万国帮，他正最后一次和兰州空军部队联系。

    停机坪上，一架直升飞机隆隆地响着，红色的信号灯在雨夜里一明一灭。

    田晓霞奔进候机大厅，直接对省上几个主要领导说：“我是省报记者。请允许我和你们
一同前往灾区……”

    省上的领导都非常惊讶：她怎么知道他们要搭机去南部灾区？

    “飞机上没座位了！”省委常务副秘书长张生民不客气地说。

    “报道这次特大洪水是我们的职责。如果误了事，你怕负不了这责任！”田晓霞语气强
硬地对副秘书长说。在场的领导没有人知道她是田福军的女儿，但她的记者风度使所有的领
导都注意到了这个姑娘。

    “挤出一个位置，让她去！”乔伯年对张生民说。生民无话可说了。但他显然很不满
意。在秘书长看来，这么大的事，记者去能解决个屁问题！

    副省长万国帮一到，田晓霞就跟着省上的领导们钻进了已经发动起来的直升飞机机舱
中。

    飞机轰鸣着升上天空，在漆黑的雨夜向南部飞去。

    黎明时分，飞机位临被水淹没的城市上空。从舷窗望下去，满眼黄水茫茫。城市的房屋
半淹半露，一片极其悲惨的景象。所有的领导都不由紧捏着双拳；省委书记的眼里闪烁着泪
花。

    一个高地升起了一堆大火。这是地面上要求飞机降落的地方。

    直升机掠过浪涛翻滚的水面，降落在地区师专的大操场上。

    成千上万的人包围了飞机。省上的领导在一片恸哭声中走下来。地市领导象一群孤儿找
到了爹娘，流着硒惶的泪水和上级领导紧紧握手。

    于是，一个强有力的指挥中心在师专迅速建立起来。

    本地邮电局的载波室被洪水吞没，城市和外界的联系已经隔绝了几个小时。随机来的无
线电报员立刻按动了电键，把乔伯年口授的内容向省上、大军区、国务院和中央军委报发了
出去。与此同时，三级领导分头奔向各处，紧张地指挥抢险——主要是抢救生命！

    谁也不知道，现在已经被洪水卷走了多少人。但有一点是肯定的：还有许多人处于严重
的危险之中。仅被洪水围困在楼顶上的人就不计其数；而已经落水的群众到处都在呼喊救
命……这个城市除过自救之外，焦急地等待着外援，等待着北京的关怀；它为自己的生存充
满焦渴的希冀！

    接到中央军委命令的兰州和武汉空军部队的飞机穿云破雾来到城市上空，救生器材、食
物、医药品纷纷空投下来。总后的一支部队已经赶到了现场，在银行、商店、仓库周围布岗
立哨，并立刻投入营救群众的紧张战斗中。不到二十分钟，该部队就有三十多人为抢救群众
的生命献出了自己的生命。

    另外几支部队正奉命以强行军速度向这里赶来……田晓霞走下直升飞机后，豁开大哭小
叫的人群，走出师专，单枪匹马向洪水淹没的城内跑去。她把黄挎包背在身上，衣服很快被
瓢泼雨浇得透湿。茫茫的洪水带着可怕的喧吼在眼前汹涌而过。在黎明的微光中，看见水面
上漂浮着各种各样的东西。

    江面上，死尸和绝望的活人顺水而下。牛、羊、猪、狗、鸡、鸟，有的随主人移到了安
全处，有的则在屋脊上和人一块待援；大部分却被水吞没，不免一死，人，昆虫，飞禽，走
兽，各从其类，相依为命，有生有灭。树木皆以生存环境及机遇存亡不等。有的老树不幸连
根拔起，却在水中作揖作桥，赐恩于难中之人，成为伟大的“诺亚方舟”……未被水淹的地
方，到处都是溃乱不堪的人群。成群的老鼠和吐着信子的蛇夹随在人群中奔蹿逃命。

    田晓霞在慌乱的人群中，在洪水的边沿上奔跑而行，胸膛和嗓子眼似乎有火在燃烧。她
不知道她要跑向哪里，该做些什么；但她知道她有许多事可干！

    她不知道自己已跑到了东堤上。现在，她浑身糊满泥浆，一只鞋帮绽开，指头露在了外
边。

    因为水还没到这里，城内的大混乱此处人并不知情。尽管民警和军人竭力催促，三千多
名居民仍然滞留在堤外，不听从劝告。

    敬老院的人还在打扑克消遣，其中有倚老卖老者说民国，道清朝，明明水就要到来了，
还在举例论证不会发水。

    田晓霞一到这里，便很快弄清了情况。她找到了气得快要发疯的市公安局副局长，从怀
里掏出记者证，象足球裁判亮黄牌一样，在副局长面前一晃，说：“我是记者，请你命令民
警端起枪，上起刺刀，强迫群众撤离！”

    公安局副局长如梦初醒，听从了这个小女孩的指挥，立刻命令民警端起上了刺刀的枪，
强迫这些恋家如命而又顽固不化的市民撤退。三千人在刺刀的逼赶下，嚎哭着、咒骂着撤退
了。

    半小时后这地方就变为一片汪洋，但除过一个疯子，这里所有的人都幸免遇难。公安局
副局长对这位女记者佩服得五体投地，求她跟着他们一块做疏散群众的工作。田晓霞欣然答
应，立刻成了副局长的“高级参谋”，指挥警察四处奔忙着救人。她利用空隙，在屋檐下写
成了她的第一条消息，交给副局长，让他过一会打发人送到师专，设法让指挥部发回报社。

    田晓霞刚把用塑料袋装好的稿子交到副局长手里，突然发现不远处洪水中有一个小女孩
抱着一根被水淹了一半的电线杆，在风雨水啸中发出微弱的哭声，眼看就要被洪水吞没了。

    她几乎什么也没想就跳进水中，身边只传来公安局副局长发出的一声惊叫。晓霞在学校
时游泳不错，但那是在游泳池里。

    她在洪水中很快觉得她失去了控制自己的力量。不过，她在漂浮物中抓住一块木板，勉
强推到那个小女孩手边。当她看见那女孩抓住木板的时候，一个浪峰便向她头上盖下来。

    在最后一瞬间，她眼前只闪过孙少平的身影，并伸出一只手，似乎抓住她亲爱人的手，
接着就在洪水中消失了……当省委书记乔伯年和省上的其他领导人知道跟随他们来的女记者
牺牲后不久，又弄清了这就是田福军的女儿，所有的人都在指挥部既难受又大惊失色。

    第二天凌晨，乔伯年指示回省城组织支援的吴斌，很快把这消息告诉福军同志。于是，
吴斌坐直升飞机返回省城后，就在飞机场向田福军打了那个如同五雷轰顶般的电话……”


北极星书库-第三十二章

第三十二章

    雨唰唰地下着。大牙湾煤矿笼罩在一片水雾之中。地面上很少有人活动。就连矿部大楼
前那个平时很热闹的小广场周围，也变得冷冷清清；只有几个从乡下来的零星小贩，拿着一
点土特产，躲在职工食堂的屋檐下，筒着手，也不吃喝，听天由命地等待着买主。

    各种机器所发出的声音，在雨中听起来格外清脆而响亮。

    到处都是淙淙的流水声，水流都象泥浆一般又稠又黑。

    黑水河涨宽了。河上那棵根梢分别倒在两岸的柳树，躯干已全被黑水淹没，只露出一些
嫩枝绿叶在水面上摇曳。这座有生命的“桥”已不再起作用；人们要过河到对岸，得绕着走
上游的石拱桥。

    连日的大雨一扫长期积下的煤尘污垢，使得整个矿区变得清爽了许多。主井下面小山一
样的大煤堆，被雨水洗得油黑发亮，通过矿区的铁轨蒙上了一层水珠，明晃晃地失去了那种
有色金属的质感。铁道两旁青草的鲜绿和远山云缠雾绕地混沌，都叫人不由生出一缕愁情和
伤感来。从山坡黑户区低短的窝棚中，不时发出男人们粗野的哄笑和吆五喝六的猜拳声……

    从井下上来的矿工，吃完饭就在雨声均匀的催眠曲中倒头就大睡。即是无雨的日子，劳
累过度的人们上井后主要的愿望也就是睡觉。

    天气的好坏不会影响井下的生产。那里的一切都一如既往地进行着。井下的矿工通常难
以想象地面上阴雨日晴的变化。只有当他们升上地面，泡过热水澡，穿着干燥清爽的衣服走
出区队办公楼的大门，才使自己切实地置身于地面上的生活中。

    煤矿工人并不喜欢阴雨天气，因为井下常年四季都潮湿阴凉，到处滴嗒着水；他们希望
上井后看见灿烂的太阳照耀着一个明亮温暖的世界——没有什么人比他们更能感到太阳的亲
切和可爱了。

    是的，倒霉的阴雨天气使得矿区这么冷冷清清！这么死气沉沉！人们除了吃饭就是睡
觉。睡！不睡再干啥？孙少平倒在自己的床铺上，却怎么也睡不着。

    几天来，他一直沉浸在一种异常的激动之中，因为再过几天，就到了晓霞和他约定的那
个充满浪漫意味的日子。他们将在黄原古塔山后面那棵杜梨树下相会，以不负他们两年前那
地方定下的爱的契约。呀！什么样的人生幸福能比得上如此美妙的时刻？年轻的朋友，只有
你们才有这样的激情和想象力……

    上个月，亲爱的晓霞又到大牙湾来过一次。她那次来是专门向他解释她和高朗的关系
的。因为他流露出的痛苦使她感到不安，便亲自跑来和他谈这件事——他为此好长时间都没
给她写信。

    她告诉他，她已经和高朗谈过，他们之间除过友谊之外，不可能再有别的什么。她和高
朗说明了她和他的感情，说她只爱他。高朗表示自己完全尊重他们的关系。她解释了这件事
后，他们紧紧拥抱着哭了。

    一个小小的插曲，使他们觉得犹如久别重逢，经历了一次生死般的离别。感情因误解的
冰释而更加深切。两颗心完全交融在一起。他们甚至谈到了结婚；谈到了将来是要儿子还是
要女儿；谈到了他们未来的许许多多事情。当然，他们都没忘记两年前古塔山上的那个约会
——这将是他们一生中最有纪念意义的一天。他们再一次约定，各自在那天回到黄原，然后
在那个老地方见面。

    晓霞并告诉他，两年前他们在杜梨树下拥抱的时候，她当时还瞅了瞅手表，时间是下午
一点四十五分。她建议他们就在那个时间准时赶到杜梨树下……其实，晓霞走后一个多月时
间里，孙少平每一天都在激动地、焦躁不安地等待着那个日子的到来。那一天对他来说，犹
如生命一般重要。他觉得，如果没有那一天，他一生都会黯然失色。青春啊！你深藏着多少
令人叹喟的童话般迷人的故事呢？

    一个多月来，孙少平天天不误下井。他要给自己积攒足够的假日；因为他和晓霞约定，
古塔山相会之后，两个人还要一同相跟着回一次双水村。她说，这次回村不是以田福堂侄女
的名义，而是以孙少平未婚妻的名义！少平能想得出，双水村会为此事而怎样惊讶地议论纷
纷；他父母亲又会怎样高兴得合不扰嘴巴……

    孙少平的心情从来没有象现在这样好。是呀，他有了一个虽然艰苦但很稳定的工作；又
有了完满而幸福的爱情生活。他将要不负生活的厚爱，好好度过生命中的每一天。上井之
后，他通常都是先到惠英嫂家里，帮她担水劈柴，或到矸石山上为她捡回一些煤块。

    当然，他也得陪明明和那只被明明命名为“小黑子”的小狗玩半天。这个白耳朵的小黑
狗已经长大了许多，和明明形影不离，连晚上睡觉都很难分开。

    明明也快满七岁，再过一个月开学时，就该入学了。

    惠英嫂已从失去丈夫的悲痛中渐渐恢复过来，每天在矿灯房照常上班。他帮助她把家庭
院落收拾得仍象师傅活着时一样清爽。三个人加上一条活泼的小狗，使得这个院落又充满了
纷扰的生活气息。墙角下，天暖时他们种下的向日葵已经冒过了墙头；缠绕向日葵杆的菜豆
蔓子，吊着一嘟噜一嘟噜的豆角。

    土窑上面的崖崖畔畔，野菊花开得霜雪般白粉粉一片。很多时候，少平上井以后都是在
嫂子家吃饭。惠英象当年侍候师傅那样侍候他喝几杯白酒，以驱散井下带上来的满身彻骨般
的寒冷和潮湿。

    有时候，孙少平一旦进了惠英嫂的院落，不知为什么，就会情不自禁对生活产生另外一
种感觉。总之，青春的激情和罗曼谛克的东西会减掉许多。

    他感到，作为一个煤矿工人，未来的家庭也许正应该是这个样子——一切都安安稳稳，
周而复始……但是，当他回到自己的宿舍，躺进蚊帐中一人独处时，便又完全沉浸在他和晓
霞所共同幻想的他们未来生活的憧憬之中。远的不说，仅就很快要来临的古塔山的那次相
会，就会使他抛开一切最“现实”的想法。

    这一天是越来越临近了。屈指一算，就只剩了三四天时间！

    孙少平已经请了假，不再去下井。他要留两天时间，为回家而置办一些东西。

    在临近回黄原的前一天，他准备先到铜城为两个老人买点衣料。

    这是他参加工作后第一次回家，应该给家里所有的人都带礼物，包括罐子村的大姐和两
个外甥。吃过早点，他背了个大挂包，带了那把新买的黑色自动伞，带了足够的钱，走出单
身宿舍，踏入了茫茫雨雾中。他准备搭乘东面返回的第一趟火车下铜城，便径直向矿区那头
的火车站走去。

    当路过矿部大楼前的阅报栏时，不由驻足而立，想浏览一下报纸上的消息。

    火车到本矿还得一个钟头，有的是时间；现在去那个破烂不堪的候车室，得呆坐很长一
段时光，不妨在这里消磨掉。

    孙少平自高中认识田晓霞以来，在她的影响下，一直保持着每天看报纸的习惯。不过，
到煤矿后，区队的报纸常常被矿工们拿去包猪头肉，七零八落从未齐全，他一般都在矿部前
的这个阅报栏前立着看。至于《参考消息》，过几天他才设法找齐，躺在床铺上作为一种
“高级享受”来阅读。

    现在，少平撑着雨伞立在这报栏前，按通常的习惯，先前后转着浏览了八版《人民日
报》。

    当然，国际版稍微多费了一点时间。

    接下来他才看办的很糟的省报。在少平看来，省报在内容方面连《黄原报》都赶不上。
不过，省报今天倒让他一惊。他突然被头版头条的黑体字标题所吸引——南部那座著名的城
市被洪水淹没了！

    更让他大吃一惊的是，电头“记者田晓霞”几个字迅速跳入他的眼帘。啊？她已经在那
里了？那么，她还能按时如约赶到黄原吗？

    孙少平一边看田晓霞的这条惊人的消息，一边在想她能不能赶回黄原的问题，他用这双
重思维读完了这条简短的消息——他知道以后的几天才会有大量详细的背景新闻……但是，
对孙少平来说，真正爆炸性的新闻是紧接着这条消息的另外几行字——……又讯：本报记者
田晓霞发出这条消息后，在抗洪第一线为抢救群众的生命英勇牺牲……牺牲？我的晓霞……

    孙少平一下把右手的四个指头塞进嘴巴，用牙齿狠狠咬着，脸可怕地抽搐成一种怪模
样。洪水扑灭了那几行字，巨浪排山倒海般向眼前涌来……他收起自动伞，在大雨中奔向二
级平台的铁道。他疯狂地越过选煤楼，沿着铁路向东面奔跑。他任凭雨水在头上脸上身上漫
流，两条腿一直狂奔不已。他奔过了东边的火车站。他奔出了矿区。

    他一直奔跑到心力衰竭，然后倒在了铁道旁的一个泥水洼里。东面驶来的一辆运煤车在
风雨中喷吐着白雾，车头如小山一般急速奔涌而过——他几乎和汽笛的喧呜同时发出了一声
长嚎……

    孙少平伏在泥水中，绝望地呻吟着。大雨在头顶哗哗浇泼，满天黑色的云朵，潮水般向
北涌去。铁道那面的黑水河，发出呜咽似的声响。远处，矸石山那里，矸石噼噼啪啪在向深
沟中滚落。滚落！整个大地都在向深渊滚落……不知过了多少时候，当孙少平满身泥浆返回
宿舍，那神态已经完全象一个疯子或纯粹的白痴。同宿舍的人看他这副样子，都吓住了，谁
也没敢问他个长短。

    他换了身衣服，便倒在床铺中，两眼呆呆地望着雪白的蚊帐顶。他无法相信一切是真实
的，这是报纸的失实报道——这张报纸经常干这种事！

    下午，同宿舍的人给他捎回一份电报。他从床上跳起来，手抖得象筛糠一般，打开了这
份电报——他希望这是田晓霞打来的！他相信会有奇迹出现！

    可是，电报竟是她父亲的——铜城大牙湾煤矿采五区孙少平请速来我处田福军。

    孙少平两眼一阵发黑，把电报纸丢在床铺上。是的，晓霞的死是真实的。

    可是，谁让她父亲给他拍电报呢？他根本不知道他和晓霞的事，他怎么知道他在这里？
他为什么给他拍电报？速来？

    孙少平神神魔魔，赤手空拳走出了宿舍。他很快赶到矿部前的小广场。每隔一小时发往
铜城的公共车正在往上挤人。

    他扑进车门，夹在人缝里，胸膛象压了一块大矸石。呼吸困难而急促，一个多钟头后，
他在铜城下了汽车，上了当天开往省城的最后一趟火车。火车在茫茫大雨中驶过绿色的中部
平原。

    孙少平坐在靠窗户的座位上，也不看车窗外流逝的原野。他伏在茶几上，闭住眼睛。巨
浪在心头一排排掀起，又猝然间落下，波浪中浮现出她美丽的脸庞。你不可能死，晓霞！你
会活着的——这也许只是一场恶作剧。

    你会发出那银铃般的笑声，不知会从什么地方突然出现在我面前，你那么鲜活而蓬勃的
生命，怎么可能在这个世界上消失了呢？

    不，你绝不会死！也许你已经在什么地方上岸了！是你让父亲给我打了这封电报。你或
许只受了点伤，正躺在某个医院的病床上。你一定在等着我的到来……孙少平内心紧张地作
各种设想。所有这些设想的前提都是晓霞还活着。是的，她怎么能死呢？她怎么会死呢？活
着，是的，活着！亲爱的人，你只不过受了点伤，受了点惊吓，说不定我们还会明天从省城
出发，赶到黄原去——因为后天，下午一点四十五分，我们还要在古塔山后面的杜梨树下相
会……

    孙少平双手蒙面伏在茶几上。泪水糊满了手掌。他浑身酸疼，疲惫不堪；似乎不是火车
载着他，而是他拖着火车在向省城飞奔……

    紧密的灯火在雨中大放光华。积水的街道被灯光映照成了一条条流金泻银的长河。

    电车甩着长辫子，在夜空中碰击出蔚蓝色的火花。透过雨帘，街道两旁五光十色的大橱
窗看起来象德加的印象画。他感到一阵又一阵眩晕。这世界现在一切都和他毫不相干！他在
这世界上唯一要寻找的，要看见的，是那张甜蜜的笑脸。难道她真的不存在了吗？她仍然还
活着吗？对他来说，答案还都不是最后的！他同时又执拗地相信，过一会，他就能看见她—
—活着的她；并且会紧紧地拥抱她……尽管他这样的昏乱，有一点还是清醒的——他先在旅
馆为自己找了个住宿的地方，然后才搭上了去市中心的公共汽车。

    他先并没有去找晓霞的父亲——他从晓霞不久前的信中知道，她父亲已经是这个城市的
市委书记了。

    他先来到了报社——只有这里才能证实他亲爱的人倒究是死了还是活着！

    他的心狂跳着，走进报社大门。

    “你找谁？”门房老头在窗户上探出头问他。老头当然不知他是谁。但他已经来过一
次，认出这老头还是原来的老头。“我找田晓霞。”他声音沙哑着说，眼睛盯着老头的脸
色。老头两眼瞪住他看了半天，才说：“这娃娃已经……死了。唉，实在是个好娃娃！连个
尸首也没找见……你是她的什么人？”老头在自言自语中突然象梦中惊醒一般问他。

    孙少平两眼一黑，腿软得如同抽了筋骨。他感到有热辣辣的东西从腿上淌下来——他禁
不住小便在了裤子里……他没有回答老头的话，就转身走出报社大门。

    大街上灯火辉煌，人头在伞下攒动；车辆飞溅着水花急驰而过。然而，他面对的却是一
片沙漠——人生的沙漠啊……孙少平强忍着悲痛来到市委，打听了田福军的住处。

    当他走到二楼那个房间的门口时，牙齿咬着嘴唇，停留片刻。

    过了一会，他才抬起软绵绵的胳膊，在门上敲了敲。


北极星书库-

    开门的是个男青年。

    少平一惊：这张脸太象晓霞了！

    不过，他很快明白，这是晓霞她哥田晓晨。

    “你是少平吧？”晓晨在客厅里问他。

    他点了点头。

    “我父亲在里边等你。”晓晨指了指敞着门的卧室，便垂头不再言语了。

    孙少平通过客厅，向里间那个门走去。

    他在门口立住了。

    首先映入眼帘的是小桌上那个带黑边的像框。晓霞头稍稍歪着，烂漫的笑容象春天的鲜
花和夏日里明媚的太阳。那双美丽的眼睛欣喜地直望着他，似乎说：亲爱的人！你终于来
了……

    像框上挽结着一绺黑纱。旁边的玻璃瓶内插几朵白色的玫瑰。一位老人罗着腰坐在沙发
上，似乎象失去知觉一般没有任何反应。这是晓霞的父亲。

    孙少平无声走到小桌前，双膝跪在地板上。他望着那张亲爱的笑脸，泪水汹涌地冲出了
眼眶。

    他扑倒在地板上，抱住桌腿，失声地痛哭起来。过去，现在，未来，生命中的全部痛苦
都凝聚在了这一瞬间。人生最宝贵的一切就这样早早地结束了吗？

    只有不尽的泪水祭典那永不再复归的青春之恋……当孙少平的哭声变为呜咽时，田福军
从沙发上站起来，静静地立了一会，说：“我从晓霞的日记中知道了你，因此给你发了那封
电报……”

    他走过来，在他头发上抚摸了一下，然后搂着他的肩头，引他到旁边的沙发里坐下。他
自己则走过去立在窗户前，背着他，望着窗外飘落的朦朦细雨，声音哽咽地说：“她是个好
孩子……我们都无法相信，她那样充满活力的生命却在这个世界上消失了。她用自己的死换
取了另一个更年幼的生命。我们都应该为她骄傲，也应该感到欣慰……”他说着，猛然转过
身来，两眼含满泪水，“不过，孩子，我自己更为欣慰的是，在她活着的时候，你曾给过她
爱情的满足。我从她的日记里知道了这一点。是的，没有什么比这更能安慰我的痛苦了。孩
子，我深深地感激你！”

    孙少平站起来，肃立在田福军面前。田福军用手帕抹去脸上的泪水，然后从桌子抽斗里
拿出三个笔记本，交到少平手里，说：“她留给我们的主要纪念就是十几本日记。这三本是
记述你们之间感情的，就由你去保存。读她的日记，会感到她还和我们生活在一起。”

    孙少平接过这三本彩色塑料皮日记本，随手打开了一本，那熟悉的、象男孩子一样刚健
的字便跳入了眼帘——……酷暑已至，常去旁边的冶金学院游泳，晒得快成了黑炭头。时时
想念我那“掏炭的男人”。这相念象甘甜的美酒一样令人沉醉。爱情对我虽是“初见端
倪”，但已使我一洗尘泥，飘飘欲仙了。我放纵我的天性，相信爱情能给予人创造的力量。
我为我的“掏炭丈夫”感到骄傲。是的，真正的爱情不应该是利己的，而应该是利他的，是
心甘情愿地与爱人一起奋斗并不断地自我更新的过程；是溶合在一起——完全溶合在一起的
共同斗争！你有没有决心为他（她）而付出自己的最大牺牲，这是衡量是不是真正爱情的标
准，否则就是被自己的感情所欺骗……孙少平的视线被泪水模糊了。他合住日记本，似乎那
些话不是他看见的，而是她俯在他耳边亲口说给他听的……当田福军搂着他的肩头来到客厅
的时候，晓晨旁边又多了一位穿素淡衣服的姑娘——她不是晓晨的妻子抑或就是他的未婚
妻。他们要带他去吃饭。

    但少平谢绝了。他说他已经吃过饭，现在就回他住宿的地方去。田福军让晓晨到值班室
叫了一辆小车，把他送到了火车站附近的那个旅馆。

    孙少平回到旅馆后，立刻又决定他当晚搬到黄原办事处住。他明天要赶回黄原——办事
处每天有发往那里的班车。

    他明天一定要赶回黄原！因为后天，就是晓霞和他约定在古塔山后面相会的日子。她已
经离开了人世，但他还要和她如期地在那地方相会！

    他想起了《热妮娅·鲁勉采娃》。是的，命运将使他重复这个故事的结局。在这个世界
上，在人的生活里，常常会有这样的“巧合”。这不是艺术故事，而是活生生的人的遭遇！
当天晚上，他就到了黄原办事处。

    第二天黎明，他搭乘长途公共汽车，向那个告别了两年的城市赶去。

    汽车天黑时才驶进黄原城。

    又是华灯初上了。一切是那样熟悉。高原凉爽的晚风扑面而来。市声之外，是黄原河与
小南河朗朗的流水声。暮霭围罩着远山，天边有几点星光在闪烁。

    黄原，我的慈祥而严厉的父亲！我又回到了你的怀抱。我是来这里寻找往日那些失落了
的梦？是寻找我的甜蜜和辛酸？寻找我的流逝了的青春和幸福？

    他在东关当年去煤矿的那个旅馆住下后，也无心去隔壁找他的朋友金波。他一个人来到
街头，漫无目的地穿行于人群之中。

    一时间思维关于往日的回忆大都已阻断，情感的焦点如焚似地全部汇聚在暮色苍茫里的
那座大山之中。

    他立在黄原河老桥的水泥栏杆边，抬起头久久地凝视着古塔山。山仍然是往日的山。九
级古塔没高也没低，依旧巨人一般矗立在那里。可他心中的山脉和高塔却坠落了留下的只是
一杯黄土和一片瓦砾……但是，爱情将永存。在那杯黄土和瓦砾中，会长出两棵合欢树来。
那绿色的枝叶和粉红的绒花将在蓝天下掺合在一起；雪白的仙鹤会在其间成双成对地飞
翔……我的亲人，明天，我将如约走到那地方；我也相信你会从另一个世界和我相会……

    晚风把他脸颊上烫热的泪珠吹落在桥头。他伏在桥栏上，看着不尽的河水悠悠地从桥上
淌过。岁月也如流水。几年前，他壮怀激烈，初次涉足于这个城市的时候，还是一个胆怯而
羞涩的乡下青年，他在这里度过了许多艰难而酸楚的日子，方才建立起生活的勇气；同时也
获得了温暖的爱情。紧接着，他象展翅的鹰一样从这里起飞，飞向了生活更加广阔的天地。

    在离开这里的一天，他就设想了再一次返回这里的那一天。只不过，他做梦也想不到，
他是带着如此伤痛的心情而重返这个城市的——应该是两个人同时返回；现在，却是他孤身
一人回来了……

    孙少平一直在桥上呆到东关的人散尽以后，大街上冷冷清清，一片寂静，象干涸了的河
流。干涸了，爱情的河流……不，爱的海洋永不枯竭！听，大海在远方是怎样地澎湃喧吼！
她就在大海之中。海会死吗？海不死，她就不死！海的女儿永远的鱼美人光洁如玉的肌肤带
着亮闪闪的水珠在遥远的地方忧伤地凝望海洋陆地日月星辰和他的痛苦……哦，我的亲人！

    夜已经深了……

    不知是哪一根神经引进他回到了住宿的地方。

    城市在熟睡，他醒着，眼前不断闪现的永远是那张霞光般灿烂的笑脸。

    城市在睡梦中醒了，他进入了睡梦，睡梦中闪现的仍然是那张灿烂的笑脸……笑脸……
倏忽间成为一面灿烂的镜面。镜面中映出了他的笑脸，映出了她的笑脸，两张笑脸紧贴在一
起，亲吻……

    他醒了。阳光从玻璃窗户射进来，映照着他腮边两串晶莹的泪珠。他重新把脸深深地埋
进被子，无声地辍泣了许久。梦醒了，在他面前的仍然是残酷无情的事实。

    中午十二点刚过，他就走出旅社，从东关大桥拐到小南河那里，开始向古塔山走去——
走向那个神圣的地方。

    对孙少平来说此行是在进行一次人生最为庄严的仪式。

    他沿着弯曲的山路向上攀登。从山下到山上的这段路并不长。过去，他和晓霞常常用不
了半个钟头，就立在古塔下面肩并肩眺望脚下的黄原城了。但现在这条路又是如此漫长，似
乎那个目的地一直深埋在白云深处而不可企及。

    实际中的距离当然没有改变。他很快就到了半山腰的一座亭子间。以前没有这亭子，是
这两年才修起的吧？他慢慢发现，山的另外几处还有一些亭子。他这才想起山下立着“古塔
山公园”的牌子。这里已经是公园了；而那时还是一片荒野，揽工汉夏天可以赤膊裸体睡在
这山上——他就睡过好些夜晚。

    他看了看手表，离一点四十五分还有一个小时；而他知道，再用不了二十分钟，就能走
到那棵伤心树下。

    他要按她说的，准时走到那地方。是的，准时。他于是在亭子间的一块圆石上坐下来。

    黄原城一览无余。他的目光依次从东到西，又从北往南眺望着这座城市。这里那里，到
处都有他留下的踪迹。

    东关大桥头，仍然是人群最稠密的地方。他依稀辨认出了他当年曾驻足而立，等待包工
头来买他力气的小土场，以及那个搁过破行李卷的砖墙。他的目光“走”到了北关。那不是
阳沟吗？他的揽工生涯首先就是从那里开始的。他想起了曹书记一家人。他们的院落被山脉
遮挡着，他看不见。但他们的面容依稀可见；想起当初他们对他的好心，至今还难以忘怀。

    现在，他把忧伤的目光投向了麻雀山。那是他和她多次漫游过的地方。就是在那里，他
心跳脸热，第一次产生了想拥抱她的强烈愿望。他想起了他们共同背诵那首吉尔吉斯人的古
歌。他清楚地记得，那是一个黄昏，他仰面躺在一片枯草上，两只手垫在脑后，眼里涌满了
泪水，念了这首古歌的第一个段落；而晓霞两只手抱着膝头坐在他身边，凝望着远方的山
峦，接着他念了第二个段落……麻雀山下，就是那座著名的常委小院。他们真正的感情交流
是从那里开始的。他们曾在她父亲的那个套间窑洞里，有过多少次美好而快活的相会；最
后，炽热的情感才把他们共同牵引到这山背后那棵杜梨树下……少平看了看手表，时间又过
去了一刻钟。他站起来，出了凉亭，继续向山上走去。

    他在九级古塔下停立了片刻——就在他们当年共同站立的地方。眼前的黄原城仍然是当
年的格局。大街上照旧挤满了繁忙的人群。多少美好的东西消失和毁灭了，世界还象什么事
也没有发生。是的，生活在继续着。可是，生活中的每一个人却在不断地失去自己最珍贵的
东西。生活永远是美好的；人的痛苦却时时在发生……他从古塔下面转过身，背对着繁华喧
嚣的城市向寂静的山林走去。寂静。只有鸟儿在密林深处鸣啭啁啾。太阳垂直地悬在当头，
如同火一般炽烈；雨后的大地上蒸腾起一团团热雾。

    这是那片杏树林。树上没有花朵，也没有果实；只有稠密的绿色叶片网成了一个静谧的
世界。绿荫深处，少男少女们依偎在一起；发出鸟儿般的喁喁之声。

    他开始在路边和荒地里采集野花。

    他捧着一束花朵，穿过了杏树林的小路。

    心脏开始狂跳起来——上了那个小土梁，就能看见那个小山湾了！

    在这一瞬间，他甚至忘记了痛苦，无比的激动使他浑身颤栗不已。他似乎觉得，亲爱的
晓霞正在那地方等着他。是啊！不是尤里·纳吉宾式的结局，而应该是欧·亨利式的结局！

    他满头大汗，浑身大汗，眼里噙着泪水，手里举着那束野花，心衰力竭地爬上了那个小
土梁。

    他在小土梁上呆住了。泪水静静地在脸颊上滑落下来。

    小山湾绿草如茵。草丛间点缀着碎金似的小黄花。雪白的蝴蝶在花间草丛安详地翩翩飞
舞。那棵杜梨树依然绿荫如伞；没有成熟的青果在树叶间闪着翡翠般的光泽。山后，松涛发
出一阵阵深沉的吼喊……他听见远方海在呼啸。在那巨大的呼啸声中，他听见了一串银铃似
的笑声。笑声在远去，在消失……朦胧的泪眼中，只有金色的阳光照耀着这个永恒的、静悄
悄的小山湾。

    他来到杜梨树下，把那束野花放在他们当年坐过的地方，此刻，表上的指针正指向两年
前的那个时刻：一点四十五分。

    指针没有在那一时刻停留。时间继续走向前去，永远也不再返回到它经过的地方了……
孙少平在杜梨树下停立了片刻，便悄然地走下了古塔山。

    他直接来到黄原长途汽车站，买了一张明天去铜城的汽车票。他已不准备再回双水村；
他要返回他生活和工作的地方。对他来说，如此深重的精神创伤也许仍然得用牛马般的体力
劳动来医治。

    此刻，他对大牙湾煤矿更加充满了深情和挚爱。没有那里的劳动，他很难想象自己还能
在这个世界上继续生存；只有踏进那块土地，他才有可能重新唤起生活的信念。是的，要活
下去，就得再一次鼓起勇气……难啊！

    当天晚上，他才找到了金波，告诉了他和田晓霞前前后后的的一切。两个男人为他们各
自的不幸命运痛苦得彻夜未眠。黎明以后，金波把他送上了去铜城的公共汽车……


北极星书库-第三十四章

第三十四章

    孙少安破产以后，眼看着过了一年的时光，仍然还没有从窘境中走出来。

    大自然依次变换了四个季节。现在又进入了金色的秋天。

    双水村周围的山野，到处都是成熟了的庄稼；人们忍不住收获的喜悦，唱起了亮格哇哇
的信天游。各家院子里，土场上，连枷声从早到晚震天价响。有些嘴馋的家户，已经象过春
节一样。炸油糕，做豆腐，蒸黄米馍馍，吃得满嘴流油喷香。象原一队副队长田福高这样满
年缺好吃喝的人，而今蹲在茅坑上都忙得往嘴里塞枣子吃哩。

    吃！这是一个大嚼大咽的季节——而且吃的都是新鲜东西啊！双水村在这季节一片和平
景象。吃圆了肚皮的人脾气也变得好起来。人们见了面都笑嘻嘻地问候双方的收成。某些爱
显能的婆姨还端着自己新收的东西，吆喝着送给四邻八舍，夸耀自己的光景日月过得如何红
火。整个村庄都沉醉在一种喜气洋洋的繁荣气氛中。

    只有少安两口子还是一脸的愁苦相。论地里的收成，他们也不比村里其他人家差，少安
闷头劳动了一年，粮食收得边边沿沿都是。他本来是村里最出色的庄稼人，一旦他把功夫用
到土地上，谁也不怀疑他能比别人收获更多粮食。

    可是，对他来说，收获这些粮食揭不去头上的愁帽。就是连庄稼的秸杆都卖掉，也抵不
了他沉重的债务的零头。一万块钱的贷款仍然在信用社的帐上，而且利息越来越大，村里人
的钱依然欠着。庄稼人啊，一旦断了来钱的生计，手里要捉住每一分钱都是不容易的！拿什
么变成钱呢？如果土疙瘩能卖钱，那倒有的是！

    俗话说：人穷气短。一年来，孙少安的精神状态一直不好。他的情绪低落到了极点。是
了，他不是电影和戏剧里的那种英雄人物，越是困难，精神越高昂，说话的调门都提高了八
度，并配有雄壮的音乐为其仗胆。他也不是我们通常观念中的那种“革命者”，困难时期可
以用“革命精神”来激励自己。他是双水村一个普通农民；到眼下还不是共产党员。到目前
为止，他能够做到的，除将自己的穷日子有个改观外，就是想给村里更穷的人帮点忙——让
他们起码把种庄稼的化肥买回来。说句公道话，就双水村而言，他这“境界”也够高了。我
们能看见，别说村里的普通党员了，就是田福堂这样党的支部书记，在眼下又给双水村公众
谋了什么利益？现在福堂同志自己向我们更明确地证实；他在农业学大寨运动中口口声声
“为众乡亲谋福”纯粹是一句哄人话。当然，福堂同志现在身体不好，在儿女的婚事上又受
到了打击，我们出于善意，姑且也就不计较这个人对本村公众利益的冷淡态度了。

    孙少安帮助村里没办法的困难户，并不是想要在村里充当领袖。他只是出于一种友善和
同情心，并且同时也想借此发展他自己的事业。

    可是，现在这两个愿望都落空了。一年来，他精神状态的低落，除过沉重的债务和无力
东山再起外，周围舆论的压力也是一个重要因素。田福堂等人的幸灾乐祸和冷嘲热讽这是必
然的。使他更痛苦的是，原来那些信任他的村民，也开始用怀疑的目光看待他了；他们对他
再不象过去那样尊重。至于象他二爸这样的人，甚至都敢对他出言不逊，摆出一副真正的老
人架子。

    只有一个人对他的看法是一贯的。这就是原二队长金俊武。有时两个人相遇在山里，俊
武还一再给他打气。俊武永远是精明强悍的；尽管他自己家里灾事一连串，但他时常保持对
村中其他人的嘲笑权和口头攻击权。虽然是农民，也和文化水平高的人一样，有个精神相通
的问题，孙少安和金俊武在双水村就是精神较能相通的一对。少安只有和俊武说说话，心情
才稍有好转。

    但是，俊武的一番顺气话，归根结底也并不能解决他的任何问题。自己头上的虱子要自
己捉。一时的畅快过后，又是那无穷无尽的苦恼……孙少安更为痛心的是，他的妻子也跟他
受尽了折磨。亲爱的人自跟他结婚到现在，还没真正享过几天福。即是最红火的前两年，她
虽然精神上畅快，但体力上实际是更劳累了。而现在，她体力上照样劳累。精神上却愈加痛
苦；还要照顾他的情绪，安慰和开导他。他，孙少安，眼下活成了啥人了！他不能给家庭带
来幸福，却把他们拖入了灾难，还要他们给自己说宽心话！

    但是，也唯有妻子的怀抱，才使他凄苦的心情得到片刻的温热和宁静。一天的劳累和痛
苦之后，他常常象受了委屈的孩子，晚上灯一吹，把脸埋进妻子的怀中，接受她亲切的爱抚
和安慰。她两只结实的乳房常常沾满他的泪水。

    感情丰富的男人啊，在这样的时候，他对女性的体验是非常复杂的；其中包含对妻子、
母亲、姐姐和妹妹的多重感情。温暖的女人的怀抱，对男人来说，永远就象港湾对于远航的
船、襁褓对于婴儿一般的重要。这怀抱象大地一样宽阔而深厚，抚慰着男儿们创伤的心灵，
给他温暖，快乐和重新投入风暴的力量！

    孙少安在秀莲的怀抱里所感受到的远远不止这些，他无法说清秀莲的体贴对他有多么重
要。他不仅是和她肉体上相融在一起，而是整个生命和灵魂都相融在了一起。这就是共同的
劳作和共同的苦难所建立起来的伟大的爱。他们的爱情既不同于孙少平和田晓霞的爱情，更
不同于田润叶和李向前现在的爱情，当然也和田润生与郝红梅的爱情有区别。孙少安和贺秀
莲的爱情倒也没什么大波大折，他们是用汗水和心血一点一滴汇聚成了这深情的海洋……当
我们怀着如此庄严的心情谈论少安和秀莲在痛苦中这美好感情的时候，不得不尴尬地宣布：
由于他们频繁的两性生活使秀莲节育环出了点问题，结果让她怀上了娃娃。

    嗨！这个孩子来得实在不是时候——而生活就常常开这种令人哭笑不得的玩笑。“把这
个孩子打掉吧！”少安痛苦而温柔地对妻子说。“咱光景烂包成了这个样子，一无愁得人连
头也抬不起来，怎有心思再抚养一个孩子呢？再说，咱又没有生二胎的指标！孩子出世后，
连个户口也报不上，公家不承认，以后怎么办？”“不！我非要这个孩子不行！我早就想要
个女儿了。再愁再苦，我也不怕。娃娃生下后，不要你管，我自己一个人拉扯，你放心……

    “你这狠心的人！你怎能不要咱的骨肉呢？打掉？那你先把我杀了！公家不给上户口，
咱的娃娃就不要！反正这娃娃是中国人，他们总不能撵到台湾去！”

    “台湾也是中国的……”少安苦笑着想纠正妻子。

    孙少安扭不过秀莲的执拗，只好承认了这个现实——这意味着明年，他这个家就是四口
人了！既然秀莲要这个孩子，少安和她一样，也希望是个女孩子，俗话说，一男一女活神
仙！他们甚至在被离里已经给他们未来的“女儿”起了乳名——燕子。虎子、燕子，兄妹俩
的名字怪美的！妻子怀孕后，实际上增加了少安的苦恼。多一个人，就多一张吃饭的嘴。当
然，养活儿女们长大，他还是有信心的。可是，作为一个父亲，他的责任远不止于把孩子喂
饱；他应该有所作为，使孩子在生活中感到保护他们成长的人是强大的，并为自己的父亲而
感到自豪！他绝不能让他们象自己一样，看着父母的愁眉苦脸长大。他的虎子和燕子，无论
在体格上，精神上和受教育方面，都不能让他们受到委屈和挫伤——这是他自己苦难生活经
历所得出的血泪般的认识！

    这一切都取决于他——取决于他倒究能在这个充满风险的世界上以什么样的面貌来生
活。

    唉，就眼下这种灰样子，孩子照样得跟上他倒霉！他已经感到，马上就要上小学的虎
子，这一年来看见他和秀莲愁眉不展，也懂得为他们熬煎了。是呀，他自己到这个年龄的时
候，已经明白了多少事；当时家庭悲剧性的生活他都看得一清二楚了。

    孙少安万分痛苦！万分焦急！他是一个有些文化的人，常常较一般农民更能深远地考虑
问题。正因为如此，他的苦恼也当然要比一般农民更为深刻……庄稼大头收过之后，少安有
时也去石圪节赶集。他既去散散心，也在那条尘土飞扬的土街上出售一点自产的土豆和南
瓜，换两个零用钱以头回日常用的油盐酱醋。债务是债务，每一天的日子还得要过呀。

    这一天下午，他提着煤油瓶从石圪节蔫头耷脑往回走。在未到罐子村时，从米家镇方向
开过来的一辆大卡车，突然停在了他身边。驾驶楼里即刻跳出来一个人，笑嘻嘻地向他伸出
了手。

    少安马上认出，这是他在一九八一年原西县那次“夸富”会上认识的胡永合。

    他赶紧把油瓶从右手倒在左手，握住了永合的手。永合早已是闻名全县的“农民企业
家”。少安和他虽交往不多，但两个人已经算是朋友了。在他开始销售砖的时候，正是永合
对他进行了做生意的“启蒙教育”。他不仅感激他，也很佩服柳岔乡这个大能人。

    “我路过你们村，发观你的砖场不冒烟了。怎？你又搞什么大生意去了？”胡永合笑着
问他。

    “唉……”孙少安有点羞愧地长叹了一口气，“还搞什么大生意呢！就那个小砖场，也
倒塌了！”

    “怎？”胡永合一脸的惊奇。

    孙少安便一边叹气，一边简单地给他说了说自己的灾难。胡永合听后，嘴一撇，说：
“这算个屁事！你这个人到如今还不开窍。我原来还以为你很有两手哩！你说，难处在什么
地方？”胡永合口大气粗地问。

    “这还要问哩！主要是资金嘛！”少安对他的朋友说。“要重新上马得多少？”少安看
出。

    胡永合似乎要对他慷慨解囊了。他在疑惑之中不免精神为之一振说：“大概得四千
块……”

    “我知道哩，你这样情况，在咱县贷款是确有困难！”

    少安听胡永合这么一说，心里马上又凉了半截。“不过，”胡永合紧接着话茬，“我在
原北县认识个朋友，先前我在那个县有点小生意，不愿倒腾本钱，想让他在当地给我贷三千
块款，他一口就答应了，他已经在银行里说好了这笔贷款，后来我又决定不做那点生意了，
主要是利太小，划不来……这样吧！我给那人写封信，你去把这笔款贷了。你看怎样？”

    孙少安一下子激动得不知如何是好。他又一次握住了胡永合的手，说：“哈呀，等于救
了我一命！”

    “按你说，还短一千块。这你自己再想点办法。”“这不怕！我能想办法。”

    胡永合对驾驶楼的司机说：“把我的皮夹子拿下！”

    那位显然是永合雇用的司机，象卑恭的仆人一样赶快把一个大黑人造革皮夹拿下来，双
手递到胡永合手里。

    胡永合就趴在汽车头的铁皮盖上，用核桃大的字写了一封语句不通、勉强能看得懂的
信，交给了孙少安，让少安拿着到原北县去找他的那位生意人朋友。

    孙少安感激地收起了这封信，硬拉扯着让胡永合掉转车头，到他家去吃一顿饭。但胡永
合说他还要忙着赶路，即刻钻进了驾驶楼，象救世主一样微笑着向他招招手，就坐着汽车跑
得一溜烟不见了踪影。

    孙少安提着油瓶，手里捏着那封信，高兴得象傻瓜一般在公路上独自笑了起来。

    他实在没有想到，他会意外地碰见了胡永合，并且意外地得了这位财神爷的帮助。他感
到，生活或许又将发生新的重大转机。俗话说，天无绝人之路——黑暗也应该有个尽头了！

    孙少安不由放慢了回家的脚步。这件似乎从天而降的事情，使他的脑子又极大地活跃起
来。

    他一边走，一边思前想后，象运动员进入了竞技场，精神高度紧张而又高度兴奋。由于
转机出现得太突然，使他的脑子有点混乱不堪，许多具体要进行的事急忙想不清楚。但这混
乱无疑建立在一种乐观的基调上；他甘愿当一会甜蜜憨汉！

    他不知不觉就走过了罐子村。

    本来，他原先已想好要上姐姐家去看看他们的情况——秋收大忙季节，二流子姐夫又常
年不在家里，姐姐肯定有不少困难在等他和父亲去解决。可是，现在，他却忘了上姐姐的
门……他已经走到了双水村的村头上。

    这时他才发现，太阳也落山了。暮色中，村庄上空飘浮着一团一团的炊烟。

    凉嗖嗖的秋风夹带着五谷的香气，直往人鼻孔里钻。噢，只要人的心情好，就会倍感秋
天的傍晚有多么迷人！多么美妙！

    孙少安不由兴致勃勃从公路上转到了他那败落的砖场。

    一种突发的激动使他忍不住背抄起手，挺起胸脯，象一位精神焕发的将军巡视战场一
样，挨个巡视了他的每一个烧砖窑。然后，他又揭开油毛毡，查看了每一件机器。他耳边似
乎又响起了制砖机轰隆隆的声音；眼前浮现出熊熊的光光和蘑菇云一般的浓烟……好，一切
都将重新开始；他要再一次在双水村发出压抑了一年的吼声。

    直到掌灯时分，他才提起那瓶煤油，嘴角浮着一丝笑意走进了家门。

    敏感的妻子发现他今天精神状态不同以往。还没等她开口询问缘由，他就激动地向妻子
叙说了路遇胡永合的情景。秀莲大喜，把端上炕的饭盘收拾下去，重新到锅灶上给他另做了
一顿好吃喝。


北极星书库-第三十五章

第三十五章

    这几天，孙少安和贺秀莲就象绝症病人突然有了生还的希望，兴奋从心里一直洋溢到了
脸上，乌云在急速溃退，云缝中露出了碧蓝的天空，射出了太阳金箭似的光芒……只不过，
双水村的人现在还没有觉察到这对夫妻情绪上的变化。少安和秀莲只把这件事对父母亲说
了。眼下还没有什么值得向外人夸耀的资本；他们只能等去外县把款贷回，使砖场重新开
张，用事实向双水村说明他们已经从泥潭中走出来。

    秀莲在为丈夫做出门准备时，向他提出了一个至关重要的问题，这次重新开办砖场，关
键是要请到一个很有技术的师傅。如果这问题解决不好，将必定会雪上加霜，他们永世也别
想再翻身！

    少安十分感激妻子的这个重大提醒，用他二爸孙玉亭的语言说，秀莲已经在“斗争的大
风大浪中成长起来了。”他的确成了他在事业上的“总参谋长”。

    妻子说得对，上次正是那个吹牛皮的河南卖瓦罐师傅造成了他的大灾难，再要开办砖场
决不能重蹈覆辙！

    他立刻想起了另一个河南人——他最初用的那位烧砖师傅——听说他如今在米家镇周围
一个村庄干活。他要设法把这位师傅请回来。他们相处多时，关系很融洽；他的技术也是呱
呱叫的。少安还想，等砖场重新上马，他不能再只顾跑着搞推销，办外交；他要认真跟这位
师傅学各个环节上的技术，而且要搞精通。这样，万一师傅有个三长两短，他自己就直接可
以上手——跑外交到时能另想办法哩……所有这些还都是后话。要等到他把那三千块款贷回
来，另外再筹借一千块钱，才能进行下一步的工作……几天以后，少安就一身“农民企业
家”的装扮，从家里起身到原北县办那三千块贷款。因为这是去外地办事，要显出一点“气
派”来，秀莲出主意给他买了一顶鸭舌帽，还把那个带带的黑人造革大皮包，换成了箱式手
提包。另外，皱巴巴的西装口袋上，别了一支钢笔，笔帽在胸前银光闪闪，这副模样，看起
来完全象个生意十分红火的“企业家”了。孙少安兴致勃勃走向了外县……这个时候，孙玉
厚老汉却心神不宁地走出走进，一副惶惶不可终日的样子。老汉焦急地等待铜城二小子的一
封信。

    少安两口子并不知道，他们的父母亲也在为他们砖场重新上马而处于无比的焦灼之中。

    说实话，当孙玉厚老汉听说儿子的砖场又有指望，一颗心也在胸膛里激动得乱跳弹哩。

    儿子的砖场例塌到现在，一年时光中，玉厚老汉的头发完全急白了。归根结底，儿子的
灾难，也就是他的灾难。虽然他们已经分了家，可他们永远是一家人啊！他当年坚持分家，
还不是为了让亲爱的儿子过好光景？

    儿子决定扩大砖场，弄了村里一群人来干活，还搞了那个铺排的“点火仪式”，老汉当
时害怕得浑身索索发抖，他心中莫名地产生一种恐惧。结果，他在冥冥中的恐惧眼看着变成
了事实，灾祸劈头盖脑就压下来了……砖场垮了，他早年间就未能给儿子帮什么大忙，甚至
连累了孩子半辈子，现在，孩子有了这么大的灾事，他只有干着急而给他们凑不上一点劲！

    在他的一生中，没有哪一年比这一年更难熬了。没有！无论是当年给玉亭娶媳妇，还是
那年女婿被“劳教”，比起儿子的这场灾难，那都是些屁事！

    一年里，他常常愁得整夜合不住眼。少安他妈也一样，说起这愁肠，就忍不住落泪。老
两口只能相对无言，长吁短叹，他不知在心里祈祷过多少次，让万能的老天爷发发慈慈，把
他儿子从灾难中解救出来。他甚至怀疑：是不是因为少安虚岁二十四“本命年”没有系避邪
的红裤带，才引起了这场灾祸？完全可能哩！唉，儿子说这是迷信，没当一回事，结果……

    现在，当儿子告诉他说能在外县贷三千块款后，孙玉厚老汉立刻感到，儿子“本命年”
未系红裤带所遭受的命运的报复可能要结束了。是呀，已经一年了，那惩罚也该有个完结。

    不用说，玉厚立刻高兴起来，他的高兴倒不全是因那三千块钱；是基于他判断有关“红
裤带事件”引起的命运之罚已经结束。

    他年纪越大，越相信有一种看不见的力量掌握着尘世间每一个人的命运；甚至掌握着大
自然的命运。比如，为什么土地说冻住就冻住了，而说消开就消开了呢？

    不论怎样，只要儿子能翻身起来，这就叫他心花怒放；连走路时两条腿也感到突然有了
劲。

    他首先想到的是，儿子即是贷回那三千块钱，还缺一千块。不怕！这一千块钱他手头
有！

    自从二小子当了煤矿工人，几乎月月给他奇钱。除过买化肥和其它零七碎八，他现在还
积攒了一千元。当然，少平不只一次在信上叮咛，这钱是让他攒下箍新窑洞的。他也准备按
少平说的办，原打算今年冬天就打石头，过年动工在现在住的那孔窑旁边箍两孔石窑洞，捎
带着再给这孔旧窑接个石口；这样，一线三孔窑。就是一院满不错的地方了。

    可是现在，他决定要把这一千块先给大儿子垫上，让他把砖场重新弄起来再说。他知
道，少安在其它地方再筹借一千块钱也不容易啊！娃娃屁股后面已经欠一堆帐债，谁再敢给
他借钱！

    这样决定之后，他就和少安妈商量了这样事。

    少安他妈还有什么可说的，一口就答应了！

    但问题是，他还要征得少平的同意——这钱实际上不是他们的，是二小子的。虽说他相
信少平肯定会同意把这钱给他哥先垫着用，可总得要娃娃亲口吐一句话。儿子已经大了，做
老人的就应尊重他们。他和老伴这两年对孩子的称呼也变了；再不叫“安安”、“平平”或
“香香”这些昵称，当面时改叫他们为“虎子老子的”、“虎子他二爸”和“虎子他二姑”
这些对大人的尊称……在少安和秀莲说了能在外县贷款的第二天，他和老件就说好了给儿子
这一千块钱，接着他马上给少平写信，以便征得他的同意，把钱先转交给他哥使用。

    顺便说一说，孙玉厚老汉没象往常那样让他弟孙玉亭写这封信。

    老汉狡猾地想起，少安还欠贺凤英的五十块工钱，要是玉亭知道少安手头有了钱，说不
定会戳弄着让贺凤英向少安讨债去哩。哼！这两个没良心的东西！看不见我娃的一点死活！
兄弟和儿子相比，他当然更亲自己的儿子！

    这样，玉厚老汉经过一番盘算后，便趟过东拉河，在二队原来的饲养院找到了小学教师
金成——原来学校的窑洞因田福堂那年打坝炸山震坏了，因此搬到了这个当年喂驴拴马的地
方。他口授内容，让金成给少平写那封信。老汉当时想，金成父子有的是钱，不会为他有一
千块钱就大惊小怪，传播的满村刮风下雨。再说，人家父子都是正相人家，不会干这种
事……

    现在，孙玉厚老汉正神不守舍地等待少平的回信。同时，他也担心：少安能不能在外县
贷回那三千块钱来？几天之后，少平的回信到了。

    和老汉的预料一样，懂事的娃娃满口答应了这件事；还说如果紧急，让他哥直接写信给
他，他还可以在周围矿工中再给他哥转借一些钱。

    这可再不敢了！怎能再逼得让二小子也欠债呢？

    孙玉厚老汉立刻又跑去找到金成，给少平写信说，这里都好了。千万不敢再借人家的
钱；这几个月里，也不要给家里寄钱了。老汉还在信上询问；他不是说夏天要回一趟家吗？
为什么又没回来？

    巧的是，少平的信刚到的第二天，少安也从原北县回来了，儿子前脚刚进门，玉厚老汉
后脚就跟着进来，赶忙问：“怎样？”

    “贷到了！”儿子高兴地说。

    “多少？”他问。

    “三千。”少安说。

    “还得另转借一千块……”秀莲补充说。

    “这一千块钱我给你们拿来了。”

    玉厚老汉说着，便从衣服大襟的口袋里颤颤巍巍拿出了一捆子人民币，放在儿子家的炕
席片上，他的钱从来不存银行，都在粮食囤里埋着，手伸进去就取出来了。

    少安和秀莲看着父亲和炕席片上的那一捆子钱，都呆住了。

    少安似乎反应过来是怎么一回事。他赶紧说：“爸爸！这钱是少平给你们箍窑的，我们
怎能使用呢？”

    “本来，我应该领料着给你们营造地方。一来少平执意不让，说要一个人负责为你们箍
窑；二来我也忙忙乱乱，紧接着又出了事，因此，至今没能为你把新地方建起来，心里一直
很难过。现在，少平已经把箍窑的钱攒得差不多了，我们怎能拿这钱办砖场呢？爸爸，你把
钱拿回去。我欠缺的，由我来想办法。再说，我们不言不传用了这钱，也对不起少平……”

    “少平已经回了信，叫你们用去。还说有困难，叫你们给他写信，他还可以在煤矿给你
们转借……”玉厚老汉把钱拿起来，揭开对面的小木匣，给他们放了进去。

    少安背过脸，久久地站立着没有说话，眼里不由旋转起两团泪水。他深深地感激亲爱的
父亲和弟弟，秀莲也在锅台那边用围裙揩眼泪。他们再一次感受到了骨肉深情；同时为有少
平这样强有力的弟弟而无比骄傲！是呀，有什么必要灰心丧气呢？孙家有的是力量！他们还
有一个让整个东拉河流域都羡慕的妹妹——她正在中国最“高级”的学堂里念书哩！孙少安
立刻感到身体轻盈得象能飞翔一般。他马不停蹄，调头向北，到米家镇去打问先前给他烧过
砖的河南师傅。

    他很快知道了这个人的下落——就在镇子北头的那个村子里。

    在穿过米家镇红火热闹的集市时，他还没忘了到那个铁匠铺的门口停留了片刻。那年他
给队里的牲口治病，晚上没个住处，曾在这铁匠铺过了一夜——也是一个好心的河南师傅让
他在这里留宿的。铁匠铺仍然锤声叮当，火花飞溅，但不再是当年那两位师傅了。

    孙少安穿过街道，在那个村子里很快就找到了他原来的烧砖师傅。巧的是，这师傅正好
要在这里结工。但不巧的是，他准备拾掇着回河南老家去呀。孙少安几乎央告着求他，让他
再为自己帮一段忙；哪怕几个月都行。他为了打动师傅，还详细给他叙说了他近一年来的悲
惨遭遇。

    这位河南人终于被他说动了心，跟着他返回了双水村。

    孙少安接着又跑到石圪节街上，雇用了外村的几个农民来当小工。本村人他不敢再雇
用，而且眼下也没人再来为他干活——干过活的工钱到现在还都欠着哩！

    秋天的一个下午，双水村南头又响起了制砖机轰隆隆的吼叫声——这声音已经整整沉寂
了一年。

    双水村的人再一次被震惊了！谁能想到，滚到黑水沟里的孙少安怎又爬蜒起来呢？

    是的，他又站起来了。尽管他已碰得头破血流，却再一次挣扎着迈开脚步，重新踏上了
创业的征程。人，常常是脆弱的；但人又是最顽强的！

    十天之后，第一批砖窑开始点火。

    滚滚的黑烟凶猛地冲天而起，再一次笼罩了南面的天空。双水村人不得不又一次把目光
移到了这里。

    孙少安和他的砖场，重新成了全村人议论的话题！

    当然，那些说风凉话的人还在继续说着。不过，他们一边说着，一边不安地瞧着南头那
一片翻滚不息的黑烟。至于那些少安还欠着工钱的村民，都眼巴巴地盼望他起码能烧成几窑
好砖，把他们的工钱开了——这点钱对他们是那么重要！孙少安和贺秀莲兴奋地忙碌着。

    秀莲的肚子已经大起来，但仍然门里门外不停地操持；既做好多人的饭，还要到砖场去
忙丈夫忙不过来的事，即是帮不上手，她也要转着为丈夫发现漏洞，以防再出现什么意外的
闪失。但是，第一批砖还没烧成的时候，他们便又面临着一场严重的危机——当然，这倒不
是砖又烧坏了。

    这一天，原北县为少安贷款的胡永合的朋友，突然赶到了他门上，让少安立刻还那三千
块贷款！

    原来，少安刚离开原北，当地就有人把永合的朋友告下了，说他贷的三千块钱是给外县
人的。这个县农业银行的领导大为恼火！如今钱这么缺，本县贷款都很困难，怎么能让外县
人把钱贷走呢？他命令下面的人立刻把这笔贷款追回来。胡永合的朋友和孙少安并不认识。
他不会把这笔钱替他还了，因此便赶到他家，让他马上想办法，声称绝对不能赶过五天！

    天呀！这不是要他的命吗？这么短的时间，他到哪里去筹借这三千元呢？他正因为借一
年钱借不下，才到外县贷这款呢！

    孙少安急得快要发疯了。妻子一边用好吃好喝款待那位讨债的外县人，一边安慰丈夫
说：“甭急躁，咱想办法。要不，让我再回一次柳林，让我爸和姐夫打掇着为咱借……”
“上次借人家的钱还没还哩！”少安头搭拉在胸前，丧气地蹲在脚地上用手抠鞋帮子。

    “要不，你再到县上跑跑，找他周县长去！”秀莲又出主意说。

    孙少安觉得，妻子这主意倒有点门道。也许他只能找周县长解决他的困难。上次周县长
不在县里，他希望这次起码能见到他。

    亲爱的秀莲腆着大肚子，把他送上了去原西的公共汽车。临上车前，她一再给他宽心
说：“你放心走你的。砖场的事和那个要债的人，都有我应付哩！不管怎样，咱们的砖场又
起来了。你千万不能灰心……”

    少安在妻子如此热忱的鼓励下，羞愧自己白算个男子汉了，他立刻打起精神，跑到了县
上。

    万万没有想到，事情竟出奇地顺利！周县长不仅在县上，而且马上就抓起办公桌上的电
话，三言两语就和县农行说妥了这件事。

    少安兴奋得走路都有点失去了平衡，象他二爸一样绞着两条腿赶到农行，很快贷出了三
千块钱，赶天黑就返回了家中……

    坚冰打碎，一河水全开了！

    第一批成砖呱呱叫出窑后，三天内就销售一空。欠村中所有人的钱马上还清；山西柳林
妻哥那里的借款也立即寄还了。

    这个塌垮了的砖场在接受了失败的教训之后，第二次起飞便以惊人的速度发展起来。一
九八三年底，孙少安就还完了银行两次大笔贷款的全部本息。砖场生产逐步进入了满负荷运
行。当一九八四年开始的时候，盈利就滚滚地进入了孙少安的腰包……


北极星书库-第三十六章

第三十六章

    伟大的生命，不论以何种形式，将会在宇宙间永存。我们这个小小星球上的人类，也将
继续繁衍和发展，直至遥远的未来。可是，生命对于我们来说又多么短暂，不论是谁，总有
一天，都将会走向自己的终点。死亡，这是伟人和凡人共有的最后归宿。热情的诗人高唱生
命的恋歌，而冷静的哲学家却说：死亡是自然法则的胜利……是的，如果一个人是按自己法
则寿终正寝，就生命而言，死者没有什么遗撼，活着的人也不必过分地伤痛。最令人痛心和
难以接受的是，当生命的花朵正蓬勃怒放的时候，却猝然间凋谢了。

    人类之树谁知凋落了多少这样的花朵。冷落成泥，只有香如故……

    美丽的花朵凋谢了也是美丽的。

    是的，美丽。美丽的花朵永不凋谢；那花依然在他心头开放……

    瞧，又是春天了。复苏的万物就是生命的写照。从矿区望出去，山野里到处都是盛开的
桃花、杏花、梨花；一片如霞的绯红，一片如玉的洁白。小河边泛出了淡淡的浅绿。祭坟的
纸钱在暖洋洋的春风中飘飞。矿医院后面的山湾里，间或传来上坟妇女如怨如诉的哭泣，犹
如在唱一支眷恋往昔的歌。

    这是一个伤感而断魂的季节……孙少平上井以后，洗完澡换好衣服，便一个人走出喧腾
不息的矿区。他看起来比过去消瘦了一些，眼神和脸色却更加严峻，头发总是被汗水卷曲得
零零乱乱。他匆忙而专注地走着。似乎要摆脱什么，抑或在寻找什么；又象是有谁在召唤
他。

    象通常那样，他从矿部那个小坡上走下来，走过黑水河上摇曳着绿枝的树桥，爬上了对
面的山，不停留地一直走向山野深处。然后，他随意在某个无人处停下来，或坐，或躺，或
久久地驻足而立。

    多少日子来，他天天都是如此。

    现在，已是下午了。他斜躺在一片草地上，出神地看着眼前几朵碎金似的小黄花。偏西
的太阳温暖地照耀着山野。春风柔得似乎让人感觉不到。周围没有任何一点声响。过分的寂
静中，他耳朵里产生了一种嗡嗡的声音。这声音好象来自宇宙深处，或沉闷，或尖锐，但从
不间隔，象某种高速旋转的飞行器在运行。而且似乎就是向他飞来了。

    他久久地躺着，又象往日那样，痛不欲生地想着他亲爱的晓霞，思维陷入到深远的冥想
之中，眼前的景色渐渐变成了模糊的缤纷的一片，无数桔红色的光晕在这缤纷中静无声息地
旋转。他看见了一些光点在其间聚集成线；点线又组成色块；这些色块在堆垒，最后渐渐显
出了一张脸。他认出了这是晓霞的脸。她头稍稍偏歪着，淘气地对他笑。这张脸是有动感
的，甚至眼睫毛的颤动都能感觉到。嘴在说着什么？但没有声音。这好象是她过去某个瞬间
的形象……对了，是古塔山杜梨树下那次……他拼命向她喊叫，但发不出声音来。不然，她
肯定会看见他的泪水了。无论怎样无声地喊叫，那张亲爱的笑脸随着色块的消失，最后消失
在了那片缤纷之中……

    不久，连这片缤纷也消失了。天空，山野，又恢复了原来的样子，他还斜躺在这块草地
上。寂静。耳朵里又传来了那嗡嗡声。不过，这嗡嗡声似乎越来越近，并且夹带着哨音的尖
锐呼啸。他猛然看见，山坳那边亮起一片橙光。那嗡嗡声正是发自那橙光。橙光在向他这边
移来。他渐渐看清，橙光中有个象圆盘一样的物体，外表呈金属质灰色，周围有些舷窗，被
一排固定不变的橙色光照亮；下端尚有三四个黄灯。圆盘直径有十米左右，上半部向上凸
起，下半部则比较扁平。

    圆盘悬停在离他二十米左右的地方。那东西离地面大概只有几厘米。

    他看见，从圆盘中走出了几个人，外形非同寻常，少平畏惧地看见，那些人只有一米二
三高，脑袋上戴着类似头盔的东西，背着背包或者说是箱子；其颜色和头盔相似，是暗灰
色。从背包上部伸出一根套管，经过脖颈与头盔相连。另一根似乎更细的套管同那些人鼻部
与背部的背包相联。一共三个人。他们一走出圆盘，便用一个成反Ｔ子形的仪器，似乎在勘
察地面。仪器两侧不时射出闪光，象电焊发出的电弧光一样。

    他们发现了我吗？他想。

    他索性咳嗽了一声。那三个忙于“工作”的人回头看了看，两个人继续开始干活，没有
理他；而另外一个人却向他走过来。他得到了心电感应：“你不必害怕。”

    那人站到了他面前，他看见，这人两只眼很大，没有鼻子，嘴是一条缝。手臂、大腿都
有，膝盖也能弯曲，戴一副象是铝制成的眼镜。身上有许多毛。脚类似驴和山羊那样的蹄
子。

    “你好！”这个人突然开口说话了，而且是一口标准的北京普通话。

    孙少平吓了一大跳。不过，由于他说的是“人”话，这使他镇定下来。

    他立刻产生了很想和这个人交谈的愿望。

    他问：“你们来自哪里？”

    “我们来自银河系，就是你地球人说的‘外星人’。”“我读过几本有关外星人的书，
说你们用心电感应和我们沟通思想。是这样吗？”少平问。

    外星人：“是，我们能这样。”

    孙少平：“你们能猜测我们所思考的问题吗？”外星人：“那当然。不过，一般我们不
想进入别人心中。

    如果这样的话，我们连没有必要知道的事都知道了。”孙少平：“那么说，刚才我见我
死去的女朋友，这是你们为我安排的？”

    外星人：“是的。你思念你女朋友的念力太强大，使得我们不得不捕捉。我们同情你，
就用我们的方法让你看见她。我们储存着地球上所有人的资料。”

    孙少平：“你能让她再活过来吗？”

    外星人：“不能。连我们对自己的生命也做不到这一点。不过，我们的寿命很长，平均
年龄要超过两千岁，当然是换算成地球标准的年龄。”

    孙少平：“那么你多少岁了？”

    外星人：“换算成你们的年龄是六百岁。在我们那里，算是年轻人。按你们这个国家的
新说法，可以属于‘第三梯队’。”

    孙少平：“就我们看来，活得那么长，这已不是生命，而只是一种灵魂的存在了。”

    外星人：“对，也不对。某些生命达到了高度完美，精神就不再需要物质肉体，就好象
是生活在纯粹的精神世界。因此用你们进化论的水准实际上不可能与他们接触。”孙少平：
“你的中国话说得非常好……”

    外星人：“地球上自古到今的所有语言我们都懂。我们有这些语言的完整资料，学习某
种语言用不了几天，一种特别装置把我们和类似电脑的东西连接起来，这些语言就象出自本
心一样，自动就说出来了。我现在可以用黄原方言和你交谈。”

    孙少平：“你们对地球抱什么态度？是好意还是恶意？”外星人（用黄原方言）：“大
部分外星人从不加害于你们。当然，太空中也有个别邪恶的生物，把你们抓回到他们的星球
做杂工。你们地球历史上常有大量人集体失踪的事件。你可能不知道，美国一位专门研究超
自然现象的专家自赖特·史德加博士，就写过一本《奇异的失踪》的书，收集了不少集体失
踪事件，所牵涉的人数，由最少十二人到最多四千人……”

    孙少平：“呀，你的黄原话简直让我感到象老乡一样亲切！那么，我想问，你们的飞碟
为什么降落在这地方？你们在这里干什么？”

    外星人：“我们对地球上这一带的地质情况很感兴趣。我们想了解这里在地球第四纪以
前所形成的基岩情况。你们也已经通过古地磁测定而知道，整个黄土高原至少从更新世纪
起，就已开始堆积，按你们的时间算，距今已二百四十万年了。从那时以来，在整个第四纪
期间，黄土沉积面积逐步扩大，形成了大面积连续覆盖，将第四纪前形成的基岩，除高耸的
岩石山地之外，大都掩埋于其下了……”

    孙少平：“老实说，我不太懂这些。你们一定都是无所不知的超人吧？有部美国电影就
叫《超人》，是描写你们怎样完美无缺而力大无穷的。”

    外星人：“这是浪漫的美国人的幻想。我们不是超人，也决非十全十美，和你们一样必
须不断进化。当然，我们要比你们先进得多。我们的祖先和我们都对不断发达的地球人承担
着某种义务，想对你们的某些人用心电感应来给予帮助，使你的人种进化更高的阶段。我们
已经为你们做过许多事，不过你们不得而知罢了。”

    孙少平：“那你们为什么不和地球上的各国政府接触呢？”外星人：“很遗撼，你们地
球上的许多政府都被少数人占有。如果他们获得我们的技术，就会情不自禁想支配整个地
球。我们绝不相信这些少数人能维持地球的秩序。他们连自己国家的和平都维持不了，怎么
可能维持全球的和平呢？”孙少平：“噢，对了，我还想告诉你，我的妹妹在大学学的正是
有关于天体物理的课程……”

    外星人：“那里的情况我们知道。尽管那些课程过于原始和简单，但你妹妹无疑将是你
们国家最为出色的天体物理学专家之一……”

    孙少平还想问外星人一些问题，但他突然举起毛茸茸的胳膊前后摆了摆——这大概是他
们和人告别的方式，就转过身向另外两个同类走去。紧接着，他们就钻进那个发橙光的圆盘
中了。嗡嗡声越来越强烈，类似一种发动机加速的声音。飞蝶下面立刻喷射出巨大的火焰—
—不，不是火焰，是一片黑暗……

    ……孙少平从草地上睁开眼，发现天已经全黑了；夜空中星星在闪烁着，一弯新月正从
山坳那边升起来。

    他心惊地一下子坐起，从头到脚淌着冷汗他有一种跌落在地的感觉。发生了什么事？他
问自己。刚才那一切是真实的，还是他做了一场梦？

    他肯定了这是一场梦。他曾在妹妹那里拿过几本有关飞碟的书，里面就有许多这样被称
作为“第三类接触”的事件。他多半是把这些类似的事件带进了梦中。

    可是，他心中又隐约地怀疑，这是否就是梦境？是不是他也真的发生了“第三类接
触”？他睡了多少时间？他赶忙看了看手腕，发现没有戴表。要是戴表就好了，他可以知道
是否“丢失”了时间。他记得他躺在这儿的时候，还是下午，现在天已经黑了。那么，时间
没有丢失？这的确是一场梦？可一切为什么又那样具体，那样有头有尾？

    孙少平环顾四野，一片苍茫，一片荒凉，只有归巢的鸟儿在昏黄的天色中发出叽叽喳喳
的鸣叫声。

    他突然感到一种莫名的恐怖，他一闪身站起来，摸索着向矿区那面的山岗跑去——他要
很快看见灯火，回到人们中间去！

    他紧张地气喘吁吁跑到了黑水河上面的地畔上。

    对面，一片壮丽的灯火展出现在了他眼前。选煤楼发出隆隆的声响，火车喷吐着白烟，
鸣叫着驶过了矿区，俱乐部门前的体育场上，看电影的人群正喧哗着在入场。

    他喉咙里堵塞着一团哽咽，静静地望着对面的景象，现在，他终于又回到了生活的现实
里；而在此之前，当那个圆盘出现的一瞬间和接下来的遭遇，几乎彻底粉碎了他迄今为止的
世界观……

    不过，假如他真的经历了所谓的“第三类接触”，那么他就又一次看见了晓霞，和她重
逢了。这已使他感情上获得了很大的安慰。即便是个梦，也很好。能在梦中和亲爱的人相
逢，也是幸运的；他早就盼望能做这样的梦。但愿这样的梦还能出现。

    当然，最好不要再出现“外星人”了。无论他们有多么先进和发达，但他还是热爱他生
存的这个星球，热爱着人类的生活——尽管生活中有这么多的磨难和痛苦……孙少平从这块
地畔上慢慢地转到沟里，然后走过了黑水河上的树桥，返回了矿区。

    他一路上想：要不要把他今天的遭遇说给妹妹听呢？她或许能判断这是梦还是“第三类
接触”。

    他很快打消了这个想法。他自己和这个世界都已经够乱了，何必再为自己和别人制造精
神混乱呢！

    无论这属于什么，都已经过去了。

    其实，就是“第三类接触”又有什么了不起！他相信茫茫宇宙中，地球上的生命绝不是
独一无二的！兰香对他说过，整个宇宙就仿佛是个宽阔无比的化学实验室；在这个实验室中
随时都可能产生生命物质。既然外星体有更高级的文明，那里的人就完全可能作客于我们的
星球。他孙少平接触了又怎么样？他还是他，地球还是地球；生活依然照旧，什么也不会改
变；他仍然要为生存奋斗；要劳动、吃饭、睡觉；该笑时会笑，该哭时会哭；就是今天晚
上，十二点钟还得准时换上臭烘烘的工作衣，坐着铁罐笼到井下去掏炭……但是，无论这是
一场梦还是别的什么，他感到今天这场“经历”无形中打破了他思维已经达到的疆界，使他
能以更广阅的视野来看待生活和生命了。

    生活总是美好的，生命在其间又是如此短促；既然活着，就应该好好地活。思念早逝的
亲人，应该更珍惜自己生命的每个时刻。精神上的消沉无异于自杀。象往日一样，正常地投
入生活吧！即便是痛苦，也应该看作是人的正常情感；甚至它是组成我们人生幸福的一个不
可欠缺的部分呢！夜晚，当孙少平从宿舍走向区队办公楼准备下井的时候，一路上望着矿区
闪烁的灯火，望着满天繁密的星斗，猛然感到了一种突发的激动，以致都情不自禁地微笑起
来了。


北极星书库-第三十七章

第三十七章

    不久以后，孙少平出人意料地被提拔为班长。不过，不是在他原来干活的采煤一班，而
是到采煤二班去当班长。这个班老工人很少，大部分是新招来的协议工。

    协议工可不是好领导的！他们一般合同期为三年，仍然保持农民身份，只不过在煤矿赚
三年工资罢了；因此，很多人对煤矿没什么主人翁感，反正三年后就又得回去当农民，能混
着赚几个钱就行了；别说为煤矿舍命，最好连一点皮也别擦破！

    副区长雷汉义竭力推荐他当这个班长。理由倒不全是他吃苦精神强，而主要是说他能打
架，可能帅住这群踢腿骡子。区队其他领导都同意。也是！没有一种膘悍性，就别想当班长
——这向来是煤矿选择班长的传统条件之一。孙少平要调到采煤二班当班长的决定宣布后，
一班的人倒都觉得十分正常。这小子是当官的料，大家心服口服。

    只是一班的蛮汉安锁子找区长哭了一鼻子，说他要跟少平到二班去当斧子工。锁子被少
平一顿老拳饱打之后，倒打成了真正的师兄弟。这个笨熊一样的家伙，现在舍不得离开孙少
平，他感到跟上少平既不受气，又很痛快，也不会被人捉弄——尽管他常捉弄人，但又生怕
别人捉弄他；要是井下被人捉弄可不是开玩笑的，常常意味着你得多流汗，甚至一个恶作剧
就得让你出点血！

    少平也对这个愚兄有了些感情。在他的请求下，安锁子如愿以偿跟他到了二班。当然，
安师兄干活时为他卖力是没有疑问的；同时还可以帮他在掌了面上“镇压”某些调皮捣蛋的
协议工。当班长没几个好斧子工相帮，你就别想完成生产任务！

    这煤矿上的班长和军队上的班长一样，实际上不是个啥官，只是个“上等列兵”罢了。
同样，又象军队上的班长一样，总是在最激烈的前线冲锋陷阵——这意味着要带头吃苦，带
头牺牲。

    人数上，煤矿的班可比军队上的班大得多。孙少平领导的二班就有六十多人。其中协议
工占了百分之八十。他们就象部队刚入伍的新兵，需要锻炼才能适应战斗的要求。这无疑给
班长增加了大量的工作负担。

    孙少平是个有文化的人，因此他尽量使自己把班长当得文雅一些。但在井下这种紧张激
烈，时时充满危险的劳动环境中，他一急，也不由满嘴脏话，骂骂咧咧。不过，他在实际工
作上很能体谅和关照人的态度，渐渐赢得了本班矿工们的尊重。权威是用力量和智慧树立起
来的。

    这个班的协议工分别来自中部平原北边的三个县份，煤矿工人中老乡观念向来很重——
这是危险的生存环境所造成的。因此，协议工很快以县形成了三个“群体”。在井下，尽管
三个群体的人都打乱划分到各个巷上干活，但一有个紧急情况，各群体的人总是更关心自己
的老乡；而且三个群体间时有口角，甚至动不动就发生拳脚之战。当然，每个群体都有自己
的“领袖”。

    作为班长，孙少平要统帅住所有这些人。他先狡猾地设法把三个群体的领袖人物分别团
结住。这三个人物是至关重要的！把他们帅住，就等于帅住了全部协议工。

    另外，班里还有十几个正式工。他不怕这些人，因为他也是老工人了；井下掌子面上的
任何活，他都能拿得起放得下。在井下统辖人的最大资本，就是你要比别人干得更好，干得
更出色！

    正因为如此，煤矿上的班长一般都胸有成竹，当得很有气派，生产环节上任何人捣一点
小鬼，也不会瞒过班长的眼睛。干技术活的人耍赖不干了？你不干老子干！但你也别想讨便
宜，上井后不给你小子报工，让你小子白下这趟井。班长手里握的是实权。矿工对矿上的领
导也不怎怯火，但怯火班长。班长有的是教训你的办法——你耍奸溜滑？今天给你把煤茬多
划一些，你小子干不完别想上井！

    一般情况下孙少平不会这样对待他的属下，他继承了已故老班长王世才的“遗风”，主
要是用智慧和自己的实干精神来领导这群文盲的。他的师兄安锁子也卖命地帮助他。在掌子
面上。锁子随时都为他留心各方面的事情，象一条忠实的牧羊犬。安师兄无可争议是全班最
出色的斧子工。当然这家伙干活时仍保持不穿裤子的老传统。别看他平时笨手笨脚，棚顶架
梁时手脚的灵巧简直令人惊叹——这是在长期危险紧张的劳动中反复磨炼出来的本领。这位
光屁股大师兄在很短的时间内，就在协议工中带出了两个好样的斧子工。

    孙少平领导的采煤二班立刻成为采五区乃至全矿出煤率最高的班。通过每日的报表，矿
领导也开始注意这个班的情况了。

    随着夏季的临近，煤矿又面对一年一度的头疼问题，协议工要跑回家去收割自家责任田
的麦子。许多正式工也有这个问题。通常在麦收期间，煤矿就有一半人跑回家了，而且没有
多少人请假。有的人麦子收割完了，还迟迟地不返回矿上。用开除矿籍威胁吗？那就开除
呗，一半人开除了，你的矿还办不办？”

    每到这个时候，也是矿领导最苦恼的时候，岂止是矿领导苦恼，局领导和煤炭部长高扬
文也苦恼；每年夏天这一两个月，全局的煤炭产量就必定大幅度下降！

    中部平原地区的麦子六月初就进入了大收割期。

    随着麦收时间的临近，煤矿的气氛开始变得混乱了。

    孙少平的班也不例外，许多人在做偷跑回家的准备。

    少平有点着急起来。如果他的协议工都跑回家去收割麦子，几乎就没人下井了；谁都知
道，他这个班主要是由协议工组成了。但是，停产对煤矿来说，如同火车到半路停开，是不
能允许的大事故，要是某天一个班不出煤，甚至会惊动了局领导。

    他开始在寻找解决问题的办法……一天中班上井之后，他把中部平原三股人马的“领
袖”连同他的师兄安锁子，一起拉到了一个本矿区最有名的个体户饭馆里。他掏腰包请这些
人喝酒吃饭——其实他是想和这些人一块寻求解决他正熬煎的问题。

    几个人喝得面红耳热时，少平就给“哥们”提出他面临的难题。

    这几个人酒正喝到好处，一个个都自认是班长的生死朋友，便七嘴八舌开始给他出主
意。

    他们说，其实许多协议工家里有的是劳力，本人根本没必要回去收麦；如果家里没啥劳
力，一般也不会来煤矿当协议工。大部分人都是想借此跑回去逍遥两天，因为谁都知道，在
这大混乱中不请假跑回家，矿上也不会怎处罚。有的纯粹是想回去抱两天老婆。当然，也有
确实存在困难的人，不回去不行……

    “弟兄们看有没有什么好办法保勤呢？”少平问这几位“部落头领”。

    大家的一致意见是：罚款。因为这些人来煤矿，都是为了几个钱；如果一罚款，那些没
必要回去的人就不回去了。

    好办法！孙少平立刻和几位“头领”在饭桌上开始制定“土政策”：除过真正困难请假
的人，私自离矿一至三天，每天罚款五元；四至六天，降一级工半年，不给浮动工资；七至
九天，降一级工一年，不给浮动工资……制定完这项“土政策”，少平就去找区队领导，因
为这种惩处最后得要通过区队执行。另外他还想，如果在这段保勤期间，在惩处之外，同时
对出勤者实行额外奖励的办法，效果必定会更好。

    当然，在惩处方面，要是有更严厉的条例就好了。

    区队领导听了孙少平的想法后，都大为惊讶：想不到这小子不仅能打架，脑子的弯弯比
他们都多！

    不过，这问题重大，区队决定不了，便随即将他的意见反映到了矿部。

    孙少平的建议马上引起了矿长的重视。

    矿长亲自带着几个矿领导，来到孙少平班里，和他一起研究这个问题并很快形成了一个
文件。此文件除过确定惩罚麦收期间私自回家的矿工外，还采纳了少平补充提出的保勤奖励
办法：保勤期间采掘一线人员井下出勤在二十一个（含二十一个）班每超一天奖三元，井下
一线二类人员出勤二十六个班，每超一天奖二元；对请假期满能按期返回无缺勤者，按正常
出勤对待，达到奖励条件的按百分之五十折算奖励。同时，对保勤期间区队及机关干部的出
勤也作了奖罚规定。有惩罚条例中还增加了更加严厉的两条：私自离矿十天以上者给除名留
矿察看处分，支付生活费半年；情节更严重者给予除名、辞退处理……

    矿上的文件一下达，协议工们的骚乱很快平息了；绝大多数人已不再打算回家。这状况
是多年来从未有过的。

    大牙湾煤矿的“经验”很快在局里办的《矿工报》上做了介绍，其它各矿如梦方醒，纷
纷效仿，铜城矿务局局长在各矿矿长电话会议上，雷鸣击鼓表彰了大牙湾煤矿的领导。

    当然，没有人再把这“成绩”和一个叫孙少平的采煤班长联系起来。少平自己连想也没
想他做了什么了不起的事，他只高兴的是麦收期间，他们班的出勤率仍然可以保持在百分之
八五以上！

    在这期间他也竭力调整自己前段的那种失落情绪。他尽量把内心的痛苦和伤感埋在繁忙
沉重的劳动和工作中——这个“官”现在对他再适时不过了！他可以把自己完全沉浸于眼前
这种劳动的繁重、斗争的苦恼和微小成功的喜悦中去。是呀，当他独自率领着一帮子人在火
线一般的掌子面上搏斗的时候，他的确忘记了一切。他喊叫，他骂人，他跑前扑后纠正别人
的错误，为的全部是完成当天的生产任务；而且要完成得漂亮！

    当一天中他的班顺利上井之后，他光身子黑不溜秋安然倒卧在澡堂子的磁砖楞上，美滋
滋地一支接一支抽烟，打哈欠，身心感到了一种无比的舒展和惬意。

    工余休息时，他也想办法改变自己的生活方式。他又重新开始复习数、理、化高中课
程，以期今后能考取煤炭技术学校。另外，还买了一台廉价的收录机和几盒磁带，有时候一
个人闭住眼躺在蚊帐中静静地听一会。蚊帐一年四季不拆。因为是集体宿舍。蚊帐有一种房
中之房的感觉；呆在里边，就是自己一个人的独立天地。

    他最喜欢听的音乐是贝多芬的《命运交响曲》和《田园交响曲》，尤其是《田园交响
曲》的第二乐章，他感觉自己常常能直接走进这音乐造成的境界之中，那旋律有一种美丽的
忧伤情绪，仿佛就是他自己伫立和漫步在田园中久久沉思的心境。有时候，他就随着这音乐
重新回到了黄原城麻雀山和古塔山的树林草丛中；回到了原西城外荒僻的郊野；回到了亲爱
的双水村，漫步在静静的东拉河边……当夜莺用它伤感的歌喉和群鸟开始联唱的时候，他就
忍不住两眼含满辛辣的泪水……

    过一段日子，他就由不得要去翻一翻晓霞的日记本。每一次看她的日记，都象要进行一
次庄严的仪式，他打开箱子如同虔诚的基督徒对待《圣经》，双手小心翼翼把那三本精美的
日记本捧回到床上，然后端坐着轻轻打开。常常是看着看着，视线就被泪水所模糊。那些亲
切甜蜜的话不知看过多少遍了；怕看，又常想看；每看一次，过去的生活就象潮水般扑来而
将他整个地淹没了……唉，好在下一个班开始，繁忙便会把他强制性地从那一片洪水中拉回
来，一直拉到眼前火爆爆的现实生活里；使他从那无尽的恶梦中惊醒过来，再一次投入严酷
的掌子面的搏斗中。

    是的，责任感要求他对自己现在负有的职责不能有半点马虎。如果稍有不慎，就可能造
成伤亡；而他太害怕看见一个活生生的人意外地离开这个世界了。他不能再让死亡出现在他
面前。尽管煤矿不死人是不可能的，但他要创造奇迹；他绝不能让手下这些青年失掉一个；
他们许多人比他还年轻啊！

    当孙少平感到心情实在不好受的时候，他总要不由自主跑到惠英嫂那里去。和嫂子、明
明以及那条可爱的小狗呆一会，他的心情就会平伏一些。在失去晓霞以后，他潜意识里特别
需要一种温柔的女性的关怀，哪怕是在母亲和妹妹的身边呆一会，他的坏心绪也许就能有所
改善。

    晓霞死后不久，惠英嫂很快就知道了这件悲惨的事；她没有想到，相同的不幸命运降临
到少平的头上。她已经失去了自己的亲人，因此完全能体会少平的痛苦。她千方百计用好
饭、好酒、好话和一个女人的全部温情来安慰他。命运啊，对人是这样地乖戾！不久前，还
是他在安慰她；而现在，却得要她来安慰他了……唉，也许只有惠英嫂的安慰他才可以平静
而自然地接受。因为她了解他，因此也理解他。要是换了另外的人对他这样，他不仅不能接
受，反而会更痛苦的。

    自从当班长后，他不象过去那样有时间常去惠英嫂那里——他实在是太忙了。惠英嫂也
劝他不要操心他们；让他好好在井下熬威信，说不定将来还有大前途哩！她知道，他的前途
也就是她和明明的前途——她毫不怀疑，他就是当了“皇上”也不会忘记她和明明的。

    但少平无论怎忙，隔几天也总要去帮她劈柴、担水和干其它活。至于到石矸山捡煤的营
生，他安排给手下的人干了。他现在已经有了点权力；而他手下的那些人也乐意给班长干点
什么活……

    这一天吃过早饭，他心里惦记着嫂子和明明，赶忙去了她家——他整个白天都休班。

    进家之后，惠英嫂先什么也不说，就给他把酒杯放在桌子上，接着便收拾着炒菜。他赶
忙拦挡说：“我刚吃过饭，再说这是早上，怎还喝着酒呢！”

    惠英嫂不听他的，只顾给他往上端菜，并且提着酒瓶，把杯子都倒溢了。

    因为是星期天，捣蛋鬼明明也在家，他正在耍弄一只蝴蝶风筝，小黑子绊手绊脚地缠着
他。

    明明看他推让着不叫母亲炒菜倒酒，就在旁边说：“少平叔叔，就是你不来，我妈妈每
顿饭都把酒杯给你搁着哩！”少平举起的酒杯在嘴边猛地停住了。他呆呆地怔了一会，然后
便一饮而尽。这醇美的酒啊！

    惠英嫂岔开话题，说：“我今天也休班，本来想洗衣服，可明明硬缠着要我和他到外面
去放风筝。这娃娃惯坏了……”

    “你又说我坏话啦！”

    明明噘着嘴对母亲嚷道。小黑子也为它的主人帮腔，朝惠英嫂“汪汪”地叫了两声。

    少平忍不住笑了，说：“我也跟你们去放风筝！”明明高兴得嗷嗷价叫起来。

    孙少平吃喝停当后，就和惠英嫂、明明和小黑子，拿起那只蝴蝶风筝，一块相跟着来到
矿区东边的山野里。

    他们到了一块平地上，说着，笑着，把那只风筝放上了蔚蓝的天空，少平把着明明的手
帮他绽线团；小黑子“汪汪”叫着，跑去追撵越飞越远的大蝴蝶。惠英坐在旁边的草地上，
把一些吃喝在塑料布上摆开，然后泪蒙蒙地看着儿子，看着少平，看着欢奔的小狗和蓝天上
那只飘飘飞飞的花蝴蝶……


北极星书库-第三十八章

第三十八章

    “……根据爱因斯坦相对论的原理，三维宇宙是一个具有封闭的三维球拓扑性的宇宙。
这样的封闭宇宙必然会有它的始终点。时空以大爆炸为始，宇宙万物演化发展，以至最后塌
缩成黑洞随之发生大崩溃到达时空奇点为终。时间“终止”，空间成了一个点，时空曲率而
成为无穷大，所有物理定律失去意义，一切物质状态被撕得粉碎……”

    “可是，新的四维宇宙观认为，真实宇宙不仅是一个由常态质的形式存在为存在的三维
空间，并以异态质的形式及以各种能的形式存在为存在的四维相空间，以及由它们所构成的
一个多层次、互为开放和互为制约的无边无际的存在。这种宇宙显然是永恒的。它没有起
点，也没有终点。因为它是互为开放和互为制约的，所以在各个层次上又是变化多端、循环
不息、彼消此长和互为渗透的。这有点象我国古代的阴阳图。用哲学术语表述，就是‘阴极
而阳生，阳盛而阴退’，即通常所说的物极必反。”

    “相对论法则认为，要使某个物质——即是这个物质很小很轻，甚至只有一个分子，但
要具有光的速度几乎是不可能的。当然，现代实验室中某些实验物质除外。”“可是，宇宙
中确实已观察到超光速现象了。”

    “那么，你说伟大的相对论在某个地方出了问题？”“我认为是这样。相对论的问题出
在将四维相空间排斥在外。相对论只强调了运动的相对性——一般说来，就常态物质在三维
空间中的运动它是对的，但异态物质在四维空间中的运动却是绝对的！比如，虽然卫星绕地
球转是相对的，可卫星以比地球较大的速度在运动又是绝对的；卫星上的原子钟走时比地球
上的原子钟要慢些就能说明这一点。所以，相对论只强调了运动的相对性，因而又使自己陷
入了‘佯谬’的困境！”

    “你的四维空间有点神灵味。恩格斯早在一百年前就批判了这种神灵世界！”

    “你也别把恩格斯当神灵敬畏！我承认，对人类来说，四维相空间仍然是目前不可能跨
越的禁区。但是，我认为，我们对眼前发生的不能用相对论法则或其它现有的物理法则解释
的事，千万不要轻率地说这是荒谬的。比如人体的特异功能现象。你知道，十九世纪麦克斯
韦提出分子运动的速度分布律时，人们认为他的理论已经完美无缺了，就象现在我们认为相
对论不可能被突破一样。可是，麦克斯韦的理论就突破了……”

    ………………

    我们很难听懂这种艰深的辩论，录几段权作一幅文字插图而已。

    这是我们的孙兰香和她的男朋友吴仲平在学校的中央林荫大道上，一边走路，一边交
谈。他们正准备到学校后面的体育场上观看其它系同学们的军训分列式。他们系昨天就进行
罢了。由省军区指导的这次大学生军训活动，很受同学们欢迎；大家感到过几天严格的军队
生活很新鲜。尤其是这几天各系在体育场进行的分列式训练，吸引了许多人前去观看。看着
平时吊儿啷当的同学们紧绷着脸，严肃地喊着口令，正步走过检阅台时，周围人都被逗得乐
不可支。

    他们并排不紧不慢地朝体育场那边走。辩论继续进行。仲平在维护爱因斯坦的相对论学
说，兰香则用新的四维宇宙观挑战性地反驳。这种辩论不知从何而起，当然还会继续进行下
去。也许，过几天又会换另一个命题。学术方面的辩论，也是他们谈恋爱的一个内容。

    他们已经深深地相爱了。爱的基础是他们能相互对话。两个高才生经常陷入到一些很深
理论的探讨之中。当然，他们也象普通人那样相爱。无论精神多么独立的人，感情却总是在
寻找一种依附，寻找一种归宿，他们现在谁也离不开谁。几天不见面，就心慌意乱，连一般
的逻辑思维都会出差错。只要有机会，他们就设法两个人单独呆在一块。无论是谈情说爱，
还是进行学术辩论，甚至缄默不语，那都是多么令人愉快啊！

    初夏的校园绿荫婆娑，空气中弥漫着鲜花的芬芳。年轻的恋人并肩而行，脚踏着路面斑
驳的阳光。兰香雪白的短袖衫下摆塞进牛仔布裙里，稍稍烫过的头发从两鬓拢在耳后。看起
来格外潇洒，她那漂亮的眼睛流露出自信与成熟；但即是辩论，也对身边的男友含情脉脉。

    吴仲平上身穿一件白色和深红色条纹相间的Ｔ恤衫，下身是蓝色牛仔短裤，身材高大而
挺拔，两条腿由于经常运动的缘故，皮下滑动着强劲的肌腱。如果不是在校园内，他的胳膊
一定会搂着兰香的肩头。

    他们一边说着，一边肩并肩走到体育场边的人群里。人们的笑声和那边传来的响彻云霄
的口令声，使他们终止了有关三维宇宙和四维宇宙的争论。体育场中间，宇航器系的同学们
在正步通过检阅台。方阵前列是两名行军礼的军人；学生们都身着橄榄绿军装端着武器，想
尽量象个军人的样子，但那正步走得多少有点做作。方阵边上有个同学慌乱中竟然走错了脚
步，几乎把旁边的人绊倒，引得观看的人群一片哄堂大笑。

    兰香和仲平看了一会就返回到电化教学中心去了。他们只是来这里换换脑子。今天课程
太紧张，上午是复变函数与微积分、结构力学，下午又刚上完概率与随机过程，实际上，一
路上有关宇宙观的辩论就是一种休息。思维从一个命题转入另一个命题，对脑力劳动来说，
也算是一种“休息”。

    这两个人在电化教学中心看了两部有关苏联空间轨道站的录像资料片后，就在夕阳辉耀
下的教学区分手了。兰香刚走了几步，又被吴仲平叫住。这家伙是怎么啦？难道在众目睽睽
的校园里，还要来一次“分别仪式”？她红着脸等他走近前来。

    吴仲平过来立在她面前，突然有点咄呐地说：明天……是星期六。我想……晚上带你去
我们家……”

    “瞧，又来了！”兰香不好意思地望了一眼吴仲平。

    过了一会，她才说：“等明天我再告诉你我去不……”

    吴仲平做出一副对此回答不满意的样子，笑着摇摇头走了。

    自从他们“正式”恋爱后，吴仲平就不止一次提出，要带她去他们家，但兰香每次都婉
言拒绝了。

    她是后来才知道仲平的父母是干什么的——“官”还很不小哩！是的，在一个省里，省
委副书记是个显赫职务。不知为什么，兰香内心深处对此感到某种“遗憾”。本来，她希望
吴仲平也是个一般人家的子弟。不是她自己有什么门当户对的观念，而是她怕别人有这种观
念——她担心和难以忍受的正是这一点。

    她是农民孙玉厚的女儿，是因为她的天资和刻苦精神，才使她来到这个令人瞩目的大
学；否则，她就是乡下一个普通的劳动妇女，怎么可能结识吴仲平这样的男青年……这个省
委领导的家庭，能接受这样一个农民的女儿吗？

    正因为有这种疑虑，尽管吴仲平一再热心地要带她去他们家，她一直犹豫着没有答应。
她无法对仲平说出她不去的理由。当然，她知道，不管他父母对她和她那卑微的家庭出身怎
么看，仲平都不可能割舍与她的感情。但即是这样，她也同样难以忍受——因为尽管她出身
低贱，可自小一直是在一个很重感情的家中长大的……兰香归根结底是农民的女儿，又在一
种艰苦的乡村环境中成长起来，不论她的思想怎样在地球以外的遥远太空飞翔，感情却仍然
紧密地和北方那个荒凉的小山村联结在一起。她象她二哥一样，经常会带着无比温暖的感情
想起亲爱的双水村。哦，东拉河水也流进了她的血管，一直渗透进她的精神气质中！

    在外表上，我们是再也看不见原来的那个孙兰香了。但实际上兰香仍然是兰香。比如，
她还曾想利用课余时间和星期天，到外面去干点什么活，以减轻二哥的负担——入学三年
来，二哥每月都要给她几十块生活费。她并且把这想法写信告诉了二哥。她原来估计二哥会
支持她，因为她忘不了上中学时，二哥那封关于人要自强的信；正是在二哥的教导下，她当
时才去县医院的工地上提包赚钱的。

    不料，二哥回信坚决反对她这样做，还问她是否钱不够用？如果不够，他每月再增加一
些。慌得她赶忙打消了这主意，并写信让二哥千万不要再多寄钱给她……去年夏季到现在，
兰香一直操心着少平的情况。她知道，晓霞姐的死，对二哥的打击太大了。她真担心二哥会
被这个创伤折磨得一蹶不振。她先是在仲平那里知道晓霞姐不幸遇难的消息——据仲平说，
另一个喜欢晓霞的男人高朗也受到了沉重的打击。她相信晓霞姐只爱她二哥。她虽然只和晓
霞见过一面，就知道她是一个非凡的女性——这样的女性也许只能爱她二哥那样的男人。

    眼下，在很大程度上，兰香不愿去吴仲平家，也和这件事有关系。她感到，她和仲平的
恋爱就够幸福了；而在二哥这么不幸的时候，怎么能一门心思用到自己感情的得失中去呢？

    孙兰香在教学区和吴仲平分手后，直接回了自己的宿舍。此刻，同宿舍的伙伴们正在换
衣服，互相打打闹闹，准备去吃晚饭，屋子里充满欢愉的气氛。

    兰香发现她枕头边有两封信——不知是哪位同学捎回来的。

    她赶忙拿起来，看见一封是二哥的，一封是医学院金秀来的。

    她先打开二哥的信。

    兰香看完二哥的信，十分高兴。二哥在信上一改前不久那种忧郁的情绪，重新流露出一
种对生活的乐观态度；并告诉她。他已经当了个“班长”，忙得焦头烂额……忙了就好！兰
香知道，只要忙，二哥的精神就能大振！

    不过，看了二哥的信，兰香还稍有点不满足。她上封信含蓄地对二哥说了她和吴仲平关
系的发展情况，希望他能对这件事给她一些指导性的帮助。结果他只在信末尾写道：“我不
说那些希望你冷静之类的一般化的说教；我只说：愿年轻人万事如意！”

    这个二哥啊……

    总之，二哥的信使兰香的情绪也随之激动起来。只要亲爱的二哥能从那可怕的打击中重
新振作起精神，这就使她最操心的一件事可以放心了。

    之后，她拆开了金秀的信。因为她们都到了三年级，功课压力越来越大，顾不上多到对
方的学校去会面，就只好用写信的方式来谈心说事。

    金秀在信中说的还是她和顾养民之间的关系。她说，她对这件事一直犹豫不决。她认为
顾养民这个人优点和长处很多，但许多方面又不合她的脾性；在她看来，顾养民太学究气，
是个好医生，但男人气质不够。因此，她现在不准备答应这件事，过一半年再说。秀还在信
中让她定个时间，说她准备过来再和她好好“讨论”一下……兰香一边看信，一边忍不住咧
开嘴笑。按年龄，她们都二十二岁，秀还比她大一个月；但秀常开玩笑叫她“姐姐”；她有
个什么事，总要找她来“讨论”。唉，有关她和顾养民之间的关系，她们不知已经在一块
“讨论”过多少次！

    兰香太了解她的好朋友了。从气质方面看，金秀很象死去的晓霞姐，她热情，在生活中
象一团火，而顾养民文质彬彬，除医学以外，对其它事没什么兴趣。这当然很不合金秀的
“脾性”。有时候，金秀想到野外去走一走，顾养民也没有什么热情，而只乐意在图书馆里
“谈恋爱”。养民已经从医学院毕业，留在了本院第一附属医院。当然是个很出色的大夫，
据说正准备考研究生。

    说实话，她不可能在这件事上为这个“妹妹”作主。归根结底，最后还得取决于金秀本
人的判断。她忍不住想笑的是，秀也不知道怎么接受了眼下的新时尚。寻找起什么“真正的
男子汉”来了……看完两封令人愉快的信，一直到吃过晚饭以后，兰香的情绪仍然很激动，
她没有回宿舍，也没去图书馆的阅览室，一个人在校园里的林荫路上遛达了好长时间。

    初夏的夜晚不凉不热，轻风摇曳着树枝花叶，灯火在密林后面影影绰绰，闪烁着梦幻般
模糊的光芒。宿舍楼里，传出了手风琴充满活力的旋律。

    兰香漫步在这迷人的夏夜，心中涌动着青春的热潮。她突然渴望立刻找到仲平，对他
说，我去你们家！

    这么晚了，她当然不能到男生宿舍去找他。明天吧……第二天早晨上偏微分方程课时，
她象往常那样坐在吴仲平早就为她占好的座位上。开课前，她从笔记本里撕下一张纸条，在
上面写了“我去”两个字。悄悄推到他面前。

    仲平看了看纸条，立刻有点坐立不安。他悄悄对她说：“我下课后就给家里打电话！”

    中午吃饭时，他们为一件小事争执了半天。吴仲平已打电话让父亲派他的小车接一下他
们，但兰香坚决反对这样做。她开玩笑说：“要是这样，那就和许多电影里的情节差不多
了。一个老官僚的儿子，动用父亲单位的小车来接送女朋友……”

    他也开玩笑说：“电影里还可能有另一种情节，这样的时候，那位有革命觉悟的女朋友
就带头抵制不正之风，坚决不坐老官僚的小汽车！”

    两个人说笑了半天。最后，像通常那样，男人屈服了女人。仲平又给家里打电话让小车
不要来了。因为刚才提起了电影，两个人就决定下午先到街上看一场电影——他们很久没一
块看电影了；然后直接走回吴仲平家。


北极星书库-第三十九章

第三十九章

    在省委大院里，常务副书记吴斌的住宿处比省委书记乔伯年的都要好一些。

    同样是一座二层小楼，但外观和内饰都很漂亮雅致；把古典性和现代风格完美地揉合在
了一起。庭院相当开阔，到处是北方名贵的树种，一年四季常有鲜花开放——春夏秋三季不
必说，即便是冬天，也有好几丛腊梅开得一片金黄。院里还有几个相连的廊亭，纯粹是中国
式的古色古香。

    吴斌在本省担当这个职务已有相当的年头。因此多年来一直住在这里未动。他隔壁住着
石钟一家，条件比他要差一些。和石钟紧挨的是乔伯年的住处。虽然伯年是一把手，但住宿
条件还不如石钟。乔伯年院子里没有花草之类的观赏植物（这是他自己拒绝搞），而种了一
些庄稼！哈！人各有所好嘛！本来，伯年可以去住省委书记腾出的地方——那当然是这个大
院里最好的住处，但他硬是没有去，让省顾委主任住了。

    下午，如果没有什么会议，吴斌一般也不去办公室，就在自己家里。现在领导人的许多
工作要在家里进行。好多情况下，谈话就是工作，而有些谈话又只能在家里最为合适，气氛
亲切，还走漏不了风声。

    这一天上午，吴斌接到北工大儿子打来的电话，说晚上要带女朋友到家里吃饭。这是一
件大事！他和老伴早听儿子说有了女朋友，他们也让他把她带回来，但一直还没见也许是未
来的儿媳妇的面哩。

    吴斌夫妻后来才知道，仲平的这个女朋友是从黄原农村来的。为此，老伴很有点不乐
意，觉得不能理解儿子为什么要找个农村姑娘。

    他一开始也不乐意。按他们老两口的意思，仲平将来应该和高维山的女儿高敏结婚。维
山是市上的副市长，他们两家是多年的老朋友了；而维山的父亲高步杰又是中纪委常委，熟
识许多中央领导，这门亲事很理想。维山的女儿高敏是省美院油画系学生，漂亮、聪敏、又
懂事；她早就看上了仲平，但仲平却连一点兴趣也没，结果找了个农村姑娘！

    后来，他也想通了。这是儿子自己的事，父母亲怎能强差人意呢？

    只是老伴一直对这事不高兴。

    不管高兴不高兴，既然这个女孩子要上门来，家里就得准备一下！

    吴斌赶忙给省档案局工作的老伴打了电话——她在那里当个副局长，事也不太多。

    老伴在中午下班前一个小时就回来了。

    她安排保姆去准备晚上的饭菜后，就又和他嘟嘟开了：“农村人！哼，我们家将有个农
村来的儿媳妇！”

    “农村人怎？我也是农村出身！”吴斌反驳道。“卫生习惯，智力……”

    “你连面也没见，就知道人家不讲卫生？至于智力，她考入那个大学就说明她肯定超过
了管理档案的水平！”吴斌不由讥讽地对老伴说。

    副局长不敢顶撞副书记，只好一边嘟嘟着，一边提前准备这顿她不乐意的晚餐去了。

    午休起来，老伴继续在做接待客人的准备——她完全按他们家的最高规格来安排这次隆
重的晚宴；这在很大程度上是为了让他们的宝贝儿子满意。

    这时候，吴斌就坐在客厅里等待事先约好的两次谈话——一次是别人通过常务副秘书长
张生民约的；一次是省纪监委书记苗凯直接和他约的。

    客厅很大，象个小会议室；地上铺着本省黄原出产的地毯，围了一圈大沙发。墙上除过
几幅古画外，还有现代书法家舒同写的一首唐诗；看来是书法家的真迹——在这个城市里，
到处可以见到此公书写的胖乎乎的毛笔字。客人未到之前，吴斌先将一摞文件和材料拿到茶
几上，戴起老花镜，手里握着红蓝铅笔，随时准备在文件和材料上用杠杠或三角形标出要
点；看完一份后在自己的名字上画一个圆圈或打一个勾。当然，有时候他还得另换支钢笔，
在材料或文件上写几句话——这几句话通常叫做“指示”，立刻就成了某件事权威性的处理
意见。

    第一批客人被保姆带进了会客室。

    客人是省作家协会副主席黑白。黑白是名人，吴斌和他很熟悉，两个人见面先耍笑了几
句。

    黑老把一支主要用以显示风度的手杖立在墙角，然后给吴书记介绍了随他而来的另外两
个年轻人。这两个人我们都已经熟悉了，一位是黄原文联副主席贾冰，一位是省作协《山丹
丹》编辑部的现代派诗人古风铃。黑老除介绍了这两个人的职务外，还说明了他们都是全省
知名的中青年诗人。

    吴斌和两位诗人握了握手，就让客人们在沙发里入座。“咱们就直截了当说吧！什么事
又让老将亲自出马？是不是作协又没钱花了？”吴斌笑着问黑老。作家协会年年经费紧缺，
一旦没钱花，作协几个老汉就纷纷出动找省上的领导。这些老汉不但资历很深，又是些名
人，因此要起钱来理直气壮，省委领导一般只能满足他们的要求。本来，作协的经费由政府
拨款，但单位又属省委这面管；他们通常不找省长，专找书记。

    黑老仰头哈哈一笑，说：“吴书记有眼力！不过，这次倒不是为作协要钱，我们这一两
月还能凑合……”“那为谁家要呢？”吴斌问。

    “事情说起来还麻烦！有这么个情况，咱们黄原地区近几年出了好些个诗人。他们创作
了许多很有质量的诗歌，被外面称为‘黄土地派’，为咱们省争了光！”

    “这好嘛。”吴书记说。

    “比如象这位贾冰同志，写诗已经好些年了，作品在省内外都有影响。最近一首诗还被
尼泊尔翻译过去了！”

    贾冰谦虚而拘谨地向省委书记点了点头，紧张得不断在腿膝盖上揩手心里冒出的汗水。

    另一位诗人古风铃倒不紧张，大大咧咧抽着茶几上书记的招待烟，并且还跷着个二郎
腿。

    “这好嘛。”吴书记又说。

    “可现在的问题是，这些诗人出书很困难！省出版社只出能赚钱的书，而对真正的文学
作品不感兴趣。这些同志写诗多年连个小集子都出不了。现在，他们想自己在当地印刷厂印
一个小诗集，又苦于没钱，地区不给他们嘛！因此，看省上能不能支持一下？”

    吴斌听说是这事，便顺手从文件堆里翻出一份材料，说：“你还提这问题哩！瞧，这是
记者高朗写的一份内参，说黄原地区滥印非法印刷品，好些诗人在出版社出不了书，就找门
道在地区单位搞钱自己为自己出书。黄原副专员刘吉喜同志就花了行署近两万块钱，在原南
县印刷厂印了他的五本顺口溜。群众讽刺说吉喜同志的诗集是‘原南县人民出版社’出
的！”

    能言善说的黑老嘴一张，一时竟不知该怎样为这事辩解了。这个多事的记者！把这事都
写成了内参！

    他问吴书记：“这高朗是？”

    “市上维山的儿子，是省报记者。”

    旁边坐着的贾冰羞得脸通红，赶忙低下了头。这次他来省上，是专门想弄几个钱，为他
和他周围的几位诗友出诗集的。也正是在他的缠磨下，黑老才不得不亲自出马来找吴斌。一
来黑老对黄原有感情，二来贾冰给他拿来一堆土特产，不办事就对不起人了。

    古风铃仍然是那副满不在乎的样子；甚至还轻松地喷吐着烟圈。

    这个人不熬煎自己的诗没地方出版。他之所以也跟黑老跑这趟，一是想见识一下省委领
导住的地方，二是为了上次在黄原和他睡过觉的杜丽丽；丽丽也想“出版”一本她的诗集，
并且托贾冰捎了一封信给他，让他帮助解决经费问题。他屁也解决不了！好在黑老愿为黄原
这群可怜的诗人出马要钱，他跟上跑一趟，也算对那个多情的女人尽了点心。不管怎样，她
上次使他的黄原之行充满了愉快，回来写了好几组诗哩！在写诗方面，他瞧不起杜丽丽。
哼，他们还都是那种老掉牙的办法，崇拜白开水一样的普希金！尤其是贾冰，还在歌唱什么
黄土地哩！

    这时候，吴斌看黑老陷入窘态，赶忙和颜悦色地说：“内参是内参，但文化事业我们还
是要大力支持嘛！要大力搞好我们的社会主义精神文明哩！这样吧，你先不要着急，让我再
想想办法。你知道，我给你拿不出钱，还得要通过政府那面才行。现在不是有人说，党委有
权，政府有钱嘛！”黑老精神一下缓了过来，马上补充说：“还有哩，说政协发言，人大举
拳！”

    众人大笑之后，黑老接着恭维了一番吴书记，又攻击了那个叫高朗的记者，并说：“维
山我认识，我罢了找他，叫他好好管管他的儿子！”

    这时，省纪监委书记苗凯到了。

    黑白一行人就起身向吴斌告辞。苗凯也认识黑白，两个人一般性地握了握手，没话找话
寒喧了几句。苗凯知道黑白是田福军的朋友，因此对这位倚老卖老的文人很不感冒。

    送走黑白一行人后，吴斌就和苗凯在客厅里谈起了他们的事。

    两个人所谈的是他们共同关心的高凤阁同志的命运。

    去年南部那个城市被洪水淹没后，渎职的行署专员高凤阁就成了被追查责任的主要对
象。

    事件发生后不久，中央纪律监察委员会专门派工作组来，会同省纪监委一起追查这次特
大洪水灾害中的领导责任。当然，所有的地市领导都有责任。但最严重的是专员高凤阁同
志；他作为地区防汛总指挥部，竟然在最紧急的关头，跑回家为儿子操办婚事去了！

    本来，查清责任并不难，但这件事快拖了一年还不能进行最后处理。

    问题的结症在于苗凯同志和中纪委工作组的意见不能统一。

    作为过去在黄原时多年共事的“亲密战友”，苗凯当然要尽力找“根据”为高凤阁减轻
一些罪责。

    在这件事上，吴斌虽然不出面。但心理上和苗凯是相通的；因为高凤阁也是他多年器重
的干部，又是老乡关系——正是在他的竭力举荐下，才使凤阁从黄原提拔到那个物产丰富的
南部地区任了专员。可是，他和苗凯怎能想到，一场大洪水把凤阁同志的命运冲到了悬崖
上，也把他俩冲到了一种极其尴尬的境地中！

    尽管一年来苗凯一直顽强地为高凤阁“据理力争”，拖延着想从轻处理，但中纪委工作
组秉公执纪，寸步不让，一定要严惩这位渎职的行署专员。

    现在，中央几位政治局委员都对此案作了批示，要求尽快严肃处理在洪水事件中负有责
任的领导干部。

    苗凯同志抗不住。省委常委和中纪委工作组过两天就要一块讨论这件事，做出对有关人
员的处理决定。正因为如此，苗凯才匆忙地来找吴斌。

    现在，这两个人坐在客厅里，都皱着眉头抽烟。他们实际上都知道，他们不可能再挽救
高凤阁的命运了。“撤销职务可以，但开除党籍太重了！即是凤阁当时在工作岗位上，也无
法阻挡老天爷下雨发水嘛！他在与不在，难道能改变那个城市的命运？””苗凯用发牢骚的
语气对吴斌说。“那总不能找老天爷去算帐！”吴斌吐了一口烟，“凤阁太不争气了。现在
有什么办法？只能自作自受！”“如果省委能有个宽容的态度，我想中纪委工作组也会考虑
他们提出的处理意见。但我估计乔书记、石钟和田福军恐怕和中纪委的意见是一致的……”

    苗凯说完后，探询性地看着吴斌，目光中的意思是：这就看你的啦！

    吴斌半天没有言语，他心里突然感到，他面前的这位纪委书记具有一种危险性；似乎就
象此人衣服的某个地方发出了一股烧布的焦糊味，使得他不得不马上警觉起来。

    是呀，尽管他和苗凯个人关系一直很好，但这个人在这样重大的政治问题上表现出如此
不成熟的倾向，着实使他大吃一惊。哼，他根本不懂得高级政治生活！他看起来象个省上的
领导，倒象个区乡干部！开玩笑哩！为了个高凤阁，这人竟天真地希望他与中央和大多数省
委领导对抗，这不等于要把他吴斌置于死地吗？

    简直是可笑！

    苗凯实际上从反面提醒了他。他立刻坚定了自己在这件事上将要表明的态度。是的，他
才不会愚蠢地当个反对派哩！对，中纪委的处理是公正的，他坚决拥护！真是，那座城市死
了几千人，损失了几亿人民币，而防汛总指挥竟然回家去为儿子操办婚事，别说共产党了，
就是国民党也会开除这样的党员！

    吴斌老半天沉默不语，就表明了他对苗凯的任何谈话再无兴趣听了。

    苗凯自己也意识到了这一点，随即便起身告辞。吴斌笑着抱歉：“本来，应留你在家里
吃饭，可我那个儿子要带他的女朋友回来，第一次上门……”

    “仲平和小敏的事定下了？”苗凯问。显然，他也知道高维山的女儿在追吴斌的儿子。
在高层相互熟悉的领导人之间，孩子们的婚姻也是他们所关心的；因为某种联姻往往牵扯微
妙的政治格局。

    “不是维山的女儿，是黄原一个女孩子，听说老家在原西县……”

    “谁的孩子？”苗凯一听吴书记的儿子找了个黄原姑娘，不由敏感起来；因为黄原是他
呆过多年的地方。不会是田福军的什么亲戚吧？当然，肯定不会是田福军的女儿；他女儿正
是在那次该死的洪水中淹死了。

    “我也不知道是谁的女儿！”吴斌笑了笑，“一个农村姑娘。”

    “农村的？”苗凯大惑不解。不过，他马上又笑着说：“那你得好好准备罗！”

    两个人说笑着，吴斌一直把他送到门外的汽车旁。这融洽气氛，根本看不出刚才他们进
行了一次双方都感到不融洽的谈话……

    五点多钟，仲平终于和他的女朋友回到了家里。吴斌和老伴一见儿子带回来的是这么个
潇洒漂亮姑娘，而且言谈举止没一点农村人味道，高兴得不知如何是好。仲平他妈一改过去
的态度，很快喜欢上了这个未来的儿媳妇。吃饭的时候，她坐在兰香身边，不断给她往小碳
里夹菜……


北极星书库-第四十章

第四十章

    黎明，当这个近三百万人口的大都市从睡梦中醒来之后，即刻就象平静的大海掀起风
暴，到处充满了喧嚣与纷扰。大街小巷，涌动着人和车辆的洪流；十字街口扭结着自行车的
旋涡。嘈杂的市声如同炒爆豆一般令人心烦意乱。

    田福军穿着一双圆口布鞋，从东大街的人群中步行着往市委走。他是刚从西门外的古城
墙下打完一套太极拳返回来的。当他黎明前慢跑过这条大街时，还是一片空旷；瞧，现在已
经是这样的拥挤了。

    擦肩而过的行人，谁也不会留意，这个人就是赫赫有名的市委书记。

    近一年来，田福军已经成了全市人纷纷议论的对象；当然，赞扬的是大多数。唾骂的人
也不少；告状的，甚至闹到中央书记处的都有。

    说实话，这个城市的市委书记也太难当了。在他初来之时，就迎面遇上了黑龙河农场大
闹市委这样棘手的事件。历史遗留和现实滋生的问题堆积如山。总之，这是一条巨大而到处
是漏洞的船。他既要为这条船掌舵，同时还要忙于修补船上各处的窟窿眼。市委这面改组
了，但政府那面的班子仍然未动，市长和几个副市长之间矛盾重重，根本无力抓工作。他等
于既当书记，又当市长。

    这是一个惯于挑剔的城市，作为这个市的领导，没有相当的本事与胆识，根本压不住阵
脚。当初，听说穷得叮当响的黄原地区的书记要来这个城市当书记，市民们大都不以为然，
有的甚至嗤之以鼻。

    是的，他的确没有领导大城市的经验。

    可怕的是，他在工作上面临巨大困难的同时，又遭受了失去女儿的沉重打击。啊，那一
月之间，他的头发就白了三分之二！

    正是带着这样沉重的压力和心灵伤痛，他开始领导这个城市刷新它的面貌。

    首先，除过一部分带有长期战略性的规划外，这个城市目前最紧迫的问题是什么呢？也
就是说，他应该把精力和时间先往哪方面使用和支配？

    问题很快有了明确的答案：必须首先抓城市建设和城市管理。卫生差，蔬菜供应短缺，
公共交通紧张……所有这些，连外国人也给中央提意见！

    是的，衣、食、住、行、吃、喝、拉、撒、睡，如果把群众生活安排不好，秩序不好，
没有一个好的条件和环境，什么也就无从谈起；古人都讲安居乐业哩，不安居，何以乐业？

    于是，他立即主持成立了市环境服务整顿指挥部，自己充任总指挥，召开各种动员会，
调查会，在听取不同意见的基础上，由他亲自草拟了三十条要求，制定了奖惩细则。

    全市上下总动员，抓环境卫生，抓服务质量，四处张贴着总指挥部内容详尽的公告。

    先从“三点十线”开始！“三点”即市中心、飞机场及火车站；“十线”即全市十条主
要大街。于是，到处都在清洗路面，建筑花坛，改换刷新门面；市委和市政府的领导跑着检
查督战。自行车保管站一律压到人行道三米以外的背巷里；违章建筑、违章摊点，一律拆
除；车辆行人，各走其道；临街门面，全部刷新；设立监督岗，严禁随地吐痰，乱扔果皮纸
屑。田福军本人象巡视阵前的统帅，沿街每一段路，每一个店铺往过察看，一旦发现问题，
即请来该段负责人，刀下见菜，马上罚款……

    市民们根本不习惯这种“铁纪钢法”

    他们已经在中国式的随意性中生活惯了，因此立刻对文明所带来的“不自由”怨声载
道。许多卖小吃的个体摊贩，都因卫生不合标准没能逃脱罚款的惩处；国营单位也不例
外……

    直到田福军学习当年黄原市白明川的做法，将省委大院也因卫生不合格罚了款，并且摘
下了那块编号为零零一的“卫生先进”牌子后，抗议的声浪才渐渐平息下来。因为大家看
见，这个人是真心想把城市往好搞。这个大浪潮随即从“三点十线”扩展到了全市。

    一个月以后，城市骤然间就象重新换了面貌。严格的制度使这个面貌一直保持了下来。
仅此一举，田福军便在这个城市声望鹊起。当然，也有人攻击他是靠罚款来搞工作的。是
的，罚了。尽管他强调以教育为主，但该罚的也没有手软。其实，在大整顿过程中，共罚三
百多起，现金总额不足万元。就这个近三百万人口的城市来说，多乎哉？不多也！

    瞧吧，换来的又是什么？是一座崭新的城市！不仅清洁卫生，光去年秋天和今年春天，
就在城市内外又新栽了二百多万株树和三十五万多平方米的草坪；十条主要大街的两侧都修
了花坛，搞了雕塑；市民们的养花兴趣也随之高涨起来，大部分宿舍楼的阳台上都摆上了花
盆……这阵儿，田福军还在清晨拥挤的人行道上踽踽而行。

    尽管只有一年，他看起来一下子苍老了许多。头发大部分白了；身板瘦弱而单薄，肩背
都有些佝偻。只有那双稍稍眯缝的眼睛仍不失当年的活色，那眼光挑剔着周围的一切，市民
们挑剔地看这个城市的当家人，而他也挑剔地看这个城市一切不顺眼的地方。只有他挑剔得
多些，别人才会少挑剔他。

    唉，真是的，就因为这大城市的事繁琐，吃喝拉撒都要管，使他快成个罗嗦的管家婆
了！即是这样在街上行走的时候，他也留心什么地方不顺眼，随时准备纠正。当他路过一个
杂货铺的时候，便不由抬头望了一眼牌匾，见上面写着“日新杂货店”。嗯，对着哩，就是
这个铺子！

    田福军记起，昨天晚报上有一封读者来信，是作家协会一位诗人写的，说他在这个杂货
店买了一只烧水的铝壶，刚用第一次就漏水，并且在信后面还写了几句讽刺性的打油诗。记
得那位诗人的名字叫古风铃？

    田福军现在便顺路走进了这个杂货店。

    这是个集体单位。经理和售货员马上认出了他是谁——他们早在电视上就认识了市委书
记。

    田福军一开口便询问报上读者来信所提到的那只铝壶。经理立刻告诉他，他们一见报，
昨天晚上就带了一只新壶，亲自到那位用户家里替他换了，并且还道了歉。

    “这就好。”田福军表扬说，随即转出了这个杂货店，继续往市委那边走。

    此间顺便提提古风铃买铝壶的事。

    其实，那只铝壶是古风铃的爱人买回来的。她是个小学教员，过日子很仔细。当时见那
只壶漏水，竟急得哭了。诗人吼住了她，说：“这是个屁事！才几块钱的东西！叫我给晚报
写个稿子，即扬了他们的臭名，再赚它几块稿费，不照样能买只新的？”于是，他便写了那
封“读者来信”。结果，杂货店赶忙登门将坏壶换成了新壶；而那封“读者来信”的稿费也
确实能买两只新铅壶。“你看，一只坏壶换了三只新壶，怎样？”现代派诗人用现实主义方
法创造的“杰作”，使他那实用主义的老婆破涕为笑……现在，行走在大街上的田福军，又
走进了另一家个体户店铺。他想抽支烟，但身上没装火柴。

    “买盒火柴。”他对那位用肮脏绳子把石头眼镜拴在光头上的店主说。

    那店主从镜框上面白了他一眼：“你再找一下，看这几天哪里有火柴哩？”

    田福军一愣，问：“没火柴了？”“早断了！”

    他转身出来，走进旁边一家国营副食商店。一打问，也没有。

    啊呀！火柴断了这么多天，他怎么不知道呢？

    田福军索性不回市委去了。他走到街上的公共电话间，要到了他的秘书。

    “让吴师把车开到东大街骡马市口来。”他对秘书说。“农办张主任和农业局江局长正
在办公室等着你呢！”秘书在电话上告诉他。

    “让他们过一个半小时再来！”

    “知道了……”

    不到五分钟，他就在骡马市口坐上了小车。

    他先去了市商业局，然后带着正副局长又去了火柴厂的仓库——都是为了解决火柴问
题。

    他当场做出决定：把所有库存火柴，全部拿到市场上去！他批评商业局长说：“你怕脱
销，把火柴压了那么多！你压的越多，人们买不到火柴，买的人也就越多；这是无谓地制造
紧张局面！让营业员给顾客讲清楚，这几天一人只准买一盒，就说先用着，火柴马上可以解
决！”

    田福军同时又在市火柴厂给黄原地委书记呼正文挂了个电话，让他把黄原火柴厂的火柴
给这里支援一部分；然后指示惊慌失措的商业局长到外地组织货源……上午九点半，他走进
了自己的办公室。

    农办主任和农业局长正在等他。

    “我估计你们还没有解决化肥问题吧？”田福军焦虑地问他们。今年郊县所用化肥紧
缺，到处都在告急，田福军为此对农办和农业局的的领导发了火，让他们想一切办法解决化
肥问题！

    “搞到了……”农办主任小声说。

    田福军眼一亮，问：“多少？”

    “三万吨。”农业局长说。

    “我的天！”田福军冲动地从办公桌后面转出来，笑呵呵地握住了两位下属的手。

    “怎搞到的？”他把他们让进沙发，兴奋地问。

    两位受宠若惊的下属却吱唔着，一个推诿着让另一个给田书记汇报。

    最后，农业局长只好开口说：“我们两个亲自跑了一趟北京。”

    “去了北京？”

    “嗯……我们没什么好办法，只好跑到部里去纠缠人家。那天我们一下飞机，就要了辆
出租车直接去了部里，找到了主管司，可人家快下班了，正副司长都不在，只留个办事员，
那位女办事员问我们有什么事，我们就照实说了……“本来，我们是找司长，没想到那位女
办事员问我们得多少？这下我们才赶忙说了咱们市的困难，并打问了这位女办事员的住宿
处。人家给我们写个地址。

    我们心想，只要留地址就有门！这样，我和张主任晚上就上她家登门拜访了一回。没想
到这位女同志就是司里管化肥调拨的，马上就从内蒙古给咱们调了三万吨。当然……我们把
所有带的名贵土特产都送给了这位女同志……”农业局长叙述完这个买化肥的“故事”后，
脸通红。

    “那你们从哪里弄的土特产？”田福军惊讶地问。“我们让市郊一个县农业局筹办的。
说好搞到化肥以后，可以多给他们县拨一些……”农办主任说完后又尴尬地补充说：“这是
我出的主意……”

    田福军坐在椅子里，半天不知该说什么。

    是该表扬他们呢？还是批评他们？

    唉，这就是我们面对的现实。就连到中央部门办点事，也得来这一套！

    但他能说什么呢？不管怎样，他们今年的化肥问题已经基本解决了！

    他最后只好对两个下属说：“那就尽快组织力量，把化肥及时送到基层……”

    农办主任和农业局长走后，田福军的心情仍然难以平静下来，在改革开放的新形势下，
社会各个环节存在着许多令人忧虑的问题；而这些问题又在直接威胁和瓦解着改革本身。从
宏观上来说，一个国家和民族的真正强大，不仅依赖于经济的发展，同时也应该整个地提高
公民素质的水准……田福军发了一会愣，又叹了一口气，便在文件堆积如山的办公桌前坐下
来，准备处理一些紧急事务。这时候，却听见有人又在敲门。

    他极不乐意地打开门，却惊讶而高兴地看见，他过去多年共事的冯世宽笑呵呵地从门外
走进来了。

    他有点激动地握住了世宽的手，问：“刚到？”“昨天到的。一个钟头后就得起飞！”

    “往北还是往南？”

    “当然只能是往南罗！”

    “那么说，你就要去上任了？”

    “省委催的紧嘛，黄原那面刚办完手续，就赶下来了。”“世宽，你的担子不轻松
啊！”

    田福军亲切地拉冯世宽坐进沙发，喊叫通讯员弄来两杯茶水。

    高凤阁被撤销了南部那个地区的专员职务后，省委就任命冯世宽去那里当行署专员。在
省委常委会上，田福军竭力推荐冯世宽出任那个地区的行政首脑。为重建这座被水毁灭的城
市，中央拨了几亿人民币。这样一大笔钱，需要一个认真负责的人去使用。冯世宽是合适
的，省委经过考察，便任命了他。

    有趣的是，高凤阁和冯世宽都是从黄原提拔到那里去任专员。这两个人过去又都曾反对
过田福军。田福军并没有因世宽过去和他闹过别扭，就对他存有偏见；我们知道，他们在黄
原时就已合作得很好了……“连一顿饭也顾不上吃？”田福军遗撼地问世宽。“没时间了！
我抽点空就是来看看你。你们可得要好好支援我们那个地区啊！再说，你也是省委领导，我
们一块共事多年了，你很了解我的缺点，请能随时提醒我！”世宽很诚恳地说。

    两个人只说了一会话，世宽要到飞机场去，就匆匆和田福军告别。田福军坚持要到机场
去为他送行。

    世宽知道田福军很忙，但没有拒绝他的好意。在这一刹那间，他们心里或许都想了许多
事。是呀，即是高级干部，他们也同样具有普通人的感情。他们也闹别扭，闹意见；也为重
新建立起友谊而感到一种热辣辣的喜悦。

    田福军在机场一直把世宽送进安全检查口，才坐车返回市里。

    已经到下班时候了，他没有回机关，让司机老吴把他直接送到一个区的医院里。他的爱
云在这里上班。田福军现在到这医院是看望老岳父的。

    自晓霞死后，徐国强老汉的身体就彻底垮了，三天两天就得住院。因为不是什么急症。
通常就住进爱云上班的这个医院里，她还可以多照顾一下老人。

    这次老汉住院后，田福军一直忙着没顾上来看望他。今天，他准备在医院呆到儿子晓晨
来换他妈的时候，然后再和妻子一块返回家吃饭。晓霞死后，儿子和他未婚妻子给了他们老
两口很大的安慰。

    到医院门口时，田福军关切地叮咛司机老吴说：“这儿能停车吗？要把车放到指定地点
去，小心罚款！”是呀！他也畏惧他自己立下的规矩。田福军到医院后，和妻子一块在老人
的病床前坐了好一会，说了许多空洞的安慰话。

    可怜的徐国强老汉完全被外孙女的死击垮了。他那强壮的身体瘦成了一把干柴，生命之
灯看来已接近熄灭。他两眼混浊地望着天花板，无意听女婿说些什么。他只从被单下面伸出
一只鸡爪似的瘦手，抚摸着那只黑猫。

    这只黑猫正是原来的那只老猫死后，晓霞在黄原东关的自由市场上为他买的。小黑猫如
今也长成了大黑猫，正到了充满活力的年龄，膘肥体壮，四肢强健，两只眼睛闪着金色的光
芒。它和徐老形影不离；当然从未捉过一只老鼠。本来住院部不让带动物进来，鉴于老汉有
“特殊情况”，医院才破了例……

    晓晨赶来替换他妈。田福军于是就和爱云一同起身坐车回家——晓晨的未婚妻在家里已
为他们做好了晚饭。汽车在灯光如银的大道上飞驰。城市的夜晚华丽多彩，弥漫着初夏令人
沉醉的芬芳与温馨。

    田福军侧过脸，瞥见了旁边妻子那张忧伤的脸和一头花白的头发；眼前倏忽间浮现出女
儿的身影……他不由鼻根一酸，伸出胳膊温柔地搂住了妻子的肩头。


北极星书库-第四十一章

第四十一章

    从责任制开始到现在的几年里，双水村尽管仍然还是个主要以农业生产为主的村庄，但
农业以外地其它经营活动和商品性生产却也在缓慢地发展起来。当然，最早和规模最大的还
是首推孙少安砖场。这个砖场经过一次破产的风险之后，现在成了全石圪节乡最引人注目的
农民个体企业。去年年底，少安就还完了所有公家的贷款和私人手里借的钱，并且开始盈利
了。

    这半年来，村里人谁也算不清这小子倒究赚下了多少钱。有人估计肯定超过了两万，甚
至还要更多。

    除少安之外，在金家湾那面，金俊武既养奶羊，还喂了两头大奶牛。金光亮养了“意大
利蜂”，光亮的弟媳妇马来花天天在公路上卖茶饭，而全村的“粮食大王”金俊武也和县林
业站签订了合同，开始育树苗。

    金家户族里还有一些木匠石匠常年在外做活——有的人还跑到原西和黄原搞了营业执
照，卖起了有利可图的风味小吃。

    田家圪崂这面还是种庄稼的人居多。从群体上看，田家圪崂这面“闹革命”很有些人
才，但做生意搞买卖就比不上金家湾那面的人了。

    田姓人家中，眼下只有田海民夫妻办了个养鱼场。当然，说起来，田家圪崂还有一个从
事非农业生产的人。这人就是神汉刘玉升，刘玉升那一套装神弄鬼的把戏越来越吃香，全家
人不愁吃不愁穿，光景过得绿格茵茵。去年冬天，这位神汉竟然买回来了台黑白电视机——
这是全村第一架电视机，当时引起了东拉河两岸人家的哄动。

    只是电视买回来后，有人指出，本村没有电。刘玉升这才不得不又把这台电视转卖了。
前不久，他还带了一个徒弟。这徒弟是原一队会计田平娃。田平娃小学毕业，有点文化，因
此“学”起来相当快，已经跟着师傅出马“治病”了，在看“麻衣相”方面，平娃比他的教
父”都要高出一筹……除这孙少安的砖场，双水村眼下最瞩目的赚钱生意就是田海民夫妻的
养鱼场了。精明的小两口按“书上说的”养鱼，事业发展极快，从去年夏天就开始大量向原
西县城卖鱼，一斤鱼两块钱，那收入也够它妈叫人眼红了！

    今年，他们又按“书上说的”，在的所有鱼池里搞了增氧机，每亩水平均增加了一千多
尾鱼。

    入夏以来，这家人进入了黄金季节。每过几天，海民就把大量的鲜鱼运到了原西县城。
有时候，县上甚至黄原的一些单位，都亲自开着车来村里买鱼。

    海民夫妻除过捞鱼临时雇几个人外，平时就他们俩自己经管。他们给鱼池撒麦夫，撒草
叶，撒大粪，撒煮熟的玉米瓣，活路相当紧张。

    再紧张他们也不雇人。即是捞鱼临时雇几个人，也尽量不用本村的。因为他们连父亲和
四爸都拒绝入伙，也就不可能再让村里其他人沾他们的光。正因为如此，双水村的人虽然眼
红他们的收入，也佩服他们的本事，但在他们的人缘方面却颇有微词。村民们认为他们夫妻
既自私，又缺乏同情心。

    是呀，两旁世人的死活可以睁眼装个看个见，怎能连自己的老人都不管呢？看田五田四
硒惶成啥了！一个冬天老弟兄俩都穿着开花破棉袄！

    虽说都是年轻人，村里人普遍认为海民夫妻和少安两口子差远了。这两家现在都发了
财，但村里有些穷家薄业的人想借几个急用钱，谁也不会找海民，而都跑到少安家里去借；
只要少安手头有，就不会让任何一个求他的人失望。

    实际上，海民和银花也知道村里人对他们有看法，银花根本不管这些外人的指责。她生
性就是如此。在她看来，谁有本事，吃香的喝辣的和外人屁不相干！谁没本事，谁受穷受硒
惶，也和他们屁不相干！连她的公公也不例外！她甚至对村民们的攻击很不理解：我们有
钱，是我们自己用劳动和本事赚的，又不是偷的抢的，外人有什么权利说三道四？为什么有
些人自己不为自己想办法，光想沾别人的光呢？

    她这思想也不是完全没道理。甚至可以说，这是农村新萌发的“现代意识”。只不过，
这种意识和中国农村传统的道德观念向来都是悖逆的。

    海民倒不全象他妻子这样看事情。他也知道自己活得确实有些自私；同时也为父亲和四
爸的穷光景而难受和痛苦——他终究是那条根上长出来的根芽。

    但他畏惧银花。他不敢公开帮助老人，只是偷着给他们塞几个零用钱——这点钱还是精
明的妻子因偶然的疏忽漏算了的收入。

    不过，海民越来越难以忍受村民们对他吝啬的攻击了，归根结底，他要在双水村这个世
界里生活啊！如果这里环境中的人都对他有了看法，就是赚了钱也活得不畅快！

    于是，他一直在盘算着想做点什么事，以改变一下众人对他夫妻俩的不良印象。

    当然，重新改变对老人们的态度，让他们入伙养鱼，这根本不可能；银花会和他闹个头
破血流。

    因为海民急迫地想尽快改变旁人对他们的指责，急中生智，突然灵机一动想：能不能给
村里每家人白送一两条鱼，让大家尝尝新鲜呢？

    得，这也许是个好主意！村里人大都没有吃过鱼，他田海民白送着让大伙吃个稀罕，也
许多少能堵一些众人的嘴巴。虽然扣失一二百斤鱼怪心疼的，但这牵扯他们的名声问题，还
是值得的。

    晚上睡觉，当他和妻子亲热得正到好处时，便把这主意提出来和她商量。

    银花一听心里就很不痛快，但也总不能因此将趴在她肚子上的丈夫掀下去。

    趁精明女人这个难得的糊涂机会，田海民又立刻加添了许多甜言蜜语说服她；那话句句
听起来十分中耳，使得银花觉得损失了鱼不知能换回来多少好处。

    银花“恢复”精明以后，才认定丈夫给村里人献这殷勤实在是愚蠢透顶。

    不过，这是一个硬正女人，答应了的事绝不会再反目不认帐。因为丈夫那里也有限度。
她从来不冲破这个限度，她满心炽烈地爱海民，绝不至于厉害到蓄意破坏丈夫生活中那点突
发“诗情”。

    银花自有银花的可爱！

    当双水村的人听说海民夫妻要白让他们吃一顿“海味”的时候，不免造成了全村性的哄
动。一来海民夫妻突然变得如此大方，让众人觉得就象驴头上长出来两只牛角；二是双水村
绝大部分人的确没吃过这东西，因此都有点莫名的激动。“哈呀，俗话说山珍海味，这就是
海味！过去皇上吃的就是这东西！”有人在加深这件事的神秘性。

    和海民夫妇关系较好的几家人，手里提着送饭罐，先到了他们的鱼池边。海民和银花就
把刚捞出来的鲜鱼，分别给他们的饭罐里放了几条。这些人就兴致勃勃地回去了。

    紧接着，许多人家也都涌到了鱼池边，手里提着各种盛鱼的家具；盆、罐、桶、坛，应
有尽有；有的还端个黑老碗。今天海民夫妇对人特别仁义友好，满脸堆着笑，不论谁家来，
都一视同仁，分别赠送鲤鱼几条。当然，也有些人家没来，没来要鱼的人大都是因为不敢吃
这面目狰狞的怪物。

    田四田五不用说，他们无意吃不孝之子施舍的这点“稀罕”！

    这一天中午，双水村大部分人家都吃鱼。

    完全可以把那条歇后语改成这样：双水村人吃鱼——头一回。的确，这个村的大部分人
谁也没吃过这玩艺了；但又听说这是“皇上吃的东西”，因此每个人都想享享口福。怎个往
熟做哩？

    这实在难倒了许多婆姨！有的女人对这“怪东西”吓得不敢动刀，只好让胆大的男人上
手；而男人们又几乎用了杀牛的勇气来对付这些只会摇摇尾巴的可怜动物。

    但不管怎样，总不会象神汉刘玉升说的那样，让鱼把人给吃了。至于每家人的吃法，却
大不相同。那真是五花八门：有蒸的，有煮的，有炸的，有红绕的，还有象粗人田福高那样
外面糊上泥巴放在炉灶里用火灰烧的（受小时候烧着吃麻雀的启发）；有的竟然不知去鱼鳞
和挖内脏，里里外外一点不剩都吃了……

    午饭过后不久，双水村突然惊慌地骚动起来。

    发生了甚事？

    呀，不知有多少人的喉咙上扎了鱼刺！

    听吧，到处都传来了娃娃的哭声和大人惊慌失措的喊叫声！

    一时三刻，喉咙上扎刺的人纷纷涌到了田海民的院子里，让他们夫妻看怎么办？许多人
面带怒色，对海民大为不满，似乎他是存心整治大家哩。婆姨和娃娃们因不知这鱼刺的深
浅，连哭带叫，一片惊慌，似乎到了世界的末日。

    田海民的院子刹那间乱得象捅了一棍的马蜂窝。

    和海民一墙之隔的邻居刘玉升，穿着那件麻绳子纳的破棉袄也闻讯赶来。他立在人群里
一言不发，只是神秘地微笑着，似乎证实他那可怕的预言终于应验了——哼，我早就说过，
那池子里会养出鱼精的！

    海民夫妇万万没有想到，他们打算用来笼络人心的鱼，现在却为他们招致了一片怨骂
声。银花气得对颓丧的丈夫痛心疾首地喊叫：“大大呀！谁叫你给众人骚这杨柳情嘛……”

    正在这混乱之时，孙玉亭出现在了大家面前。玉亭看来也刚吃过鱼，嘴上都沾着一圈油
晕。但玉亭同志的喉咙没扎上鱼刺，甭奇怪，他是双水村少数几个吃过鱼的人。他年轻时在
太原钢厂当过几年工人，多少吃过几次鱼，因此有“经验”。

    玉亭到来之后，立刻对慌乱的人群说：“大家不要怕！回去喝些老陈醋，喉咙上的刺就
化了！”

    啊啊，醋能治这病？

    人们就象得了灵丹妙药，纷纷张着嘴巴跑回家里喝醋去了。

    全村的老陈醋一个中午被喝得一干二净。

    尽管醋又把人喝得胃疼肚子疼，但这是“常见病”；重要的是，喉咙上的鱼刺总算被
“化”掉了。见多识广的玉亭同志解救了一村人的危难。

    在整个“鱼刺事件”过程中，金家湾的金光亮掼烂鞋子跑遍了东拉河两岸的家户。除过
刘玉升，对这事最幸灾乐祸的就数光亮了。

    金光亮对田海民白送鱼让村里人吃心里很不是个滋味。他知道，这小子是要抬高自己的
声望哩！除过孙少安，眼下双水村就是他和田海民世事闹腾得最红火，同时也都具有小气吝
啬的坏名声。现在，这小子如此破费财产抬高自己，就等于是贬低他金光亮！另外，这不是
逼着让他也把自己的蜂蜜白送给村里人去开一次洋荤？因此，当他听说海民得不偿失，弄巧
成拙，让许多人喉咙扎上鱼刺的时候，便端着一缸子蜂蜜水，巴咂着嘴一边喝，一边窜着，
兴奋地看海民闹出的大笑话。直等到众人用“玉亭疗法”化掉喉咙上的鱼刺后，他才心情舒
展地回去抚哺他的“意大利”蜂去了……不久，双水村就传开了田五为儿子编排的第二个
“链子嘴”——

    鲤鱼好吃难消化，鱼刺倒把个喉咙扎，大人娃娃嘴张开，哭爹叫妈害了怕。

    海民本想落好人，引得全村一片骂！

    幸亏咱玉亭有办法，陈醋才把鱼刺化……吃鱼事件平息没几天，另一件事又使双水村热
闹了一阵子。不过，这件事倒霉的却是金光亮！

    这几乎是造化的安排：正在金光亮为田海民弄巧成拙而幸灾乐祸时，厄运突然降临到了
他头上。

    这一天上午十点钟左右，金光亮正在自己家里往那只黑瓷瓮里摇蜜。象往常一样，每摇
净一片巢脾，惜东西如命的金光亮还忍不住要伸出舌头，贪婪地想把上面的最后一滴蜜舔
掉，结果老是忘了戴着面罩，常常把自己的舌头捉弄得空欢喜一场。

    当他正摇最后一片巢脾时，猛然感觉外面似乎发生了什么事——他听见一阵刮大风似的
嗡嗡声。

    金光亮跑出来一看，顿时傻了眼：只见所有蜂箱里的蜜蜂都象流水一般在往出涌！院子
上空黄漠漠一片——顷刻间，这一片黄云“嗡”一声，又刮风似地消失了……妈呀，这看来
不是分群，而是他的蜂要跑了！

    金光亮在危急之中，赶忙在院子里拉起发洪水时捞河柴的芦根笊篱，也不管上面糊满泥
巴，就在黑瓷瓮的蜂蜜里蘸了一下，大撒腿冲出了院子。

    这时候，金俊武的老婆李玉玲正在隔壁院子时推磨，亲眼目睹了金光亮这灾难性的一
幕。李玉玲早对金光亮的蜂恨之入骨——她认为这些蜂把她院里院外果树庄稼上的“养料”
都采光了；如果不是丈夫拦挡，她早给庄稼果树都喷了“六六六”。现在，她突然看见金光
亮的蜂跑得一干二净，激动得浑身发抖，赶忙叫住了磨道里的驴，也不管一群鸡跳到磨盘顶
上哄抢着吃麦了，大撒腿跑到了另一个仇视金光亮的人——光亮弟媳妇马来花的院子里。李
玉玲强压住兴奋，但仍然激动得声音都变了调，对来花说：“老天爷作怪哩，三锤家的蜂猛
然价都跑了……”

    正在洗茶饭碗的马来花一听她大哥家的蜂都跑了，双手在腿膝盖上一拍，高兴得大声喊
叫说：“老天爷咋睁眼了啊！”

    两个妇女丢下各自正在干的活，到金家湾上下院子里传播这消息。不一会，连田家圪崂
那面的人也都知道了。这时候，金光亮悲壮地举着那个蘸了蜂蜜的芦根笊篱，正连喊带哭在
东拉河湾里晕头转向地寻找弃家而逃的宝贝蜂。有几个小孩子立刻跑来告诉他：蜂已经在庙
坪的一棵老枣树上挽成了一个大疙瘩！

    金光亮一听蜂有了着落，竟咧大嘴巴哭开了——这蜂是他财神爷啊！

    光亮象揭竿而起的义勇军挺举着捞河柴的笊篱，一路哭着赶到庙坪。东拉河左右两岸闻
讯而来的大人娃娃，也纷纷奔跑着从四面八方赶去看这稀奇事。

    光亮跑到那棵老枣树下，果真见那蜜蜂团成几颗大疙瘩吊在粗壮的树干上。他在一群人
的围观下，不顾体面地继续哭叫，同时把那笊篱举在蜂团下面，呜咽着反复念那几句招蜂的
口歌——

    蜂，蜂，上笊篱，家里给你盖庙哩……尽管他虔诚地拉着哭调念这口歌，但没有一只蜂
上笊篱。几分钟之后，又听见“嗡”一声，蜂团解体，刹那间就飞得一个不剩，再也找不见
了踪影。有人看见，蜂群过了哭咽河，一直飞到神仙山后面去了。

    绝望的金光亮一屁股坐在老枣树下，双拳捶地，放开声嚎了起来……

    当天，村里又传开了田五的另一段“链子嘴”——如今世事不一般，怪事接二又连三。

    海民的鱼刺扎喉咙，光亮的蜜蜂又跑完！

    但是，对于金光亮来说，他的灾难还没有完。两天以后，趁他倒霉之机，弟媳妇马来花
又把他在支书田福堂那里告下了！


北极星书库-第四十二章

第四十二章

    田福堂的状况，还象我们上次看到的那样，没有什么改观。咳嗽气喘成了“家常便
饭”；身板干瘦，脸色灰暗，络腮胡子黑森森围了一圈。

    满年四季，只要有阳光，白天大部分时间他都照旧卷曲在院墙外那个破碾盘上。我们再
也见不到当年那个叱咤风云、咄咄逼人的田福堂了；我们现在看到的是一个被命运打倒在地
的老人，如果我们在某个地方遇见这样一个老头，我们肯定会产生侧隐之心，同情和怜悯这
不幸的人。

    唉，身体垮了，儿女的婚事又是那么叫人不顺心，他田福堂在这世界上活得还有什么乐
趣？

    想不通啊！过去毛主席讲的革命道理他一下子就理解了，但他现在却怎么也理解不了自
己儿女的所作所为。

    女儿润叶先前不和女婿一块生活，他理解不了；后来女婿断了双腿，成了终身残废，她
偏偏又和他生活在一块，他也理解不了。更叫他难以理解的是，死小子润生丢下他老两口，
竟然撵到外县农村，和那个拉扯着前夫孩子的寡妇结婚了……

    他理解不了归他理解不了，现在生米都做成了熟饭，他这个为老人的又有什么办法！

    不过，外人并不了解，最近一些日子，田福堂在无限的酸楚之中，心头似乎多少产生了
一点温热之情，女儿和儿子先后给他们来了信，说身边都有了孩子。女儿生了个男孩，儿子
添了女孩。噢，不论怎说，一丝欣慰之感油然而生。他田福堂有了孙子？这可终究是田家的
骨血啊！

    为此，他老两口不由心热地哭了一鼻子。老伴提出，让他到儿子和女儿那里走一趟，看
看他们的小孙孙。同时，她还小心翼翼试探着问他：能不能把润生一家人接回双水村来？他
当时尽管没言传，心也不由一动。当然，所有这些也许还得要过段时间，让他把自己的别扭
情绪理一理再说。去女儿那里问题不大。虽说向前成了残废，可他和女婿在感情上一直好着
哩。腿砸断不由人啊，正如他的肺气肿一样。现在，他只不过为女儿一辈子的不幸命运感到
难过罢了。但他无法原谅润生。啊，不孝之子！哪里找不下个媳妇，为什么偏偏和一个寡妇
结婚呢？再说，这女人还带着前夫的娃娃，成份也不好！

    可是，想来想去，儿子还是自己的，并且就这么一个儿子，他亲他。而今，他和老伴都
老了，身边没个人照料，日子也难过。唉，也许润生他妈说得对，不论他们怎样反对这门亲
事。可现在既然豆蔓子缠在玉米杆上，他最终不得不承认这个不愿承认的事实……田福堂一
整天卷曲在那个破碾盘上，一边合住眼晒太阳，一边在心里反反复复地盘算儿女好的事，至
于村中大大小小的“工作”，一般他都推给金俊山去处理了。现在这村里还有什么正经工作
可做？都是些民事纠纷！让不嫌麻烦的金俊山和爱管闲事的孙玉亭这些人调解去吧！

    当然，既是这样，一把手的职位他可绝不会让给别人。某种程度上，他现在就靠这个徒
有其名的职务和“止咳片”来维持生存的。有两件东西从不离他身；药瓶子和拴在羊毛裤带
上的原大队部门上的钥匙。另外，本村权力的象征——大队党支部的章子，也锁在他家放钱
的小木匣里。

    田福堂虽然常不出去，一整天躺在自家院墙外的破碾盘上，但实际上仍然严密地关注着
村中发生的每一件事。他的消息也特别灵通。只要村中有个什么事，总会有人及时到这个破
碾盘前向他通报或传播。双水村这盘棋他是熟悉的；他推演这盘棋的智慧足可以和诡诈的古
拜占庭人相比！是呀，村里哪个人他不知底？有些事的内涵和外延，他睡在这里也能品见
哩；甚至某个时间里谁心中想些什么，他也可以猜个十之八九！

    这几天海民两口子引起的“吃鱼事件”和金光亮的“意大利蜂”跑得一个不剩，他都在
事发的当天就知道了。这些事只能让他窃笑。他尤其对金光亮的蜂跑得干干净净而感到一种
特别的快意。这几年，仗着新政策，前地主的大儿子就好象“翻了身”似的，气焰十分张
狂，据说经常在村中的“闲话中心”骂他田福堂。哼，在阶级斗争那些年里，他装得象一只
鳖！因此，当他听田福高说金光亮因蜂跑掉而急得坐在庙坪的枣树下嚎哭时，忍不住一边咳
嗽，一边“嘿嘿”地笑了……

    就在金光亮的“意大利”蜂跑掉的第二天，他弟媳妇马来花来到这个破碾盘前，高喉咙
大嗓门告状说，金光亮在庙坪自家的一棵枣树边上又栽了许多泡桐树；这些泡桐树的根都扎
在了他们的枣树下，使他们的枣树失掉了养料，今年树上的枣子结的稀稀拉拉，比别人家至
少要少收三分之一。她强烈要求田福堂处理这事；说如果他不处理，她天天到这个碾盘前来
让他不得安生！

    以前所有来告状的人，田福堂都推说他有病，让他们找金俊山或孙玉亭去。但今天是马
来花告金光亮，田福堂不免心中一动。这也许是给金光亮一点颜色的好机会！他早就想对这
个搞“阶级报复”的人反报复一下了，只是找不到个合适茬口。现在好！这是他弟媳妇告
他，拾掇他个哑巴吃黄莲！

    这不是他田福堂反报复！这是他们自家人告他哩！田福堂这样想的时候，就对辣女人马
来花和颜悦色地说：“你反映的情况我知道了。这要会议上处理，我田福堂一个人处理不
了。你先回去。要是会议处理不了，你再闹也不迟嘛！村里解决不了，你不会到石圪节乡上
去？好，就这样。你路过给玉亭捎个话，叫他到我这里来一下……”

    马来花走后不久，得到口讯的孙玉亭就一路小跑着来了。他好长时间都没有得到过福堂
的召唤，因此情绪异常地激动，直跑得人还未到，一只烂鞋就飞到了田福堂的面前。玉亭来
到破碾盘前，把那只先到的鞋重新拖拉到光脚上，问：“什么事？”

    田福堂等一阵咳嗽过后，才说了马来花告金光亮的事。“嗨，村里这种事太多了！如今
吃是吃好了，但问题也越来越多了。许多纠纷一直搁着没解决……”孙玉亭跹蹴在田福堂对
面，大为感叹地说。

    “我想咱们开个支部会，对有些事总得做个处理。咱们大概一两年都没开个支部会
了……”

    孙玉亭一听说要开会，兴奋地一下子从地上站起来。啊啊，他已经不开会很久了，甚至
对开会都有点想念哩！

    孙玉亭兴奋之余，也有点惊讶：超脱了几年的支书为什么突然心血来潮，对工作积极起
来？是不是他有了“内部消息”，政策要转变呀？可能哩！他弟弟已经成了省上的大官，说
不定写信给他透露了些什么！

    田福堂当即从裤带上解下大队部公窑门上的钥匙，交给孙玉亭，说：“你把会议室收拾
一下，再给俊山、俊武和海民通知到，叫他们晚上来开支部会。”

    “要不要扩大一下？”

    “不了！这是我们党的会议嘛！”田福堂断然否定了玉亭的意见。

    福堂知道，扩大一下，就把孙少安也“扩大”进来了，在这些“政治问题”上，他依然
透彻的精明，说实话，在双水村只有孙少安才使他感到了一种真正的威胁。尤其是眼下，这
小子已经成了双水村头号财主，而且乡上县上都有了名气。他田福堂虽然再折不断这小子的
翅膀，但在他的权力范围内，能排斥他的地方，他绝不会放过；哪怕给他制造一点小小的不
满足哟！哼，你小子有钱有名，可村子里的事你连毛也沾不上根！我们开党支部会议，你小
子社员（他习惯这个称呼）一样，站到圈外去吧！

    孙玉亭也不在乎扩大不扩大——反正有他能参加上哩！

    尽管到了农忙季节，地里有一大堆活，但孙玉亭下午不再出山去了。他拿了原大队部公
窑门上的钥匙，匆忙地来打扫这个多年封门闭户的地方。

    玉亭情绪激动地打开公窑门，脸却一沉。他在公窑积满尘土的脚地上呆立了片刻，实在
有点心酸。他看见，往年这个红火热闹的地方，现在一片凄凉冷清。地上炕上都蒙着一层灰
土，墙上那些“农业学大寨”运动中上级奖励的锦旗，灰尘蒙的连字也看不清楚了。后窑掌
间或还有老鼠结队而行。

    孙玉亭发了一会愣怔，头上象妇女一样反包起毛巾，便开始打扫这间公窑。

    忙了几乎一个下午，办公窑终于被玉亭重新收拾得一干二净。地上，炕上，还有那个小
炕桌，都被他弄得清清爽爽；墙上的锦旗揩抹了灰尘，又满目光彩，说实话，玉亭在自己家
里干活也没这么卖力。他是充满感情在做这无偿的营生；他在此间获得了精神上的满足！

    傍晚，当他给其他几位党支部成员通知了开会的消息后，又赶回公窑用破报纸团蘸着口
水擦了煤油灯的玻璃罩子，灯罩擦净后，他才发现灯壶里连一滴煤油也没有了。公而忘私的
玉亭决定拿回家把自家那点不多的煤油灌上一灯壶。

    天一擦黑，玉亭就赶回家胡乱吃喝了一点，又给公家的灯壶里灌满了自家的煤油，就拖
拉起烂鞋，兴致勃勃赶到公窑里。

    他当然是第一个到会的人。

    他把煤油灯点亮，放在小炕桌上，就专等其他四个人的到来。

    支书田福堂，副支书金俊山，另外两个支委金俊武和田海民，都先后来到了这个他们已
经久违了的地方。

    五个人凑到一起，都感到怪新奇的。大家一时有点反应不过来：怎么？他们又开会了？

    是呀，他们对开会都有点陌生了！现在，相互间就好象久别的熟人，不由一个看一个。
除过田福堂，所有人身上的劳动痕迹都加重了，脸也比过去晒黑了许多。

    由于多时没在一块，五个人气氛倒很融洽，大家先说闲话。主要是说前不久的“吃鱼事
件”和“跑蜂事件”。由于海民在场，“吃鱼事件”说得少一些，集中说笑金光亮的“意大
利蜂”逃跑一事。金俊武开玩笑说：“那蜂可能是想了老家，跑回意大利去了！据说那是个
资本主义国家，生活比咱们这里好！”这话惹得大家哄笑起来。田福堂拿出了一盒“大前
门”纸烟，扔在炕桌上，让大家随便抽。这盒烟是两年前买回来的。一年前孙少安的砖场倒
塌后，田福堂启开破例抽了一支，就一直在小柜里搁着未动。

    在党支部的成员们开会的时候，公窑窗户上亮起的灯光却让全村的人为之震动。

    出了什么事？那地方可是好几年没亮过灯光了！是不是象已故田二所说，世事又要变
了？分开的土地是不是又要合起来，重新办大集体？哈呀，完全有可能哩！据有人看见，孙
玉亭一个下午激动得跑里跑出，在清扫那个公窑；而且把“农业学大寨”的锦旗都拿到院子
里晒了太阳……在双水村普通人疑虑地纷纷议论的时候，公窑里的支部会正开到了热闹处。

    田福堂给众人叙述了“案由”以后，感概地说：“过去集体时，哪会出现这样的事！枣
树是集体的，由队里统一去管理了。如今手勤的人还经心抚哺，懒人连树干上的老干皮也不
能刮，据说每家都拿草绳子把自己的树都圈起来了。这是为甚？

    “就那也不顶事。树枝子在空中掺到了一起。这几年打枣纠纷最多，一个说把一个的打
了，另外，都想在八月十五前后两天打枣，结果枣在地上又混到了一块，拣不分明。光去年
为这些事就打破了四颗人头……”金俊山补充说。“唉，回想当年的打枣节全村人一块就象
过年一样高兴！”田福堂感叹不止地说。

    “枣堆上都插着红旗哩……”孙玉亭闭住眼睛，忘情地回忆说。

    “说这些顶球哩！现在看金光亮的泡桐树怎么处理呀？”金俊武打断了那两个人对“革
命岁月”的美好回忆。孙玉亭说：“如果是过去的话，一绳子把这个地主的孝子贤孙捆起
来！”

    “你就说现在吧！”田海民插嘴说。

    “现在……”孙玉亭想了一下，“现在人家外面都兴罚款……”

    “对，好办法！咱们也按改革来，罚款！限他金光亮十天时间刨泡桐树；如果不刨，一
棵树一年罚十五块！”田福堂象当年一样有气派地说。说完后猛烈地咳嗽了一阵。

    大家看再也没什么好办法，便一致同意用罚款的形式强迫金光亮刨树。不处理也的确不
行！如果都在自家的枣树旁栽泡桐，过不了几年，整个庙坪的枣林就要毁了；而这片枣林是
双水村的风光之地，人人在感情上都不能割舍。

    处罚金光亮的事定下来之后，副支书金俊山顺便提起了孙玉厚在分给个人的责任田里栽
树的问题。他婉言对玉亭说：“你回去劝劝你哥，他有的是栽树地方，栽到责任田里，这以
后是谁的？”

    世事一变，都是公家的！叫栽去！”田福堂沉下苍白的病容脸，心怀不满地说。

    大家因为玉亭在场，没再对此事发表意见。

    金俊山又提起另一件事，说：“这两年我最头疼的是新建家的人窑顶上留水沟的问题。
过去都是集体的地，水沟走哪里都行。而现在地分到个人手里，谁也不愿让别人的水沟走自
己地里。可有些水沟不经另外人的地，就只能让山水在自己窑面子上往下流……福堂，你看
这有个什么办法可以解决？”

    “过去这些事还要咱两个管哩？玉亭就解决了！现在咱不管！让他们到石圪节乡上打官
司之！”田福堂怨气十足地说。“还有哩！”田海民补充说，“现在有人把坟往水地里
扎……”

    大家都知道海民说的“有人”是指他的邻居刘玉升。刘玉升根据神的“指示”，说他父
母的老坟地风水不好，新近便挪到了分给他的川道水地里。而村里曾有过决定，坟地一律不
能占水地，海民对住在自家隔壁，刘老汉成见很深，借机提出了这问题。

    但大家都没言传。一般说来，这些世俗领袖都不愿惹那位神鬼的代言人。即是他们不信
神鬼，但他们的家属或亲戚都不同程度有迷信思想……除过金光亮的“泡桐树问题”，看来
其它事虽然提出来了，也只能不了了之。

    最后，孙玉亭提出了他女婿金强要地皮盘建新窑洞的“议案”。玉亭此刻私而忘公，提
出了田家圪崂这面一块人人垂涎的好地皮；其理由是他没儿，老了要靠女婿，两家住近一
些，好照顾他们。

    没有任何一个人反对玉亭提出的要求——尽管按各种条件论，这块好地盘怎么也轮不到
金强！大家不反对的原因既复杂又简单。除过玉亭本人，田福堂不会反对玉亭；玉亭终究是
“他的人”。金俊武更不会反对，因为金强是他的亲侄儿。自从孙玉亭的女儿卫红和他侄子
金强联姻后，金俊武就不可能再和孙玉亭过不去了。至于当年玉亭和他弟媳王彩娥的“麻糊
事件”，也早已烟消云散；那个风骚女人几年前就改嫁，成了纯粹的外人，而玉亭现在却成
了他的亲戚！

    在金强的地盘子问题上，金俊武、孙玉亭和田福堂都心照不宣地站到了一块。金俊山和
田海民怎么可能向这个强大的临时联盟挑战呢？

    瞧，中国农村的政治已经“发达”到了何种程度！

    这个多年来的支部会零零拉拉一直开到鸡叫一遍才结束，令人惊讶的是，其他人都熬得
打起了哈欠，而福堂同志自始至终精神饱满！

    是的，通过这个会，给了田福堂一点小小的精神刺激，使他几年来的颓丧情绪神奇地得
到了改观……会后不久的一天，田福堂竟然回心转意，真的决定动身去看望自己的女儿和儿
子。是啊，说心里话，几年来，他急是急、气是气，但梦里都在想念自己的儿女。再说，现
在又有了孙女外孙子，他急切地盼望能很快地见到这两个亲亲的亲骨肉！

    老伴一听说丈夫要出门去看望儿女，高兴得一边抹眼泪，一边用发抖的手为他准备上路
的行囊——主要是为两个小孙子打闹礼物。

    田福堂准备先到黄原去看女儿，他担心弟弟调到省里去当官后，他女儿在黄原就失去了
靠山。当然，还有她公公李登云哩。但他亲家是个卫生局长，不掌什么大权！

    他打算在看完女儿返回的途中，再去看儿子。至于是不是要把润生一家人接回双水村，
他还没拿定主意，只能等他到那个陌生的外县村庄见了他们再说……在金光亮蹶着屁股，一
脸哭丧用镢头在庙坪刨他命根子一样的泡桐树的时候，田福堂就暂时告别了那个破碾盘，咳
嗽气喘地在村中上了长途公共车，动身到外地看望他的儿子和女儿去了。


北极星书库-

    润叶在四月上旬顺利地生下了一个儿子。

    三十一岁生头胎孩子，往是令人担心的。临产前四五天，婆婆刘志英就坚持让她住进了
自己任党委书记的黄原市医院。妇产科最好的大夫已经做好了剖腹产的准备。结果孩子却顺
利地自然出生了。

    孩子取名“乐乐”，官名李乐。

    乐乐的出生确实乐坏了这家人。母子从医院回家后，向前高兴得哭一阵又笑一阵。李登
云和刘志英更不用说，他们不仅雇了保姆，而且两口子都失去了上班的热情，在整个月子里
轮流帮保姆侍候小孙子和儿媳妇。向前满怀激情，以轮椅代步，一天忙着亲手做六七顿饭。

    儿子的出生，使润叶真正体验到了一种更为丰富和深刻人生内涵。一个过了三十岁的女
人，第一次做了母亲，那心情完全可以想得来。

    现在，她已经上班了。再有一个星期，乐乐就过“百日”。

    去年秋末，润叶由原来的少儿部长提成了团地委副书记，因为工作责任重大，也更繁忙
了。她主要还是管少儿部和文体方面的工作，经常要组织一些学生职工的娱乐活动和体育比
赛。

    关于她的提拔，社会上也有一些攻击性的传言，说她是她二爸调到省上后，逼着让黄原
地委提拔的。另一种传言是，地委有人为了讨好升迁的田福军，便想提拔了他的侄女，前一
种说法显然是恶意制造的谣言，至于是否有人为了讨好田福军而在提拔她的问题上“做了工
作”，我们就不得而知了。但愿不是这样。

    不管怎样，对田润叶来说，她在生活和工作中都面临新的考验。她要照顾孩子，还要照
顾残废的丈夫；新的职务又要求她在工作中投入更多的精力。团的工作的特点是社会性强，
她得经常离开机关，到外面去活动。

    好在孩子的许多事不要她过分操心。丈夫，公公和婆婆，加上保姆，四个相帮着抚哺，
公公和婆婆把乐乐象命根子一样看待，孩子正常哭几声，婆婆就赶忙把医生叫到了家里——
反正她管着一群医生！

    润叶基本没有奶汁，因此不必经常跑回家给孩子喂奶。公公和婆婆为了照顾儿子和孙
子，已经把宿舍调整到了他们单位下面的二楼上。白天，孩子就经常在他们家——因为那里
房屋宽敞，条件也好一些，只有晚上，润叶才把孩子接回自己家。

    虽然丈夫是个残废，但润叶现在对这个家感到很满足。全家都爱孩子，也爱她，尽量减
轻她在家里的负担，使她能集中精力搞她自己的工作。

    现在，我们的润叶心情象湖水一般平静。生孩子以后，她变得丰满起来，脸颊上又出现
了少女时期的红润。因为她的工作是和青少年打交道，所以衣服穿著也不象一般搞行政工作
的女干部那样刻板规正。她穿的通常都是那种流行的较为自由的式样，又给人一种高雅的朴
素感。

    对一个女人来说，这是一个最富魅力的年龄。花朵是美丽的，可成熟的果实更让人喜
爱，年轻漂亮的团地委副书记出现在公众面前，许多男人都不由得对她行“注目礼”。当人
们又知道这样一位出色的女人，丈夫竟然断了双腿，整天靠轮椅生活的时候，不免大吃一
惊，表现出一副难以理解或不可思议的样子。其中有几个自认为出类拔萃的年轻中层领导，
曾先后试图替她弥补个人生活的“不幸”，结果发现不幸的是他们自己。当然，田润叶已经
是个成熟和具备一定文化素养的女性，她不会极端地对待这些男人们的“好意”，通常微笑
着用几句尖酸的话使这些“同志”羞愧地退开了。

    不！如果她的丈夫是个健康而强大的人，他们感情不合而又不得不生活在一起，那么，
她田润叶也许会寻找另外的感情——作为生活在眼下时代的青年，尽管她还是个什么团地委
副书记，但她理解别人类似的感情。她不能同意上一代人对此类感情抱有的那种绝对的谴责
态度。当然，她不赞成她的好朋友杜丽丽的做法，至于她自己，情况和别人大不相同。她现
在对自己的丈夫有一种深厚的怜爱的感情；不仅有妻子对丈夫的感情，而且还有一种母亲对
孩子的感情。

    唉，他已经那样不幸，又那样的热爱她；她如果做出某种对不起他的事，首先自己的良
心就无法忍受。最终受伤害严重的也许不是向前，而是她自己。真的，如果是那样，她怎能
再忍心面对他儿童一样善良和纯真的笑容呢？这将不仅是妻子对丈夫的残忍，而是母亲对自
己孩子的残忍。

    他不能不让人心痛啊！每次下班以后，她一进门，总是看见他把饭菜做好用碗扣在桌子
上，自己坐在轮椅里静静地等她。他见她回来，确实象孩子盼回了母亲，高兴得用舌头舔着
嘴唇，跌跌马趴地张罗着为她添场夹菜。好多情况下，她都忍不住想流泪——这很难说是因
为幸福，而是一种深深的人生的感动。

    人啊！很难仅仅用男欢女悦来说明我们生命大地的富饶与贫瘠……

    这是七月里一个细雨蒙蒙的下午，田润叶匆匆地走过水迹斑斑的南大街，往家里赶去，
本来是星期天，但市上举行“青少年宫”落成典礼，她不去出席不行。

    拐进家属区时，她的外衣都淋湿了，两只布鞋也糊满了泥浆。她没带任何雨具；因为离
家时，天虽然阴着，但没有落雨的迹象。

    她本来想顺路到二楼婆婆家看看儿子，但浑身水淋淋的，只好先回二楼自己家去换衣服
和鞋袜。

    保姆和孩子都在下面，家里只有向前一个人，不过，她进门后，见通往客厅的门闭着，
听里面向前不知在鼓弄什么，叮叮咣咣的。润叶因急着换衣服，也没看他干什么——丈夫闲
着没事，经常搜寻着做点零碎活；有时把还能用的东西都“修理”得不能用了。让他干去！
闲呆着也着实是寂寞。

    她进了卧室，扒掉身上的湿衣服，从大立柜中拉出另外的一身换上。这时，她听见那边
叮叮咣咣的声音停止了；他显然已经知道她回到了家里。

    润叶换好衣服，把头发用干毛巾擦了擦，就弯腰在床下面寻一双布鞋，以便换掉脚上又
脏又湿的那双。但她却怎么也找不到她要找的那双旧鞋。

    奇怪！哪儿去了呢？其他人一般从不进他们的卧室，鞋怎能不翼而飞？是保姆拿去卖给
了收破烂的老头？这不可能！保姆是个很规矩的农村姑娘，不会干这种事。

    润叶又在床下仔细翻搅了半天，她这才发觉，不仅那双布鞋没有了，她的另外几双鞋和
向前的许多鞋也没有了。她一刹那间紧张地想，是不是家里进来过小偷？但很快又否定了这
种想法——新鞋一双没少，贼娃子偷那些旧鞋干啥？再说，向前一整天都不离家，小偷怎能
进家来呢！正在疑惑之时，她看见向前坐着轮椅从客厅那边拐过来，停在卧室的门口，舌头
舔着嘴唇，很不自然地看着她，脸上甚至有一种抱愧的神色。

    怎么啦？她也停止了找鞋，不解地看着丈夫。

    “你先把胶鞋换上，那双鞋……”向前吞吞吐吐说。“怎么啦？’她开口问。

    “那双鞋……让我拆开了……还没弄好。”向前仍然有点咄呐。

    “拆开干啥？”润叶越来越莫名其妙。

    向前低倾下头，说：“我想学钉鞋，因此……”“钉……鞋？”润叶还是反应不过来丈
夫究竟是怎么去了。

    “嗯……我让过去一个开车的朋友捎着买了一套钉鞋工具。”

    “咱们就那么几双鞋，破了再买新的，何必专门买个工具钉呢！”

    “我不是要钉咱们的鞋。我准备学会钉鞋后，办个营业执照，到街上去做这营生……”

    啊啊，原来是这样！

    润叶这才恍然大悟。她走过来，手托在丈夫轮椅的扶手上，惊讶地看着他，问：“你这
是为什么？”

    向前仍然低垂着头，说：“看咱们的乐乐出生后，我感到幸福，又感到痛苦。幸福在于
我有了儿子。我想不到自己成了这个样子，还会有这么大的福气……“可是我心里又太痛苦
了，我是这样一个废物父亲！叶，一个不能养活自己孩子的父亲，有什么脸面对孩子！有什
么脸活在这世上？再说，我父母亲总有一天会离开人世间，到时，怎么能让你一个人养活我
和孩子呢？想到这些，我的心就象锥扎一般！”因此，我盘算来盘算去，总得要学着做个什
么，赚点钱，也减轻你的一些负担。我寻思，其它活我干不成，但钉鞋主要靠两只手而不需
要动腿；我的两只手劲大着哩，这你也知道……所以我瞒着你和父母，偷着让人买了钉鞋工
具，在家里先练着……”

    润叶蹲在他面前，两只手搭在他的断腿上，静静地听他说。她看见，丈夫说话的时候，
眼里噙着泪水。“你不要这样，”她说。“到任何时候，我都能养活了你和孩子。你现在身
体不行，能帮我料理点家务就满好了。”“我知道，你和我父母亲都不愿我去干这营生！你
们都是领导人，有身份的人，而我却蹲在街头当个钉鞋匠，会给你们丢脸的……可是，我再
干不了其它活哇！叶，让我一辈子这样闲呆着，还不如让我一死了事！”向前的脸在骤烈地
抽搐着，扭向了一边。

    润叶被他的痛苦深深触动了。她完全能理解丈夫的心情。他感到这样活着是一种屈辱，
他是个男人，不劳动而靠老婆养活，便失去了活人的尊严。是的，尊严，只有劳动才能使人
尊严地活着啊！

    她应该支持他？

    还用说吗？当然应该支持！这劳动对他来说，已不仅是一般意义上的生存需要，而是在
体现一个人生命的价值！她用手拢了拢他额前的头发，说：“别担心，我给他们做工
作……”

    这时候，她站起来，说：“走，让我看看你把我那双鞋破坏成啥样了！”

    向前抬起头不好意思地笑了，说：“你要是迟回来十分钟，我就会把你的鞋重新钉好
的。”

    于是，润叶推着丈夫，来到了客厅。

    向前赶快在一个小柜后面拉出了他的“百宝箱”。润叶看见，卧室床下所“丢失”的鞋
都在这里。有她的，也有他的，有些完好无缺的鞋被丈夫拆成一烂包；有些拆烂鞋又被他重
新钉缀了起来。她刚才要寻找的那双灰颜色的布鞋，一只显然拆烂后已经钉好，另一只鞋头
部分只有不大一小口了。她这才想起，她刚进门时听见这里有叮叮咣咣的声音——原来他不
再是修理其它东西，而是在学着钉鞋哩！润叶不免饶有兴致地拉了把小凳坐在丈夫面前，
说：“你钉，叫我看看你的手艺怎样了！”

    向前立刻摆开架势，操起工具，开始为妻子“表演”。他两只手有力而灵巧，已经满象
个熟练的钉鞋匠了！不过，由于在妻子注目下操作，显得有些紧张，锥子好几次险些戳在指
头蛋上！

    润叶看着，一直忍不住笑。这不是为他的窘态失笑，而是她真的感到高兴。那双长期转
方向盘而磨练出来的手，是那样充满活力和机巧！他现在就可以说是个出色的钉鞋匠了！还
不到十分钟，那只鞋就钉好了。

    向前把鞋递给她，舌头舔了舔嘴唇，不好意思地说：“你试试，看什么地方不合适？”

    润叶把脚上的泥鞋脱掉，穿上了那双被“钉好”的灰布鞋，站起走了几步，高兴地说：
“和原来一样合脚！”有什么能比得上妻子的夸奖更令他兴奋呢？

    几天以后，润叶就把向前要去钉鞋的打算，给公公和婆婆说了。

    李登云和刘志英都惊得张大嘴巴。他们当然表示了反对的态度。

    “家里又不是没钱花嘛！我和你爸除过你们，这辈子还有什么牵挂！只要你们需要，你
们就尽量花，何必……”刘志英着急地对儿媳妇说。

    “不是钱的问题……”润叶说。

    “那是？”李登云瞪大了眼睛。

    润叶接着就给两个老人讲了许多道理。虽然局长书记都是一辈子“说道理”的人，但有
些道理他们原先未必就懂。经儿媳妇一番开导，才使他们接受了一些有关生活的“新思
维”。

    既然儿媳妇这样在“理论上”和“实践上”支持儿子去当钉鞋匠，李登云夫妇尽管心里
仍然有些“那个”，最后也都勉强同意了。唉，是呀，对他们来说，仍然还存在个“面子”
问题，但只要儿媳妇乐意，他们还再能说什么呢？

    润叶立刻亲自出马，为丈夫办好了营业执照。按市工商局管理规定，鞋匠一律要在二道
街熟食摊对面营业。向前在家做各种准备，润叶又跑着为他“买”了个干活的地皮和一个按
市容要求而特制的铁框图；铁框图挂上一些醒目的红布条以及写着“李记钉鞋铺”的招
牌……这其间，武惠良曾匆匆到他们家来过一次。地委已决定调他去润叶和向前家乡原西县
去任县委书记。前团地委书记是来向他们夫妻告别的。惠良已和丽丽办了离婚手续。这对当
年的恩爱夫妻终干在时代的大潮中分手了。他们的分手是友好的；因为迄今为止，他们实际
上仍然存着相爱的感情。关于他们各自未来的个人生活安排，现在还很难预测，杜丽丽声
称，她一辈子准备过独身生活。她举列说，当代中国许多著名女作家都离了婚过独身生活，
这有利于创作事业。她和省上“第五代人”诗人古风铃的关系依然照旧；尽管见面不多，但
两地书信不断。

    武惠良正是因为家庭关系破裂，才主动要求到下面去工作的——他要离开这伤心之地。
他将是黄原地区最年轻的县委书记。最近，据说他读了许多书。他肯定还是一个前程远大的
青年。青年，青年！无论怎样的挫折和打击，都要咬着牙关挺住，因为你们完全有机会重建
生活；只要不灰心丧气，每一次挫折就只不过是通往新境界的一块普通的绊脚石，而绝不会
致人于死命。人啊，忍、韧、仁……润叶最近几天抽不出时间去看望与丈夫离异的丽丽，因
为她要忙着让自己的丈夫“出山”。

    一切手续就绪以后，李向前就在二道街重新“就业”了。他旁边是其他十几位钉鞋匠—
—这将是他以后生活中主要的竞争对手。他斜对面就是诗人贾冰的老婆卖羊杂碎的小饭铺。
由于妻子和贾冰是熟人，向前和贾冰的老婆也很快熟悉了；在客不多的时候，这两个个体户
生意人还隔街拉呱家常话哩！

    早晨，向前是自己坐着轮椅去“上班”的；他的钉鞋工具通常都寄存在贾冰老婆的饭铺
里。

    傍晚，每当下班的贾冰来到对面帮老婆卖羊杂碎的时候，他的润叶也会准时来到这里—
—她是来接他回家的。

    她把他的钉鞋工具通常都寄存在对面的饭铺，然后就扶他坐上轮椅。她推着他，走过了
熙熙攘攘的人群，走过了夕阳辉映的桔红的大街……


北极星书库-第四十四章

第四十四章

    近一年里，是孙少安有史以来最为辉煌的时期。他的砖场越办越红火，利润象不断线的
水一样流进了他的腰包，村里人的估计保守了，他的纯收入实际上已经有了四万块钱！

    那位河南烧砖师傅一改初衷，没有回老家去，一直在他的砖场充任“总工程师”的角
色。他把他的工资提到了比外面高出一倍的数额。同时，另外从本乡招收的两名初中文化程
度的青年，也被这位师傅培养成了出色的技术人才。

    入夏以来，在那次大失败中为他干过活的本村人，也看清了他的大好形势，又纷纷要求
来他的砖场当临时工。

    这事首先遭到了秀莲的强烈反对。她忘不他们落难的时候，其中的某些人怎样嘲弄和逼
迫他们开工资的情景。如今看他们闹好了，这些人便又想来沾光，秀莲在感情上转不过弯，
坚决不同意再让本村这些人来干活。她宁愿多掏点钱雇用外乡的村民，也不愿再用本村这些
廉价劳动力了。但少安是个软心肠的人，他知道这些要来干活的村民，实在是没有办法才又
求他，他不能见死不救。他反复给秀莲做工作，甚至说好话，让这些穷困的乡亲再来他这里
干活，也让他人赚几个买化肥的钱。

    秀莲说到底也不是个糊涂人，最终还是同意了丈夫的意见。

    于是，象田四田五这样的人，再一次来到他的砖场。这些人拿了钱，得了好处，开始唾
沫星子乱溅，一哇声说了少安的好话，孙少安“好财主”的名声扬遍了双水村和东拉河一带
的许多地方。他成了全石圪节乡最有声望的“农民企业家”。

    孙少安这阵势几乎把他父亲也弄成了石圪节集市上的“明星”。要是玉厚老汉上集走过
这条灰尘飞扬的土街，庄稼人就会互相指划着说：“看，这就是孙少安他爸！”他到小摊上
买肉，卖肉的人也把最肥的刀口肉切割了给他。

    每当孙玉厚老汉提着一条子肥肉，在乡民们的羡慕的议论声中走过石圪节街头时，他脸
上平静如常，但内心却常常不由得感慨万端。

    啊！他一辈子已经不知多少次从这条土街上走过，什么时候受到这么多人的抬举呢？旧
社会，他冬闲时给这里的掌柜吆牲灵到山西柳林驮瓷，每次都是天不明就从这街上起身，双
手筒在破棉袄袖里，清鼻涕都冻在了嘴唇上。

    以后，他又不知多少次到过这里，出售几个南瓜和一把旱烟叶，以便买点盐和点灯的煤
油。那时间，谁能想得起他这个穿破衣裳的穷老百姓？更忘不了的是，那年公社开广播大会
批判少安扩大猪饲料地，他和可怜的小女儿立在这土街上，怎样为儿子的命运担心骇怕
呀……做梦也想不到，他孙玉厚老汉能有今天这等荣耀！

    玉厚老汉骄傲的是，除过大女儿的光景叫人熬煎外，他含辛茹苦抚养的几个孩子，都成
了好样的，大儿子现在不用说，一道川都是好名声。当然，少安以后免不了还会有些跌跌绊
绊，但最叫人担心的时期也许已经过去了。

    二小子当了煤矿工人，是说那营生又苦又不安全，但他对这孩子放心着哩！少平人虽年
轻，但处事老成，不会出什么大差错。眼下，他唯一关心的是这孩子的婚姻问题。听说煤矿
女的少，找个对象难，他已提醒少安给少平瞅个女娃娃。可少安说这一家里谁也替少平作不
了主……那就等孩子探亲回家时再和他商量这事。

    至于小女儿兰香，已经上了“大学堂”。据识字人说，这是中国的什么“重要学堂”；
有人还推断说，他的兰香将来会“留洋”哩！

    唉，唯一使他晚上熬煎得睡不着觉的仍然是大女儿兰花。该死的女婿一年逛得不归家
门，丢下那母子三人受了多少牺惶！可怜两个小外孙，从小到大等于没有父亲。眼下两个娃
娃总算被不幸的女儿拉扯大了。娃娃也都是些好娃娃。外孙女猫蛋十三岁，在石圪节上了初
中，听说象她姨兰香一样，回回考试都是头名。外孙子狗蛋再有一年也要上初中了。可是，
那个挨刀子的王满银却还在门外当逛鬼！少安曾建议让他姐离婚。兰花不同意，他也不同
意。

    人常说好女不嫁二男嘛！女婿再不是个东西，也不能走离婚这条路；离婚女人名声不好
听啊！再说，两个娃娃都大了，怎能离婚？这少安，出得啥混帐主意！

    孙玉厚尽管有大女儿不幸所带来的痛苦，其它方面我们能看到，如今没一点遗撼。就是
他本人的光景，也发达多了。钱不用说，有两个小子给哩；至于粮食，村里除过金家湾那面
的俊武，也许就数上他了。许多粮食都吃不了，又舍不得卖，只好用泥巴糊着封在石仓子
里。麻烦的是，过一段时间又要把这些存粮倒腾到外面晾晒一下，院子里所有粗点的树木
上，一年四季都挂着未划粒的玉米棒；灿黄如金，显出了殷实人家的一派大好风光。今年夏
天麦子又大丰收，他支起合烙床子，叫了村中十个后生用两天时间才打完……这一段日子，
孙玉厚老汉动不动就到石圪节街上来买猪肉，这倒不是嘴馋或故意给公众能他的光景而是他
最近正在箍新窑。

    本来，二小子早给他攒够了钱，让他去年就整修一院新地方。但大儿子当时正在难处，
他便征得少平的同意，把一千多块准备整修地方的钱，先垫给了少安。

    今年，不用他说，大小子主动地张罗着为他雇人打窑洞，接石窑口。当然，按少安的铺
排，少平的那一千多元根本不够。短缺的钱都是少安出的，并且还不让他给少平说：因为个
性强的二小子早就说过，这院新地方要他一个人出钱修建。

    按他们老两口的想法，他们这个院落不必这么排场，别说少安他老了，就是他们老两
口，也都是快入土的人，而家里再没有其它拖累，何必修建那么好的地方！

    但大小子二小子都坚持要把这院地方修建成村里最好的。他后来也没坚持反对。他理解
孩子们的心情。孙家穷困潦倒几辈子，孩子们现在为他们修建这院地方，多半是给村里人证
明：孙家再不是过去的孙家了！这些日子里，全家人都忙得不可开交。尤其是他的少安，真
是八下里忙啊！又要为他箍窑，还要照料砖场的事。最近几天，听说他还要谈什么“判”，
准备承包乡上的砖瓦厂，另外，儿媳妇马上就要生娃娃，行动不方便，因此，一些具体事，
他和老伴能做到的，尽量不麻烦少安和秀莲……入夏以来，孙少安也的确是太忙了。砖场正
走上坡路，他得特别经心，以免再导致一次意外的灾难。同时，他还要招呼着为父亲营造新
地方。

    为老人建新家，这是孙少安多年的心愿。他决心要把父亲住的地方修建得比他自己现在
住的那院地方更好。他要瞒着好强的弟弟，再添进双倍的钱，把这院地方搞漂亮，正如少平
说的，某种意义上，这是为孙家立一块“纪念碑”。他不仅要用细錾出窑面石料，还要戴砖
帽！另外，除过围墙，再用一色青砖砌个有气派的门楼——他有得是砖！

    卫红的女婿金强给他站场任总指挥，金强在村里年轻一代匠人中，石活水平是最高的。
另外，又是为妻子的大爹干活，因此特别经心。

    尽管有金强在现场总料理，但少安在大的方面还得分出好多精力来管这件事。

    他里里外外忙得一塌糊涂，一天跑下来，腿都疼得瘸了。糟糕的是，他最得力的助手秀
莲马上就要临产，不能象过去那样给他强有力的帮扶。尽管如此，妻子腆着大肚子，仍然一
阵儿也不闲着。

    自父亲那边开始新建地方，老祖母和父母亲都暂时搬到他这边来住了。另外一孔窑洞腾
出来给两面的工匠做饭。母亲和妻子一块上手都忙不过来，没办法只好又把妹妹卫红叫过来
帮忙。

    一年多来命运的升降沉浮，使秀莲和老人的关系一下子变得特别亲密。只是因为父母亲
坚决不愿再连累他们，才使秀莲放弃了这打算。不过，实际上他们现在又象一家人了。

    如今秀莲除不干涉他给老人使用钱，还常提醒他应该给老人们买个什么东西或添置衣物
铺盖。在为父母建新家垫钱的问题上，他们的认识高度一致；而且筑院门楼的建议就是秀莲
提出来的。

    生活如此叫人感慨万端！贫困时，这家人风雨同舟；日子稍有好转，便产生了矛盾，导
致了分家的局面。而经过一次又一次生活风暴的冲刷，这个家又变得这样亲密无间了。是
的，所有人的心情从来也没有象现在这样和顺和畅快！当然罗，老祖母基本上还生活在她的
世界里。

    祖母的视力是越来越不行了，几乎已处于失明状态。一身老病依然照旧，只不过看起来
还没有恶化的迹象。尽管她骂儿孙们浪费，但她的衣服和被褥还是都换成了新的。吃喝更不
用说，从去年开始，少安在金俊山那里为祖母每天订了一斤牛奶。当然，若要叫她到医院去
看病，那是怎样都搬不动她老人家的。她拒绝吃药打针，理由还是怕费钱。贫穷已经成了她
一生主要的恐怖。现在，她仍然围坐在炕上的被褥里，眨巴着一双几乎看不见什么的红眼，
竭力还想弄明白家里发生的某些事，母亲和妻子都忙得要命。有时还不得不大声地费上半天
口舌，解释她一再询问的许多“问题”。

    当老人平静的时候，通常都是摸索着数一瓶止痛片——倒出来，又数着一粒粒装进去，
我们不知是否还记得，这瓶止痛片是少平上高中时用润叶姐给他的钱买的。已经近十年了，
尽管老祖母每次数时都有短缺或长余，但实际上这瓶已经象羊粪蛋一样又黑又脏的药片一粒
也没少——我们的老祖母舍不得吃啊……正在孙少安忙里忙出的时候，他突然听说石圪节那
个快要倒塌的乡办砖瓦厂，要承包给个人去经营了。

    这消息不由使他心一动。他知道，石圪节的乡办砖场比他现在的砖场大几倍，设备和条
件都不错，只是管理不行，根本赚不了多少钱。后来虽然内部实行承包制，看来也没有解决
大问题，因此乡上才下决心干脆往出总承包呀！

    他敢不敢去冒这个险呢？少安开始周密地考虑这件事的可能性。

    他想，如果放开胆量把这个大型砖场承包了，往后的发展肯定要大得多！

    说实话，随着现在这个砖场的盈利，他的野心也逐步大起来——他已很不满足这个小摊
场，而早想谋算件更大的事。手头赚下的几万块钱，也使他的这种谋算有了一种踏实的心里
保障。人就是这样，得一步，就想另一步！如果将来那个大砖厂盈了利，那说不定还能干更
大一点的事！他有一种虽然朦胧、但却十分强烈的冲动：他一辈子真正要在石圪节或者说原
西县闹腾它一番世事哩！

    孙少安进而又想，如果他承包了乡上的砖厂，就把他现在这个砖场也承包出去。对，干
脆来个“双承包”！他承包乡上的，让别人承包他的！的确，若是他承包乡上的砖厂，他实
际上无法具体管理现在这个砖场；他要把主要精力集中到乡上那个砖厂去。再说，妻子要生
孩子，一两年内又给他帮不了多少忙，把现在的砖场包给别人，他在双水村一身轻快，也不
必连累家属……

    孙少安周密考虑了几天，就把他的想法提出来和妻子商量。秀莲又从弊端方面替他进行
了反证。最后，两口子一致认为，少安的想法是可行的。冒险就冒险！他们已经经历过大风
大浪的考验，并且走过来，因此心并不怵！

    这样决定之后，孙少安立即跑到了乡上——他生怕别人抢了这生意。

    他的担心是多余的，就目前而言，石圪节乡还没有另外的人敢承包这个烂摊场。

    合同很快就顺利签订了。

    接下来，少安马上着手往出承包他的砖场。没料到，这比他承包乡上的砖厂更顺利。

    他的砖场被一直替他当技术总指导的河南师傅承包了。河南人写信把自己的老婆孩子也
叫到了双水村。少安答应，等父亲的窑建好后，河南师傅的家属可以借用他的一孔窑住宿；
而河南师傅答应，他一定在技术上帮助他把乡上的砖厂尽快搞上去…

    在石圪节全乡各村农民一片议论声中，孙少安走马上任，当了乡砖瓦厂厂长。因为这是
他个人承包，因此当然地成了这个砖瓦厂的主人。

    在河南师傅的帮助下，他大刀阔斧改造了这个濒临倒闭的企业，生产很快走上了正轨。
即是最保守的估计，这个砖瓦厂不出一个季度就要开始盈利。

    这样，孙少安现在实际上就有了两个盈利企业。当然，原先那个小砖场，见利的是他和
河南师傅两个人了；而乡上这个砖瓦厂一旦开始盈利，那收入将更会使全石圪节的干部和农
民咋舌！

    孙少安，这个当年因给社员扩大猪饲料地被公社一场批判弄得出了名的家伙，如今又一
次成了各村民众谈论的对象。有人敲怪话说，这小子就学着“走资本主义道路”了，所以现
在才把世事闹了这么红火！

    在孙少安意气风发干“大事业”的时候，他的生意人朋友胡永合路过石圪节，听说了他
的情况，就专门来拜访他。永合看了这个砖厂的阵势，问：“这砖厂赚了钱，你还准备干什
么？”

    少安还没来得及想更长远的事，就说：“到时再看吧，说不定还可以办个什么罐头加工
厂……”

    胡永合不以为然地笑了，说：“那算个什么气派？咱们农民不能光满足办个什么小厂
子；咱们应该干更大的事。别看现在把政策给咱放宽了，其实呀，咱们土包子农民在这社会
上还没什么地位！钱赚到一定的程度，拿一把票子活着也没滋味！”

    “那你的意思哩！”少安一时倒不能明白永合说的这些话。“咱们要出大名！要往外面
扬！叫全中国都知道有你我这样的农民！”

    “怎个扬法？”

    “比如，咱们也可以参加它文化上的事。文化上容易出名。只要出了名，手里又有钱，
咱们就不能在它政府里坐一把交椅？哼，说不定将来县委县政府都叫咱承包了呢！”少安对
抱负非凡的永合笑了笑，问他：“你说文化上的事咱怎么能插进去腿？”

    “我最近在省电视台认识了一位导演，请他在最好的馆子里吃了一顿，成了朋友。我们
已经商量好，由我牵头找些农民企业家出钱，拍电视连续剧《三国演义》！刘备，关公，张
飞，鲁智深，曹操，这些人你又都知道，红火着哩！你要是愿意，也入个股！”

    “我那点钱……”少安难为情地说着，用手掌揩了揩永合溅在他脸上的唾沫星子。

    “钱主要有我哩！”你多少出点，在电视剧后面挂个名字，全中国也就知道你了……你
如果同意，今冬我带你去一趟省城，见见那位电视台的导演。这也是见世面嘛！怎样？”胡
永合问他。

    尽管听起来是些云里雾里的事，但少安又不好拒绝胡永合的好意。他忘不了，在他最倒
霉的关键时刻，正是这个人为他伸出了救援之手。哪怕这纯粹是件吃亏事，他也得答应他—
—他向来是个讲义气的人！

    少安只好为胡永合应承下来。说实话，他自己也被胡永合煽得心里怪热乎的。如果真的
投上点资，参加拍《三国演义》电视剧，自己的名字也就能上电视台。再说，电视剧不一定
就是赔钱生意！如果赔钱，精明人胡永合也不会白把票子扔给电视台的！

    胡永合和他说定这件事后，声称还要给县委书记张有智汇报他的“计划”，就坐进那辆
大卡车的驾驶楼去了原西县城。


北极星书库-第四十五章

第四十五章

    胡永合并不知道，张有智同志已经不是原西县县委书记了。

    不久以前，黄原地委出了文件，免掉了他的县委书记职务，任命原团地委书记武惠良为
这个县的新任县委书记。据说，有智同志将被安排任原西县人大常委会主任。只是县上有些
中层领导担心，弄不好，他在人大代表上很有可能落选。

    听说新任县委书记是个年轻人，过几天就来上任。被免职的有智病了，正在进行中西医
结合治疗。实际上，有智一年四季都在吃药——当然以滋补药为主。

    几年来，原西县各方面的工作一直在全区处于最落后的状态。说实话，责任很大程度上
在于县委书记张有智没有一点开拓精神。岂止是没有开拓精神，他连最起码的负责精神也没
有！工作应应付付，整天把大夫叫到办公室或家里为他看“病”。

    县长周文龙倒跌跤马趴地扑着抓工作。但因他在文革极“左”时期犯过错误，思想包袱
很沉重，整党几乎过不了关。在张有智等人的坚持下，还是给他定了个“犯有一般错误”。
“一般错误”也是错误，因此小伙子不太敢放开手脚工作。周文龙这几年一直在乡下跑，倒
很有些设想，但有智不支持他。常务副县长马国雄又只爱搞些花花哨哨的出风头事，也给他
撑不上劲。

    在这种状况下，原西县的工作怎么可能搞上去呢？有些乡镇出了点成绩，主要是那里的
干部比较扛硬，和县上几乎没什么相干。

    原西的落后状况有目共睹。中纪委党委高老去年又回了一次家乡，痛心地哀叹：三中全
会以来这么多年，原西县大部分老百姓连一孔新窑洞也没建起来！

    如果黄原干部对前任地委书记田福军有意见的话，主要是不满他对张有智的姑息态度。

    应该指出，田福军在这个问题上是有错误的。他明明知道张有智早不宜担当原西县的县
委书记，就因为过去个人关系要好而抹不开情面，直到自己调离了黄原，还没有把张有智调
换下来，结果使原西县蒙受了重大损失。毫无疑问，尽管田福军在黄原地区普遍受到称赞，
但他过去在原西县的威信，由于张有智的问题处理不妥而大大降低了。

    我们无意对田福军求全。只是我们从中再一次看到，作为一个重要领导干部，由于自己
的弱点会造成什么样的后果。个人失去威信算得了什么！严重的是，成千上万的人要为他个
人的过失而付出惨重的代价！

    不客气地说，田福军这样做对不起他深情热爱的原西人民。他的错误是不能原谅的……
福军调进省城后，黄原新任地委书记呼正文一上任，第一个重大的人事变动就是改换原西县
委书记。正文过去长时间当过地委管组织工作的副书记，他很熟悉全区的干部情况。客观地
说，个人能力田福军要胜过呼正文；但在用人方面，正文比田福军水平高。

    呼正文一上任就撤换张有智不是和福军唱对台戏。实际上，他和福军、有智的个人关系
都不错。但不能因个人的关系就把一个县交给亲朋好友去糟践嘛！连自己的父亲和儿子也没
这种权利！作为多年搞组织工作的正文，他最反感和痛心现在某些高级干部千方百计利用权
力安插自己的亲信和子女当官。这是一切社会风气不正的总根源。上梁不正下梁歪！如果我
们自己胡作非为，还在喋喋不休地谈论纠正不正之风，谁都会知道这是庄严的谎话……张有
智的下台和新县委书记的任命，在原西县引起了极大的震动。无论干部还是群众，都由衷地
欢迎县委“改朝换代”。

    下台的有智同志这次是真的生了病——不幸的是，这病又是药吃出来的。

    张有智今年五十四岁。

    五十岁左右是人生一个极其重要的时期。俗话说，岁数不饶人，一到这个年龄，人都有
一种衰老的感觉，随之生理上也会产生一些重大变化；生理上的变化又会影响心理上的变
化。因此，人们通常把这一时期称作男人的“更年期”。我们常常在生活中可以感觉到，并
不是进入“更年期”的男人就一定要“变态”。相反，一些进入老年期，却由原来的不可爱
变为可爱了。这是一个对自己一生的总结期。人往往到此时才心平气静地回顾自己已经走过
的生命历程，洞若观火地审视自己半个世纪生活中的那些失误和不当；同时更广阔和透彻地
认识了人生的意义——即所谓“知天命”。因此，这样的人就能在这样的时期极好地调整自
己，用更宽容、善良、豁达和优雅的态度对待生活。甚至一个恶人，到此年龄真正总结了他
的人生，也可能一改前非，而生出对人和世界的慈爱之心。五十岁六十岁实际上是一个人重
新开始生活的另一个起点。

    但也有些人一到这个年龄，却变得不可爱了，甚至叫周围的人感到越来越讨厌。这些人
到此年龄，便觉得自己的一生已“大势已去”。想过去，尽是遗撼；望未来，满目黄昏，夕
阳西下。因此，他们一方面悲观厌世，做出看透了一切、一切都没意思的超然于世的姿态；
另一方面又怀着阴暗的心理妒嫉一切年轻的生命——年轻的人，年轻的生活，年轻的世界，
甚至刚出土的青草和枝头上初成的蓓蕾都在妒嫉之例。他们整日被死亡的恐惧折磨着，心里
极度的扭曲，在超然于世的外表下又掩盖着贪婪地攫取一切的欲望，想发财，想升官，想女
人青睐；即是没有这些安慰自己空荡荡的灵魂，最少也应该得到人们哪怕是虚假的抬举！当
看到人们开始讨厌自己的时候，又生硬地要求别人原谅他进入了“更年期”；因为医学上要
求男人们要体谅进入“更年期”的妇女……并不是所有进入“知天命”年龄的男人，都具有
以上所说的那些状态。实际上，大多数人即是到了这个年龄，仍然一如既往照常工作和生活
着。

    张有智的问题倒不全是因他进入了“更年期”。其实，这个人老早就开始变了；变得满
腹牢骚，一腔怨气；不谋工作，只谋仕途。而一旦升迁无望，干脆无所用心，在现有的位子
上养尊处优，能享受就好好享受！

    他一天首先关心自己的两顿饭，菜要八个，酒要“名优”。有些干部知道他爱“喝两
口”，就投其所好，常设家宴款待；有智场场不推，谁请都到，吃喝得天昏地暗，对“美
食”之嗜好，大有路易十四之古风！

    县上只一辆“上海”小车最好，当然成了他的专车。即是到城内某干部家赴宴，他也要
坐这辆车去——倒不是怕累，而是要显个派头。要办事的人，只要找到那辆车，也就找到了
张有智。

    实际上他最化费精力保养自己的身体。不是通过锻炼的方式，而主要是吃滋补药品。人
们经常看见他那辆黑色“上海”牌小轿车停在名中医顾健翎老先生的门口。

    前不久，顾老先生到省里去开政协会——他是省政协委员。就在顾老走后的几天里，张
有智感到自己四肢无力，甚至腔内象是被挖空似的都没劲把气吸进去了。

    他慌了。顾先生不在，他赶忙让司机把先生的一个“门生”接到自己家里，为他号诊看
病。

    顾先生的门生是个二十几岁的年轻大夫，刚从省中医学院毕业。因为他是大学毕业生，
尽管人年轻，但张有智还是把他叫来了——他相信学问大，医术也自然高明。这位年轻大夫
是本县人。第一次为原西县的“一号人物”看病，不免有点受宠若惊。

    诊断为“气虚”。

    可想而知，虚症要补，因此人参、鹿茸，枸杞、黄芪、蛤蚧全用上了。

    接连几逼补药下肚，张有智感到“气虚”稍有好转。不料，紧接着发生了一个大病：他
感到喉咙和胸腔里到处沾满了粘痰，就是连一点也吐不出来！

    年轻中医依然按“气虚”给他开名贵补药。张有智越吃越感到痰吐不出来。他为此折磨
的白天晚上都在用劲地“吭”着，但连点痰丝丝都吭不出来。

    这真把人难受坏了！晚上他吭得睡不着，常常把被褥从炕上挪到脚地上，又从脚地上挪
到炕上。他甚至歇斯底里骂房子，神经质地抱住老婆哭鼻子。他记起了一句乡俚俗话：女人
怕哼，男人怕吭。天啊，难道他得了不治之症？

    正在这时，地委又下文把他的县委书记也给免了。对张有智来说，这是雪上加霜！

    他知道，这是不讲情面的呼正文对他下了“刀”。尽管众人对田福军姑息张有智有看
法，其实有智对田福军也是一肚子怨气。本来他想当地委组织部长，结果田福军没任命他。
哼，原来在原西县都是同一级领导，你当了地委书记，我当不上副书记副专员，连个组织部
长也不能当吗？这是平调，又不是提拔！如果他是组织部长，呼正文现在能这样砍切他吗？
张有智既得病又丢官，简直痛不欲生！

    贤惠的妻子劝慰他说：“你不要生闷气，官又不是老先人赚下的，不当就不当。不管怎
样，身体要紧！赶快到省里去检查一下！”

    张有智只好听从了妻子的劝慰，准备马上起身去省城治病。

    还没动身，顾健翎老先生开会回来了。

    张有智放弃去省城的打算，赶快找这位老神仙。顾先生号完脉，让他把舌头伸出来。老
先生探头瞧瞧，说：“你到镜子前看看你的舌头。”

    张有智在镜子里看见，他的舌头竟黑得象一块焦炭。他大惊失色地问顾老：“这是不是
不治之症呀？”老先生笑了笑说：“你不要紧张。这是恶热所致。象你这样的好身体，根本
不敢大补。我刚才看了小杨给你开的方子。他弄错了。你先前感到四肢无力，吸气不畅，主
要是活动太少，且又过食……俗话说，黄莲治好病无功，人参吃死人无罪啊……”先生说
着，便给他开好了方子。

    张有智接过方子，大吃一惊。顾老的方子只有两味极普通的药：生地五十克，硼砂零点
五克。

    虽然药只花了二角八分，但第一剂药下肚，那发绿带黑的粘痰就接二连三地吐出来了！

    张有智兴奋得暂时忘记了免职一事，跑到没人的马路边上，痛快地吐出一口又一口浓
痰，然后蹲下百感交集地看半天。这该死的痰啊！为了更清楚地看见他吐出来的确实是痰，
他竟然把最浓的一口吐在了路边一根水泥电杆上。直到以后几天，他还不止一次到这根水泥
电杆前来“欣赏”那堆脏物。

    这一天，他感到身体不错的时候，门里进来一位穿西装的人，笑嘻嘻地说：“张书记，
听说你病了？”

    张有智认出这是柳岔乡闻名全县的“农民企业家”胡永合。这个曾经给他送过一根特别
好的“高丽参”和其它一些东西。

    “我已经不是什么书记了！”张有智让他坐下，问：“有什么事哩？”

    胡永合讪笑着说：“没什么……就是……”

    接着，这位“农民企业家”就迫不及待地把他准备和省电视台合拍《三国演义》的事，
又天花乱坠说了一通。“好事嘛……”张有智漫不经心地说。“我已经不管事了，你去找周
文龙和马县长谈谈……”

    这时候，胡永合从黑人造革皮包里拿出五盒高级滋补品“人参蜂王浆”要给书记留下。

    张有智一看见“人参”二字，就象看见了毒蛇，恐怖地手一摆：“你拿走！赶快拿走！
以后再不准搞这一套！”

    胡永合见书记是这个态度，一下子慌了。他盘算，这人大概是刚被免了职，心情不好才
对人这么不客气。以前……唉，他来得实在不是时候！

    胡永合赶忙收起“人参蜂王浆”，有点狼狈地退出了张有智的家门。

    但不屈不挠的永合马上决定去找马县长汇报他的“事业”；他一定要让县上更加认识他
是个人物。尽管周文龙是正县长，但他决不会去找他。这小子当年在柳岔当主任，说他搞投
机倒把，组织人批判过他好几次。哼，这号“四人帮”分子还当县长哩！

    胡永合和马县长同样是熟悉人——他也曾送过他一根“高丽参”和几瓶真假难辨的茅台
酒。

    当胡永合走进马县长的办公室时，马县长正和几个中层领导人谈话。他先让他坐在椅子
上等一等。

    常务副县长马国雄虽然年龄比张有智还大一岁，但看起来精神和过去一样昂扬。他身体
肥壮，红光满面，穿一身深蓝带条纹的西装，还结着个领带，看起来满象个“改革型”干
部。国雄即是在办公室里也戴着墨镜，观者只能看见他的一张阔脸和一口结实的白牙。

    办公室里的几位中层干部分别是：县乡镇企业局局长徐治功；城关镇镇长刘志祥——此
人曾在柳岔当过周文龙的副职，胡永合也认识。另外一个是石圪节乡乡长刘根民。

    这几个人是和马县长商谈关于省城合资搞土特产销售中心的。

    本来，由乡镇企业局徐治功出面撮合，城关镇和石圪节乡准备联合在省城租二亩地皮，
搞个土特产销售中心。但马国雄知道后，硬要在县上也插一手；将来盈利，县上要从中抽三
成。

    乡镇抗不过县政府，只好委屈认了帐。

    现在，这几个人商定，明天就动身去省城洽谈租地皮的事。

    临毕，马国雄指示：刘志祥和刘根民都跟徐治功坐乡镇企业局的吉普车；县政府那辆小
车要拉他和他的老婆娃娃。本来那点事不需要马县长亲自跑一趟省城——他主要是想借机会
带家属之逛一回大城市。

    事情说完后，那三个中层领导就告辞了。

    胡永合马上把张有智拒绝接受的五盒“人参蜂王浆”掏出来，放在马县长的办公桌上。

    马县长没有拒绝。他眉开眼笑将五盒“补药”放进了他的文件柜。

    胡永合又把一条“良友“烟搁在马县长文件柜后面的小桌上，这才把拍《三国演义》的
事向他吹了一遍。“好！好！好！”

    马国雄一连说了三个“好”字。

    “我看你能当咱们县的文教局长哩！”马国雄接着又抬举这位“农民企业家”。

    “怎不能当？共产党的官，给了谁，谁就能当！”胡永合狂妄地说。

    马国雄竟然点头表示同意胡永合的看法。

    也是！他本人不就是一个证明？


北极星书库-第四十六章

第四十六章

    寒露前后，大牙湾煤矿周围的山野，许多乔灌木的树叶就开始发红了。这时间，满山遍
野如同花团锦簇般艳丽。大片深深浅浅的红色耀眼夺目；到处都象燃烧起熊熊的火焰。

    雨季结束后，天空纯净而湛蓝。糜谷黄了。苹果在枝头如羞涩的少女露出红艳艳的笑
脸。有些性急的雁群，此时已经从鄂尔多斯茫茫的草地里飞来，嗷嗷地掠过清净如水的天
空，到南方寻找温暖去了……这样的大好时光常常使人不由生出许多莫名的激动来。

    孙少平上井以后，如果是白天，他总会迫不急待地走出矿区，走向如火如霞的山野之
中。

    他面对满山红叶，回首往事，默想未来。或驻足停立林间小路；或踽踽漫步于溪流河
畔。折一枝红叶在手，听万顷松涛澎湃，欢欣与忧伤共生。在这一片无声的热烈之中，人既
想流泪又想唱歌……这样的时候，他就忘记了他是刚从喧嚣激烈如同战场一般的井下上来
的。

    噢，他现在看起来不象个煤矿工人，倒象个多愁善感的诗人！

    难道只有会写诗的人才产生诗情吗？其实，所有人的情感中都具备诗情——而普通人在
生活中的诗情是往往不会被职业诗人们所理解的。

    不必指责一个煤矿工人会产生如此的情调，尽管他们干又脏又累的活，看起来粗粗笨
笨，有时候还说脏话，但在他们中间，又有多少外人所不了解的丰富的内心世界和细腻的心
理情感呢？

    孙少平在这红叶如火的山野里想了些什么？

    他也说不清楚——这也正如诗人们通常所具有的那种情况。

    不过，每当他从大自然的怀抱里返回来的时候，就象进行了一次沐浴似的爽快。这是精
神的沐浴。

    他的心情因此而格外地好。

    最近，生活中还有些值得高兴的事。他已经被命名为铜城矿务局的“青年突击手”，过
几天就去出席表彰大会。他不全是为荣誉高兴，而是感到，他的劳动和汗水得到了承认和尊
重。他看重的是劳动者的尊严和自豪感。在这个世界上，只有人的劳动和创造才是最值得骄
傲的。

    另外，他最近分别接到了父亲和哥哥的来信，说他梦寐以求的新窑洞已经修建好了。哥
哥还在信中详细描绘了这院子的“气派”和双水村人的“反应”。

    他激动得一次又一次想象那地方。只有象他一样从贫困农村走出来的青年，才能深刻体
会到这件事的激动；那地方的荣辱历史永远牵着他的心肠！

    现在，老人们终于住进了新窑洞，这了却了他此生最大一桩心愿。

    少平也从家里的来信知道，哥哥已经承包了石圪节乡的砖瓦厂，事业正到了红火处；而
嫂子违反目前计划生育政策，又生了个小侄女，取名为燕子……妹妹兰香也来信了，说她和
那个叫吴仲平的同班同学已经基本确定了关系；说她还去了男朋友家，他父母都待她很好云
云。少平只是没想到吴仲平是省委领导的孩子。不过，他既没感到“荣幸”，也不为兰香担
忧——他的妹妹谁的儿女也配！

    他当即决定，给妹妹每月寄的钱再加十元。他知道，妹妹有了男朋友，也就有了社会交
往，总得多些花费。她现在还没有结婚，除过上饭馆，她不应该花男朋友的钱。不知她懂不
懂这一点？她会懂的！他想。

    几天以后，他便以“青年突击手”的身份，到铜城去参加了那个表彰大会。会议只开两
天，他也没认真参加，而到街上逛着看能给明明买个什么东西，他每次出门，无论到铜城，
还是到省城，首先想的就是给明明买个什么。明明也习惯了他的“习惯”。每次只要他从外
面回来，他首先就问：“叔叔，你给我买了什么？”说着便自己动手在他提包或衣袋里翻起
来，惹得惠英嫂常怨他给他惯下了“坏毛病”。这没办法。他和明明之间建立了一种无法言
传的感情。说实话，他对哥哥的虎子也没这样厚爱过。

    让少平高兴的是，他在广东来的一个小商贩手里买到了一个香港出的儿童书包。这书包
式样新颖不说，面料是十分考究的丝绸，有一种波光闪闪的细腻质感。他同时也买到了明明
嚷嚷了多时的彩色铅笔。另外，他还给“小黑子”买了个铜铃铛。这也是明明盼望已久的东
西；他说人家孩子的狗脖项里都拴这么个铃铛……会议开完以后，少平就满意地带着他给明
明买的礼物，以及局里奖给他的奖状和其它奖品，回到了矿上。

    到大牙湾正是中午刚吃完饭的时光。他知道他的班是晚上十二点下井，现在人都在地面
上。

    他先找到他的师兄兼下属安锁子，问了他走后这几天的生产情况。安锁子说都好看哩，
就是他把一个协议工在掌子面打了一顿。

    “谁叫你打人哩？唉，你呀！”少平抱怨他的师兄。“那小子头茬炮放了，还在回风巷
里睡觉，我就……嘿嘿……”

    “打得重不重？”少平着急地问。

    “不怎重。鼻子口里流了点血……”安锁子龇着牙不在意地笑了笑。

    “能不能再下井？”

    “怎不能？澡堂里还给我巴结了一根带嘴纸烟哩！”

    孙少平也就没理管这事。井下不好好干活，挨几个耳光子也不是什么大不了的事。

    他先回宿舍把自己的东西放下，就匆匆向惠英嫂家里走去。他没有吃午饭；惠英嫂肯定
给他准备好了——她知道他今天中午回来。

    孙少平带了给明明买的东西，沿着二级平台的铁路线往东，一直向那个熟悉的院落走
去。

    上水管旁的小土坡时，他看见了那一串串爬出院墙的紫红色的牵牛花和结籽的沉甸甸的
向日葵的圆盘。啊，每次走向这个院落，他都有一种按捺不住的激动。这里，是他心灵获得
亲切抚慰的所在；也有他对生活深沉厚重的寄托。这个院落啊！

    少平进了惠英嫂的家门，见饭桌上的菜用碗扣着，酒杯搁在了老地方——惠英已经为他
准备好了午饭。

    只是进得门来，看见明明正哭着，惠英嫂急得捺起围裙不停地擦手；而“小黑子”蹲在
明明旁边，朝惠英“汪汪”地叫着，显然是嫌她惹小主人生了气。

    “怎么啦？”少平把装东西的提包搁在柜台上，弯腰抱住了明明。

    “他说下午学校开什么运动会，其他孩子的家长都去喊“加油”，硬缠着让我去。可我
下午要上班……”惠英嫂絮叨说。

    “你不会请个假？人家大人都去为自己娃娃喊“加油”，就我没人给我喊！”明明一边
哭，一边嚷着对他妈说。小黑子也在旁边“汪汪”叫着帮腔。

    “叔叔下午不上班，给你去喊‘加油’！”少平说。

    明明一下子不哭了，笑着连眼泪也顾不得揩，就用两条胳膊搂住了他的脖项。小黑子将
两只前爪搭在他肩头——这通常也是一种欢欣的表示。

    惠英转过身，悄悄揩掉了眼角的两颗泪珠，然后就拿起了酒瓶倒满杯子，脸上是那种想
哭的笑容，招呼让少平吃饭。“先别忙！”少平说，便从柜台上取下提包，掏出了他为明明
买的那个漂亮的书包和两打彩色铅笔。明明高兴地跳了几跳，嗷嗷价欢叫起来。

    “你又惯他……”惠英嫂虽然这样说，但脸上露出了由衷的喜悦。

    接着，少平又拿出了给“小黑子”买的铜铃铛。惠英赶紧从箱子里翻出一条红带子，于
是一家人都动手，说笑着把那个铜铃铛拴在了小狗的脖子里。

    “走一走！”明明命令小黑说。

    聪敏的小狗真的在脚地上走起来，那铃铛便发出怪中听的声响。

    由于少平的到来，使这个刚才还不愉快的家庭很快充满了欢乐。

    吃完饭后，惠英嫂赶着去矿灯房上班。少平就和明明以及小黑子，一块相跟着去矿小
学。明明穿上他那套天蓝色带白杠的运动服，显得挺神气。小黑子吐着舌头，在他们前后乱
跑。他们沿着铁路，通过洗煤楼，来到西边医院下面的小学大门口。

    在校门口遇到了一点小小的麻烦：门房老头不让小黑子进去。

    明明都快急哭了——他很想让小黑子也进去为他加油。

    少平好说歹说，最后给那老头敬上一根纸烟，并且亲手划火柴为他点着，老头才为小黑
子开了“后门”，让他进去了。今天这学校实在是热闹！孩子们穿上了漂亮的运动衣，都有
母亲或父亲来为他们喊“加油”。矿工们对孩子的溺爱十分出格——他们艰苦生活中的许多
安慰都是孩子带来的。如果是大城市的小学，此类活动大概不会有家长前去助兴。但对矿工
们来说，孩子的这类活动似乎是生活中的一件大事，岂有不来为娃娃喊“加油”的道理！因
此，有的人为了满足孩子的愿望，竟连班也不去上了，专门误一个下午来参加这个“运动
会”。

    有人认出了孙少平，奇怪地问：“你怎也来了？”

    少平只好如实说：“我是为王师傅的孩子来的。”这些人“噢！”一声，表示出一副
“恍然大悟”的神色。少平不管这些，他知道，关于他和惠英之间的长长短短，早有人传播
开了，煤矿说两性之间的事，就象说市场上的菜价一样，说者听者都不当一回事。

    在小学大操场上，用白灰划出了许多道道和圈圈。比赛有各年级的跳绳、跑步以及孩子
们的各类运动项目。

    二年级的比赛项目是：女孩子跳绳，男孩子赛跑。明明参加的是五十米赛跑。

    开始前，少平一再叮咛他：不要向两边看，只管往前跑！

    当孩子们在起点上各就各位后，他们的家长也分别集中到了跑道两边，紧张得如同自己
在参赛。少平带着小黑子也挤在人群中，准备为明明喊“加油”。

    口令一下，孩子们就争先恐后跑开了。两边的大人们也在跑道外撵着娃娃们跑，并且嘴
里叫着自己孩子的乳名或官名，给他们呐喊助阵，声音响彻了云霄。

    少平和小黑子相跟着奔跑，嘴里不断喊叫：“明明，加油！明明，加油！”这一刻里，
他似乎也变成了孩子，专注而狂热地渴望一种胜利！

    明明小胸脯一挺，第一个冲过终点。

    随即赶来的少平一把抱住他，笑着，喊叫着，滚在了一起；小黑子也扑上来，和他们乐
成了一团……当明明骄傲地站在冠军台上，领取那张奖状和一个塑料铅笔盒时，少平的眼睛
都潮湿了——这比他自己领那张“青年突击手”的奖状更激动！小黑竟然窜上了领奖台，前
爪搭在明明身上，用舌头舔他的手，逗得全场一片大笑。运动会结束后，他们就象凯旋的士
兵一般返回到家中。惠英嫂高兴得不知说什么是好。他们一齐动手，把明明赛跑冠军的奖状
贴在了那张“三好学生”的奖状旁。

    直到吃过晚饭，天完全黑了的时候，少平才带着一种满足的心情离开了惠英家。当他走
到坡底下的水管旁，却意外地发现安锁子正站在那里。

    “你干啥哩？”他惊奇地问。

    “我来找你哩！”安锁子手里还提着一把电筒。“什么事？”

    “黄原来个人，说找你哩！我寻思你大概在这里……”谁呢？少平一时想不起黄原谁会
来找他。

    “你刚到这儿？”他问安锁子。

    “我来好一阵了。”安锁子咧嘴一笑。

    “那你为什么不上来找我？”

    “嘿嘿……我怕你们正……”安锁子怪眉怪眼笑着，把脸扭到一边。

    少平真想煽这家伙一记耳光。他显然是暗示他和惠英有什么不能见人的“勾当”。


北极星书库-第四十七章

第四十七章

    来的人是金波。金波没有开他心爱的汽车，而是坐班车来到这里。这里也不是他此行的
终点；他只是路过来看看他的朋友。他的目的地在青海——那个他当年当过兵的地方。

    岁月的流逝，似乎并没有给这个青年留下什么明显的痕迹。

    瞧，他依然是那么漂亮，白净的脸，浓密的黑发，大眼睛流动着热情的光波。个子当然
也没再长，可看起来很匀称。岁月也没冲刷掉心中的伤痕。

    八年过去了，他的梦魂还在远方的那片草原上游荡，寻找失落的马群和那个黑眼睛红脸
蛋的牧马姑娘……他和少平一样，今年二十六岁了。二十六岁，不仅到了谈恋爱的年龄，甚
至也可以结婚了。他仍旧孑然一身，只和汽车为伴。

    几年来，他也经别人介绍和自己认识的几个姑娘谈过恋爱，但最后都“吹”了。不是姑
娘们看不上他，也不是那些姑娘不出色，而是他常常在快要“成功”的时候，一种深深的痛
苦就开始强烈地折磨他。他不由痛心地想起了那个藏族姑娘。他似乎看见她正在那遥远的地
方，深情而忧伤地望着他，唱着那首令人断肠的青海民歌。

    结果，他一次又一次用冰凉的态度拒绝了那些热心爱他的黄原姑娘。

    多年来，他一直保持着那个习惯：用藏族姑娘留给他的白色搪瓷缸每天泡着喝一杯茶
水。对他来说，这几乎成了宗教仪式。有时候，他也会在黄昏中爬上城边的山峦，热泪涟涟
地反复唱《在那遥远的地方》……是的，在那遥远的地方，有他心爱的姑娘。他不能忘记
她。这是永远的爱，永远的伤痛！

    爱，就能使一个人到如此的地步。一次邂逅，一次目光的交融，就是永远的合二而一，
就是与上帝的契约；纵使风暴雷电，也无法分解这种心灵的粘结。两个民族，语言不通，天
各一方，甚至相互间连名字也不知道……真是不可思议！不可思议吗？

    世界上又有多少事不可思议！而最不可思议的正是人，人的感情。

    但是，金波不可思议地谈一个“吹”一个，首先让他的父母万分焦急。尤其是他和两个
普遍认为打着灯笼也找不见的黄原姑娘“吹”了以后，他父母先后急得都当着他的面哭了—
—

    “你倒是个什么值钱人嘛！”他父亲说。

    “你倒究是个什么贵人呀！”他母亲说。

    他不是什么“值钱人”，他只是个汽车司机。他也不稀罕什么“贵人”。他只是愿意和
那个牧马的藏族姑娘生活一辈子。

    可是，她只是一个保持在自己心灵深处的姑娘……我心爱的姑娘，你此刻在哪里？你是
否珍视那些永远不会淡忘的甜美日月？你，还唱那支歌吗？如果还在唱，那么，你现在又是
唱给谁听呢？是仍然唱给我听吗？我也在不息地唱这支歌——永远唱给你听！你是否在倾听
我的歌声？愿你听见这支歌，听见我心灵的呻吟和飞溅着血泪的呼唤……痛苦的金波在父母
的压力下和那种无时不有的自我折磨中，都快使他神经失常了。有一次，他要去包头，却在
无定河的桥头弄错方向；一直朝山西那边开出一百多公里，才发现他“南辕北辙”了……就
在前不久的一个夜里，他突然梦见他又回到了八年前的那片草原，并且在军马场的门口，和
他心爱的人相逢在一起。梦中的藏族姑娘已经学会了汉话。她伏在他胸前，哭着说，她一直
在等他；为什么他这么多年不来找她……金波醒来之后，发现他枕巾被泪水浸湿了一大片。

    虽然这是一场梦，但他突然得到一个启示：真的，他为什么不到青海去找他亲爱的人
呢？她说不定在他走后，又调回了那个军马场；而且真的象她梦中所说，她一直在等着他！

    这也许是上帝的旨意——用梦的形式向他昭示幸福之路！

    对，我要立即动身，去青海，去那片梦牵魂萦的草原！

    金波象着了魔似的，马上请了假，把他个人的全部存款取出来，就带上那只白搪瓷缸子
——这唯一的信物，离开黄原，踏上寻找青春和爱情的旅途。他是那样的心切，只准备在少
平这里停留一下，连省医学院的妹妹也不去看望，就直接搭乘西行的列车奔赴青海……因为
金波第二天早晨就要离开大牙湾煤矿，当天晚上孙少平就没有去下井。

    他先陪他的朋友到矿区那家最好的饭馆吃了饭。他自己已经在惠英嫂家里吃过了，只是
陪金波喝酒。

    然后，他们沿着铁路线，肩并肩慢慢朝西走去。他们一边走，一边谈论各式各样的事。
多时不见面，两个好朋友有拉不完的话。朋友之间的亲密感情，往往要胜过父母兄弟之间的
感情。

    两个朋友不知不觉走出了灯光辉煌的矿区，来到野外的一条小土路上。月光朦胧地照出
了收获过庄稼的土地。无风的秋夜凉意中给人以洁净清爽的感觉。

    “但愿你能如愿地找到那位藏族姑娘。我等着你的好消息！”少平吸着烟，祝福行走在
他旁边的金波。“唉，你大概以为我发了疯，为一个几乎可以说是陌生的少数民族姑娘，苦
苦思念了七八年，如今又象唐·吉诃德一样不远万里去寻找她……”

    “我怎么会那样想呢？你记得，去年夏天，我的晓霞已经死了，我仍然发疯地回黄原去
赴我们订下的约会。而那位藏族姑娘仍然活在这个世界上，你为什么不去寻找她呢？你本来
早就应该这么做了！人为了爱情和幸福，付出什么样的代价都是值得的！”

    金波激动地用胳膊紧紧搂住少平的肩头，说：“如果晓霞还活着，我又找到了我心爱的
人，那咱们这辈子活得该多好啊！”

    “我现在只能盼望你如愿地找到那姑娘，我们之间总应该有一个人获得完美的爱
情……”少平说着，眼里似有泪光闪烁。

    金波沉默了一会，问：“你现在有自己喜欢的人吗？”“说不清楚……”少平不知道自
己为什么这样回答这个问题。

    “有件事，我早想对你说了，但一直找不到合适的机会……”金波掏出一支烟，往正在
燃烧的那支上接。少平停住脚步，疑惑地看着他。

    “去年夏天你离开黄原后，我就想，也许我妹妹可以和你在一块生活……”

    少平震惊地呆住了。

    半天，他才说：“秀不是已经和养民好了吗？”“有这事，她起先写信问过我一些养民
的情况。我如实告诉她，顾养民是个很好的人。可是后来，秀一直犹豫着没有答应顾养民。
她说尽管养民各方面都好，但她不喜欢他的性格和气质。她说她希望找一个象你一样的人，
而不管这个人是干什么的……正是这句话，才使我产生了向你提这件事的想法……”

    孙少平感动地看着他的好朋友。他不仅为他的好意感动；也为他们的成长和成熟而感
动。是的，他们过去怎能想到，今天他们会进行这样一种谈话呢？

    “如果你……不反对，我可以对秀说这件事。”金波用目光询问他。

    “别这样，”少平说。”我一辈子是个煤矿工人，秀是医学院的大学生，这样会毁了他
的。我这样说，并不是出于世俗的考虑，而是从客观现实出发。再说，我知道养民对她爱得
很深，秀不是完全不喜欢他；他们的结合才是合理的……”“合理？”金波不解地问。

    少平点点头。

    这样，他们就不再提说这件事了。两个人折转身，又慢慢往灯火闪闪的矿区走去……这
一夜，两个人就一块挤在少平的床上。

    他们几乎通夜没合眼，从过去说到现在，从一个话题又转到另一个话题，一直兴奋地说
到天明。

    天明以后，金波就搭上去铜城的公共汽车，离开了大牙湾煤矿。两个人在汽车旁约定，
如果金波找到了那位藏族姑娘，返回时他们将一块再来这里看望少平……金波坐火车到省城
后，连火车站也没离开，就搭上了西行的列车。

    列车在向前飞驰，穿过河西走廊，穿过兰州，穿过无边的山峦，驶向青海。

    思绪逆着时光在向后倒退，退回流逝的岁月，退到当年，退到那片绿色的草原和那些个
红霞艳艳的傍晚……金波带着那个搪瓷缸，带着一颗狂热执迷的心，眼里含着酸楚的泪水，
风尘仆仆，来到了青海。

    他在西宁下了火车，即刻又搭上驶往当年部队驻地那里的长途汽车。

    随着目的地越来越近，他在车箱里激动得坐立不安。

    已经眺见了远方地平线上那一列列戴雪冠的山脉。无边的草原在视野中一直铺向天边。
深秋的草原已经开始发黄了。

    一切都是那样熟悉！马群在哪里？为什么没有听见那支歌？

    他百感交集，脸紧贴着车窗玻璃，难以相信他真的又回到了这地方。

    当金波来到当年的部队驻地时，大吃一惊：呀！这里竟然变成了一座小镇？他看见，一
片密密麻麻的房屋和几座大楼组成了一个繁荣的市镇。一条街道通过镇中心，两边是各种小
店铺。街上行走的人，有藏族、也有汉族。象内地一样，到处都有出售衣服的小摊贩。竹竿
上挑挂着从全国各地流来的时新服装，花花绿绿，在深秋的冷风中飘扬招展。卖小吃的生意
人吆喝声四起。

    部队的营房吗？军马场呢？

    营房还在。不过，大门口挂着一块贸易货栈的牌子。军马场已经不见了踪影，而变成了
一个交易牧畜的场所。

    金波站当年熟悉的地方，面对着眼前陌生的一切，硒惶得真想哭一鼻子。

    但是，这并不意味着他此行的愿望就要落空。不，也许他亲爱的人现在就生活在这个市
镇上。他发现这里有许多藏民。他已经留心过街上的那些藏族姑娘，看是否能意外地发现他
要寻找的人。

    他在一个小旅馆里住下来。然后，便立刻跑到各种机关去打问他当年的部队和那个军马
场的下落。

    没有人能回答他的问题。

    当别人听说他要找一个连名字也不知道的藏族姑娘时，都忍不住笑了。

    大概有人发现他不太正常，第二天晚上就有个民警找到他旅馆的房间来，详细查看了他
的证件，并询问了有关的问题。

    这位民警听了他的叙述，感到十分惊讶。不过，他看来受了点感动，答应帮助他查问一
下他要找的人。

    三天过去了，金波仍然一无所获。他几乎跑遍了镇上的所有单位，在街头辨认了所有往
来的藏族姑娘，但没有发现他要找的人任何一点踪迹，他只有寄希望于那位民警了。又过了
一天，民警来告诉他：这里没有他要找的那个人。“那么，军马场迁到哪儿去了呢？”金波
含着泪问民警。“这个军马场早就撤了？”民警说。

    金波感到整个草原都旋转起来。

    他绝望了。

    但他又迟迟不愿离开这个小镇……他每天都在草原上踉踉跄跄地漫游。

    他长久地立在那个小湖边，立在白花花的盐碱地上，望着深秋碧蓝的湖水，热泪在脸颊
上淌个不停。波涛轻轻舔着他的脚尖，水鸟在空中盘旋飞翔。远方，草原、山脉、落日、晚
霞，仍然是当年的景象，天空是永恒的，大地是永恒的，幸福却流逝了。是的，流逝。他真
想令时光再退回到当年，让他重温自己一生中再不会有的青春和幸福……别了，草原！别
了，雪山！别了，我亲爱的姑娘！无论你此刻在什么地方，我都向你祝福，祝福你美满地生
活在人间。我会永远珍藏着你的微笑，你的歌声，一直到我闭住眼睛的那一天。我同样会不
息地唱那支歌，那支青春和爱情的歌；愿你常能听见这支歌。我仍然在焦渴地企望，某一
天，甚至我们已白发苍苍，我们或许还能相见；如若不能，哪怕是在梦中，或在死后的另一
个世界里……别了，我心上的人啊！

    一切都结束了。他告别的是人生整整一个段落。青春之花，永远地凋谢在了这片草原
上，这是壮丽的凋谢。他失去的，也正是他收获的。在他那深情而富有的心灵土地上，怎么
会没有绚丽的花朵重新开放呢？

    他终于决定明天离开这个小镇。

    当天傍晚，当夕阳沉落，满天飞起霞光的时候，他忍不住心潮澎湃地来到当年那个老地
方。他曾在这里观看归牧的马群，和她对唱那支燃烧的歌。现在，这地方已经是一个小小的
十字街口了。

    他遥望着远方，竟然又忘情地唱起了那首歌——在那遥远的地方，有位好姑娘；

    人们走过了她的帐房，都要回头留恋地张望。

    …………

    他立在十字街口，泪流满面地唱着这支没有回声的歌。许多过路的藏汉行人，都惊奇地
驻足而立，听他旁若无人地歌唱。人们多半认为，这是一个外地来的精神病人。不过，他却
把这支美好的歌儿唱得如此让人揪心啊！


北极星书库-第四十八章

第四十八章

    上海，入夜的南京路和外滩成了灯火的世界。灯火的变幻莫测，正如这个城市的生活一
样。

    亚洲大陆和太平洋衔接处的这个大都会以热情兼冷酷而闻名全球。它是一个庞大的蜂
巢，一个复杂的矛盾体，混乱而井井有序；令人神往也让人望而生畏。它是排外的；却把友
谊之手伸向四面八方。它是那样精细，为一分钱一根菜一两肉斤斤计较；它又是那样的慷
慨，把它巨大的财富和创造力与五十六个民族十亿人口共同分享。上海啊……入夜的上海和
白天一样热闹，甚至比白天还要热闹。外滩现在成了情侣的世界。外地人在伟大的上海面
前，各方面都由不得自惭形秽；但也有值得骄傲之处——比如，男女青年谈恋爱的地方总要
比上海宽敞。瞧，包括那个巴掌大的“黄浦公园”内，双双对对的情侣们拥挤得象煮饺子似
的稠密。能在马路边占一席之地决非易事。尽管人挨人，但亚当夏娃们拥抱亲吻旁若无人。
远处，江海相汇的浩瀚水面上，轮船的声声汽笛在向甜蜜的外滩祝福。

    夜间十二点左右，这个“伊甸园”的爱情潮水有所减退。但仍然还有不少青年男女在萧
瑟的秋风中火热地依偎在一起。

    这时候，从繁华的南京路口走出一个手提破人造革皮箱的人。他头发零零乱乱，脸上带
着明显的风尘之色。衣服穿得不伦不类，即时髦又土俗，既不象夏装，又决非秋衣。从外表
上一看便知道这不是本市人。再细看一下，也不是南方人。从衣着神色判断，多半是来自北
方的小本生意人或者纯粹的流浪汉。

    借着马路上的灯光，我们才渐渐认出，这不是王满银吗？这的确是王满银。

    哈呀，罐子村的这个逛鬼怎么又逛到这儿来了？

    这是他的“职业”——为什么就不能逛到这里来？几年里，他不知多少次来过这个大城
市。岂止是这里！全国哪个大城市他没逛过？他甚至都逛到了沙头角；如果不是人家拦挡，
他说不定就走了香港。哼，要是到了香港的话，他王满银就和中国“拜拜”了，这阵儿还不
知在哪个国家呢！他从十一届三中全会以后一直逛到了现在。他既不讨吃，也不偷窃，而是
生意人。

    可是，好多年来，除过手中拎着的这只破人造革皮箱和怀里的一片简易计算器外，他仍
然等于一无所有。他只是在上海广州这样的城市买些廉价的袜子、手帕、针头线脑和其它小
玩艺，然后到北方一些乡村集镇高价出售，勉强混着没让自己饿死。象往常一样，他一旦逛
到门外，脑子里就很少再想起罐子村的那个家。他一年四季无忧无虑浪迹祖国各地，过着那
种虽说捉襟见肘却也悠然自得的日子。

    只是每年临近春节，全国掀起回家高潮的时候，他也才匆匆忙忙提着那只破皮箱，给儿
女买点小礼物，赶回罐子村，年节一过没几天，他的两只脚片就发痒，于是又提起破皮箱跑
出来了……

    说实话，这小子逛门外也够受罪了。身上常装不了几个钱，到上海这样的城市，无异于
一个叫化子。在南京路的那些大商店，他只能买点不值钱的东西。他最羡慕那些操着生硬汉
话的维吾尔族生意人，一买就是整卷整卷的高级布料，钱都是用大箱子提着。

    另外，还有“性”的问题。他一年四季基本等于打光棍。广州上海倒有得是拉客的女
人，但他和这些女人睡不起觉。尤其是广州，那些女人还要外国钱花和港币哩！去它妈的，
老子连人民币也不揣几个！

    至于吃饭睡觉，他能凑合就尽量凑合。天暖和好说，任何地方都能睡觉；天当被子地当
毡，怪美气的。天一冷就麻烦了。一般到了秋冬，他总是象候鸟一样往比较暖和的南方跑。

    南方也不暖和啊！象现在这样的季节，一入夜，呆在上海也够冷的。

    他这次来上海，是买一些较为厚实但又廉价的袜子——因为北方开始冷了。

    袜子已经买好了，就在手里的破皮箱中装着。

    可是，买过袜子，他身上就不剩几个钱。如果他要住一两晚上旅馆，几乎连回北方的车
票钱也不够了。因此，他现在才逛到了外滩。根据夏天的情况，这是个彻夜谈恋爱的地方，
在这里过夜似乎没人管。他已经买好了明天的火车票，心想在这里凑合到天明，还能节省几
个旅馆费。

    提破皮箱的王满银来到外滩，虽然是深秋，又到了深夜，但他看见还有不少抱成团的男
女。看到人家都搂搂抱抱，王满银感到心烦意乱。但正因为有这些红男红女，才可以掩护他
在此处度过这难熬的一夜。

    王满银来到公园外墙根旁一丛叫不上名字的树下，放下那只皮箱。他自己也跟着坐下
来。

    本来，他想双手抱头伏在腿膝盖上迷糊一阵儿，可眼睛又不由挨个观察那些勾肩搭背，
没完没了亲嘴的男男女女，直看得他浑身筛糠般发抖，直巴咂嘴。

    “你在这儿干什么？”

    王满银正看得入迷，却听见有人问话。

    他扭过头一看，原来面前站着个警察！

    他慌了，吱唔着，掏出了揉得皱巴巴的原石圪节公社的介绍信，以此证明他不是个歹
徒。至于“你在这儿干什么”的问题他却不好回答。

    “我在这儿歇一会！马上就回旅社呀！”王满银急中生智，提起皮箱就站起来。他生怕
再磨蹭一会，被这位警察带到“局子”里——他还忙着要回去卖他的袜子哩！

    警察见他准备离开，而“手续”又是合法的，也就没理他。

    满银狼狈地赶紧就走，做出一副回那个虚构的旅社的样子。

    一路上，他大为不满地想：哼，什么警察！不去管那些亲嘴的人，来管一个老老实实坐
着的人！这方面上海就不如小地方！在他们黄原，警察一到晚上，就专门撵着管这些谈恋爱
亲嘴的人！决不会管他这号人！哼……但不论怎样，他今晚又到什么地方去过夜呢？

    王满银骨子里是胆小的人。他尽管对警察不满，但又很怕警察。他不敢再在街上打过夜
的主意了，决定忍痛破费去住旅馆。

    他当然找个最破烂的旅馆——反正过几个小时天一明，他就坐火车离开了这个该死的城
市。王满银进了那个刚能展起腰的旅馆房间里，把箱子扔在地上，先为自己倒了半杯白开
水。他喝了几口热水，让身上的寒气散了散，然后又用暖壶里剩下的那点热水浇湿了干毛巾
中间的一片，擦了把脸。

    现在，他疲惫地叹息着，坐在那张油漆剥落的小桌前。

    他呆坐了一会，无意间拿起桌上的那面破镜子，用袖口揩了揩镜面上的灰尘，举起来端
详了一下自己的尊容。

    他大吃一惊！他发现，镜子里面竟不是他，而是一个陌生的家伙。瞧他的眼角额头全是
皱纹，两鬓角有许多白头发！这是他吗？他奇怪地问。

    不是他又是谁！

    王满银那颗愚顽痴蠢的心，就象被利锥猛戳了一下。

    这是我？我老了？脸上有了皱纹？头发上有了白发？他在这镜子面前久久地发呆。

    在这寂静的深夜里，这样呆坐着的时候，他耳边似乎突然传来远方猫蛋和狗蛋喊“爸
爸”的声音；他恍惚地看见儿女们戴着红领巾和他们的母亲一块立在罐子村的公路边上，在
等待着他回来……

    他看见镜子里的那个家伙嘴咧了几咧。

    这个逛鬼不由伏在桌子上哭开了，鼻涕涎水泪珠子搅混着糊了一脸……

    王满银似乎从这面破镜子里认识了他是谁，是个什么人，过去曾过着什么样的日子。

    “我得要回去！”他对自己说。

    这个逛鬼猛然间开始想念起了他的孩子，老婆和那个破墙烂院里的家。人啊，真不可思
议！

    的确，有时候，往往一个极偶然的因素，就可能会改变一个人的生活。

    王满银得感谢大上海小旅馆里的这面镜子。它不仅照出了他的嘴脸、他的衰老，而且也
照出了他前半生荒唐而愚蠢的生活。这是一面《西游记》里的照妖镜，照出了“妖怪”王满
银和人的王满银。

    王满银一旦“觉醒”，也没有太多的心理过程。反正他一下子开始对他过去的生活厌倦
了，而立刻想回到老婆和孩子们的身边——他甚至都等不得天明了！

    这一夜他无心再睡，他就坐在这张小桌前，尽管脑子很乱，但想的完全是罐子村，老
婆，猫蛋，狗蛋……他真奇怪自己不呆在罐子村家里享福，为什么这么多年逛到外面来受罪
呢？两个娃娃多亲！听说念书都很能行。老婆也多好！带孩子种地，侍候他好吃好喝；而且
他什么时候想和她睡觉都由着他，何必在外面看人家搂抱亲嘴呢？自己的老婆情愿怎亲哩，
还不要花钱！

    天一明，王满银便火烧屁股一般急着蹿上了西行的列车。这个一改旧性的人，归心似
箭，恨不得马上就回罐子村。

    他下了火车，便跳上汽车。一路上任何新奇事都再不能吸引他了。

    到黄原时，他在东关把那一箱袜子胡乱卖掉，钱全部给老婆和孩子买成衣服，就又蹿上
了开往老家的汽车……逛鬼王满银没到年根而破例在秋天回到罐子村，立刻成了本村的一条
大新闻！

    又据到兰花家串过门的人回来说，这家伙此次返家不准备再出去逛了。人们更是惊奇不
已。

    哈呀，这不是半夜出了太阳？

    “狗改不了吃屎！”有人不相信地摇头说。

    但是，王满银的确是不准备再出门了。

    这个逛鬼竟然真的开始依恋起了这个家。

    唉，细细一算，他已经是快四十岁的人，逛了多年门外，逛白了头发，却依然两手空
空，一无所有。他又不是个天生的白痴，一旦悔悟，也会象正常人那样思考问题。他现在才
意识到，他一生中唯一的财富，就是这个含辛茹苦的老婆和两个可爱的娃娃。现在回想起门
外风餐露宿的生活，他都有点不寒而栗，甚至连去黄原的勇气也丧失了。他突然感到自己脆
弱得象个需要大人保护的儿童。在他眼里，如今身强体壮的兰花不仅是他的妻子，也是他的
母亲。他甚至感到连猫蛋和狗蛋都比他强大。两个孩子说书上的事。他在旁边敬畏地听着。
而当孩子们亲偎着他，叫他“爸爸”的时候，他感到“荣幸”并为此而心酸……过了一些日
子，王满银竟然对妻子说：“我也跟你到山沟里去。”

    “甭！你多少年没劳过动，乖乖在家里盛着！那点地我能种了哩！”

    可怜的兰花坚决不让男人去劳动。只要丈夫不再离开她，夜夜搂着她睡觉，这就是她最
大的幸福了。现在，别说那些地，就是再给她一些地，她都有心劲种哩！只要满银在她身
边，她不仅不让他劳动，还想办法让他吃好喝好。家里好一点的东西她都舍不得吃一口，总
是让男人和娃娃吃。她确实也把男人当娃娃来养——她满心爱他啊！

    王满银尽管不是好庄稼人．但在农村妇女的眼里，他是个很有情趣的男人。他性格活
泼，爱耍爱笑，唱起信天游来嗓音震得岸瓜瓜响。正月里闹秧歌，鼻子上划块白，身上斜挂
驴串铃，手里甩着绳刷子，能把人笑死！

    当然，夜里的炕上生活，他也能让兰花心满意足。

    满银如今对妻子产生了一种缠绵感情——这是长期单身生活的自然结果。真的，如果是
兰花白天出山去劳动，他呆在家里还怪想她哩！

    因此，他不听妻子的劝说，硬跟着她出山去了。当然，他对农活相当生疏，又确实吃不
下苦，也干不了什么活。他只在妻子劳动时，中间跑回家给她提一罐喝的，或拿一点吃的。
要么，就给她说些外面的新奇事，说些怪话，或唱一段子信天游。兰花高兴得都忘了劳累。
有时候，这个二流子也转悠着在附近的地里捡一点柴禾。他就象一只老绵羊，天天跟在妻子
身边。这使我们想起几年前狗蛋跟他妈出山的情景……每天傍晚，太阳快要落山的时候，兰
花肩着劳动工具，王满银胳膊窝里夹着几根他捡来的柴禾，夫妻二人就双双从山里往家走，
王满银一路上还咧着嘴唱信天游哩！

    到家以后，兰花做饭，满银烧火，儿子狗蛋爬在小桌上做作业。女儿已在石圪节上初
中，星期六回家来……王满银收心务正的“事迹”立刻传遍了东拉河一带的村庄。据说罐子
村的艺术家王明清已经把满银的事编成了秧歌剧，准备春节作为罐子村在石圪节乡汇演的压
轴戏；同时还听说王满银自告奋勇要演他自己！

    孙玉厚全家人也都知道了王满银的情况。玉厚老汉虽然对这个“坏松”女婿照旧满怀怨
恨，但心头总算舒展了一些。不过，自女婿回来，他还没去罐子村——他的别扭情绪也许得
很长一段时间才能消除。

    但少安却到姐姐家走了几趟。他对姐夫的归来感到高兴。尽管王满银劳动不行，但总可
以使姐姐的日子过得不再寂寞。

    少安很了解姐姐，她对这个逛鬼的感情很深。再说，两个外甥都大了，又都是好娃娃；
只要姐夫不再出去瞎逛，这个家还是完整的。

    后来，少安看姐夫确实有回心转变之意，心想能不能让他到他的砖厂去干个什么事呢？
他知道这个二流子也干不了什么活，但只要去立个桩桩，他就可以给他开一份工资——某种
程度上等于给姐姐家一些资助。反正这是他的砖瓦厂，他情愿让谁来干活哩！

    当他把这件事给姐姐和姐夫提出来后，王满银高兴地说：“我去！我歪好还识几个字着
哩，写写算算都能来几下！”兰花当然不反对。她知道把丈夫交给大弟去“管理”，放心着
哩！

    这样，王满银就在石圪节他小舅子的砖瓦厂“上班”了。当然，少安不会让他去做那些
“写写算算”的事；也不敢让他去跑“外交”——他生怕他又跑得不见了踪影。他让满银去
大灶上做饭。虽然伙房不再需要人手，但少安压根儿也没把王满银当人手使用，只是应个名
义，拿一份工资罢了。

    不料，没过多少日子，王满银却在伙房里真的干起活来了，而且干得相当卖劲；除过烧
火切菜，竟然还学会了蒸馒头！

    孙少安十分高兴，把他的一辆新“飞鸽”牌自行车也送给了姐夫。于是，每天吃过晚
饭，王满银就用自行车把石圪节上中学的猫蛋带上，回罐子村和老婆孩子共享天伦之乐；第
二天早晨把女儿送到学校，他自己又赶到砖瓦厂的灶房来“上班”……


北极星书库-第四十九章

第四十九章

    没过多少日子，孙少安所承包的石圪节砖瓦厂就开始盈利了。

    这没有什么奇怪的。人们早就预料砖瓦厂会在这小子手里成为一棵摇钱树。

    孙少安从双水村走向石圪节。就一个农民而言，其意义就等于说他“冲出亚洲”了。至
少在目前，他成为全乡经济活动的首要人物。不容易啊！在黄土高原这样的穷乡僻壤，一个
农民腰别几万块钱，那简直是一件了不得的事！

    如今，少安白天的大部分时间都在石圪节照料砖瓦厂的事，有时他也得去原西城甚至黄
原去推销他的砖瓦。晚上，要是没什么要紧的事，他也象姐夫一样回家过夜。

    那辆新自行车送给姐夫后，他又通过县百货公司经理侯生才走后门另买了一辆。象副乡
长杨高虎和石圪节食堂炉头胡得福这样一些人，曾鼓动他买一辆摩托车；但他考虑再三没有
买。不是他没钱买，而是怕周围的老百姓说他张狂。他是双水村曾穷得出了名的孙玉厚的儿
子，谁不知道他的老底子？不敢太能俏！

    别说自寻着出风头了，现在他即是装成个鳖，他还是在石圪节踩得地皮响！

    每当他走过这条土街，没有人不对他笑着打招呼的。他要是在食堂请外地来买砖的人吃
饭，胖炉头胡得福会拿出为县上领导炒菜的本领，给他经心操办酒席。

    他后来的头发也再不用田海民理了，而固定在胡得禄和王彩娥的专业“夫妻店”理。通
常他一到，两口子都一齐上，得禄理，彩娥洗，把其他顾客撇在一边不管，以此显出对他这
颗头的特别关照。有几次，少安觉得王彩娥为他洗头时，曾用手在他头上明显地传达过一些
“肉麻”的意思，这使得他以后尽量瞅胡得禄一个人在时，才进这个理发店。这个王彩娥！
谁都敢下手！

    现在，孙少安感到，门里门外的事都十分顺心。不久前，妻子如愿以偿生了个女儿。虽
然因计划外生育，还没上了户口，但夫妻俩再不管它个户口不户口！要是几天不回去看看女
儿，他就心慌意乱，甚事也干不成！妻子奶水和生虎子时一样旺，麻烦事也不是太多。少安
只生气的是，孩子有个小病，父母亲和秀莲不好好到石圪节医院来看，常常把神汉刘玉升和
他的徒弟田平娃叫到家里瞎折腾……父母亲已经搬回了新建的家院。少安满意的是，这院地
方现在成了双水村最有气派的。新窑新门窗，还圈了围墙，盖了门楼，样样活都精细而讲
究，他还打算在他不忙的时候，请米家镇的著名石匠雕打两只狮子蹲在门楼的两边。据村里
的人回忆，旧社会只有金光亮他爸大门口有过石狮子。而那时，他父亲就在这老地主门上揽
工种地，现在，孙玉厚的大门口要有威风凛凛的石狮子了……正在孙少安的事业炙手可热的
时候，有一天，胡永合突然到石圪节来找他。老朋友上门，他赶紧在胡得福的食堂里为他摆
了一桌。

    永合是叫他一同去省里和电视台“洽谈”合资拍《三国演义》的事。

    孙少安这才想起，他曾给永合承过这么一档子事。说实话：他早把这事忘了。他原来以
为胡永合不过说说而已，没料到他却这样认真！

    他被这家伙逼入了死角。这也许是一件相当没把握的事，他根本摸不着深浅。但是他既
然给这家伙承了下来，就不好推辞。再说，这个有恩于自己的人，他怎么能不讲信义？经胡
永合又一番鼓动之后，少安的心再一次热起来。

    去它妈的，什么事倒不是人干的！几年前，他能想到他弄起这么大的摊场？可是现在不
是弄得轰隆隆价把石圪节都震了？也许永合说得对！不能满足一辈子当个土财主，也不能只
在石圪节有点名声；而应该把事干得响州震罢！。

    于是，他马上回去对妻子说了他要去省城的事。秀莲一个妇道人家，她会把要卖的砖瓦
数得一块不差，但对生活中如此重大的抉择，却两眼黑黑，当不了丈夫的参谋。这事只能由
丈夫自己来决定。少安也知道秀莲出不了啥主意，他只是尊重她，征求她的“意见”。

    妻子一放话，他便把砖瓦厂的事委托给一个可靠的师傅，就和永合一块动身去省城了。

    我们姑且不评论这件事的可行与否，也不谈另有所谋的胡永合；仅就孙少安来说，这件
理也暴露出初发达起来的农民的一种心态。一方面，普遍的贫困所引起的社会红眼病，使他
们象传统的财主一样不愿“露富”；另一方面，自身长期社会地位的低下，又使他们不甘心
寂寞无闻，产生了强烈的出人头地的欲望。两种心态都情有可原，不必指责。

    需要指出的是，财富和人的素养未必同时增加。这是一个文化粗浅而素养不够的人掌握
了大量的财富，某种程度上可是一件令人担心的事。同样的财富，不同修养的人就会有不同
的使用；我们甚至看看欧美诸多的百万富翁就知道了这一点。毫无疑问，我国人民现在面临
的主要是如何增加财富的问题。我们该让所有的人都变成令世人羡慕的大富翁。只是若干年
后，我们许多人是否也将会面临一个如何支配自己财富的问题？当然，从一般意义上说，任
何时候都存在着这个问题。人类史告诉我们，贫穷会引起一个社会的混乱、崩溃和革命，巨
大的财富也会引起形式有别的相同的社会效应。对我们来说，也许类似的话题谈论的有些为
时过早了。不过，有时候我们不得不预先把金钱和财富上升到哲学、社会学和历史的高度来
认识；正如我们用同样的高度来认识我们的贫穷与落后……

    我们的少安此次省城之行，准备破费自己刚积累下的那点钱去投资拍电视剧《三国演
义》，最少也属于一种盲目行为。我们知道，一年前，他还在破产的泥淖中绝望地挣扎。抹
不开胡永合的情面是事实。但在他本人内心深处，也不是没有一些浅薄想法——用钱买个虚
名或者企图用小钱赚个大钱。他不想想，电视台的钱就那么好赚？现在有多少国营单位和一
些响马式的干部，用“赞助”、“合资”一类的诱饵来套弄象他这样的一些浅薄的“万元
户”！

    但孙少安既然踏上了进军省城之路，心情倒很有些激动。已经到了这个地步，我们也应
该公正地赞扬他的勇敢的进取精神；不管盲目还是失败，只要敢出征的将士，就应该受到敬
重。

    胡永合和他商定，到黄原时两个人在他哥胡永州那里住一夜；到铜城时，再拐到大牙湾
捎带着看看少安的弟弟。少安也很想见见少平了——弟兄俩见罢面已有好长时间。胡永州如
今还当他的包工头，在北关为一家公司盖楼。我们知道的那个可怜的女孩小翠已被他一腿踢
到东关暗娼的行列中，最近又为自己物色了一个仍然只有十六岁的小女孩陪他睡觉。

    胡永州大方地在黄原街上最好的餐馆请弟弟和少安吃了一顿酒席。席间，少安从胡氏兄
弟的言谈中，才知道他们在南面一个地区当专员的表兄弟凤阁，因为水灾问题，官被撤得一
干二净。这兄弟俩在饭桌上大骂了一通他们双水村当大官的田福军。少安当然不解其中之
意，只是吃菜喝酒，不插一句话。

    第二天，他们就坐汽车下了铜城；然后在车站广场又买票搭乘东去的一辆运煤车的闷罐
客箱。拐到了大牙湾……哥哥意外地来到煤矿，使少平大吃一惊。

    不过，他很快弄明自，不是家里出了什么灾祸。那个家时至今日也常叫人提心吊胆——
对突降灾变的心理恐惧象遗传病一样在他身上扎下了根。

    随哥哥而来的另外一个人也叫孙少平吃了一惊；因为他把这个人认成了他曾揍过的包工
头胡永州。他也很快弄明白这不是胡永州，而是胡永州的弟弟胡永合。尽管如此，他对这个
胡永合一见面就反感。因为是哥哥的朋友，他才竭力克制着厌恶情绪，装出一副热情的样
子，请他们吃了饭，又把这家伙安排在矿招待所的一个单间客房里。他和哥哥晚上要拉话，
就共同住了一间两张床位的房子。

    吃过晚饭，胡永合早早就睡了。尽管一路上孙少安一再吹嘘他这个弟弟如何有本事，但
胡永合连和少平拉两句闲话的兴趣都没有。有个屁本事！有本事还要到煤矿来掏炭？

    少平首先领哥哥到浴池洗了一回澡，他知道哥哥虽然腰缠万贯，但一年也不洗几次澡。
一来原西县也没个公众洗澡的地方，二来农村人习惯认为洗澡不只是讲卫生，而是一种不属
于他们的奢侈行为，因此平时连想也不想。

    洗澡时正好下井的工人还没上来，一大池水就他们两个人，少平直把他哥的脊背搓得象
水萝卜一样红。洗完澡，少平照例又把他哥引着在井口和矿区转了一圈。他是怀着一种骄傲
的心情让哥哥看看他生活和工作的环境。可少安却看得直皱眉头——他显然对这煤矿没留下
啥好印象。

    晚上，他们只脱了裤子，把腿伸进被窝，上身靠着床栏，少平又买了一些点心和啤酒，
弟兄俩都做好了熬夜长谈的准备。这使我们想起了那年在黄原宾馆他们共宿一室的情景。少
平又一次详细询问了哥哥去省城要办的事。

    少安说完后，少平皱起了眉头。

    “你为什么要做这样一些事呢？”少平不解地问他哥。“农民也不能光当个土财主，应
该参加文化上的事嘛！”少安用胡永合的话回答弟弟。

    “这道理听起来不错。可是你应该考虑自己的具体情况。说实话，你的事业才刚开始，
只赚下那么一点钱，就东跑西颠搞这些事，实在有点不自量力！”少平不客气地说。

    少安被弟弟说得一愣。他原来还以为有文化的弟弟会支持他搞文化事业，没想到他当头
给自己浇了一盆子凉水。“钱……是不多。”他嘟囔说。“不过，对我来说，这也就够多
了。咱穷惯了，一有这么多钱，心里倒有些慌。一来我抹不开永合的情面，二来想疏点财就
疏点财，反正没这社会的变化，咱也不会有这么多钱……”

    “思路完全正确！”少平欠起身，“钱来自社会，到一定的时候，就有必要将一部分再
给予社会，哪怕是无偿地奉献给社会；有些西方的大富翁都具有这种认识。

    “是啊，我们过去太穷了，我们需要钱，越多越好。可是我们又不能让钱把人拿住。否
则我们仍然可能活得痛苦。我们既要活得富裕，又应该活得有意义。赚钱既是目的，也是充
实我们生活的一种途径。如果这样看待金钱，就不会成为金钱的奴仆。归根结底，最值钱的
是我们活得要有意义……不过，钱可不能乱扔！”

    “乱扔？我想电视台赔不了钱！说不定还能赚点……再说，还挂个名字……”少安这才
道出了最深层次的心里话。当然，他也确实做好了白扔点钱的准备；因为他现在有赚钱的砖
瓦厂，心里是踏实的。

    少平明白哥哥的真实心理，他叹了口气说：“你现在还没必要拿钱买个虚名。再说，你
什么情况也不了解，就准备到电视台去赚钱？而要是白扔一两万块钱给电视台，你还不如拿
这钱给咱双水村办个什么事……”

    “拿一两万块钱白给村里人办事？”

    “那又怎样？你不是也准备白扔给人家电视台吗？”“我还准备赚它电视台的钱呢！”

    “赚不了呢？”

    “那只怪运气不好！”

    少平笑了：“说来说去，你这个财主看来并不是象你说的那样，想给社会疏点财……”

    要是白给村里人办事，还不如把这钱咱们一家人分了！”“两回事，哥哥，你对家里人
都已尽了责任。父母新建的家院，按你们来信说的情况，我推算我那点钱建不起来这么排场
的地方。你出了至少多出我两倍的钱。就是妹妹，她假期回去，你都给了她不少钱。最近又
听说你把姐夫也拉扯到了你的砖瓦厂……

    “至于我，你很了解，我现在不会用你的钱。我赚的钱我够用。不够用我也不愿使用你
的钱。这不是我和你之间有了隔阂，不，我们永远是亲密的兄弟。我以前就说过，最好的兄
弟首先应该是朋友，然后才是弟兄。不知你听说没有，在外国，有些百万富翁或亿万富翁的
子女拒绝接受父母的遗产，而靠自己的劳动来度过一生。我理解这些人。如果我处在他们的
位置上，我也会这样做。比如说吧，要是爸爸不是个农民，而是个什么大官，有许多钱，我
也不会要他的。那是他赚的，他自己情愿怎花哩！花不了扔到河里也可以！反正我不会接受
他的馈赠……”

    孙少安难以理解弟弟这些“高论”。不过，他也开始认真地检讨起他此次的省城之行是
否适当……的确，他什么情况也不了解，就准备拿一两万块钱去冒险。一两万块对于拍《三
国演义》来说实在微不足道；但对他个人来说，等于拿自己的一半积蓄去开一次玩笑。他本
质上可不属于这种胆大妄为的人！

    可是，现在上了胡永合的钩杆，怎样才能下来呢？他如今已经被这家伙引到了半路上！

    “你倒究欠那家伙多少人情？”少平问哥哥。他已经看出，哥哥对他的行为有点动摇
了。

    少安说：“实际上也没什么。我困难时，他给原北县一个熟人写了封信，让我去那里找
这人替我贷了点款。可没过几天，那个人就撵来要钱，逼得我几乎要上吊……”“那就去他
妈的，你不去省城了！”

    “怎找借口哩？”

    少平看哥哥真的有了转意，想了一下，出主意说：“你就说今晚上家里打来长途电话，
虎子或燕子住了医院，急病！”

    少安白了弟弟一眼，嫌他出了这么一个不吉利的主意。少平赶忙笑着改口说：“干脆说
奶奶病了！反正她老人家一年四季都有病！”

    少安也笑了。他踌躇了半天，终于决定听从弟弟的劝告，准备半路回头了。

    这样商定后，他们都似乎有一种轻松感，于是便开始拉谈双水村的事。他们的兴致高昂
起来。少安详细对弟弟描绘了村里的“吃鱼事件”和金光亮蜂跑走的情况；两个人说一阵笑
一阵。最后，又谈到了少平的婚姻问题。少安只是传达了老人们的愿望。少平说让他们不要
操心，他的事由他自己解决……

    孙少安觉得，这一夜过得很愉快。是的，每次他都能从弟弟这里受到许多启发。虽然他
是兄长，但他尊重自己的弟弟。真象少平说的，他们已经成了“朋友”！

    第二天早晨，当胡永合听少安说他因为祖母突然病重要返回家时，气得嘴张了半天，不
知该说什么是好。既然是这样，他总不能把这个孙少安用绳子捆到省城去！

    孙少平这样还不放心，又一直把他们送到铜城，直看着胡永合上了南去的火车而哥哥上
了北返的汽车后，他自己才回到大牙湾。


北极星书库-第五十章

第五十章

    秋末冬初，地里的庄稼收割完毕，禾场上的活路也随之结束，庄稼人便渐渐消闲下来。

    山野里绿色褪尽，裸露的大地重新变得荒凉起来。庙坪的枣林显出了一片严峻的铁黑，
枝头挑挂着稀疏的黄叶，东拉河的水流却到了旺季，朗朗在喧响着，把潮湿的凉气扩散到了
东西两岸。

    早晨，地上已经开始结霜。只是在接近中午的时候，天气才暖和那么一会。大部分农人
的棉衣都上了身。

    这时候，有些人即是没什么买卖，也要到石圪节或米家镇的街头去溜达一圈。更多的人
闲着没事，就三五成群蹲在村子各处的阳崖根下说闲话。近一两年不象责任制刚开始，人们
都忙于改变自己的穷光景，谁也顾不上找别人说闲话；经过几年的拼命劳作，大部分人家都
有了些存粮，因此在冬闲的时候有时间凑到一块说说古朝今世了。

    双水村各处的“闲话中心”又都自然地恢复。要是闲话说得有了兴致，大家还会凑着拿
几升软小米，割几斤羊肉，“打平伙”吃一顿小米羊肉丁子饭。另有一些爱红火热闹的人，
等不到正月里闹秧歌，现在就聚在一块吹拉弹唱，闹得不亦乐乎；某些破窑洞里不时传出悠
扬的丝弦声和庄稼人的欢歌笑语……

    双水村一片歌舞升平景象。

    就在这个时候，一件相当神秘的事正暗中在这个村庄进行着。

    这件事的主角是神汉刘玉升。

    双水村的这位“精神领袖”最近被北方一个以搞迷信活动著称的大寺庙任命为这一带的
头领，负责收缴为神鬼许下口愿的老百姓的布施。这使刘玉升在无形中增强了自己在公众中
的权威。现在谁也不知道这家伙在暗中搜刮了多少愚昧庄稼人的钱财。据有人估计，他足可
以和著名的财主孙少安一争高低。

    神汉也有乡土观念。刘玉升在一两月前突然萌发了一个宏大抱负；他要为双水村做件好
事，把庙坪那个破庙重新修复起来，续上断了多年的香火，他准备自己拿出一部分浮财，另
外让村民们以布施的方式每家再出一点钱，一定要把这座庙修得比原来更堂皇！

    实际上，刘玉升是以凡人的心理谋划他的“壮举”的：他要在双水村的历史上留下他自
己的一座纪念碑。他立刻成立了一个“庙会”，自任“会长”，同时挑选金光亮任他的“副
会长”。

    金光亮对这个职务受宠若惊又深感荣幸。作为地主的儿子，他生不逢时，这辈子大部分
时间在村里一直是“人下人”；别说当什么领导人了，当个平顶子老百姓都不得安生。政策
松宽后，虽然头抬起了一些，但在村里还不是受制于人？人家让他刨庙坪的泡桐树，他只得
刨掉……好，他现在成了“副会长”，虽然共产党不承认这个官，但许多老百姓承认哩！
哼，让他也坐上几天官位！

    光亮自“意大利”蜂跑掉，又被村中的党支部勒令刨掉庙坪的泡桐树后，灰了一段日
子。

    后来，他用积攒的钱，又买了几箱蜂。不过，他没敢再买该死的“外国蜂”，而买的是
“东北黑蜂”。当然，他并不知道，“东北黑蜂”也属于西方蜜蜂的品系。

    重新买了“国产蜂”，又当了“副会长”，使得光亮再次“光亮”起来。另外，他感到
腰硬的是，他还是个“革命军属”——他的二锤都在南方的国界上立了功哩！

    这些日子里，金光亮动不动就神气地淌过东拉河，到田家圪崂这面来，一整天钻进刘玉
升昏暗无光的黑窑洞里，筹划在庙坪重新修庙的事。与此同时，有些村民也在深更半夜神秘
地出没于刘玉升的院落——他们是来交建庙钱的……这件事起先尽管秘而不宣，但不久就在
村中成为公开的秘密。

    所有村中的中共党员和队干部都大吃一惊——他们很长时间被蒙在鼓里！

    但是，村里的领导制止不了这件事。也无人去制止。因为大部分村民都卷入了这一活
动，使得问题变得相当复杂。

    令人难以置信的是，随着改革开放，黄土高原许多地方的群众都开始自发地修建庙宇。
双水村某些人甚至感慨他们在这一潮流中都有些“落后”了。而我们的感慨是：如果不能从
根本上提高农民的文化素质，即是进行几十年口号式的“革命教育”也薄脆如纸，封建迷信
的复辟就是如此轻而易举！

    这一段时间里，村里的人已很少再谈论什么田福堂和孙玉亭，甚至连田海民和孙少安也
很少谈论，而刘玉升和金光亮的名字却日益响亮起来！

    当然，尽管制止不了这种迷信活动，但还没有哪个共产党员去给刘玉升上布施——这点
起码的觉悟他们还是有的。

    对这事最气愤的是孙玉亭，为此，他对田福堂和金俊山等人大为不满：为什么不召开党
支部会呢？哼，完全可以一绳子把刘玉升和金光亮捆到乡上去！

    孙少安返回村中后，还不知道这些事。在此之前，他大部分时间在石圪节忙他砖瓦厂的
事，对村里新出现的事态并不是很了解的。

    另外，在这一段时间里，他有了新的熬煎。不知怎搞的，秀莲最近身体猛然间垮了。整
天咳嗽气喘，原来丰满的身体消瘦了许多；脸色憔悴而枯黄，显得两只大眼睛象扩开的铜
环。

    尽管妻子一再说没事，拒绝到医院里去看病，但少安还是强行带她去了一次石圪节医
院。医院也没检查出个所以然，开了些类似田福堂吃的咳嗽药，建议他们到大医院去用“仪
器”检查。可固执的秀莲别说去黄原，连原西县也不去。她又是个挣性子的人，尽管身体不
好，仍然象过去一样门里门外忙个不停。这也使家里的人对她的病情麻痹了，以为真象她说
的没什么事。少安只是痛切地感到，妻子的身体是在七八年间繁重的劳动中熬苦中累垮了；
这是为了幸福而付出的不幸代价啊！

    少安决定，等明年天暖后，不管秀莲怎反对，他一定要带她去黄原或省城去看病！

    这一天晚上，少安回家后不多功夫，就被父亲有点神秘地把他从家里叫到院子里。

    “什么事？”少安惊慌地问。他看见父亲一脸的诡秘。

    孙玉厚就把刘玉升要重建庙宇的事给儿子大约说了说。“我已经上了二十块布施。我听
玉升的意思，想叫你多出点哩，因为你这二年赚了几个钱……”孙玉厚咄咄地对儿子说。

    孙少安有些生气地巴咂了一下嘴，对父亲说：“哎呀，我怎能出这号钱哩？就是你也不
应该出！”

    玉厚老汉对儿子的态度大为惊讶。

    “你娃娃不敢这样！神神鬼鬼的事，谁也说不来！咱又不在乎那么两个钱。万一……”

    “万一怎？”少安看着父亲的可怜相，强硬地说：“我不会出这钱！哪里有什么神神鬼
鬼！神鬼就是刘玉升和金光亮！他们愿干啥哩，和咱屁不相干！”

    玉厚老汉见儿子如此不恭神灵，急得两只手索索地抖着，不知该怎样指教这个造孽的逆
子……第二天上午，少安本来要去石圪节砖瓦厂，但他无意间产生了一个小小的愿望——想
到金家湾那面去转一转，瞧瞧他的宝贝儿子。

    虎子这半年已经上了小学一年级，他很想在外面悄悄看看儿子坐在教室里的样子。是
啊，他的儿子也上学了！由此他又想起了自己当年上学的情景，心里不免有点酸楚。现在，
心爱的儿子再不象他当年一样，为上学而受那么多的委屈和折磨。虎子，只要你爱念书，哪
怕将来到美国去上学爸也要把你供出来！

    孙少安怀着一种惆怅而激动的情绪，一个人慢慢遛达着，淌过东拉河，走过初冬荒凉的
庙坪，跨过了哭咽河上的那座小桥。他一副游手好闲的样子——他也好长时间没有这种闲情
逸致了。

    他习惯地走到原来的学校院子，却猛然意识到：学校已搬进了原二队的饲养院里！

    不过，他倒一下子无法把自己的双脚从这个破败的老学校的院子里挪出来。

    他看见，这个当年全村最有生气的地方，竟是这样的荒芜衰败了！院子里蒿草长了一人
高；窑面墙到处都是裂缝，麻雀在裂缝中垒窝筑巢，叽叽喳喧，飞进飞出，那副篮球架已经
腐朽不堪，倒塌在荒草之中……这就是当年他和润叶上过学的地方！以后，他的弟弟、妹
妹，都在这里上过学。而现在，他的儿子却不得不离开这地方，搬到曾经喂驴拴马的棚圈里
去念书了。这是历史的耻辱，也是双水村的耻辱。田福堂和他二爸那些人不知道是否为此感
到羞愧？当年意想天开，炸山打坝；结果人亡坝破，把个好端端的学校也震垮了。哼，田福
堂口口声声要给双水村人民造福，瞧，这就是他造下的“福”！

    “不过，你孙少安大发感慨，可又给双水村做了些什么事？”有一个声音突然在内心中
问他。

    孙少安怔了怔，忍不住仰起脸向天空长长地嘘了一口气。仅仅在这一刹那间，某种想法
便不由地主宰了他的意识，他猛然想：是呀，我为什么不可以把这座学校重新建造起来呢？
连神汉刘玉升都有魄力重建庙坪的破庙，我为什么没勇气重建这个破学校？

    一种使命感强烈地震撼了这个年轻庄稼人的心，使他浑身不由滚过了一道激奋的颤栗！

    孙少安立刻想起了不久前在大牙湾煤矿和弟弟的那次谈话。少平说的有道理！他既然慷
慨地准备把一大笔钱扔到“三国”去，为什么不拿这钱给村里人办点事！电视台有得是来钱
处！国家、省上、县上、乡上，那也自有人治理呢！

    而农村，就得靠生活在其间的人来治理。双水村是他生存的世界，他一生的苦难、幸
福、屈辱、荣耀，都在这个地方；无论从哪方面说，他都应该为亲爱的双水村做点事。他有
能力这样做——他的能力实际上也许只够在这个天地里施展！

    孙少安这样一想，便很有些激动。他甚至把他将要做的事放到了本村近代史中去考虑。
人的这样一些活动，通常也不可避免地要受一种历史意识的支配。

    在双水村最近的几代人中，曾有过几个人用不同的方式给这个古老贫困的村庄上打了深
深的印记。

    首先是金光亮他爸。这位老地主几乎占据过本村三分之二的土地，使得许多人牛马般活
了一生就无声无息地睡到了黄土地里。另一位是俊武他爸。深孚众望的金先生精通孔孟学
说，用他的道德文章为村里村外的人做过许多好事。东拉河一带象他父亲那个年龄的人，如
果有识字知书者，都是受惠于这位老先生：连赫赫有名的田福军，也是在金先生膝下完成的
启蒙教育……

    双水村最近的一位历史性人物当然是田福堂了。这是一个难以评价的人物。他统治了双
水村近三分之一世纪，客观地说，有功也有过。至于功过那个大哪个小，这就不好说了，有
待于未来的历史做出结论。

    而眼下，另一个人物正在崛起。谁也想不到双水村出了个“神职”人员！是的，刘玉升
正以他的方式，开始强有力地影响双水村的生活。

    可现在却又给他孙少安提供了一个与之抗衡的机会。好，你刘玉升修庙，我孙少安建
校！咱们就唱它个对台戏！

    一个重大的行动就这样在刹那间决定了。事情往往就是如此。甚至某些改变人类历史过
程的划时代行动，很多情况下也往往是由某个伟人这样决定的。

    孙少安旋即走出这座颓败的学校院子，转而来到不远处的原二队饲养院。

    孩子们正在上课。他蹑手蹑脚来到“教室”窗户前。窗户是临时垒的，栽几根粗糙的木
棍，破麻纸被风吹得哗哗价响。

    他透过窗户上的破纸洞，看见姚淑芳老师正领着孩子们读拼音。里面黑乎乎地，一股牲
畜的粪便味直冲鼻子。他半天才看见虎子背抄着双手，小胸脯挺着念拼音。他鼻根一酸……

    孙少安拧转身急速地步出了这个破院子。他更加迫切地感到，他有责任让孩子们尽快和
这个饲养院永远地告别，重新回到更好的环境中去念书。

    他没有忙着去石圪节他的砖瓦厂，也没有回家，直接去找他的朋友金俊武。

    俊武听他说了自己的打算，也很兴奋，立刻表示，只要他出钱，他将全力支持他办这件
大事。

    两个人同时还商定，他们也成立一个会，叫“建校委员会”，由少安任会长，俊武任副
会长。俊武对少安说，他如果砖瓦厂的事忙，只撑个头，具体事由他替他领料，马上就动
手！两个人估算，原来的学校只是裂了缝，拆下的石头都能用，因此，不会花太多的钱。少
安表示，他准备拿出一万五千元。如栗剩余下了钱，还可以建立“奖学金”什么的。今后村
中有人考上中专或大学，就给奖一部分学费。另外，还可以高薪请个小学英语教师。农村学
生高考主要吃亏在外语上；如果他们的孩子从小学就开始学英论，那升学率就可能大大提
高……

    双水村的两个“中层领导”说得津津有味。尽管他们不是村中的头号人物，但生活似乎
不知不觉把他们推到对这个村庄负责的位置上。

    是的，我们一眼看见，这个古老的村庄已经需要新一代领袖来统帅它进入新的时代了！

    当天晚饭后，少安也神秘地把父亲叫到院子里，给他说了他的打算。

    玉厚老汉嘴一张，结果连什么也没说出来。他万万没有想到，儿子连敬神的几十块钱都
不愿出，却拿这么一大笔钱修田福堂震坏的那个破学校！

    不过，这是儿子的事。他向来在儿子们的大事上采取不干涉的态度—一实际证明这种当
老人的态度是明智的。当然，这事他倒不必象上次扩大砖场那样为儿子担心骇怕——白把钱
给公众还有风险吗？

    孙玉厚老汉对儿子白花这一大笔钱是否值得，还需要他长时间在心里慢慢思谋出乎少安
意料的是，平时勤俭的秀莲却特别痛快地支持他搞这件事。生病以来，秀莲的性情有些改
变，变得十分和善，对老人，对孩子，都关怀备至；对他也更依恋，一进门，就扑进他怀
里，非让亲一亲再去干其它事，当听他说完出钱修学校的抱负后，她除支持不说，还精明地
告诫他一定要以主事人的身份亲自出面领料；而不要让他们花钱，却叫金俊武领了大头人
情！女人啊……事情由生病的妻子最后划了“圈”，就算敲定了。

    当天夜晚掌灯时分，少安心潮涌动，毫无睡意。他侍候着让妻子吃（毫无用处的）咳嗽
药，对她说自己要到金家湾那面和俊武商量一些具体事，就走出了家门。

    正是月亮满圆的日子，外面一片清亮；村庄和周围的山野在月光下清晰可见。

    少安踏着一片银白，淌过淙淙流水的东拉河，没有去找俊武，却从枣林里穿过一条小土
路，一个人爬上了庙坪山。

    他蹲在山顶的梯田楞边，没有抽纸烟，而象先前那样卷起一根旱烟棒，一边抽着，一边
静静地环视着月光朦胧的双水村……

    此刻，他一下子想起了许许多多的事。从少年时期的生活，一直想到了现在。噢，他已
经在这块土地上生活了半辈子。他的后半辈子也要在这块土地上度过。往日的生活有苦也有
甜。重要的是，他现在才感到腰板硬了一些。过去，日日夜夜熬煎和谋算的是怎样才不至于
饿死；如今却有可能拿出一大笔钱来为这个他度过辛酸岁月的村庄做点事了。当然，比起一
些干大事的人来说这实在算不了什么；可这是他孙少安呀……总之，就他而言，整整一个历
史时期已经结束，他将踏上新的生活历程。只有一点不能改变：他还应该象往常一样，精神
抖擞地跳上新生活的马车，坐在驾辕的位置上，绷紧全身的肌肉和神经，吆喝着，呐喊着，
继续走向前去！

    月亮是这样的皎洁，夜是这样宁静；村庄沉浸在睡梦之中，东拉河却依然吟唱着那支永
不疲倦的歌……几天以后，孙少安要出钱重建学校的事件就传得家喻户晓了。不用说，这非
凡之举博得一片赞扬之声。许乡村民出罢修庙宇的钱，又找到少安和俊武，也要为建校多少
出一点钱。就是呀，神鬼要敬，可孩子却是天使！

    于是，双水村出现了“今古奇观”：党支部一筹莫展立在圈外，而两个民间组织——以
孙少安、金俊武为首的“建校会”和以刘玉升、金光亮为首的“建庙会”，用竞争和对抗的
形式领导起本村公众生活的潮流，更叫人哭笑不得的是，许多人竟对这两个“会”同时都抱
支持的态度。


北极星书库-第五十一章

第五十一章

    生活的大轮在铿锵地前行，时间却在无声地流逝——一九八四年就要结束了。

    在这个将要成为历史的年份里，中国和世界都有过一些重要的事件。世人瞩目的第二十
三届现代奥林匹克运动会七八月间在美国洛杉矶举行。如果古希腊的圣贤们转世再生，一定
会对现代人类道德水准如此之低而摇头叹息：在神圣的奥运会期间，全球各地的战争和杀戳
依然如火如荼地进行……对中国来说，本年度最重大的历史事件，是中英两国政府签订了香
港问题的联合声明。英国人保持了体面，中国人获得了尊严。

    结束了，一九八四年！人们怀着各式各样的心情将要和这个年头永远地告别了……一九
八四年的最后一天，铜城地区落了一层鸡爪子荒雪。

    中午前后出了太阳，那层薄雪顷刻间就融化了。因为刚开始数九，天气还未大冻；地上
甚至有种潮润润的气息。

    在大牙湾煤矿各个黑户区的窝棚土窑里，到处都在炒、炸、蒸、煮……空气中弥漫着混
杂的香味。矿区虽没有显出象大城市那样的过年气氛，但也不象农村那样轻视这个“洋”
年：他们起码要准备一顿丰盛的晚餐来打发这一年。明天就到了明年，那顿传统的饺子当然
也不能不吃。

    矿区的许多公共场所，也有了一些过年的热闹景象。矿部楼门口已经贴了一副对联；楼
顶临马路的一边，插起十几面彩旗，在寒风中哗哗招展。两个职工食堂的大餐厅里，俱乐部
的干部们正忙着布置灯谜晚会。沟底平台上的体育场，职工们的新年篮球比赛进入了决赛高
潮。体育场旁边影剧院的大门前，旋转着两颗大红宫灯，并贴出海报，晚上免费放映两部电
影。有些地方传来锣鼓乐器声和男女声歌唱——这是俱乐部为灯谜晚会后准备的小节目……
在地面上节日气氛越来越浓的时候，井下成千上万的矿工依然在掌子面上汗水淋漓地劳动
着。不管什么节日，井下的工作不会停止。矿工们已经习惯了在节日里照常下井。虽然大家
知道这是个什么日子，但都很平静——该做什么照样得做！

    孙少平的班是早晨八点下井的。

    他们在井下整整干了九个小时，直到下午五点才陆续上井。象往常一样，这些满身污
黑、累得半死不活的人，沉默地把矿灯盒从小窗洞里扔进去，就进了浴池。衣服一扒拉，先
顾不上洗澡，赶忙把两支烟接在一起，光身子横七竖八仰躺在衣柜或水池边的磁砖楞上，香
得咝咝价一口跟不上一口地抽。外面，已经有模糊的热闹声息和零星的鞭炮声传来。过足了
烟瘾，这些人才先后跳入黑泥汤一样的热水池里，舒服地呻吟着，泡上半个钟头。不过，今
天人们从黑水池里爬出来，还在水笼头下接点清水，再冲冲身子；因为今天大家都带来了自
己最好的换洗衣服。

    当这些人换掉那身污黑酸臭的工作衣，穿上里外簇新的过节服装，脸上抹点面霜，足蹬
锃亮的皮鞋走出区队办公大楼，就好象换了另外一个人，潇洒得连自己都有点不好意思了。
尽管明天早晨八点他们又得换上那身污黑酸臭的衣服下井，但这是过年，哪怕是几个钟头，
他们也要让自己漂漂亮亮地度过这一段短暂的时光。

    孙少平同样是这种心理。今天他洗完澡，换上了雪白的衬衣和一件深蓝夹克衫，牛仔
裤，旅游鞋，还把衬衣的领子翻在外面，显得格外英俊。穿着这身衣服走过区队办公楼的水
磨石地板，他感到脚步比平时轻快了许多。他准备直接去惠英家——这顿不比平常的晚餐早
就说好了。

    “叔叔！”

    少平刚走出区队办公楼，就见明明喊叫着和小黑子一块向他跑过来。明明也穿上了不久
前他给他买的那身漂亮的童装，脖子上结着鲜艳的红领巾。

    少平迎上去抱起他，问：“你刚到这儿？”

    “我和小黑子来好一会了！妈妈叫我们来接你！妈妈做了好多好吃的！”

    少平脖项里架着明明，引着那条欢蹦乱跳的小狗，沿着铁路向惠英家走去。薄云中模糊
的太阳正在西边的远山中坠落。矿区增添了节日的喧闹，沉浸在沸沸扬扬的气氛里。阴凉潮
湿的空气中不时传来炮仗热辣辣的爆炸声……惠英已经把酒、菜和各种吃食摆满了饭桌，正
立在门口，用围裙搓着被水浸泡得红红的手，笑眯眯地迎接他们回家来。

    在暖融融的房间里，三个人一块坐下，围着小桌，一边喝酒吃菜，一边看电视。小黑子
蹲在明明身旁，也在破脸盆里吃惠英嫂为它准备的“年食”。

    一种无比温暖的气息包裹了孙少平疲惫不堪的身心。他感觉僵直的四肢象冰块溶化了似
的软弱无力。内心是这样充满温馨和欢愉。感谢你，惠英！感谢你，明明！感谢你，小黑
子！感谢你，生活……他不由含着泪水，抬头望了一眼惠英。她脸红扑扑地，亲切地对他一
笑，便用筷子给他小碟里夹菜。

    “我……敬你一杯酒。”少平提起小香槟瓶子倒满了一杯，双手举到惠英面前。

    她无声地一饮而尽。

    接着，她倒起一杯白酒，敬到他面前。

    他也一饮而尽。

    孙少平第一次放开了酒量。他一杯又一杯地喝个不停。不知为什么，今夜他真想喝醉—
—他还没有体验过醉酒是一种什么滋味。

    他竟然真的喝醉了，而且醉得不省人事…………当孙少平睁开眼睛的时候，只看见一片
微白的光亮。后来，他又看见糊着花格纸的天花板。

    怎么？蚊帐呢？他惊异地问自己。

    他猛地调过脸，见惠英嫂正在旁边包饺子。

    现在是什么时候了？晚上？早晨？他为什么躺在惠英嫂的床上？

    他一下坐起来，惊慌地问包饺子的惠英：“怎？天还没黑？”

    惠英嫂低着头没看他，说：“你问的是哪一天？”“不是过年吗？”

    “年已经过了。”惠英嫂转过身，牙轻轻咬着嘴唇望了他一眼，“好些了吗？”

    “这是早晨？”他惊骇地问。

    “天刚明，你从去年睡到了今年……”她有点不好意思地笑了。

    “啊呀……这！”

    孙少平这才反应过来，他昨晚上喝醉了酒，竟然在惠英的床上过了一夜！

    这该死的酒啊……

    一种说不出的羞愧使他一只手按住额头，在被窝里呆坐了片刻。

    你这是怎么搞的！他谴责自己说。

    但是，懊悔也来不及了。他已经在这里睡过了，而且睡得十分舒服，十分酣畅，十分温
暖！

    温暖……真想哭鼻子。想哭的原因不是因为自己干了一件荒唐的事。

    当他把手从额头上放下来后，惠英却过来伸手在他额头上按了按，说：“头不疼吧？昨
晚好象有点发烧，我还怕你病了呢！”

    不知为什么，那种羞愧和懊悔的情绪渐渐在他心中消退。他反倒觉得，他在一刹那间，
似乎踏过了那条燃烧着熊熊火焰的痛苦的界线，精神与心灵获得了一种最大的自由和坦然。
这或许是他生命和生活的转折点。

    他立刻用成熟了的男子汉的正常心里，接受了这无意间造成的错误事实。

    他赶忙穿起外衣。现在他推断，他昨夜是醉倒在外间饭桌旁沙发上的。

    那么，他难以想象，惠英嫂是怎样把他一百多斤死沉沉的躯体搬运到这个床上的，抱过
来的？拉过来的？背过来的？

    他当然不好意思问惠英。但他能想来，她是费了一番周折的。说不定明明也帮了忙。明
明呢？他大概到外面玩去了……

    他下了床，沉默地来到外间。

    他从地上的残痕判断，他曾呕吐过。真该死！他一定让惠英嫂忙乱了半晚上。唉，她昨
夜睡觉了吗？在什么地方睡的？就在他旁边？

    或许她一整夜都没有睡……少平有点颓丧地坐在沙发上，点着了一支烟。他现在重新又
难受起来。不是因为醉酒——这已经过去了。他难受的是，这一夜他睡在惠英家，周围那些
爱管闲事的邻居肯定会知道；俗话说，没有不透风的墙。说不定明明都会出去说孙叔叔在他
们家睡了。又不能给孩子安咐说不能这样说！那他会在给别人说后再补充一句：叔叔不准你
们说！

    如果旁人知道了这事，惠英嫂肯定要受到讽言俗语的攻击。他真不该耍二杆子喝那么多
酒！

    在他这样思量这件事的时候，惠英已经把煮好的饺子给他端上来了，说：“你赶快吃！
八点钟还要下井。你是班长，不去也不行；要不然过个节，你也能歇息上一天……”

    惠英嫂看起来和平时一样，象任何事都没有发生。他感激她的这种看来平静如常的态
度。

    当她又把酒杯放在他面前的时候，他笑着挪到一边，说：“还敢喝？”

    惠英也抿嘴笑了。她不再勉强他，只招呼让他赶快趁热吃饺子……

    少平匆匆忙忙吃了一盘羊肉饺子，七点半准时赶到了区队学习室。

    尽管一夜荒唐使他情绪复杂，但一进入工作状态就不能马虎了——他是班长，今天又是
一九八五年的第一天，他要格外操心。这不，他在学习室布置生产的时候，发现有好几个人
还醉意十足。按规定，醉成这个样子的人是不能让下井的；如果发现带班的班长就要受处
分。但少平不忍心卡住他们，因为今天是元旦，赚双倍的工资，还有很可观的节日入坑额外
奖金。只要他们能挣扎着下去就行了。不过，掌子面上可得要留心关照这几个家伙哩！

    八点钟下井以后不久，头茬炮就放完。

    少平一声喊叫，人们立刻从机尾的回风巷扑进了烂碴碴的掌子面。载柱、挂梁、棚顶，
无比紧张繁忙的时刻来临了。

    溜子隆隆的响声和地压造成的惊心动魄的“叭叭”声从四面八方传来——这样的时刻，
即使是一个历尽艰险的老矿工也会感到心悸。

    孙少平一边熟练而飞快地挂茬，一边低声吼喊叫骂动作迟缓的助手；同时还用眼睛留心
观察另外的挂梁棚顶的情况。作为一个班长，最重要的就是在这千钧一发的当口，头脑和手
脚高度灵敏，视野宽广，总观全局，于分秒之间闪电般处理随时都可能出现的突发性事故。

    少平刚把自己负责的一荐梁挂完，猛然发现不远处末棚的碎顶上有一块大矸石摇摇欲
坠，眼看就要砸在一个协议工的头上——而这家伙却带着醉意独个儿在傻笑！他立刻箭一般
蹿过去，连喊一声都来不及，便一掌把那个协议工打在了老坑里。在他自己还没有反应过来
的时候，那块矸石就哗啦一声掉了下来！他只感到脸一热，就什么也不知道了……大家一看
班长倒在血泊中，都惊叫着围过来。安锁子一把抱起师弟，还没忘记腾出一只手，把老坑里
爬起来的那个协议工扇了一记耳光。

    安锁子抱着满脸糊血的少平，牛嚎一般喊叫着让几个人跟他上井，另外人赶快棚剩下的
碎顶，以防大冒顶！有人提醒要上井的安锁子：他还光着屁股哩。

    “我造你个亲妈！不会把裤子给老子围到腰里？”众人赶快七手八脚把他的裤子、衫
子、胡乱束在他腰里，勉强算遮住了羞丑。

    安锁子背起少平，和四五个人急速地爬出掌子面，跑出巷道，大撒腿奔向井口。他赤膊
露体，腰里只缠着几块布，简直象个土著生蕃。

    受伤的孙少平立刻被送进了矿医院。

    伤势显然是严重的。大矸石的一角从右额扫过，伤口的某些地方都露出了头骨。最严重
的是右眼积满淤血——至于眼睛内部的损伤情况，这个医院的水平无法搞清楚。需要立即转
院治疗！最好是转入省上的医院！

    闻讯赶来的矿领导马上用电话和铜城机场联系。正好！有一班飞机一个钟头以后要飞往
省城。

    于是，少平被抬进了救护车。救护车鸣叫着尖锐的警报器开出了矿区。而刚刚得知消息
的惠英和明明晚来了一步；他们没有能见上受伤的少平，哭叫着在救护车扬起的灰尘中绝望
地撵了好一段路……一个钟头以后，飞机载着昏迷中的少平从铜城起飞。又一个钟头以后，
他就被送进了省医学院第一附属医院……第二天凌晨五点左右，孙少平慢慢恢复了知觉。

    他脑子吃力地想着发生了什么事？首先想到的是：他受伤了！

    那么，我如今在哪里？

    接着，他朦胧地回忆起，他好象在惠英家的床上睡过。那么，我现在还睡在惠英家里？

    眼睛！眼睛为什么看不见……噢，是蒙着什么东西。眼睛很疼。头很疼。怎么没听见惠
英的声音？明明呢？耳朵不疼！应该听见些什么……怎么这样静啊？人呢？世界上为什么突
然没有了声音？

    他并不知道这是在深深的夜晚。

    他挣扎着动了一下，并且叫了一声：“惠英嫂……”“哥哥！”

    他听见旁边传来一个女孩子的声音。

    哥哥？这是兰香？

    “兰香！”他叫道，并且伸出一只手，试图抓住她的手。一只小巧的手紧紧握住了他的
手。

    “哥哥，我是金秀！”

    “秀？”

    “噢！”

    “我……在哪儿？”

    “你在省附属医院……”

    “我……要紧吗？”

    “不要紧！哥哥，你放心！”

    他亲切地握了握金秀的手，同时感到有两颗烫热的泪珠滴在了他的手背上……


北极星书库-第五十二章

第五十二章

    生活中的某种巧合常常使人感到象是天意的安排。金秀怎么能想到，她在这样一个地方
和少平哥相遇呢？当她面对受伤的少平时，心中不知是喜还是悲！喜的是，她这样意外地见
到了他。悲的是，她见到的是一个受了重伤的孙少平。

    悲喜交加的金秀现在既顾不上喜，也顾不上悲；她要全神贯注、全力以赴护理好亲爱的
少平哥哥。也许这的确是一种天意的安排，使她有机会能以这样一种方式接近他……不用
说，金秀太熟悉躺在眼前的这个人了。在她童年和少年的全部生活中，他都是她周围少数几
个最亲近的人。他是她哥金波的朋友；是她的朋友兰香的哥哥。他们两家人一直亲密无间地
生活在双水村，每个人都象自家人一样可亲。

    可是虽然如此，由于年龄的差别，以前她和少平哥之间犹如隔辈之人，不象她和兰香那
样交往自如。从她记事开始，她就一直把少平看作是大人，而自己在他面前永远是个小孩
子。

    直到她自己感觉到自己也长成了大人后，细细一盘算，才有点惊讶地“发现”：少平哥
只比她大四岁呀！

    他们实际上是同代人。只因为少平哥成熟早，她才老早把他看成大人自己好象一直是小
孩。就是现在，她也很难完全把这种心理调整过来。自从她考上大学来到大城市，进入另一
个生活世界以后，双水村，石圪节，原西城，以及过去生活中亲近的人，似乎渐渐变得遥远
而模糊了。新的天地和新的人物占据了她的生活。与此同时，她也告别了孩子时代，进入了
成年人的行列。这种急速的变化，使人马上感到过去十几年的一切都成为久远的历史，被纷
乱地存放在了记忆之中。生活中的金秀成了另一个金秀。接着，风度和学识俱佳的顾养民走
进了她蓓蕾般的情感世界。她恋爱了。爱情之火烈焰熊熊燃烧了一些时候。后来，不知为什
么，心灵中的这簇火焰跳荡得不象当初那般欢快。她渐渐感到她和顾养民之间有某种不太和
谐的东西。不是他有什么明显的缺陷；恰恰相反，他各方面都很出色。但是，对她来说，他
身上总缺点什么。而这种缺憾是不能通过其它途径所能弥补的。什么缺憾？归根结底是性格
不合。他太学者气，而她需要一个性格刚健的男友。当然，这种学者风度决非什么缺点，对
某些女孩子来说，她们对男人所追求的正是这一点。可是，这一点正是她所不满足的！

    就在这种情况下，她想到了少平哥。这次，是她自己主动走进了一个男人的感情世界，
而且自然得让她感到惊讶。她爱上了少平哥？爱上了！爱得如此强烈，以至都不由向她哥金
波含蓄地流露了她的心思。在她迄今为止的生活范围内，她感到只有少平哥具备她所要求的
男人的素质。是的，他许多方面都无法和优越的顾养民相比。他没有上大学。他是煤矿工
人。但他强健的体魄，坚定深沉的性格，正是她最为倾心的那种男人。另外，他们从小就象
兄妹一般相亲，如果一块生活，那种甜密也许是外人所难以替代的。至于煤矿工人又有什么
关系！她已经是一个能超越世俗观念的人；她懂得幸福不在于自己的丈夫从事什么样的职
业，而在于两个人是否情投意合。金钱、荣誉、地位和真正的爱情并不相干——从古到今，
向来如此！到时候，她要求分配到他所有矿医院就行了。只要和自己所爱的人在一起，即便
到天涯海角去生活也是幸福的。

    所有这一切实际上都还是她自己的单相思。她没有机会向少平哥表白她的心意。她曾想
给他写一封信，但提起笔又鼓不起勇气。唉，这在很大程度上是因为他们之间太亲近了，反
而有一种难言的障碍。另一方面，也是因为养民太爱她。使她的感情受到了牵制；她也鼓不
起勇气斩钉截铁地断绝和顾养民的关系。初恋中类似的犹豫不决是允许的，也常常是不可避
免的。这肯定是暂时现象，事情到最后总会有个难一不二的结局。因此，我们先不必匆忙地
责备我们亲爱的秀！

    现在，一次意外的事故，终于把孙少平送到了她面前。

    不过，尽管看起来这似乎是一种天意的安排，但事情究竟会怎样发展，我们还很难预
料……得要顺便交待一下：顾养民已经在去年夏末的时候，考上了上海医科大学的硕士研究
生，恋恋不舍地离开了他亲爱的姑娘，到那个庞大而杂乱的大城市深造去了。半年来，几乎
每星期都要给金秀一封情意绵绵的信。他也能不断收到金秀的回信。但是，他并不知道，他
所热爱的姑娘，很大一部分心思早已飞到了铜城那条小山沟的煤矿上……秀是不久前来医院
实习的。这次实习的同学分散在城内各大医院，他们宿舍只有她一个人留在附属医院。白天
在医院搞实习，晚上要回去照门。

    今天晚上，她不能回宿舍睡觉去了。她要守护在亲爱的少平哥身边……

    现在，天色已经发白。

    远处传来车辆行驶的隆隆声。她没有一丝睡意，手一直握着少平的手。她知道，他此刻
需要一个亲人在自己的身边。她为他的伤痛焦急难过，又为她能在这样的时候守护在他身边
感到幸福……

    孙少平慢慢才弄清楚了他自己发生了什么事。

    伤势不轻，这他心里明白。他庆幸他还活着。

    但这伤将给他留下什么后遗症，他估摸不来。头剧烈地疼。右眼象戳进了一颗铁钉。会
不会成为白痴或至少会成为“独眼龙”？如果是这样，那还不如死掉！象师傅和晓霞那样干
干脆脆离开这世界。

    是的，他才二十七岁，还没好好活几天人。但他不愿以白痴或残疾人的身份在这个世界
上活一辈子。秀说“不要紧”，这多半安慰他。如果“不要紧”，为什么要把他弄到省城来
治疗？

    现在，他紧紧握着秀的手不愿放开。在这样的时刻，他承认自己的精神是脆弱的。他感
谢命运把秀及时地安排在他身旁，使他有个依托。

    “现在……是什么时候？”他问秀。

    “天已经明了。”

    “太阳出来了吗？”

    金秀抬起头，透过落地式大玻璃窗户，看见远方亮起大片的玫瑰红。

    她对他说：“快了！”

    “太阳……”他叹息了一声。“以后还能看见太阳吗？”“怎么不能？哥哥！一切都会
象过去一样。等你好了，咱们一块到郊外的山上去看太阳！”

    “不过，秀，还是咱们双水村的太阳好。早晚又圆又红，中午象金子一般黄亮。城里的
太阳有时候象蒙了灰尘，模模糊糊。秀，你不知道，矿山的阳光也好，只是我们一年四季很
少能看见……”

    “哥，等你好了，咱们一块回双水村。要不，我跟你去矿山……”

    “噢……你应该很快给兰香打个电话，让她来顶你。你一个晚上没睡了！”

    “兰香不是到四川西昌实习去了吗？你不知道？”“噢！我忘了……她是半月前走
的。”

    “要不要我给她发一封电报？”金秀问。

    他没有回答。显然有点犹豫——他不愿耽误妹妹的实习。“不要给她发吧！”金秀自己
先开口说。她愿意此间由自己一个人陪伴他。

    “嗯。”少平肯定了她的意见。

    “也不要让双水村家里的人知道。他们来也不顶事，只会着急。”秀又补充说。

    少平用劲握了握她的手，说：“那这就要麻烦你了……”

    “这就是我的专业！哥哥，你放心，一切都有我哩！”

    “秀……”他叫着她的奶名，但不知该说什么。

    他感到，又有两滴烫热的泪珠洒在了他的手背上。一层热浪漫过了他的心间。他还能对
生活有什么抱怨呢？生活是这样地厚爱他，使他在任何时候都有温暖的感情包裹自己的身
心。

    孙少平！就因为如此，你也应该重新走向生活！二十七年来你付出的太少，不值得接受
生活如此的馈赠。你应该在以后短暂的岁月里，真正活得不负众爱……他在内心向自己发出
忠告。

    不知为什么，他猛然间想起了叶赛宁的几句诗：不婉惜，不呼唤，我也不啼哭……金黄
的落叶堆满我心间，我已经再不是青春少年……

    在以后紧接的日子里，本院享有国际声望的一位眼科教授为他的右眼做了手术。

    手术十分成功。据专家称，以后也不会影响视力。

    在他整个卧床期间，金秀既是护理，又是亲属，日日夜夜守在他身边。他眼上缠着绷
带，看不见他的“守护神”。他只能呼叫她的奶名，传达他内心那种亲兄妹般的感情。他已
不记得金波曾提起的那桩事。他还和过去一样，把金秀和兰香一同看作是自己的亲妹妹。

    在这些漫长的没有白天的日子里，由于有金秀在身边，他并没有感到过寂寞。他和秀用
外人所难以体会的美妙的原西土话拉家常；有时候，秀还给他读小说，读诗；或者两个人一
块听音乐……

    在他重见天日的那天，妹妹兰香也赶来了。当然，和妹妹一起来的还有她的男朋友吴仲
平。

    绷带和纱布一层层揭开……当他时隔多日，再一次真实地看见立在他面前的亲人时，忍
不住眼里含满了泪水。他有一种重新回到人间的感觉。

    他泪花闪闪的目光依次在秀、兰香和仲平脸上停留了片刻；然后有点不好意思地扭过
头，透过玻璃窗户，久久地望着室外灿烂的太阳。太阳，太阳，在任何地方都美好地照耀着
我们！

    因为脑震荡还没有痊愈，他要继续住院治疗。

    这下子，陪伴他的是三个人了！秀因为还在医院实习，经常在他身边；兰香和仲平隔一
天就来医院看望他一回，吃的东西堆得满房子都是。

    这期间，少平接到惠英嫂的一封焦急万分的信，说她等轮休假一到，就带着明明来看
他。他赶忙给她回了一封信，说自己一切都平安无事，不久就能出院，让她千万不要来，免
得折腾不算，还要耽误明明的学习……几天以后，吴仲平和兰香与他单独谈了一件重大的事
情。仲平提出，等少平出院后，由他给父亲做工作，把他从大牙湾煤矿调到省城来工作。

    “我已经从侧面打听清楚了，我父亲和你们铜城矿务局局长是老相识。我让父亲给你们
局长写封信，你带回去直接找他也行，或者我跟你去一趟也行。估计问题不大。”仲平热心
地对他的“妻哥”说。

    少平也知道“问题不大”。省委常务副书记通过局长调个煤矿工人，那的确易如反掌。

    但他没有马上对这件事表态。他不愿用一些堂皇的高调拒绝仲平的好意，以此证明自己
的“思想境界”不凡。但说实话，他至少在目前对来大城市生活产生不了热情。不是他对大
城市有什么偏见。不，大城市的生活如此丰富多彩，对任何人都是有魅力的。

    最主要的是，他对煤矿有了一种不能割舍的感情。感情啊，常常会令人难以置信地决定
一个人的行为！正如男女结合，决定的因素往往不仅仅是因为对方漂亮，而正是那种说不清
道不明的刻骨铭心的感情。是啊，大牙湾是他生活的恋人。他深深地爱着这个“黑皮肤的姑
娘”；他不能在感情上和它断然割舍。他在那里流过汗，淌过血，他怎么会轻易地离开那地
方呢？一些人因为苦而竭力想逃脱受苦的地方；而一些人恰恰因为苦才留恋受过苦的地方！

    在我们的生活中，总会有一些人的认识超出一般的水平线。这种认识当然出自这些人非
同一般的生活经历，而不在于读了多少伟人们的“生活指南”书。当然，这不是说，一定要
在某些不协调甚至对立的认识中分出是非来。比如，孙少平自己不愿来大城市生活，并不意
味着他对大城市和生活在其间的人们有丝毫鄙视的情绪。不，恰恰相反！这个人常常用羡慕
和祝福的眼光看待大街上红光满面的男女老少。每个人都有权利选择自己的生活。只不过，
对孙少平来说，他感到他目前的生活只能在大牙湾煤矿——那里有一缕深深的情愫在缠绕着
他的心灵啊……兰香帮仲平劝他：“二哥，我知道你的性格哩。但你现在受了伤，继续在井
下劳动身体怕吃不消了。你到这里来，找个稍微轻松一点的工作，有个什么，我们也能照顾
你……”他指了指自己的脸，开玩笑对妹妹说：“我这副尊容，生活在这里，实在对不起这
么漂亮的城市！漂亮的地方应该让漂亮的人们生活！”

    三个人都笑了。笑中都深藏着酸楚。

    仲平和妹妹走后，少平脸上的笑容即刻消失。是的，他说了一句玩笑话，但确实反映了
他的真实心境。他知道，他的容貌被毁了。他脸上已经留下了一道永远不能消失的疤痕。对
于一个二十多岁的青年来说，这道疤痕是太可怕了。疤痕永远地留在了脸上，痛苦永远地留
在了心上。直到现在，他还没有勇气去照镜子——他怕看见生活赠给他的这枚“纪念
章”……

    在这里，春天的讯息比北方的山区早来近两个节气。寒冷不知不觉消退了，户外的阳光
有了一种暖烘烘的感觉。风带着潮湿的柔情，开始亲吻这座城市。杨树和柳树的枝条已经泛
出了鲜活，绿色的生命浆汁在看不见的地方悄悄地涌动。

    谁都能感觉到，春天迈着轻盈柔曼的脚步走来了。

    那是一个无风的阳光金黄的中午，孙少平无意间向窗外瞥了一眼，突然看见外面院墙下
爆开了一丛金灿灿的迎春花。

    他按捺不住激动的心情，起身走出病室，来到这丛迎春花前。他久久地凝视着那丛黄亮
耀眼的花朵，由衷地喜悦使他不由自主满脸堆起了笑容。

    这就是生命！没有什么力量能扼杀生命。生命是这样顽强，它对抗的是整整一个严寒的
冬天。冬天退却了，生命之花却蓬勃地怒放。你，为了这瞬间的辉煌，忍耐了多少暗淡无光
的日月？你会死亡，但你也会证明生命有多么强大。死亡的只是躯壳，生命将涅磐，生生不
息，并会以另一种形式永存。只要春天不死，就会有迎春的花朵年年岁岁开放。哦，迎春
花……他在那片黄花中依稀看见了一头白发满脸皱纹的母亲。为什么此刻想起了母亲？母
亲……他抬起头，一群白鸽掠过蔚蓝色的天空，羽翼发出了嗡嗡的震荡声……他听见远方传
来海的呼啸；他看见，晓霞偏歪着脑袋，微笑着，赤脚踩踏光滑如缎的浪脊在遥远的地平线
上跳跃着奔来，鬓角上插一朵金灿灿的迎春花闪射着耀眼的光芒……

    “哥……”

    他听见背后传来一声呼唤。

    他转过身，眼睛被阳光晃得一阵发黑。

    一个黑色的瞬间之后，他才辨认出站在他面前的是金秀。秀的脸就是一朵花。到现在他
才惊讶地发现，秀竟然不再是个小孩子了，而是这样一个漂亮妩媚的大姑娘了。

    他看见他面前的秀有点局促。为什么？她从来不会在他面前感到不自然。为什么……他
突然想起了自己的脸——那块该死的疤痕。一定是这道可怕的疤痕使秀感到难堪。一种无名
的痛苦即刻涌满他的心间。你这副该死的、丑陋的面孔，怎么配立在这里象一个江南白面书
生优雅地观赏美丽的花朵？你怎么又可以面对这花朵一样美丽的秀呢？你应该立刻滚回大牙
湾，滚到井下，滚到黑煤堆里！你只有和那个环境才是协调的！

    “哥……”

    秀又叫一声，抬起头看了看他，欲言又止。她又在同情他，为他的不幸而难过。瞧，孩
子的眼里都旋转着泪水！“我……什么时候能出院？”他只是这样问了一句。他渴望立刻离
开这地方，离开省城！

    “还得一段时间……你别着急。”秀说着，从自己的衣袋里摸索着掏出一封信。

    她把这信递到他面前，说：“这是……给你的信。”信？谁给他来的信？家里？惠英
嫂？

    他刚把信接过来，金秀就背转身走了。

    信皮上无一字。封口也没封。

    孙少平立刻抽出信纸。他只看见“哥，我爱你……”几个字，就闭住眼发出一声呻吟般
的叹息……


北极星书库-第五十三章

第五十三章

    一九八五年清明节前后，尽管山野仍然是一望无际的荒凉，但双水村却随处可见盎然的
春意了。东拉河和哭咽河两岸的柳树，绿色柔嫩的枝条已经在春风中摇曳摆动。无论是田家
圪崂，还是金家湾，一团雪白的杏花或一树火红的桃花，从这家那家的墙头伸出来，使得这
个主要以破窑烂院组成的村庄，平添了许多繁荣景象。

    灿烂的阳光一扫冬日的阴霾，天空顿时湛蓝如洗。山川河流早已解冻，泥土中散发出草
芽萌发的新鲜气息。黄土高原两类主要的候鸟中，燕子已经先一步从南方赶来，正双双对对
在老地方筑新巢；而大雁的队列约摸在十天之后就掠过高原的上空，向鄂尔多斯边的北草地
飞去……农事繁忙起来了。神仙山，庙坪山和田家圪崂这面的山山洼洼上，不时传来庄稼人
唱歌一般的吆牛声。女人们头上罩起雪白的羊肚子毛巾，孩子们手里端着升子老碗，跟在犁
犋后面点籽撒粪。西葫芦、南瓜、黑豆、绿黑豆、小日月玉米、西红柿、夏洋芋、夏回子
白、西瓜、黄瓜，都到了播种的时节。麻子已经出苗；水葱，韭菜可以动镰割头茬。所有的
麦苗都已经返青，庄稼人正忙着锄草追化肥……但是，一九八五年的春天，双水村的庄稼人
不象往常那样特别留意大自然的变化。人们怀着各式各样的心情，集中关注着哭咽河那里正
在进行的事件。从去年秋末冬初开始，孙少安个人掏腰包出资一万五千元重建的双水村小
学，现在眼看就要最后峻工了。现在，田福堂当年拦河打坝震坏的校舍窑洞，已经被一排气
势宏伟的新窑洞所替代。当年的学校操场也扩大了一倍，栽起一副标准的篮球架，还有一些
其他庄稼人叫不出名堂的玩艺儿。操场四周砌起了围墙。铁栏式大门上面，拱形铁架上“双
水村小学”五个铁字，被红油刷得耀眼夺目。据说一两天内就要举行“落成典礼”，到时乡
上县上的领导都来参加；听说黄原还要来人拍电视哩。哈呀，孙少安小子虽然破了财，但这
下可光荣美了！

    当然，新学校的庆祝典礼不仅是孙少安的大事，也是双水村所有人的大事。几天来，全
村人都有点激动不安地等待这一非凡的红火时刻。

    需要告诉诸位的是，双水村的领导阶层已经在去年冬天进行了大换班。金俊武接替著名
的田福堂出任了村党支部书记；而孙少安接替金俊山出任了村民委员会主任。这个变化看来
有点突然，实际上也很自然，我们不会过分惊讶。这样，福堂同志和俊山同时就成了普通老
百姓。当然，如果农村也设顾问委员会的话，他们二位完全有资格当正副主任。另外，玉亭
同志不但没有退到“二线”，反而由支部委员升成了副支书。田海民的委员职务没变。新任
支部委员有原一队副队长田福高和金家湾入党不久的前地主的小儿子金光辉。光辉进入了双
水村的“政治局”，使他们一大家人十分荣耀，金光亮都有点巴结弟弟和弟媳妇马来花
了……在双水村新校舍正式举行仪式的前一天，大忙人孙玉亭跑前扑后指挥人做了最后的准
备，因为这个仪式是以村党支部和村民委员会的名义举行的，因此村里的人都有义务参与工
作。此外，大部分人家都有娃娃上学，村民们对这件事都自动表现出十分积极的热情。许多
人一大早就跑来，听候玉亭的吩咐。窑洞式的教室布置一新；操场打扫得干干净净。因为上
面的领导要来；还因为要破天荒地第一次在村里拍电视，情绪激动的田福高甚至领着人把哭
咽河所有的土路洒上水清扫了一遍。“文化人”金成和田海民按玉亭拟定的口号，正在红绿
纸上赶写标语——等明天一早，这些标语就将在学校的墙上和村中道路两旁的树干电线杆上
张贴起来。村民委员兼妇女主任贺凤英，充分发挥自己的特长，正领着一些妇女精心地布置
主席台和会场。

    玉亭夫妇的忙碌，不能不使我们想起十年前在这同一地方召开的那次批判会。我们会想
起当年的二流子王满银，死去的老憨汉田二和下山村的那个“母老虎”……十年过去了，玉
亭夫妇和村民们又在这里忙着准备会场。不过，这里将要举行的不再是批判“资本主义”的
大会，而恰恰是为了表彰一个发家致富的人为公众做出的贡献。这完全可以看作是整个中国
大陆十年沧桑变迁的缩影。十年，中国的十年，叫世人瞠目结舌，也让他们自己眼花缭乱！

    在金家湾小学院子里众人忙乱成一团的时候，田家圪崂这面原一队的禾场上，全体小学
生正排练欢迎乡县领导人的入场仪式。孩子们手里拿着彩色纸做的绢花，分成两行，跳跃欢
呼，向中间那些臆想中的领导人致敬。指导孩子们排练这场面的是两位女老师。一位我们已
经知道，是金光明的爱人姚淑芳。另一位却使我们大吃一惊：这不是郝红梅吗？这的确是郝
红梅。

    红梅和润生在外县生下孩子后不久，田福堂终于彻底回心转意，承认了这桩姻缘，把儿
子儿媳妇和两个同母异父的孩子都接回了双水村。福堂象城里离退休的老干部一样。从领导
岗位上下来的时候，理直气壮地向组织提出：他可以退，但要安排他的儿媳妇在村中的小学
教书。没有人对他的要求提出异议。是呀，无论怎样，福堂在村里当了几十年领导，现在他
要下台，这点人情全村人都情愿送他。这样，红梅就当了双水村小学教师。这也给我们一个
情感上的满足——我们多么愿意不幸的红梅能有一个良好的生活开端。现在，丈夫田润生和
她热恋如初。福堂两口子也抛弃了世俗的偏见，开始喜爱她了。

    田福堂拿出全部积蓄，向前和润叶又支援了一千元，给润生买了一辆四轮拖拉机，这小
伙子现在走州过县搞起长途贩运……

    为准备明天的庆祝仪式，金家湾和田家圪崂两处的人马一直忙乱到天黑才停歇了下来。

    在人们各回了各家，四处窑洞窗户上亮起灯火的时候，孙玉亭才一个人离开小学院子，
摸黑在哭咽河的那座小桥上走过来。他盘算他已经把一切都准备得完美无缺了。现在，他要
赶到村南头侄儿家里，向他全面汇报明天学校“落成典礼”的准备情况；并捎带着在那里美
美地吃一顿可口饭。他估计金俊武也在少安家，这样就省得也再跑回金家湾来向新支书汇
报。

    过了哭咽河的小桥，孙玉亭克服着破鞋的累赘，想尽量走快一些——因为肚子已经饿得
咕咕价直响。

    他突然停住了脚步。他似乎听见远处的破庙里有什么响动。他不顾饥饿，折转身警惕地
猫下腰向破庙那边走去，想发现谁又借黑夜偷偷摸摸敬神搞迷信活动哩。

    以巫神刘玉升和金光亮为首的“庙会”，在中途就塌垮了。“庙会”的塌垮很大的程度
上要归功于玉亭。在刘玉升等人刚把庙里的主神塑造完毕，庙窑翻修了一半的时候，共产党
员孙玉亭激愤地自己掏钱买车票跑到县上把这些“牛鬼蛇神”告了一状。在乡县有关人员的
干涉下，刘玉升等人的建庙活动被制止了。虽然如此，村里照样有人来到这个破庙，向那个
新塑起的偶像顶礼膜拜，以求消灾灭病。庙内不时有香火缭绕。墙壁挂上了“答报神恩”、
“我神保佑”等红布匾。村中其他领导对此睁一只眼闭一只眼，唯有玉亭明察暗访，一旦发
现谁敬了神鬼，重则批评，轻则讲一通当年“政治夜校”学下的“唯物论”观点……现在，
玉亭猫着腰，蹑手蹑脚来到破庙前，身子码在烂石片墙上，支楞起耳朵听里面的动静。听了
半天，玉亭不由颓丧地悄悄叹了一口气。原来庙里竟是他哥玉厚！他听见他哥正在向神褥
告，让他们母亲的身体快一点康复。玉亭知道，母亲这几天病很重。但哥哥却偷着求神为老
人家治病！这不是……唉，他哥是为了他妈；他总不能跑进去给他去宣传“无神论”！

    孙玉亭于是又折转身，过了庙坪枣林间的小路，走过东拉河的列石，上了公路，然后调
头朝南，匆忙地向少安家走去。

    第二天早晨，庙坪山那面初升的太阳光芒四射的时候，整个双水村便纷乱地骚动起来。
人们一吃完早饭，就心急火燎走出走家门；婆姨娃娃甚至像过喜事一样穿戴起簇新的见人衣
裳。村子四处都在为双水村小学的“落成典礼”作最后的忙碌。哈呀，除过正月里闹秧歌，
双水村什么时候在农事大忙中这样全体一块儿热闹过？

    瞧，在学校那边，姚淑芳和郝红梅给娃娃们都抹了红脸蛋，把他们摆布在校门外的道路
两旁。孩子们手里拿着纸做的假花；没有假花的分别在自家的院子里折了一把桃花或杏花。
一旦领导人们走过哭咽河的小桥，他们就准备连喊带跳摇动花束表示欢迎。学校大院里已经
有了不少没“任务”的村民。大家纷纷转悠着看这摸那，议论的中心话题当然是孙少安干下
的这不同凡响的“伟业”。

    贺凤英正领着几个妇女，拿一块红绸子被面，往校舍中间大墙上的一块黑色碑石上蒙
盖。这块碑石记述了孙少安新建本学校的经过和情况。因为这是全县第一个由农民个人出资
办教育事业，所以县宣传部和教育局都很重视，请文言文功底很深的县文化馆长亲自撰写了
碑文；并由石圪节著名的匠人雕刻在碑石上。这可以看作是孙少安夫妇的一块人生纪念碑。

    今天在碑石上蒙红绸子的主意也出自玉亭。他说到时作为“压轴戏”由县领导和少安夫
妇亲自揭碑。只是当下急忙找不到单纯的红绸布。玉亭曾建议用当年农业学大寨时的上级奖
给双水村的锦旗——把有字的一面压在里面，反蒙到碑石上。结果遭到秀莲的反对，生病的
秀莲特别看重今天这个显示他们活人价值的仪式，不让二爸用不三不四的东西蒙盖那个神圣
的东西。她咳嗽气喘翻了半天箱柜，拿出了这块红绸被面。她或许已经忘记了，这块被面还
是当年她和少安结婚时，润叶送给他们的。

    现在，这块结婚礼品被贺凤英等人庄严地蒙在了碑石上。

    在金家湾这面诸事齐备的时候，田家圪崂那面的公路上传来了热闹的锣鼓声。孙玉亭为
了烘托气氛，即兴决定把正月里的秧歌队拉起来了。等乡县领导人一到，就由秧歌队在前领
头，从公路上一直迎过庙坪；而在金家湾学校那边，又有学生娃们欢迎队伍——那阵势就很
有些蔚为壮观了。

    这阵儿，田五已经腰扭得象摆杨柳，手中伞头转得团团飞旋。几十个男女青年紧跟其
后，披红挂绿，甩胳膊扬腿，在公路上预演开了。前一队饲养员，田五他哥田四也捺不住性
子，耳朵上拴了两个棉花蛋，装扮成“蛮婆”跟在秧歌队尾拧晃起来，其丢丑神韵足可以和
罐子村的王满银相比。在众人的哄笑声中，已故田二的憨小子田牛也手舞足蹈跑到队伍中捣
乱去了。在大乐器那边的人堆里，巫神刘玉升接班人田平娃在打鼓。他师傅不会来参加这世
俗的红火热闹。建庙失败后，刘玉升除过不误给人“治病”外，没事都倒在炕上蒙头大睡。
经常上他家的只有他的原“副会长”金光亮…现在，村中的领导人都先后来到了公路边上，
准备迎接上面来的领导人。我们看见新任支书金俊武脸被剃头刀刮得净光，上唇上留一丝刮
破的血痕，潇洒地披着黑布大氅，派头决不亚于前支书田福堂。他周围立着支委田海民、田
福高、金光辉。支部副书记孙玉亭现在仍然拖拉着破鞋马不停蹄四处跑着张罗，声音已经沙
哑得象老绵羊叫唤一般。双水村当年的头面人物田福堂引人注目地没有露面。不过，他的儿
子田润生没去出车，正兴高采烈在大乐器那边敲锣。

    在其他人红火热闹的时候，金强尊照岳父的指示，手里提一桶浆糊，正和小学教师金成
一块沿路张贴标语。东拉河这面的人并不知道，金成的父亲——原大队副书记金俊山没有象
下台的田福堂那样躲在家里。他现在已经出现在学校院子，和一些老者诚心实意夸赞孙少安
为本村办了一件大事。

    这时候，在金俊武和金光亮弟兄几家的院子里，村中许多妇女都聚在一起忙着准备招待
上面领导人和来宾的午饭。俊武知道少安那面除忙乱不说，秀莲又在生病，因此这顿饭就由
他家来张罗。俊武准备象过事情一样闹腾一回吃喝。他刚当了村里的“一把手”，就有这么
多上级领导光临他领导的村庄，不好好招待一回他心里过不去。另外，他也是给他的朋友带
面子——他宣布，这顿饭是由他和少安共同筹办的。

    此刻，在这几家院子里忙碌的除过俊武的媳妇李玉玲和光亮的媳妇外，还有光辉的媳妇
马来花，海民的媳妇高银花，金强的小媳妇孙卫红和她的婆婆、正在监外服刑的张桂兰。金
波他妈由于做饭手艺闻名全村，是这伙妇女的总指导。金波他爸金俊海已经提前退休，大部
分时间都住家中，现在正撵着在公路上看热闹……孙玉厚家第一批出现在公众面前的是他们
的亲戚。王满银全家人都从罐子村赶来，专门参加他们家的这场光荣活动。满银拉着狗蛋的
手，兰花拉着猫蛋的手，一家四口人穿戴得象过节一样来到人群里。和他们一块相跟的是秀
莲他爸贺耀宗、姐夫常有林——他们倒不是专门为此而来。他们是来看望生病的秀莲却正好
碰上了这件喜庆事。

    现在，孙玉厚老汉也出了门，他脸上倒看不出特别的激动和愉快。这个活动他非去不行
——这是儿子出钱为孙家几代买来的荣耀啊！不用说，老汉今天将是村中最受尊重的老者。
少安他妈去不了，她要留下照看生病的少安他奶。另外，她把小孙女燕子也抱过来了——儿
子和儿媳是今天这场大戏的主角，他们要双双出门。

    在孙少安家里，秀莲和少安还在为穿衣服的事亲切而友好地拌嘴。

    生病很长时间而显得有些瘦弱的秀莲，今天情绪格外地好。她已经细心地把自己打扮穿
戴得象新媳妇一样。我们知道，秀莲结婚时是多么硒惶。她似乎说过，等光景闹好了，还要
和亲爱的丈夫举行一次象样的“结婚仪式”。那么，秀莲，你的愿望在今天实现了！

    秀莲精心地打扮完自己后，坚持要少安把最好的衣服穿上。少安本来对二爸将事情闹得
如此铺排而心烦意乱，根本不愿再穿一身新衣服去显能。他已经够荣耀了，何必再用衣服去
表现自己的浅薄呢？他在某种程度上已对人生有了新的理解——这是生活不断教育的自然结
果。但他不能不迁就亲爱的妻子。为了不使生病的秀莲生气，他只得换了一身新衣服。他让
秀莲先走一步，但秀莲坚持要和他相跟着一块出门——这可是一次最荣耀的露脸呀！当我们
的秀莲和丈夫一块相跟着出现在村民们面前的时候，他内心骄傲的程度也许与南希·里根无
差别……上午九点多钟，一行小汽车鱼贯相随从南头的公路上开过来，一摆溜停在了原大队
部下边的路边上。锣鼓唢呐立刻响成一片，秧歌队在田五的带领下手舞足蹈，应声而起。

    我们看见，第一个从小车中走出的是年轻的县委书记武惠良——他去年就从黄原来这里
上任了。乡县有关部门的领导都纷纷走下车来。新成立的黄原电视台的几位记者一下车，就
扛着摄像机乱跑着忙开了。

    在乡县领导中我们熟悉的人有：县乡镇企业局局长徐治功——该同志双水村的老百姓也
很熟悉；本乡乡长刘根民，副乡长杨高虎。其他还有县宣传部、教育局、人大政协文教组的
负责人。本来县长周文龙也想来——我们知道，他曾专门为少安的砖场点过火——但因有
会，没能起程。

    金俊武、孙少安等人迎上去和上面的领导握手问候。紧接着，由秧歌队在前面引路，这
些领导被热情的双水村迎过了东拉河，迎过了庙坪和哭咽河。小学门口的孩子们立刻挥动花
束，一边跳跃，一边齐喊欢迎的口号，与秧歌队的锣鼓唢呐混合成一片巨大的喧响声。玉亭
几乎把这场面搞成了迎接外国国家元首……

    经过一番必然的纷乱，领导们终于在贺凤英精心布置的主席台上就坐了。俊武是会议主
持人。不用说，男女主角孙少安和贺秀莲也在主席台上。

    在庆祝会就要开始之前，主席台上的孙少安突然看见田福堂也来到了人群里。

    田福堂是来了。他有勇气在最后一刻出现在这个场所，证明他不愧还是一条好汉！不
过，福堂看起来不象过去那般气势雄伟。他在很大程度上成了一位平凡的农村老人，脸上甚
至带着看开世事的超然和善的笑容。他不是一个人站在人群里。他手里拖着红梅前夫留下的
孩子，背上背着润生和红梅生的女儿。他还给两个小孙子一人做了一个高粱杆皮编的“风葫
芦”玩具。比起往常，福堂的身体看来倒好多了。

    孙少安立刻离开座位，穿过人群，走到田福堂面前，拉他到主席台就坐。福堂谦虑而客
气地推让着。懂事的红梅走过来，把两个孩子从公公手里接过去。孙少安硬把前支书拉到主
席台上，并向县委书记作了介绍。受到启发的金俊武也在人群里把金俊山拉到了主席台上。
双水村新旧两任领导历史性地同坐在一起。

    接着，庆祝仪式开始了。乡县领导分别发表了热情洋溢的讲话，表彰孙少安夫妇劳动致
富后不忘为乡亲们谋福的光荣行为。县教育局还给少安夫妇颁发了一块大玻璃框奖状。

    在乡县领导人讲话的时候，孙少安几乎连一个字也没听见。他的目光在人群中搜寻到父
亲。父亲头低倾着。少安猜测，老人家说不定在哭。他在学生娃中间也看见了儿子。红脸蛋
的儿子举一束红艳的鲜花，在笑。哭，笑，都是因为欢乐。哭的人知道而笑的人并不知道，
这欢乐是多少痛苦所换来的……透过这五彩缤纷的场面，他又回到了那似乎并不遥远的过
去；回到他辛酸的童年。他想起他穿着破烂衣裳，和扎着羊角辫的润叶在这同一地方念书的
情景……有人在肩膀上碰了碰他。他回过头，才发现庆祝仪式到了尾声，领导们都朝那块蒙
着红被面的碑石走去；县委书记正含着笑招呼他一同前往。

    孙少安在喧腾涌动的人群中站起来，扭过头准备叫妻子，却猛地惊呆了！他看见，刚立
起来的秀莲嘴里鲜血喷涌，身子摇晃着向下倒去！

    他大叫一声，发狂地张开双臂抱住了她……我们无比沉痛地获悉，原西县医院对秀莲的
论断结果是：肺癌。


北极星书库-第五十四章

第五十四章

    暖洋洋的太阳照耀着都市的大街。公园里和道路旁已经处处绿意朦胧。风中飘着一团团
雪白的杨絮。街心花园的第一批鲜花，也在不知不觉中竞相开放了。古城的春天稍显即逝，
人们立刻就有一种身临初夏的感觉。

    街头的行人稠密起来。人们纷纷走出户外，尽情享受阳光和暖风的抚爱。那些时髦的姑
娘已经过早地脱掉了外套，穿起单薄的、色彩鲜艳的毛衣线衣。到处传来春游的孩子们的歌
声。城市一改冬日的灰暗，重新显出了它那多彩的风貌。

    孙少平的伤已经完全好了。雷汉义区长代表矿上来为他办出院手续。他准备过几天就返
回大牙湾。

    这期间，妹妹兰香和她的男朋友仍然一直给他做工作，让他调到省城来。他到现在还没
有完全拒绝他们的好意。尽管他对自己未来的生活心中有数，但不好当面向他们进一步解释
他的想法。他们应该意识到，他和他们的处境不尽相同。不同生活处境的人应该寻找各自的
归宿。大城市对妹妹和仲平也许是合适的，但他在这里未必能寻找到自己的幸福。他想等以
后适当的时间用另一种方式向他们说明自己的观点和态度。

    其实，这期间最使他伤神的倒不是兰香和仲平一再劝他来省城工作。他苦恼的是金秀对
他表示的热烈感情。自从她把那封恋爱信送到他手中，他就一直苦苦思索自己该怎么办？

    秀可爱吗？非常可爱！她是那样的热情，漂亮；情感炽热而丰富，一个瞬间给予男人的
东西都要比冷血女人一生给予的还要多。她使他想起了死去的晓霞。她也是大学生，有文
化，有知识，有很好的专业。她无疑会是一个令男人骄傲的妻子。双方感情交流也没什么障
碍，他们从小一块长大，一直以兄妹相待；这种关系如果汇入夫妻生活，那将是十分美好
的。

    秀要成为他的妻子？他要成为秀的丈夫？他一时又难以转过这个弯。他一直把秀当小妹
妹看待；在他眼里，她永远是个小孩子，怎么能和她一块过夫妻生活呢？想到这一点，他就
感到别扭。

    当然，最重要的是，他和秀的差异太大了。他是一个在井下干活的煤矿工人，而金秀是
大学生，他怎么能和她结婚？秀在信上说她毕业后准备去他所在的矿医院当医生。他相信她
能真诚地做到这一点。但他能忍心让她这样做吗？据兰香一再给他说，按金秀的学习情况，
她完全可以考上研究生。他为什么要耽搁她的前程？如果因为他的关系，让秀来大牙湾煤
矿，实际上等于把她毁了。他现在才记起，他曾给金波也说过这个意思。

    所有这一切考虑，不是说没勇气和一个女大学生一块生活。当年田晓霞也是大学生、记
者。但秀和晓霞又不一样。晓霞在总体素质上是另一种类型的女性。虽然他和秀一块长大，
但秀决不会象晓霞那样更深刻地理解他。他和秀之间总有一种隔代之感。

    怎么办？这比兰香和仲平要他来大城市工作更难以回答。他知道秀在热切地等待他的回
话。给他交了那封信后，她尽管和往常一样细心而入微地照料他，但他们之间已明显地产生
了一种极不好意思的成份……生活是这样令人感慨不已！

    孙少平不由想起十年前他的初恋。他想起了他爱上的第一个女人郝红梅。富有戏剧性的
是，十年前的那场感情纠葛发生在他和顾养民之间；没想到十年后，他又和顾养民纠缠在一
起。不同的是，十年前，郝红梅离他而去爱顾养民；而今天，金秀却要离开顾养民而爱他
了！

    生活似乎走了一个令人难以置信的圆。

    但生活又不会以圆的形式结束。生活会一直走向前去！瞧，十年过去了，所有人的生活
都发生了多么大的变化。就拿他们几个说吧，养民已经到上海去读研究生；而前不久他震惊
地获悉，郝红梅带着前夫留下的孩子，竟然和他同村的另一个同学田润生结了婚，现在就生
活在双水村。而他，当了一名干粗活的煤矿工人，现在受了伤，住了院，却被养民爱着的金
秀爱上了……直到现在，他也不知如何与金秀谈这件事。他能感觉来，秀对他的爱是多么强
烈！他不能用简单的三言两语来拒绝她，这样会伤害孩子……是的，孩子。他现在还认为秀
是个孩子！但是，他又不能简单地响应她爱情的呼唤。如果是那样，那伤害的不仅是秀，还
有他自己的心灵。

    孙少平左思右想，不知他该怎么办。

    想不出个妥当的结果，他就不能轻易对她表示什么。好在他很快就要离开省城；等离开
时，说不定他能对这件事做出结论性的决定……

    区长雷汉义帮他结完手续后，他就算和医院告别了。他让区长先回去，他自己还想在省
城逗留几天；他知道，他还有些“事”需要处理。

    雷汉义临走时，才迟疑着从衣袋里摸出两份矿上的文件给了他。

    孙少平一看，这两份文件都是有关他自己的。一份是通报表彰他舍己救人的献身精神；
另一份是批评他作为班长，元旦那天让喝醉酒的工人下井，违反了规章制度，决定给他记大
过一次。

    孙少平把两份文件揉成一团，塞进了自己的衣袋里。雷汉义安慰他说：“不管是表彰，
还是处分，都是些球！回去只管掏咱的炭！”

    但孙少平的心情却是沉重的。这是一种永远不能互相抵消的存在，就象他五官正常的脸
上那道丑陋的疤痕。他倒并不特别看重这两份让他哭笑不得的文件，而是由此伤感地想到，
这正好说明了他那负重前行的生存处境。

    仲平竭力要求出院后的少平到他家去。但他谢绝了。兰香理解二哥的心情，也没有再坚
持。少平随即住进了一家个体户开办的小旅店。

    他住进旅店后的第一件事，就是给惠英和明明写了一封信，告诉他什么时候回大牙湾煤
矿。

    几天之后，在少平即将离开省城的时刻，金秀和兰香相跟着来旅店找他，想陪他出去到
街上转转。但少平推诿着不想去。最少在眼下，他不愿带着脸上的疤痕，和任何女性相跟着
逛大街，他无法忍受陌生人用异样的目光看他和身边两个漂亮的妹妹。说实话，对脸上的那
道疤痕，尽管他显得不在乎，但内心却为此而万般痛苦，爱美之心人人有，更何况，他正当
青春年华！至于他的脸倒究被毁到了何种程度，直到现在他都没有勇气去照镜子。

    金秀见他执意不到街上去转，就提议他们三个人一块到她的宿舍去坐坐；她说她们宿舍
实习的同学都没回来，就她一个人。医学院离这儿很近，少平也就同意了。金秀本来不想让
兰香去，但她有口难言。

    三个人到医学院金秀的宿舍后，秀特意让少平坐到她床上休息。她让少平先一个人待一
会，自己随即又拉了兰香，到外面去采买吃的——她想好好款待一下少平哥。

    兰香和金秀走后，少平一个人没事，就在秀的枕头边拿了几本医学杂志看。他在无意间
发现秀床铺那头的墙上挂一面圆镜子。他犹豫了一下，过去摘下那面镜子。当镜子就要举到
面前的时候，他闭住了眼睛。

    他闭着眼，举着镜子，脚步艰难地挪到了靠近房门的空地上。他久久地立着，拿镜子的
那条胳膊抖得象筛糠一般。在这一刻里，孙少平不再是血性男儿，完全成了一个胆怯的懦
夫！

    我看到的将会是怎样的一个我？他在心里问自己。你啊！为什么不敢正视自己的不幸
呢？你不愿看见它，难道它就不存在吗？你连看见它的勇气都鼓不起来，你又怎样带着它回
到人们中间去生活？可笑。你这可笑的驼鸟政策！

    他睁开了眼睛。呀！他看见，那道可怕的伤疤从额头的发楞起斜劈过右眼角，一直拉过
颧骨直至脸颊，活象调皮孩子在公厕墙上写了一句骂人话后所划下的惊叹号！

    他猛地把那面镜子摔在水泥地板上；一声爆响，镜子的碎片四处飞溅。接着，他一下伏
在金秀的床铺上，埋住脸痛哭起来……

    他听见了敲门声——是秀和兰香回来了。

    他爬起来，用秀的毛巾揩去了脸上的泪痕。接着，匆忙地拿起扫帚，把满地的碎镜片扫
到门后。在手捉住门锁柄的时候，他停留片刻，以便自己镇静下来——尽管他知道这是徒劳
的。

    在门打开的一刹那间，他看见两个妹妹都怀里抱着一堆吃的东西，脸色苍白地愣住看
他。她们显然感到这屋里曾发生了什么事。其实，他自己的神态就说明了这一点。

    不过，她们很快说笑着走过来了。以后，她们一直装着没有看见门背后的那一堆碎镜
片。

    两个女孩子象演戏一样，大声说笑着，甚至有点咋咋唬唬，在桌子上铺开了块干净的白
布，然后把那些罐头、啤酒、果子露、牛肉、面包等等吃的东西都摆好，让他坐到“上席”
上，并且开玩笑称他“革命老前辈”……吃过东西后，少平没让她们送他，自己一个人来到
大街上。

    啊，最为严重的时刻也许已经过去了！

    现在，他行走在这人流如潮的大街上，不管有多少含义复杂的目光在他脸上扫射，他也
坦然如常。不知为什么，他甚至感到自己的情绪渐渐亢奋起来。

    他在个体户的小摊上买了一副黑镜，随即就戴起来——部份地遮掩了脸上那道疤痕。接
着，他又到商店买了一件铁灰色风雨衣穿在身上。这打扮加上脸上那道疤，奇特地使他具有
了另一种男子汉的魅力——这正是他想象中自己的“新”形象。在下午剩下的最后一点时光
里，他还到新华书店买了几本书。其中他最喜欢的一本书是《一些原材料对人类未来的影
响》。

    当天晚上，他静静地坐在小旅店的房间里，分别给妹妹、仲平和金秀写了两封信。在给
兰香和仲平的信中，他向他们“阐述”了他为什么现在不想来大城市工作的想法。他说他也
许一辈子可能和煤炭打交道。在给金秀的一封很长的信中，他主要向她表明为什么他不能和
她结合的理由。他祝愿亲爱的金秀妹妹和顾养民或别的一个男人幸福地生活……第二天，孙
少平提着自己的东西，在火车站发出了那两封信，就一个人悄然离开了省城。

    中午时分，他回到了久别的大牙湾煤矿。

    他在矿部前下了车，抬头望了望高耸的选煤楼、雄传的矸石山和黑油油的煤堆，眼里忍
不住涌满了泪水。温暖的季风吹过了绿黄相间的山野；蓝天上，是太阳永恒的微笑。

    他依稀听见一支用口哨吹出的充满活力的歌在耳边回响。这是赞美青春和生命的歌。

    他上了二级平台，沿着铁路线急速地向东走去。他远远地看见，头上包着红纱巾的惠
英，胸前飘着红领巾的明明，以及脖项里响着铜铃铛的小狗，正向他飞奔而来……准备：１
９８２年—１９８５年第一稿：１９８７年秋天—冬天第二稿：１９８８年春天—夏天［全
书完］


北极星书库-后记

后记

    这五卷文集可以说是我四十岁之前文学活动的一个基本总结。其间包含着青春的激情，
痛苦和失误，包含着劳动的汗水、人生的辛酸和对这个冷暖世界的复杂体验。更重要的是，
它也包含了我对生活从未淡薄的挚爱与深情。至此，我也就可以对我的青年时代投去最后一
瞥，从而和它永远告别了。

    这五卷文集的出版，得益于陕西人民出版社和本书编选者陈泽顺、刑良俊同志，没有他
们的热情帮助，这件事是不可能做成的。

    我庆幸降生于这个伟大而值得自豪的国度。它深厚的历史文化，辽阔的疆土和占地球的
五分之一的人口，使得其间任何人的劳动都能得到广大的支持，同时也发生广大的影响。无
论我们曾经历了多少痛苦和磨难，且还将要面对多少严峻考验：也不论我们处于何种位置何
种境地，我们都会为能服务于伟大的祖国和如此众多的同胞而心甘情愿地献出自己毕生的精
力和才智。

    我感谢我所生活的这个充满戏剧性的时代，也感谢与我生活在这同一时代的人们。所有
这一切历史构成，都给我提供了一种人生的契机，使我意外地有可能如愿从事自己钟爱的文
学事业，将自己的心灵和人世间无数的心灵沟通。正是千千万万我的同时代读者一次又一次
促我投入也许并不是我完全能胜任的艰巨工作。现在，我总算能将自己的一些微不足道的收
获献给我的读者朋友。

    那么，对于一个原本一无所有的农民的儿子，还有什么不满足呢？

    是的，不满足。我应该把一切进行得比现在更好。历史，社会环境，尤其是个人的素
养，都在局限人——不仅局限艺术作品中的人，首先局限它的创造者。所有人的生命历程在
人类历史的长河中都是一个小小的段落，因此，每一代人都有自己的命中注定的遗撼。遗
撼，深深的遗撼。

    唯一能自慰的是，我们曾真诚而充满激情地在这个世界上生活过，竭尽全力地劳动过，
并不计代价地将自己的血汗献给了不死的人类之树。

    在我们的世界发生激烈演变的大潮中。人类社会将以全然不同于以往的面貌进入另一世
纪。我们生而逢时，不仅可以目睹一幕紧接一幕的大剧，也将不可避免地要在其间扮演某种
属于自己的角色。现实生活中的任何人都不可能逃避自己历史性的责任。无疑，在未来的年
月里，生活和艺术都会向作家提出更为繁难而严厉的要求。如果沉醉满足于自己以往的历史
就无异于生命大限的终临，人生旅程时刻处于“零公里”处。那么，要旨仍然应该是首先战
胜自己，并将精神提升到不断发展着的生活所要求的那种高度，才有可能使自己重新走出洼
地，亦步亦趋跟着生活进入新的境界。不管实际结果如何，这个起码的觉悟应当具备。

    结论一目了然：只能永远把艰辛的劳动看作是生命的必要；即使没有收获的指望，也心
平气静地继续耕种。１９９２年春天于西安


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com