尘　缘

--重新的父亲节（代序）

    二度从奈及利亚风尘仆仆的独自飞回加纳利群岛，邮局通知有两大麻袋邮件等着。

    第一日着人顺便送了一袋来，第二袋是自己过了一日才去扛回来的。

    小镇邮局说，他们是为我一个人开行服务的。说的人有理，听的人心花怒放。

    回家第一件事就是请来大批邻居小儿们，代拆小山也似的邮件，代价就是那些花花绿绿的中国邮票，拆好的丢给跪在一边的我。我呢，就学周梦蝶摆地摊似的将这些书刊、报纸和包裹、信件，分门别类的放放好，自己围在中间做大富翁状。

    以后的一星期，听说三毛回家了，近邻都来探看，只见院门深锁，窗帘紧闭，叫人不应，都以为这三毛跑城里疯去了，怎会想到，此人正在小房间里坐拥新书城，废寝忘食，狂啃精神粮食，已不知今夕是何年了。

    几度东方发白，日落星沉，新书看得头昏眼花，赞叹激赏，这才轻轻拿起没有重量的《稻草人手记》翻了一翻。

    书中唯一三个荷西看得懂的西班牙文字，倒在最后一个字上硬给拿吃掉了个Ｏ字。稻草人只管守麦田，送人的礼倒没看好，也可能是排印先生不喜荷西血型，开的小玩笑。

    看他软软的那个怪样子，这个扎草人的母亲实是没有什么喜悦可言，这心情就如远游回家来，突然发觉后院又长了一大丛野草似的触目惊心。

    这一阵东奔西跑，台湾的连络就断了，别人捉不到我，自己也不知道在做些什么。蓦一回首，灯火下，又是一本新书，方觉时光无情，新书催人老。

    母亲信中又哀哀的来问，下本书是要叫什么，《寂地》刊出来了，沙漠故事告一段落，要叫《哑奴》还是叫《哭泣的骆驼》；又说，这么高兴的事情，怎么也不操点心，尽往家人身上推，万一代做了主，定了书名，二小姐不同意，还会写信回来发脾气，做父母的实在为难极了。

    看信倒是笑了起来，可怜的父亲母亲，出书一向不是三毛的事，她只管写。写了自己亦不再看，不存，不管，什么盗印不盗印的事，来说了三次，回信里都忘了提。

    书，本来是为父母出的，既然说那是高兴的事，那么请他们全权代享这份喜悦吧。我个人，本来人在天涯，不知不觉，去年回台方才发觉不对，上街走路都抬不起头来，丢人丢大了，就怕人提三毛的名字。

    其实，认真下决心写故事，还是结了婚以后的事没想到，这么耐不住久坐的人，还居然一直写了下去。

    前住在马德里，当时亦是替国内一家杂志写文，一个月凑个两三千字，着实叫苦连天。大城市的生活，五光十色，加上同住的三个女孩子又都是玩家，虽说国籍不同，性情相异，疯起来却十分合作，各有花招。平日我教英文，她们上班，周末星期，却是从来没有十二点以前回家的事。

    说是糜烂的生活吧，倒也不见得，不过是逛逛学生区，旧货市场，上上小馆子，跳跳不交际的舞。我又多了一个单人节目，借了别人机车，深夜里飞驰空旷大街，将自己假想成史提夫麦昆演第三集中营大逃亡。

    去沙漠前一日，还结伙出游不归，三更半夜疯得披头散发回来，四个女孩又在公寓内笑闹了半天，着实累够了，才上床睡觉。

    第二日，上班的走了，理了行李，丢了一封信，附上房租，写着："走了，结婚去也，珍重不再见！"

    不声不响，突然收山远去，倒引出另外三个执迷不悟的人愕然的眼泪来。

    做个都市单身女子，在我这方面，问心无愧，甚而可以说，活得够本，没有浪费青春，这完全要看个人主观的解释如何。

    疯是疯玩，心里还是雪亮的，机车再骑下去，撞死自己倒是替家庭除害，应该做"笑丧"，可是家中白发人跟黑发人想法有异，何忍叫生者哀哭终日。这一念之间，悬崖勒马，结婚安定，从此放下屠刀，立地成佛。

    结婚，小半是为荷西情痴，大半仍是为了父母，至于我自己，本可以一辈子光棍下去，人的环境和追求并不只有那么一条狭路，怎么活，都是一场人生，不该在这件事上谈成败，论英雄。

    结果，还是收了，至今没有想通过当时如何下的决心。结了婚，父母喜得又哭又笑，总算放下一桩天大的心事。他们放心，我就得给日子好好的过下去。

    小时候看童话故事，结尾总是千篇一律--公主和王子结了婚，从此过着幸福的生活。

    童话不会骗小孩子，结过婚的人，都是没有后来如何如何的。白雪公主、灰姑娘、睡美人，都没有后来的故事。我一直怕结婚，实是多少受了童话的影响。

    安定了，守着一个家，一个叫荷西的人，命运交响曲突然出现了休止符，虽然无声胜有声，心中的一丝怅然，仍是淡淡的挥之下去。

    父亲母亲一生吃尽我的苦头，深知荷西亦不会有好日子过，来信千叮咛万恳求，总是再三的开导，要知足，要平凡，要感恩，要知情，结了婚的人，不可再任性强求。看信仍是笑。早说过，收了就是收了，不会再兴风作浪，君子一言，驷马难追，父母不相信女儿真有那么正，就硬是做给他们看看。

    发表了第一篇文章，父母亲大乐，发觉女儿女婿相处融洽，真比中了特奖还欢喜。看他们来信喜得那个样子，不忍不写，又去报告了一篇《结婚记》，他们仍然不满足，一直要女儿再写再写，于是，就因为父母不断的鼓励，一个灰姑娘，结了婚，仍有了后来的故事。

    婚后三年，荷西疼爱有加不减，灰姑娘出了一本《撒哈拉的故事》，出了《稻草人手记》，译了二十集《小娃娃》。《雨季不再来》是以前的事，不能记在这笔帐上，下月再出《哭泣的骆驼》，中篇《五月花》已在奈及利亚完稿试投联副，尚无消息。下一篇短篇又要动手。总之，这上面写的，仍是向父母报帐，自己没有什么喜悦，请他们再代乐一次吧。看过几次小小的书评，说三毛是作家，有说好，有说坏，看了都很感激，也觉有趣，别人眼里的自己，形形色色，竟是那个样子，陌生得一如这个名字。

    这辈子是去年回台才被人改名三毛的，被叫了都不知道回头，不知是在叫我。

    书评怎么写，都接客观存在，都知感恩，只是"庸俗的三毛热"这个名词，令人看了百思不解。今日加纳利群岛气温二十三度，三毛不冷亦不热，身体虽不太健康，却没有发烧，所以自己是绝对清清楚楚，不热不热。倒是叫三毛的读者"庸俗"，使自己得了一梦，醒来发觉变成了个大号家庭瓶装的可口可乐，怎么也变不回自己来，这心境，只有卡夫卡小说"蜕变"里那个变成一条大软虫的推销员才能了解，吓出一身冷汗，可见是瓶冰冻可乐，三毛自己，是绝对不热的。再说，又见一次有人称三毛"小说家"，实是令人十分难堪，说是说了一些小事，家也白手成了一个，把这两句话凑成"小说家"。仍是重组语病，明明是小学生写作文，却给她戴上大帽子，将来还有长进吗？这帽子一罩，重得连路都走不动，眼也看不清，有害无益。

    盲人骑瞎马，走了几步，没有绊倒，以为上了阳关道，沾沾自喜，这是十分可怕而危险的事。

    我虽笔下是瞎马行空，心眼却不盲，心亦不花，知道自己的肤浅和幼稚，天赋努力都不可强求，尽其在我，便是心安。

    文章千古事，不是我这芥草一般的小人物所能挑得起来的，庸不庸俗，突不突破，说起来都太严重，写稿真正的起因，"还是为了娱乐父母"，也是自己兴趣所在，将个人的生活做了一个记录而已。

    哭着呱呱坠地已是悲哀，成长的过程又比其他三个姐弟来得复杂缓慢，健康情形不好不说，心理亦是极度敏感孤僻。高小那年开始，清晨背个大书包上中正国小，啃书啃到夜间十点才给回家，佣人一天送两顿便当，吃完了去操场跳蹦一下的时间都没，又给叫进去死填，本以为上了初中会有好日子过，没想到明星中学，竞争更大。这番压力辛酸至今回想起来心中仍如铅也似的重，就那么不顾一切的"拒"学了。父母眼见孩子自暴自弃，前途全毁，骂是舍不得骂，那两颗心，可是碎成片片。哪家的孩子不上学，只有自家孩子悄无声息的在家闷着躲着。那一阵，母亲的泪没干过，父亲下班回来，见了我就长叹，我自己呢，觉得成了家庭的耻辱，社会的罪人，几度硬闯天堂，要先进去坐在上帝的右手。少年的我，是这样的倔强刚烈，自己不好受不说，整个家庭都因为这个出轨的孩子，弄得愁云惨雾。

    幸亏父母是开明的人，学校不去了，他们自己提起了教育的重担，英文课本不肯念，干脆教她看浅近英文小说；国文不能死背，就念唐诗宋词吧；钢琴老师请来家里教不说，每日练琴，再累的父亲，还是坐在一旁打拍子大声跟着哼，练完了，五块钱奖赏是不会少的。喜欢美术，当时敦煌书局的原文书那么贵，他们还是给买了多少本画册，这样的爱心洗灌，孩子仍是长不整齐，瘦瘦黄黄的脸，十多年来只有童年时不知事的畅笑过，长大后怎么开导，仍是绝对没有好脸色的。在家也许是因为自卑太甚，行为反而成了暴戾乖张，对姐弟绝不友爱，别人一句话，可成战场，可痛哭流涕，可离家出走，可拿刀片自割吓人。那几年，父母的心碎过几次，我没算过，他们大概也算不清了。

    这一番又一番风雨，摧得父母心力交瘁，我却干脆远走高飞，连头发也不让父母看见一根，临走之前，小事负气，竟还对母亲说过这样无情的话："走了一封信也不写回来，当我死了，你们好过几年太平日子。"母亲听了这刺心的话，默默无语，眼泪簌簌的掉，理行装的手可没停过。

    真走了，小燕离巢，任凭自己飘飘跌跌，各国乱飞，却没想过，做父母的眼泪，要流到什么时候方有尽头。飘了几年，回家小歇，那时本以为常住台湾，重新做人。飘流过的人，在行为上应该有些长进，没想到又遇感情重创，一次是阴沟里翻船，败得又要寻死。那几个月的日子，不是父母强拉着，总是不会回头了，现在回想起来，塞翁失马焉知非福，没有遗恨，只幸当时还是父母张开手臂，替我挡住了狂风暴雨。

    过了一年，再见所爱的人一捶一捶钉入棺木，当时神智不清，只记得钉棺的声音刺得心里血肉模糊，尖叫狂哭，不知身在何处，黑暗中，又是父亲紧紧抱着，喊着自己的小名，哭是哭疯了，耳边却是父亲坚强的声音，一再的说："不要怕，还有爹爹在，孩子，还有爹爹姆妈在啊！"

    又是那两张手臂，在我成年的挫折伤痛里，替我抹去了眼泪，补好了创伤。

    台北触景伤情，无法再留，决心再度离家远走。说出来时，正是吃饭的时候，父亲听了一愣，双眼一红，默默放下筷子，快步走开。倒是母亲，毅然决然的说："出去走走也好，外面的天地，也许可以使你开朗起来。"

    就这么又离了家，丢下了父母，半生时光浪掷，竟没有想过，父母的恩情即使不想回报，也不应再一次一次的去伤害他们，成年了的自己，仍然没有给他们带来过欢笑。

    好不容易，安定了下来，接过了自己对自己的责任，对家庭，对荷西的责任，写下了几本书，心情踏踏实实，不再去想人生最终的目的，而这做父母的，捧着孩子写的几张纸头，竟又喜得眼睛没有干过，那份感触、安慰，就好似捧着了天国的钥匙一样。这条辛酸血泪的长路，只有他们自己知道，是怎么熬过来的，怎不叫他们喜极又泣呢。

    也是这份尘缘，支持了我写下去的力量，将父母的恩情比着不过是一场尘世的缘份，未免无情，他们看了一定又要大恸一番，却不知"尘世亦是重要的，不是过眼烟云"，孩子今后，就为了这份解不开、挣不脱的缘份，一定好好做人了。孩子在父母眼中胜于自己的生命，父母在孩子的心里，到头来，终也成了爱的负担，过去对他们的伤害，无法补偿，今后的路，总会走得平安踏实，不会再叫他们操心了。

    写不写书，并不能证明什么，毕竟保守自己，才是最重要的，保真妈妈小民写信来，最后一句叮咛--守身即孝亲--这句话，看了竟是泪出，为什么早两年就没明白过。八月八日父亲节，愿将孩子以后的岁月，尽力安稳度过，这一生的情债，哭债，对父母无法偿还，就将这句诺言，送给父母，做唯一的礼物吧！

目　录
下一页

作者：三毛

本书由“E书时空”免费制作；
想要更多的免费电子图书，请光临
http://www.eshunet.com/


收魂记

    我有一架不能算太差的照相机，当然我所谓的不太差，是拿自己的那架跟一般人用的如玩具似的小照相盒子来相比。

    因为那架相机背起来很引人注视，所以我过去住在马德里时，很少用到它。

    在沙漠里，我本来并不是一个引人注视的人，更何况，在这片人口是稀少的土地上，要想看看另外一个人，可能也是站在沙地上，拿手挡着阳光，如果望得到地平线上小得如黑点的人影，就十分满意了。

    我初来沙漠时，最大的雄心之一，就是想用我的摄影机，拍下在极荒僻地区游牧民族的生活形态。

    分析起来，这种对于异族文化的热爱，就是因为我跟他们之间有着极大的差异，以至于在心灵上产生了一种美丽和感动。

    我常常深入大漠的一段时间，还是要算在婚前，那时初抵一块这样神秘辽阔的大地，我尽力用一切可能的交通工具要去认识它的各种面目，更可贵的是，我要看看在这片寸草不生的沙漠里，人们为什么同样能有生命的喜悦和爱憎。

    拍照，在我的沙漠生活中是十分必要的，我当时的经济能力，除了在风沙里带了食物和水旅行之外，连租车的钱都花不起，也没有余力在摄影这件比较奢侈的事情上花费太多的金钱，虽然在这件事上的投资，是多么重要而值得呵！

    我的照相器材，除了相机，三角架，一个望远镜头，一个广色镜头，和几个滤光镜之外，可以说再数不出什么东西，我买了几卷感光度很高的软片，另外就是黑白和彩色的最普通片子，闪光灯因为我不善用，所以根本没有去备它。

    在来沙漠之前，我偶尔会在几百张的照片里，拍出一两张好东西，我在马德里时也曾买了一些教人拍照的书籍来临时念了几遍，我在纸上所学到的一些常识，就被我算做没有成绩的心得，这样坦坦荡荡的去了北非。

    第一次坐车进入真正的大沙漠时，手里捧着照相机，惊叹得每一幅画面都想拍。

    如梦如幻又如鬼魅似的海市蜃楼，连绵平滑温柔得如同女人胴体的沙丘，迎面如雨似的狂风沙，焦烈的大地，向天空伸长着手臂呼唤嘶叫的仙人掌，千万年前枯干了的河床，黑色的山峦，深蓝到冻住了的长空，满布乱石的荒野，……这一切的景象使我意乱神述，目不暇给。

    我常常在这片土地给我这样强烈的震憾下，在这颠簸不堪的旅途里，完全忘记了自己的辛劳。

    当时我多么痛恨自己的贫乏，如果早先我虚心的学些摄影的技术，能够把这一切我所看见的异象，透过我内心的感动，溶合它们，再将它创造记录下来，也可能成为我生活历程中一件可贵的纪念啊！

    虽说我没有太多的钱拍照，且沙漠割肤而过的风沙也极可能损坏我的相机，但是我在能力所及的情形下，还是拍下了一些只能算是记录的习作。

    对于这片大漠里的居民，我对他们无论是走路的姿势，吃饭的样子，衣服的色彩和式样，手势，语言，男女的婚嫁，宗教的信仰，都有着说不出的关爱，进一步，我更喜欢细细的去观察接近他们，来充实我自己这一方面无止境的好奇心。

    要用相机来处理这一片世界上最大的沙漠，凭我一个人的力量，是不可能达到我所期望的水准的，我去旅行了很多次之后，我想通了，我只能着重于几个点上去着手，而不能在一个全面浩大的计划下去做一个自不量力的工作者。

    "我们还是来拍人吧！我喜欢人。"我对荷西说。

    在我跟了送水车去旅行时，荷西是不去的，只有我，经过介绍，跟了一个可信赖的沙哈拉威人巴勒和他的助手就上路了。这旅行的方圆，大半是由大西洋边开始，到了阿尔及利亚附近，又往下面绕回来，去一次总得二千多里路。

    每一个游牧民族帐篷相聚的地方，总有巴新的水车按时装了几十个汽油桶的水去卖给他们。

    在这种没有车顶又没有挡风玻璃的破车子里晒上几千里路，在体力上来说，的确是一种很大的挑战和苦难，但是荷西让我去，我就要回报他给我这样的信心和看重，所以我的旅行很少有差错，去了几日，一定平安的回到镇上来。第一次去大漠，除了一个背包和帐篷之外，我双手空空，没有法子拿出游牧民族期待着的东西，相对的，我也得不到什么友情。

    第二次去时，我知道了做巫医的重要，我添了一个小药箱。

    我也明白，即使在这世界的尽头，也有爱美的女人和爱吃的小孩子，于是我也买了很多串美丽的玻璃珠串，廉价的戒指，我甚而买了一大堆发光的钥匙、耐用的鱼线、白糖、奶粉和糖果。

    带着这些东西进沙漠，的确使我一度产生过用物质来换取友谊的羞耻心理，但是我自问，我所要求他们的，不过是使他们更亲近我，让我了解他们。我所要交换的，不过是他们的善意和友情，也喜欢因为我的礼物，使他们看见我对他们的爱心，进一步的请他们接纳我这个如同外星人似的异族的女子。

    游牧民族的帐篷，虽说是群居，但是他们还是分散得很广，只有少数的骆驼和山羊混在一起，成群的在啃一些小枯树上少得可怜的叶子维持着生命。

    当水车在一个帐篷前面停下来时，我马上跳下车往帐篷走去。

    这些可爱而又极容易受惊吓的内陆居民，看见我这么一个陌生人去了，总是吓得一哄而散。

    每当这些人见了我做出必然的大逃亡时，巴新马上会大喝着，把他们像羊似的赶到我面前来立正，男人们也许会过来，但是女人和小孩就很难让我接近。

    我从来不许巴新强迫他们过来亲近我，那样在我心里多少总觉得不忍。

    "不要怕，我不会伤害你们的，过来，不要怕我。"我明知这些人可能完全听不懂西班牙文，但是我更知道，我的语调可以安抚他们，即使是听不懂，只要我安详的说话，他们就不再慌张了。

    "来，来拿珠子，给你！"

    我把一串美丽的珠子挂在小女孩的脖子上，再拉她过来摸摸她的头。

    东西送得差不多了，就开始看病。

    皮肤病的给涂涂消炎膏，有头痛的分阿斯匹灵，眼睛烂了的给涂眼药，太瘦的分高单位维他命，更重要的是给他们大量的维他命Ｃ片。

    我从不敢一到一个地方，完全不跟这批居民亲近，就拿出照相机来猛拍，我认为这是很不尊重他们的举动。

    有一次我给一位自称头痛的老太太服下了两片阿斯匹灵片，又送了她一个钥匙挂在布包着的头巾下当首饰，她吞下去我给的药片还不到五秒钟，就点点头表示头不再疼了，拉住我的手往她的帐篷走去。

    为了表示她对我的感激，她哑声叫进来了好几个完全把脸蒙上的女子，想来是她的媳妇和女儿吧。

    这些女人，有着极重的体味，一色的黑布包裹着她们的身子，我对她们打了手势，请她们把脸上的布解下来，其中的两个很羞涩的露出了她们淡棕色的面颊。

    这两个美丽的脸，衬着大大的眼睛，茫然的表情，却张着无知而性感的嘴唇，她们的模样是如此的迷惑了我，我忍不住举起我的相机来。

    我想这批女子，不但没有见过相机，更没有见过中国人，所以这两种奇怪的东西，也把她们给迷惑住了，动也不动的望着我，任由我拍照。

    直到这一家的男人进来了，看见我正在做的动作，才突然长啸了一声冲了过来。

    他大叫大跳着，几乎踢翻了那个老妇人，又大骂着挤成一堆的女子，那批年轻女人，听了他愤怒的话，吓得快哭出来似的缩成一团。

    "你，你收了她们的灵魂，她们快死了。"他说着不流利的西班牙文。

    "我什么？"我听了大吃一惊，这实在是冤枉我。"你，你这个女人，会医病，也会捉魂；在这里，统统捉进去了。"他又厉声指着我的照相机，要过来打。

    我看情形不很对劲，抱着照相机就往外面逃，我跑到车子上大叫我的保护人巴新。

    巴新正在送水，看见了这种情形，马上把追我的人挡住了，但是人群还是激动的围了上来。

    我知道，在那种情形之下，我们可以用不送水，用沙漠军团，或是再深的迷信来吓阻他们，放我跟我的相机平安的上路。但是，反过来想，这一群以为她们已是"失去了灵魂的人"，难道没有权利向我索回她们被摄去的灵魂吗？

    如果我偷拍了几张照片，就此开车走了，我留给这几个女人心理上的伤害是多么的重大，她们以为自己马上要死去了似的低泣着。

    "巴新，不要再争了，请告诉她们，魂，的确是在这个盒子里，现在我可以拿出来还给她们，请她们不要怕。"

    "小姐，她们胡闹嘛！太无知了，不要理会。"巴新在态度上十分傲慢，令我看了反感。

    "去，滚开！"巴新又挥了一下袖子，人们不情不愿的散了一点。

    那几个被我收了魂的女子，看见我们车发动要走了，马上面无人色的蹲了下去。

    我拍拍巴新的肩，叫他不要开车，再对这些人说："我现在放灵魂了，你们不要担心。"

    我当众打开相机，把软片像变魔术似的拉出来，再跳下车，迎着光给他们看个清楚，底片上一片白的，没有人影，他们看了松了一口气，我们的车还没开，那些人都满意的笑了。在路途上，巴新和我笑着再装上了一卷软片，叹了口气，回望着坐在我身边的两个搭车的老沙哈拉威人。"从前，有一种东西，对着人照，人会清清楚楚的被摄去魂，比你的盒子还要厉害！"一个老人说。

    "巴新，他们说什么？"我在风里颠着趴在巴新身后问他。

    等巴新解释明白了，我一声不响，拿出背包里的一面小镜子，轻轻的举在那个老人的面前，他们看了一眼镜子，大叫得几乎翻下车去，拼命打巴新的背，叫他停车，车煞住了，他们几乎是快得跌下去似的跳下车，我被他们的举动也吓住了，再抬头看看巴新的水车上，果然没有后望镜之类的东西。

    物质的文明对人类并不能说是必要，但是在我们同样生活着的地球上居然还有连镜子都没有看过的人，的确令我惊愕交加，继而对他们无由的产生了一丝怜悯，这样的无知只是地理环境的限制，还是人为的因素？我久久找不到答案。

    再去沙漠，我随带了一面中型的镜子，我一下车，就把这闪光的东西去用石块叠起来，每一个人都特别害怕的去注意那面镜子，而他们对我的相机反而不再去关心，因为真正厉害的收魂机变成了那面镜子。

    这样为了拍照而想出的愚民之计，并不是太高尚的行为，所以我也常常自动蹲在镜子面前梳梳头发，擦擦脸，照照自己，然后再没事似的走开去。我表现得一点也不怕镜子，慢慢的他们的小孩群也肯过来，很快的在镜子面前一晃，发觉没发生什么事，就再晃一次，再晃一次，最后镜子边围满了吱吱怪叫的沙哈拉威人，收魂的事，就这样消失了。

    我结婚之后，不但我成了荷西的财产，我的相机，当然也落在这个人的手里去。

    蜜月旅行去直渡沙漠时，我的主人一次也不肯给我摸摸我的宝贝，他，成了沙漠里的收魂人，而他收的魂，往往都是美丽的邻居女人。

    有一天我们坐着租来的吉普车开到了大西洋沿海的沙漠边，那已是在我们居住的小镇一千多里外了。

    沙漠，有黑色的，有白色的，有土黄色的，也有红色的。我偏爱黑色的沙漠，因为它雄壮，荷西喜欢白色的沙漠，他说那是烈日下细致的雪景。

    那个中午，我们慢慢的开着车，经过一片近乎纯白色的大漠，沙漠的那一边，是深蓝色的海洋，这时候，不知什么地方飞来了一片淡红色的云彩，它慢慢的落在海滩上，海边马上铺展开了一幅落日的霞光。

    我奇怪极了，细细的注视着这一个天象上的怪现象，中午怎么突然降了黄昏的景色来呢！

    再细看，天哪！天哪！那是一大片红鹤，成千上万的红鹤挤在一起，正低头吃着海滩上不知什么东西。

    我将手轻轻的按在荷西的相机上，口里悄悄的对他说："给我！给我拍，不要出声，不要动。"

    荷西比我快，早就把相机举到眼前去了。

    "快拍！"

    "拍不全，太远了，我下去。"

    "不要下，安静！"我低喝着荷西。

    荷西不等我再说，脱下了鞋子朝海湾小心的跑去，样子好似要去偷袭一群天堂来的客人，没等他跑近，那片红云一下子升空而去，再也不见踪迹。

    没有拍到红鹤自是可惜，但是那一刹那的美丽，在我的心底，一生也不会淡忘掉了。

    有一次我们又跟了一个沙哈拉威朋友，去帐篷里做客，那一天主人很郑重的杀了一只羊来请我们吃。

    这种吃羊的方法十分简单，一条羊分割成几十块，血淋淋的就放到火上去烤，烤成半熟就放在一个如洗澡盆一样大的泥缸里，洒上盐，大家就围上来同吃。

    所有的人都拿起一大块肉来啃，啃了几下，就丢下了肉，去外面喝喝茶，用小石子下下棋，等一个小时之后，又叫齐了大家，再去围住那几十块已经被啃过的肉，拿起任何人以前的一块都可以，重新努力进食，这样吃吃丢丢要弄很多次，一只羊才被分啃成了骨头。

    我也请荷西替我拍了一张啃骨头的照片，但是相片是不连续的动作，我不知道怎么才能拍出这句话来--"我啃的这块肉上可能已经有过三四个人以上的口水。"

    又有一次我跟荷西去看生小骆驼，因为听说骆驼出生时是摔下地的，十分有趣，我们当然带了相机。

    没想到，那只小骆驼迟迟不肯出世，我等得无聊了，就去各处沙地上走走。

    这时候我看见那个管骆驼的老沙哈拉威人，突然在远远的地上跪了下去（不是拜了下去，只是跪着），然后他又站起来了。

    因为他的动作，使我突然联想到一件有趣的事情，在沙漠里没有卫生纸，那么他们大便完了怎么办？

    这个问题虽然没有建设性，但是我还是细细的思索了一下。

    "荷西，他们怎么弄的？"我跑去轻轻的问荷西。

    "你看见他跪下去又起来了是在小便，不是大便。""什么，世界上有跪着小便的人？"

    "就是跪跟蹲两种方式，你难道以前不知道？"

    "我要你去拍！"我坚持这一大发现要记录下来。"跪下去有袍子罩着，照片拍出来也只是一个人跪着，没什么意思！"

    "我觉得有意思，这世界上那有第二种人这样奇怪的小便法。"我真当作是一个有趣的事情。

    "有艺术价值吗？三毛。"

    我答不出话来。

    最最有趣的一次拍照，也是发生在大漠里。

    我们在阿雍镇不远的地方露营，有人看见我们扎好了帐篷，就过来攀谈。这是一个十分年轻的沙哈拉威人，也十分的友善，会说西班牙话，同时告诉我们，他以前替一个修女的流动诊疗车帮过忙，他一再的说他是"有文明"的人。

    这个人很喜欢我们收他的魂，客气的请荷西把衣服交换给他拍照，又很当心的把荷西的手表借来戴在手上，他把头发拢了又拢，摆出一副完全不属于自己风味的姿势，好似一个土里土气的假冒欧洲人。

    "请问你们这架是彩色照相机吗？"他很有礼的问。"什么？"我唬了一大跳。

    "请问你这是架彩色照相机吗？"他又重复了一句。"你是说底片吧？相机哪有彩不彩色的？"

    "是，以前那个修女就只有一架黑白的，我比较喜欢一架彩色的。"

    "你是说软片？还是机器？"我被他说得自己也怀疑起来了。

    "是机器，你不懂，去问你先生，他手里那架，我看是可以拍彩色的。"他眇视了我这个一再追问的女人一眼。"是啦！不要动，我手里拿的是世界上最好的天然十彩照相机。"荷西一本正经的举起了手拍下了那个青年优美的自以为文明人的衣服和样子。

    我在一旁看见荷西将错就错的骗人，笑得我把脸埋在沙里像一只驼鸟一样。

    抬起头来，发觉荷西正对着我拍过来，我蒙住脸大叫着："彩色相机来摄洁白无瑕的灵魂啦！请饶了这一次吧！"

上一页
目　录
下一页


沙巴军曹

    一个夏天的夜晚，荷西与我正从家里出来，预备到凉爽的户外去散步，经过炎热不堪的一天之后，此时的沙漠是如此的清爽而怡人。

    在这个时候，邻近的沙哈拉威人都带着孩子和食物在外面晚餐，而夜，其实已经很深了。

    等我们走到快近小镇外的坟场时，就看见不远处的月光下有一群年轻的沙哈拉威人围着什么东西在看热闹，我们经过人堆时，才发觉地上趴着一个动也不动的西班牙军人，样子像死去了一般，脸色却十分红润，留着大胡子，穿着马靴，看他的军装，知道是沙漠军团的，身上没有识别阶级的符号。

    他趴在那儿可能已经很久了，那一群围着他的人高声的说着阿拉伯话，恶作剧的上去朝他吐口水，拉他的靴子，踩他的手，同时其中的一个沙啥拉威人还戴了他的军帽好似小丑一般的表演着喝醉了的人的样子。

    对于一个没有抵抗力的军人，沙哈拉威人是放肆而大胆的。

    "荷西，快回去把车开来。"我对荷西轻轻的说，又紧张的向四周张望着，在这时候我多么希望有另外一个军人或者西班牙的老百姓经过这里，但是附近没有一个人走过。

    荷西跑回家去开车时，我一直盯着那个军人腰间挂着的手枪，如果有人解他的枪，我就预备尖叫，下一步要怎么办就想不出来了。

    那一阵西属撒哈拉沙漠的年轻人，已经组成了"波里沙里奥人民解放阵线"，总部在阿尔及利亚，可是镇上每一个年轻人的心几乎都是向着他们的，西班牙人跟沙哈拉威人的关系已经十分紧张了，沙漠军团跟本地更是死仇一般。

    等荷西飞也似的将车子开来时，我们排开众人，要把这个醉汉拖到车子里去。这家伙是一个高大健壮的汉子，要抬他到车里去真不是件容易的事，等到我们全身都汗湿了，才将他在后座放好，关上门，口里说着对不起，慢慢的开出人群，车顶上仍然被人碰碰的打了好几下。

    在快开到沙漠军团的大门时，荷西仍然开得飞快，营地四周一片死寂。

    "荷西，闪一闪灯光，按喇叭，我们不知道口令，要被误会的，停远一点。"

    荷西的车子在距离卫兵很远的地方停下来了，我们赶快开了车门出去，用西班牙文大叫："是送喝醉了的人回来，你们过来看！"

    两个卫兵跑过来，枪子咔答上了膛，指着我们，我们指指车里面，动也不动。

    这两个卫兵朝车里一看，当然是认识的，马上进车去将这军人抬了出来，口里说着："又是他！"

    这时，高墙上的探照灯刷一下照着我们，我被这种架势吓得很厉害，赶快进车里去。

    荷西开车走时，两个卫兵向我们敬了一个军礼，说："谢啦！老乡！"

    我在回来的路上，还是心有余悸，被人用枪这么近的指着，倒是生平第一次，虽然那是自己人的部队，还是十分紧张的。

    有好几天我都在想着那座夜间警备森严的营区和那个烂醉如泥的军人。

    过了没多久，荷西的同事们来家里玩，我为了表示待客的诚意，将冰牛奶倒了一大壶出来。

    这几个人看见冰牛奶，像牛喝水似的呼一下就全部喝完了，我赶紧又去开了两盒。

    "三毛，我们喝了你们怎么办？"这两个人可怜兮兮的望着牛奶，又不好意思再喝下去。

    "放心喝吧！你们平日喝不到的。"

    食物是沙漠里的每一个人都关心的话题，被招待的人不会满意，跟着一定会问好吃的东西是哪里来的。

    等荷西的同事在那一个下午喝完了我所有盒装的鲜奶，见我仍然面不改色，果然就问我这是哪儿买来的了。"嘿！我有地方买。"我得意的卖着关子。

    "请告诉我们在哪里！"

    "啊！你们不能去买的，要喝上家里来吧！"

    "我们要很多，三毛，拜托你讲出来啊！"

    我在沙漠军团的福利社买的。"

    "军营？你一个女人去军营买菜？"他们叫了起来，一副老百姓的呆相。

    "军眷们不是也在买？我当然跑去了。"

    "可是你是不合规定的老百姓啊！"

    "在沙漠里的老百姓跟城里的不同，军民不分家。"我笑嘻嘻的说。

    "军人，对你还有礼貌吗？"

    "太客气了，比镇上的普通人好得多了。"

    "请你代买牛奶总不会有问题吧？"

    "没有问题的，要几盒明天开单子来吧！"

    第二天荷西下班回来，交给我一张牛奶单，那张单子上列了八个单身汉的名字，每个人每星期希望我供应十盒牛奶，一共是八十盒。

    我拿着单子咬了咬嘴唇，大话已经说出去了，这八十盒牛奶要我去军营买，却实在是令人说不出口。

    在这种情形下，我情愿丢一次脸，将这八十盒羞愧的数量一次买清，就不再出现，总比一天去买十盒的好。隔了一天，我到福利社里去买了一大箱十盒装的鲜乳，请人搬来放在墙角，打一个转，再跑进去，再买一箱，再放在墙角，过了一会儿，再进去买，这样来来去去弄了四次，那个站柜台的小兵已经晕头转向了。

    "三毛，你还要进进出出几次？"

    "还有四次，请忍耐一点。"

    "为什么不一次买？都是买牛奶吗？"

    "一次买不合规定，太多了。"我怪不好意思的回答着。"没关系，我现在就拿给你，请问你一次要那么多牛奶干嘛？"

    "别人派我来买的，不全是我的。"

    等我把八大箱牛奶都堆在墙角，预备去喊计程车时，我的身边刷一下停下了一辆吉普车，抬头一看，吓了一跳，车上坐着的那个军人，不就是那天被我们抬回营区去的醉汉吗？

    这个人是高大的，精神的，制服穿得很合身，大胡子下的脸孔看不出几岁，眼光看人时带着几分霸气又嫌过分的专注，胸膛前的上衣扣一直开到第三个扣子，留着平头，绿色的船形军帽上别着他的阶级--军曹。

    我因为那天晚上没有看清楚他，所以刻意的打量了他一下。

    他不等我说话，跳下车来就将小山也似的箱子一个一个搬上了车，我看牛奶已经上车了，也不再犹豫，跨上了前座。"我住在坟场区。"我很客气的对他说。

    "我知道你住在那里。"他粗声粗气的回答我，就将车子开动了。

    我们一路都没有说话，他的车子开得很平稳，双手紧紧的握住方向盘，等车子经过坟场时，我转过头去看风景，生怕他想起来那个晚上酒醉失态被我们捡到的可怜样子会受窘。

    到了我的住处，他慢慢的煞车，还没等他下车，我就很快的跳下来了，因为不好再麻烦这个军曹搬牛奶，我下了车，就大声叫起我邻近开小杂货店的朋友沙仑来。

    沙仑听见我叫他，马上从店里趿着拖鞋跑出来了，脸上露着谦卑的笑容。

    等他跑到吉普车面前，发现有一个军人站在我旁边，突然顿了一下，接着马上低下了头赶快把箱子搬下来，那个神情好似看见了凶神一般。

    这时，送我回来的军曹，看见沙仑在替我做事，又抬眼望了一下沙仑开的小店，突然转过眼光来鄙夷的盯了我一眼，我非常敏感的知道，他一定是误会我了，我胀红了脸，很笨拙的辩护着："这些牛奶不是转卖的，真的！请相信我，我不过是--。"

    他大步跨上了车子，手放在驾驶盘上拍了一下，要说什么又没说，就发动起车子来。

    我这才想起来跑了过去，对他说："谢谢你，军曹！请问贵姓？"

    他盯住我，好似已经十分忍耐了似的对我轻轻的说："对沙哈拉威人的朋友，我没有名字。"

    说完就把油门一踏，车子飞也似的冲了出去。

    我呆呆的望着尘埃，心里有说不出的委屈，被人冤枉了，不给我解释的余地，问他的名字，居然被他无礼的拒绝了。"沙仑，你认识这个人？"我转身去问沙仑。

    "是。"他低声说。

    "干什么那么怕沙漠军团，你又不是游击队？"

    "不是，这个军曹，他恨我们所有的沙哈拉威人。""你怎么知道他恨你？"

    "大家都知道，只有你不知道。"

    我刻意的看了老实的沙仑一眼，沙仑从来不说人是非，他这么讲一定有他的道理。

    从那次买牛奶被人误会了之后，我羞愧得很久不敢去军营买菜。

    隔了很久，我在街上遇见了福利社的小兵，他对我说他们队上以为我走了，又问我为什么不再去买菜，我一听他们并没有误会我的意思，这才又高兴的继续去了。

    运气就有那么不好，我又回军营里买菜的第一天，那个军曹就跨着马靴大步的走进来了，我咬着嘴唇紧张的望着他，他对我点点头，说一声："日安！"就到柜台上去了。

    对于一个如此不喜欢沙哈拉威人的人，我将他解释成"种族歧视"，也懒得再去理他了，站在他旁边，我专心向小兵说我要买的菜，不再去望他。

    等我付钱时，我发觉旁边这个军曹翻起袖子的手臂上，居然刻了一大排纹身刺花，深蓝色的俗气情人鸡心下面，又刺了一排中号的字--"奥地利的唐璜"。

    我奇怪得很，因为我本来以为刺花的鸡心下面一定是一个女人的名字，想不到却是个男人的。

    "喂！'奥地利的唐璜'是谁？是什么意思？"

    等那个军曹走了，我就问柜台上沙漠军团的小兵。"啊！那是沙漠军团从前一个营区的名字。"

    "不是人吗？"

    "是历史上加洛斯一世时的一个人名，那时候奥地利跟西班牙还是不分的，后来军团用这名字做了一个营区的称呼，那是很久以前的事了。"

    "可是，刚刚那个军曹，他把这些字都刻在手臂上哪！"

    我摇了摇头，拿着找回来的钱，走出福利社的大门去。在福利社的门口，想不到那个军曹在等我，他看见了我，头一低，跟着我大步走了几步，才说："那天晚上谢谢你和你先生。"

    "什么事？"我不解的问他。

    "你们送我回去，我--喝醉了。"

    "啊！那是很久以前的事了！"

    这个人真奇怪，突然来谢我一件我已忘记了的事情，上次他送我回去时怎么不谢呢？

    "请问你，为什么沙哈拉威人谣传你恨他们？"我十分鲁莽的问他。

    "我是恨。"他盯住我看着，而他如此直接的回答使我仍然吃了一惊。

    "这世界上有好人也有坏人，并不是那一个民族特别的坏。"我天真的在讲一句每一个人都会讲的话。

    军曹的眼光掠向那一大群在沙地上蹲着的沙哈拉威人，脸色又一度专注得那么吓人起来，好似他无由的仇恨在燃烧着他似的可怖。我停住了自己无聊的话，呆呆的看着他。

    他过了几秒钟才醒过来，对我重重的点了一下头，就大步的走开去。

    这个刺花的军曹，还是没有告诉我他的名字。他的手臂，却刻着一整个营区的名称，而这为什么又是好久以前的一个营区呢？

    有一天，我们的沙哈拉威朋友阿里请我们到离镇一百多里远的地方去，阿里的父亲住在那儿的一个大帐篷里，阿里在镇上开计程车，也只有周末可以回家去看看父母。阿里父母住的地方叫"魅赛也"，可能在千万年前是一条宽阔的河，后来枯干了，两岸成了大峡谷似的断岩，中间河床的部份有几棵椰子树，有一汪泉水不断的流着，是一个极小的沙漠绿洲。这样辽阔的地方，又有这么好的淡水，却只住了几个帐篷的居民，令我十分不解。在黄昏的凉风下，我们与阿里的父亲坐在帐篷外，老人悠闲的吸着长烟斗，红色的断崖在晚霞里分外雄壮，天边第一颗星孤伶伶的升起了。

    阿里的母亲捧着一大盘"古斯格"和浓浓的甜茶上来给我们吃。

    我用手捏着"古斯格"把它们做成一个灰灰的面粉团放到口里去，在这样的景色下，坐在地上吃沙漠人的食物才相称。

    "这么好的地方，又有泉水，为什么几乎没有人住呢？"我奇怪的问着老人。

    "以前是热闹过的，所以这片地方才有名字，叫做'魅赛也'，后来那件惨案发生，旧住着的人都走了，新的当然不肯再搬来，只余下我们这几家在这里硬撑着。"

    "什么惨案？我怎么不知道？是骆驼瘟死了吗？"我追问着老人。

    老人望了我一眼，吸着烟，心神好似突然不在了似的望着远方。

    "杀！杀人！血流得当时这泉水都不再有人敢喝。""谁杀谁？什么事？"我禁不住向荷西靠过去，老人的声音十分神秘恐怖，夜，突然降临了。

    "沙哈拉威人杀沙漠军团的人。"老人低低的说，望着荷西和我。

    "十六年前，'魅赛也'是一片美丽的绿洲，在这里，小麦都长得出来，椰枣落了一地，要喝的水应有尽有，沙哈拉威人几乎全把骆驼和山羊赶到这里来放牧，扎营的帐篷成千上万--"

    老人在诉说着过去的繁华时，我望着残留下来的几棵椰子树，几乎不相信这片枯干的土地也有过它的青春。"后来西班牙的沙漠军团也开来了，他们在这里扎营，住着不走--。"老人继续说。

    "可是，那时候的撒哈拉沙漠是不属于任何人的，谁来都不犯法。"我插嘴打断他。

    "是，是，请听我说下去--"老人比了一个手势。"沙漠军团来了，沙哈拉威人不许他们用水，两方面为了争水，常常起冲突，后来--"

    我看老人不再讲下去，就急着问他："后来怎么了？""后来，一大群沙哈拉威人偷袭了营房，把沙漠军团全营的人，一夜之间在睡梦里杀光了。统统用刀杀光了。"我张大了眼睛，隔着火光定定的望着老人，轻轻的问他："你是说，他们统统被杀死了？一营的人被沙哈拉威人用刀杀了？"

    "只留了一个军曹，他那夜喝醉了酒，跌在营外，醒来他的伙伴全死了，一个不留。"

    "你当时住在这里？"我差点没问他："你当时参加了杀人没有？"

    "沙漠军团是最机警的兵团，怎么可能？"荷西说。"他们没有料到，白天奔驰得太厉害，卫兵站岗又分配得不多，他们再没有料到沙哈拉威人拿刀杀进来。""军营当时扎营在哪里？"我问着老人。

    "就在那边！"

    老人用手指着泉水的上方，那儿除了沙地之外，没有一丝人住过的痕迹。

    "从那时候起，谁都不喜欢住在这里，那些杀人的当然逃了，一块好好的绿洲荒废成这个样子。"

    老人低头吸烟，天已经暗下来了，风突然厉裂的吹拂过来，夹着呜呜的哭声，椰子树摇摆着，帐篷的支柱也吱吱的叫起来。

    我抬头望着黑暗中远方十六年前沙漠军团扎营的地方，好似看见一群群穿军装的西班牙兵在跟包着头举着大刀的沙哈拉威人肉搏，他们一个一个如银幕上慢动作的姿势在刀下倒下去，成堆的人流着血在沙地上爬着，成千无助的手臂伸向天空，一阵阵无声的呐喊在一张张带血的脸上嘶叫着，黑色的夜风里，只有死亡空洞的笑声响彻在寂寞的大地上--我吃了一惊，用力眨一下眼睛，什么都不见了，四周安详如昔，火光前，坐着我们，大家都不说话。

    我突然觉得寒冷，心里闷闷不乐，这不只是老人所说的惨案，这是一场血淋淋的大屠杀啊！

    "那个唯一活着的军曹--就是那个手上刺着花，老是像狼一样盯着沙哈拉威人的那一个？"我又轻轻的问。"他们过去是一个团结友爱的营，我还记得那个军曹酒醒了在他死去的兄弟尸体上像疯子一样扑跌发抖的样子。"我突然想到那个人手上刺着营名的纹身。

    "你知道他叫什么名字吗？"我问着。

    "那件事情之后，他编在镇上的营区去，从那时候他就不肯讲名字，他说全营的弟兄都死了，他还配有名字吗？大家都只叫他军曹。"

    过去那么多年的旧事了，想起来依然使我毛骨悚然，远处的沙地好似在扭动一般。

    "我们去睡吧！天黑了。"荷西大声大气的说，然后一声不响的转进帐篷里去。

    这件已成了历史的悲剧，在镇上几乎从来没有被人提起过，我每次看见那个军曹，心里总要一跳，这样惨痛的记忆，到何年何月才能在他心里淡去？

    去年这个时候，这一片被世界遗忘的沙漠突然的复杂起来。北边摩洛哥和南边毛里塔尼亚要瓜分西属撒哈拉，而沙漠自己的部落又组成了游击队流亡在阿尔及利亚，他们要独立，西班牙政府举棋不定，态度暧昧，对这一片已经花了许多心血的属地不知要弃还是要守。

    那时候，西班牙士兵单独外出就被杀，深水井里被放毒药，小学校车里找出定时炸弹，磷矿公司的输送带被纵火，守夜工人被倒吊死在电线上，镇外的公路上地雷炸毁经过的车辆--

    这样的不停的骚乱，使得镇上风声鹤唳，政府马上关闭学校，疏散儿童回西班牙，夜间全面戒严，镇上坦克一辆一辆的开进来，铁丝网一圈一圈的围满了军事机关。

    可怕的是，在边界上西班牙三面受敌，在小镇上，竟弄不清这些骚乱是哪一方面弄出来的。

    在那种情形下，妇女和儿童几乎马上就回西班牙了，荷西与我因没有牵挂，所以按兵不动，他照常上班，我则留在家里，平日除了寄信买菜之外，公共场所为了怕爆炸，已经很少去了。

    一向平静的小镇开始有人在贱卖家具，航空公司门口每天排长龙抢票，电影院、商店一律关门，留驻的西国公务员都发了手枪，空气里无端的紧张，使得还没有发生任何正面战争冲突的小镇，已经惶乱不安了。

    有一个下午，我去镇上买当日的西班牙报纸，想知道政府到底要把这块土地怎么办，报纸上没有说什么，每天都说一样的话，我闷闷的慢步走回家，一路上看见很多棺木放在军用卡车里往坟场开去，我吃了一惊，以为边界跟摩洛哥人已经打了起来。

    顺着回家的路走，是必然经过坟场的。沙哈拉威人有两大片自己的坟场，沙漠军团的公墓却是围着雪白的墙，用一扇空花的黑色铁门关着，墙内竖着成排的十字架，架下面是一片片平平的石板铺成的墓。我走过去时，公墓的铁门已经开了，第一排的石板坟都已挖出来，很多沙漠军团的士兵正把一个个死去的兄弟搬出来，再放到新的棺木里去。

    我看见那个情形，就一下明白了，西班牙政府久久不肯宣布的决定，沙漠军团是活着活在沙漠，死着埋在沙漠的一个兵种，现在他们都将他们的死人都挖了起来要一同带走，那么西班牙终究是要放弃这片土地了啊！

    可怖的是，一具一具的尸体，死了那么多年，在干燥的沙地里再挖出来时，却不是一堆白骨，而是一个一个如木乃伊般干瘪的尸身。

    军团的人将他们小心的抬出来，在烈日下，轻轻的放入新的棺木，敲好钉子，贴上纸条，这才搬上了车。

    因为有棺材要搬出来，观看的人群让了一条路，我被挤到公墓的里面去，这时，我才发觉那个没有名字的军曹坐在墙的阴影下。

    看见死人并没有使我不自在，只是钉棺木的声音十分的刺耳，突然在这当时看见军曹，使我想起，那个夜晚碰到他酒醉在地上的情形，那夜也是在这坟场附近，这么多年的一件惨事，难道至今没有使他的伤痛冷淡下来过？

    等到第三排公墓里的石板被打开时，这个军曹好似等待了很久似的站了起来，他大步的走过去，跳下洞里，亲手把那具没有烂掉的尸体像情人一般的抱出来，轻轻的托在手臂里，静静的注视着那已经风干了的脸，他的表情没有仇恨和愤怒，我看得见的只是一片近乎温柔的悲怆。

    大家等着军曹把尸身放进棺木里去，他，却站在烈日下，好似忘了这个世界似的。

    "是他的弟弟，那次一起被杀掉的。"一个士兵轻轻的对另外一个拿着十字锹的说。

    好似有一世纪那么长，这个军曹才迈着步子走向棺木，把这死去了十六年的亲人，像对待婴儿似的轻轻放入他永远要睡的床里去。

    这个军曹从门口经过时，我转开了视线，不愿他觉得我只是一个冷眼旁观的好事者，他经过围观着的沙哈拉威人时，突然停了一下，沙哈拉威人拉着小孩子们一逃而散。一排排的棺木被运到机场去，地里的兄弟们先被运走了，只留下整整齐齐的十字架在阳光下发着耀眼的白色。

    那一个清晨，荷西上早班，得五点半钟就出门去，我为着局势已经十分不好了，所以当天需要车子装些包裹寄出沙漠去，那天我们说好荷西坐交通车去上班，把车子留下来给我，但是我还是清早就开车把荷西送到搭交通车的地方去。

    回程的公路上，为了怕地雷，我一点都不敢抄捷径，只顺着柏油路走，在转入镇上的斜坡口，我看到汽油的指示针是零了，就想顺道去加油站，再一看表，还只是六点差十分，我知道加油站不会开着，就转了车身预备回家去。就在那时距我不远处的街道上，突然发出轰的一声极沉闷的爆炸的巨响，接着一柱黑烟冒向天空，我当时离得很近，虽然坐在车里，还是被吓得心跳得不得了，我很快的把车子往家里开去，同时我听见镇上的救护车正鸣叫着飞也似的奔去。下午荷西回家来问我："你听见了爆炸声吗？"我点点头，问着："伤了人吗？"

    荷西突然说："那个军曹死了。"

    "沙漠军团的那个？"我当然知道不会有别人了。"怎么死的？"

    "他早晨开车经过爆炸的地方，一群沙哈拉威小孩正在玩一个盒子，盒子上还插了一面游击队的小布旗子，大概军曹觉得那个盒子不太对，他下了车往那群小孩跑去，想赶开他们，结果，其中的一个小孩拔出了旗子，盒子突然炸了--。""死了几个沙哈拉威小孩？"

    "军曹的身体抢先扑在盒子上，他炸成了碎片，小孩子们只伤了两个。"

    我茫然的开始做饭给荷西吃，心里却不断的想到早晨的事情，一个被仇恨啃啮了十六年的人，却在最危急的时候，用自己的生命扑向死亡，去换取了这几个他一向视做仇人的沙哈拉威孩子的性命。为什么？再也没有想到他会是这样的死去。

    第二天，这个军曹的尸体，被放入棺木中，静静的葬在已经挖空了的公墓里，他的兄弟们早已离开了，在别的土地上安睡了，而他，没有赶得上他们，却静静的被埋葬在撒哈拉的土地上，这一片他又爱而又恨的土地做了他永久的故乡。

    他的墓碑很简单，我过了很久才走进去看了一眼，上面刻着--"沙巴·桑却士·多雷，一九三二--一九七五。"

    我走回家的路上，正有沙哈拉威的小孩们在广场上用手拍着垃圾桶，唱着有板有眼的歌，在夕阳下，是那么的和平，好似不知道战争就要来临了一样。

上一页


搭车客

    常常听到一首歌，名字叫什么我不清楚，歌词和曲调我也哼不全，但是它开始的那两句，什么--"想起了沙漠就想起了水，想起了爱情就想起了你……"给我的印象却是鲜明的。

    这种直接的联想是很自然的，水和爱情都是沙漠生活中十分重要的东西，只是不晓得这首歌后段还唱了些什么事情。我的女友麦铃在给我写信时，也说--我常常幻想着，你披了阿拉伯人彩色条纹的大毯子，脚上扎着一串小铃当，头上顶着一个大水瓶去井边汲水，那真是一幅美丽的画面--。

    我的女友是一个极可爱的人，她替我画出来的"女奴汲水图"真是风情万种，浪漫极了。事实上走路去提水是十分辛苦的事，是绝对不舒服的，而且我不会把大水箱压在我的头顶上。

    我的父亲和母亲每周来信，也一再的叮咛我--既然水的价格跟"可乐"是一样的，想来你一定不甘心喝清水，每日在喝"可乐"，但是水对人体是必需的，你长年累月的喝可乐，就可能"不可乐"了，要切切记住，要喝水，再贵也要喝--。

    每一个不在沙漠居住的人，都跟我提到水的问题，却很少有人问我--在那么浩瀚无际的沙海里，没有一条小船，如何乘风破浪的航出镇外的世界去。

    长久被封闭在这只有一条街的小镇上，就好似一个断了腿的人又偏偏住在一条没有出口的巷子里一样的寂寞，千篇一律的日子，没有过份的欢乐，也谈不上什么哀愁。没有变化的生活，就像织布机上的经纬，一匹一匹的岁月都织出来了，而花色却是一个样子的单调。

    那一天，荷西把船运来的小车开到家门口来时，我几乎是冲出去跟它见面的。它虽然不是那么实用昂贵的"蓝得罗伯牌"的大型吉普车，也不适合在沙漠里奔驰，但是，在我们，已经非常满足了。

    我轻轻的摸着它的里里外外，好似得了宝贝似的不知所措的欢喜着，脑子里突然浮出一片大漠落霞的景色，背后的配乐居然是"ＢｏｒｎＦｒｅｅ"（"狮子与我"片中那首叫做"生而自由"的好听的主题曲）。奇怪的是，好似有一阵阵的大风向车子里刮着，把我的头发都吹得跳起舞来。

    我一心一意的爱着这个新来的"沙漠之舟"。每天荷西下班了，我就拿一块干净的绒布，细心的去擦亮它，不让它沾上一丝尘土，连轮胎里嵌进的小石子，我都用铗子把它们挑出来，只怕自己没有尽心服侍着这个带给我们极大欢乐的伙伴。

    "荷西，今天上班去，它跑得还好吗？"我擦着车子的大眼睛，问着荷西。

    "好极了，叫它东它就不去西，喂它吃草，它也很客气，只吃一点点。"

    "现在自己有车了，你还记得以前我们在公路上搭便车，眼巴巴的吹风淋雨，希望有人停下来载我们的惨样子吗？"我问着荷西。

    "那是在欧洲，在美国你就不敢。"荷西笑着说。"美国治安不同，而且当时你也不在我身边。"我再擦着新车温柔的右眼，跟荷西有一搭没一搭的扯着。

    "荷西，什么时候让我开车子？"满怀希望的问他。"你不是试过了？"他奇怪的反问。

    "那不算，你坐在我旁边，总是让我开得不好，弄得我慌慌张张，越骂开得越糟，你不懂心理学。"我说起这事就开始想发作了。

    "我再开一星期，以后上班还是坐交通车去，下午你开车来接，怎么样？"

    "好！"我高兴得跳了起来，恨不得把车子抱个满怀。

    荷西的工地，离家快有来回两小时的车程，但是那条荒凉的公路是笔直的，可以无情的跑，也可以说完全没有交通流量。

    第一次去接荷西，就迟到了快四十分钟，他等得已经不耐烦了。

    "对不起，来晚了。"我跳下车满身大汗的用袖子擦着脸。"叫你不要怕，那么直的路，油门踩到底，不会跟别人撞上的。"

    "公路上好多地方被沙埋掉了，我下车去挖出两条沟来，才没有陷下去，自然耽搁了，而且那个人又偏偏住得好远--。"我挪到旁边的位子去，把车交给荷西开回家。"什么那个人？"他偏过头来望了我一眼。

    "一个走路的沙哈拉威。"我摊了一下手。

    "三毛，我父亲上封信还讲，就算一个死了埋了四十年的沙哈拉威，都不能相信他，你单身穿过大沙漠，居然--。"荷西很不婉转的语气真令人不快。

    "是个好老的，怎么，你？"我顶回去。

    "老的也不可以！"

    "你可别责备我，过去几年，多少辆车，停下来载我们两个长得像强盗一样的年轻人，那些不认识的人，要不是对人类还有那么一点点信心，就是瞎了眼，神经病发了。""那是在欧洲，现在我们在非洲，撒哈拉沙漠，你该分清楚。"

    "我分得很清楚，所以才载人。"

    这是不同的，在文明的社会里，因为太复杂了，我不会觉得其他的人和事跟我有什么关系，但是在这片狂风终年吹拂着的贫瘠的土地上，不要说是人，能看见一根草，一滴晨曦下的露水，它们都会触动我的心灵，怎么可能在这样寂寞的天空下见到蹒珊独行的老人而视若无睹呢！

    荷西其实是明白这个道理的，只是他不肯去思想。有了车子，周末出镇去荒野里东奔西跑自是舒畅多了，那真是全然不同的经历。但是平日荷西上班去，不守诺言，霸占住一天的车，我去镇上还是得冒着烈日走长路，两人常常为了抢车子呕气。有时候清晨听见他偷开车子走了，我穿了睡衣跑出去追，已经来不及了。

    邻近的孩子们，本来是我的朋友，但是自从他们看见荷西老是在车里神气活现的出出进进，倒车，打转，好似马戏班里的小丑似的逗着观众时，他们就一窝风的去崇拜这个莫名其妙的人了。

    我一向最不喜欢看马戏班里的小丑，因为看了就要难过，这一次也不例外。

    有一天黄昏，明明听见荷西下班回来煞车的声音，以为他会进来，没想到，一会儿，车子又开走了。

    弄到晚上十点多，才脏兮兮的进门了。

    "去了哪里？菜都凉了。"我没好气的瞪着他。"散步！嘿嘿！散个步去了。"接着没事的吹着口哨去洗澡了。

    我跑出门去看车，里里外外都还是一整块，打开车门往里看，一股特别的气味马上冲出来，前座的靠垫上显然滴的是一滩鼻涕，后座上有一块尿湿了的印子，玻璃窗上满是小手印，车内到处都是饼干屑，真是一场浩劫。

    "荷西，你开儿童乐园了？"我厉声的在浴室外喊他。"啊！福尔摩斯。"冲水的声音愉快的传来。

    "什么摩斯，你去看看车子。"我大吼。

    荷西把水开得大大的，假装听不见我说话。

    "带了几个脏小孩去兜风？说！"

    "十一个，嘻嘻！连一些的哈力法也塞进去了。""我现在去洗车，你吃饭，以后我们一人轮一星期的车用，你要公平。"我捉住了荷西的小辫子，乘机再提出用车的事。"好吧！算你赢了！"

    "是永久的，一言为定哦！"我不放心的再证实一下。

    他伸出湿湿的头来，对我作了一个凶狠的鬼脸。

    其实硬抢了车子，也不过是早晨在邮局附近打打转，然后回家来，洗烫，打扫做平常的家务事，等到下午三点多钟，我换上出门的衣服，拿着一块湿抹布包住滚烫的驾驶盘，再在座垫上放两本厚书，这才在热得令人昏眩的阳光下，开始了我等候了一天的节目。

    这种娱乐生活的方式，对一个住在城里的人，也许毫无意义，但是，与其将漫长的午后消磨在死寂的小房子里，我还是情愿坐在车里开过荒野去跑一个来回，这几乎是没有选择的一件事。

    沿着将近一百公里长的狄狭的柏油路，总是错错落落的散搭着帐篷，住在那儿的人，如果要去镇上办事情，除了跋涉一天的路之外，可以说毫无其他的办法。在这儿，无穷无尽波浪起伏的沙粒，才是大地真正的主人，而人，生存在这儿，只不过是拦在沙里面的小石子罢了。

    在下午安静得近乎恐怖的大荒原里开车，心里难免有些寂寥的感觉，但是，知道这难以想象的广大土地里，只有自己孤伶伶的一个人，也是十分自由的事。

    偶尔看到在天边的尽头有一个小黑点在缓缓的移动着，总也不自觉的把飞驶的车子慢了下来，苍穹下的背影显得那么的渺小而单薄，总也忍不下心来，把头扬得高高的，将车子扬起满天的尘埃，从一个在艰难举步的人身边刷一下开过。为了不惊吓走路的人，我总是先开过他，才停下车来，再摇下车窗向他招手。

    "上来吧！我载你一程。"

    往往是迟疑羞涩的望着我，也总是很老的沙哈拉威人，身上扛了半袋面粉或杂粮。

    "不要怕，太热了，上来啊。"

    顺便带上车的人，在下车时，总好似拜着我似的道谢着，直到我的车开走了老远，还看见那个谦卑的人远远的在广阔的天空下向我挥手，我常常被他们下车时的神色感动着，多么淳朴的人啊！

    有一次，我开出镇外三十多公里了，看见前面一个老人，用布条拉着一只大山羊，挣扎的在路边移动着，他的长袍被大风吹得好似一片鼓满了风的帆一样使他进退不得。

    我停了车，向他喊着："沙黑毕（朋友），上来吧！""我的羊？"他紧紧的捉住他的羊，很难堪的低低的说了一句。

    "羊也上来吧！"

    山羊推塞进后座，老先生坐在我旁边，羊头正好搁在我的颈子边，这一路，我的脖子被羊紧张的喘气吹得痒得要命，我加足马力，快快的把这一对送到他们筑在路旁贫苦的帐篷边去，下车时，老人用力的握住我的手，没有牙齿的口里，咿咿呀呀的说着感激我的话，总也不肯放下。

    我笑了起来，对他说："不要再谢啦，快把羊拖下去吧！它一直把我的头发当干草在啃哪！"

    "现在羊粪也弄进车里来了，上次还骂我开儿童乐园，你扫，我不管。"回到家里，荷西先跑进去了，我捂着嘴笑着跟在他身后，拿了小扫把，把羊粪收拾了倒进花盆里做肥料，谁说停车载人是没有好处的。

    有时候荷西上工的时间改了，轮到中午两点上班，晚上十点下班，那种情形下，如果我硬要跟着跑这来回一百公里，只有在十二点半左右跟着他出门，到了公司，他下车，我再独自开回来。

    狂风沙的季候下，火热的正午，满天的黄尘，呛得肺里好似填满了沙土似的痛，能见度低到零，车子像在狂风暴雨的海里乱动着，四周震耳欲聋的飞沙走石像雨似的凶暴的打在车身上。

    在这样的一个正午，我送荷西上班回家时，却在咧咧的黄沙里，看见了一个骑脚踏车的身影，我吃惊的煞住了车，那个骑车的人马上丢了车子往我跑来。

    "什么事？"我打开了窗子，捂着眼睛问他。

    "太太，请问有没有水？"

    我张开了蒙着眼睛的手指，居然看见一个十多岁的男孩子，迫切的眼睛渴望的盯着我。

    "水？没有。"

    我说这话时，那个孩子失望得几乎要哭出来，把头扭了开去。

    "快上来吧！"我把车窗很快的摇上。

    "我的脚踏车--"他不肯放弃他的车子。

    "这种气候，你永远也骑不到镇上的。"我顺手戴上了防风镜，开了门跑出去拉他的车子。

    那是一辆旧式的脚踏车，无论如何不能把它装进我的小车里去。

    "这是不可能的，你怎么不带水，骑了多久了？"我在风里大声的对他喊着，口腔里马上吹进了沙粒。

    "从今天早上骑到现在。"小孩几乎是呜咽着说的。"你上车来，先把脚踏车丢在这里，回去时，再搭镇上别人的车，到这里来捡回你的车，怎么样？"

    "不能，过一会沙会把它盖起来，找不到了，我不能丢车子。"他固执的保护着他心爱的破车。

    "好吧！我先走了，这个给你。"我把防风眼镜顺手脱下来交给他，无可奈何的上了车。

    回到了家里，我试着做些家事，可是那个小男孩的身影，却像鬼也似的迷住了我的心。听着窗外凄厉的风声，坐了几分钟，我发觉没有心思做任何事情。

    我气愤的打开冰箱，拿了一瓶水，一个面包，又顺手拿了一顶荷西的鸭舌帽，开门跳进车里，再回头到那条路上去找那个令人念念不忘的小家伙。

    检查站的哨兵看见我，跑了过来，弯着身子对我说："三毛，在这种气候里，你又去散步吗？

    "散步的不是我，是那个莫名其妙找麻烦的小鬼。"我一加油门，车子弹进风沙迷雾里去。

    "荷西，车子你去开吧！我不用了。"我同一天第三次在这条路上跑时，已是寒冷的夜晚了。

    "受不了热吧！嘿嘿！"他得意的笑了。

    "受不了路上的人，那么讨厌，事情好多。"

    "人，在哪里？"荷西好笑的问。

    "每几天就会碰到，你看不见？"

    "你不理不就得了？"

    "我不理谁理？眼看那个小鬼渴死吗？"

    "所以你就不去了？"

    "唉，算了！"我半靠在车座上望着窗外。

    我说话算话，有好几个星期，静静的坐在家里缝缝补补。

    等到我拼完了那快近一百块小碎花布的彩色百衲被之后，又不知怎的浮躁起来。

    "荷西，今天天气那么好，没有风沙，我送你去上班吧！"我穿着睡袍在清晨的沙地里看着车子。

    "今天是公共假日，你不如去镇上玩。"荷西说。"啊！真的，那你为什么上班？"

    "矿砂是不能停的，当然要去。"

    "假日的镇上，怕不挤了好几百个人，看了眼花，我不去。""那么上车吧！"

    "我去换衣服。"我飞快的进屋去穿上了衬衫和牛仔裤，顺手抓了一个塑胶袋。

    "拿口袋做什么？"

    "天气那么好，你上班，我去捡子弹壳跟羊骨头，过一阵再回来。"

    "那些东西有什么用？"荷西发动了车子。

    "弹壳放在天台上冻一夜，清早摸黑去拿下来，贴在眼睛上可以治针眼，你上次不是给我治好的吗？"

    "那是巧合，是你自己乱想出来的法子。"

    我耸耸肩不置可否，其实捡东西是假，在空气清新的原野里游荡才是真正有趣的事，可惜的是好天气总不多。

    看见荷西下车了，走上长长的浮台去，我这才叹了口气把车子开出工地。

    早晨的沙漠，像被水洗过了似的干净，天空是碧蓝的，没有一丝云彩，温柔的沙丘不断的铺展到视线所能及的极限。在这种时候的沙地，总使我联想起一个巨大的沉睡女人的胴体，好似还带着轻微的呼吸在起伏着，那么安详沉静而深厚的美丽真是令人近乎疼痛的感动着。

    我先把车子开出公路，沿着前人车辆的印子开到靶场去，拾了一些弹壳，再躺一会儿，看看半圆形把我们像碗一样反扣着的天空，再走长长的沙路，去找枯骨头。

    骨头没有捡到什么完整的，却意外的得了一个好大贝壳的化石，像一把美丽的小摺扇一样打开着。

    我吐了一点口水，用裤子边把它擦擦干净，这才上车开回家，太阳不知什么时候已经在头顶上了。

    开着车窗，吹着和风，天气好得连收音机的新闻都舍不得听，免得破坏了这一天一地的寂静。路，像一条发光的小河，笔直的流在苍穹下。

    天的尽头，有一个小黑点子，清楚的贴在那儿，动也不动。

    车子滑过这人，他突然举起了手要搭车。

    "早！"我慢慢的停车。

    一个全副打扮得好似要去参加誓旗典礼那么整齐的西班牙小兵，孤伶伶的站在路旁。

    "您早！太太"他站得笔直的，看见车内的我，显然有点吃惊。

    草绿的军服，宽皮带，马靴，船形帽，穿在再土的男孩子身上，都带三分英气，有趣的是，无论如何，这身打扮却掩不住这人满脸的稚气。

    "去哪里？"我仰着脸问他。

    "嗯！镇上。"

    "上来吧！"这是我第一次停车载年轻人，但是看见他的一瞬间，我就没有犹豫过。

    他上车。小心的坐在我旁边，两手规规矩矩的放在膝上，这时，我才吃惊的看见，他居然戴了大典礼时才用的雪白手套。

    "这么早去镇上？"我搭讪的说。

    "是，想去看一场电影。"老老实实的回答。

    "电影是下午五点才开场啊？"我尽力使说话的声音像平常一样，但是心里在想，这孩子八成是不正常。

    "所以我早晨就出发了。"他很害羞的挪了一下身子。"你，预备走一天的路，就为着去看一场电影？"这真是不可思议的事。

    "我们今天放假。"

    "军车不送你？"

    "报名晚了，车子坐不下。"

    "所以你走路去？"我望着没有尽头的长路，心里不知如何的掠过一丝波澜。

    静默了好一会，两人没有什么话说。

    "来服兵役的？"

    "是！"

    "还愉快吗？"

    "很好，游骑兵种，长年住帐篷，总在换营地，就是水少了些。"

    我特意再看了他保持得那么整洁的外出服，不是太重要的事情，对他，一定舍不得把这套衣服拿出来穿的吧！

    到了镇上，他满脸溢不住的欢乐显然的流露出来，到底是年轻的孩子。

    下了车，严肃而稚气的对我拍一下行了一小军礼，我点点头，快快的把车开走了。

    总也忘不掉他那双白手套，这个大孩子，终年在不见人烟的萧条的大漠里过着日子，对于他，到这个破落得一无所有的小镇上来看场电影，竟是他目前一段生命里无法再盛大的事情了。

    开车回去时，我的心无由的抽痛了一下，这个人，他触到了我心里一块不常去触动的地方，他的年纪，跟我远方的弟弟大概差不多吧！弟弟也在服兵役。我几乎沉湎在一个真实的时光里，呆了一刹，这才甩了一下头发，用力踩油门，让车子冲回家去。

    荷西虽然常常说我多管闲事，其实他只是嘴硬，他独自开车上下班时，一样也会把路上的人捡上车去。

    我想，在偏僻的地区行车，看见路旁跋涉艰难的人如蜗牛似的在烈日下步行着，不予理会是办不到的事。"今天好倒霉，这些老头子真是凶猛。"荷西一路嚷着进屋来。

    "路上捡了三个老沙哈拉威，一路忍着他们的体臭几乎快闷昏了，到了他们要下车的地方，他们讲了一句阿拉伯话，我根本不知道是在对我讲，还是一直开，你知道他们把我怎么了？坐在我后面的那个老头子，急得脱下了硬帮帮的沙漠鞋，拼命敲我的头，快没被他打死。"

    "哈，载了人还给人打，哈！"我笑得不得了。

    "你摸摸看，起了个大包。"荷西咬牙切齿的摸着头。

    最高兴的事，还是在沙漠里碰到外来的人，我们虽然生活在一片广阔的土地上，可是精神上仍是十分封闭的，如果来了外方的人，跟我们谈谈远离我们的花花世界，在我，仍是兴奋而感触的。

    "今天载了一个外国人去公司。"

    "哪里来的？"我精神一振。

    "美国来的。"

    "他说了些什么？"

    "他没说什么。"

    "你们那么长的路都不讲话？"

    "一来讲不通，二来，这个神经病上了车，就用手里的一根小棍子，不断的有节奏的敲打着前座那块板，我给他弄得烦死了，只想拚命快开，早点让这个人下车，没想到他跟去了工地。"

    "哪里上车的？"

    "这个人背了一个大背包，上面缝了一面美国旗子，就在镇上公路出口的地方上来的。"

    "你们那个凶巴巴的警卫放他进工地去？他又没有通行证。"

    "本来是不肯的啊！那个人说一定要去看出矿砂。""这不是随便可以看的。"我霸气的说。

    "挡了他一会儿，后来这个人把他的背包一举，说--我是美国人--。"

    "他就进去啦？"我张大了眼睛望着荷西。

    "就进去了"

    "啧！啧！"我赫然的看着荷西。

    荷西接着就去洗澡了，在冲水的声音下，突然听见荷西怪声怪气的唱起英文歌来--"我要--做一个--美--国--人，我要--做一个--美国人--"

    我冲进去拉开他的帘子，就用锅铲拍拍的乱打他，他唱得更起劲，歌词改了--"我要--嫁一个--美--国--人啊--我要--嫁--"。

    以后我开进工地那道关口时，看见那个警卫，就把贴在车窗上的通行证用手一挡，不给他看，一面伸出头去用怪腔怪调的英文对他大喊着--"我是美国人。"然后加足油门一冲而入。我不怪这个人讨厌我，因为是我先讨厌他的。

    只要在月初，磷矿公司出纳处的窗口，总是排了长长的队伍，每一个轮到的人，挤出人群来时，总是手里抓了一大把钞票，脸上的笑容像草莓冰淇淋一样在阳光下溶化着。

    我们起初也是去领现钱，因为摸着真真实实的钞票，跟摸着银行的通知单，那份快慰是绝对不相同的，后来我们排队排厌了，才请公司把薪水付进银行里去。

    但是，所有的工人们，一定是要现钱，不会跟银行去打交道。

    邻近加纳利群岛来的班机，只要在月头上，一定会载来许多花枝招展的女人，大张旗鼓，做起生意来，这时候的小镇，正是铜钱响得叮叮当当如"酒店"影片里那首--"钱，钱，钱，钱……"的歌一样的好听的季节啊！

    那天晚上我去接荷西下夜班，车子到时，正看见荷西从公司的餐厅出来。

    "三毛，临时加班，明天清早才能回家，你回去吧！""怎么早上不先讲，我已经来了。"我包紧了身上的厚毛衣，顺手把给荷西带去的外套交给他。

    "一条船卡住了，非弄它出来不可，要连夜工作，明天又有三条来装矿砂。"

    "好，那我走了！"我倒转车，把长距灯一开，就往回路走。沙漠那么大，每天跑个一百公里，真像散个小步一样简单。

    那是一个清朗的夜，月光照着像大海似的一座一座沙丘，它总使我联想起"超现实画派"那一幅幅如梦魅似神秘的画面，这种景象，在沙漠的夜晚里，真真是存在的啊！

    车灯照着寂静的路，偶尔对方会有一两辆来车，也有别人的车超过我的，我把油门加足了，放下车窗，往夜色里飞驰进去。

    到了距离镇上二十多里的地方，车灯突然照到一个在挥手的人，我本能的煞了车，跟这人还有一点距离就停住了，用车灯对着他照。

    突然在这个夜里，这么不相称的地方，看见路边站的竟是一个衣着鲜明艳丽的红发女人，真比看见了鬼还要震惊，我动也不动的坐着，细细的望着她，静默的钉在位子上。

    这个女人用手挡着强烈的车灯，穿着高跟鞋噼噼啪啪的往车子跑来，到了车边，一看见我，突然犹豫了，居然不要上车的样子。

    "什么事？"我偏着头问她。

    "没什么，嗯！您走吧！"

    "不是招手要搭车吧？"我再问。

    "不是，不是，我弄错了，谢谢！您走吧！谢谢啊！"

    我吓得马上丢下她走了，这个女鬼在挑人做替身哪，趁她后悔以前，我快跑吧！

    这一路逃下去，我才看见，沙地边，每隔一会儿，就有一个类似的卷发绿眼红嘴的女人要搭车，我那里敢停，拼命在夜色里奔逃着。

    冲了一阵，居然又出现个紫衣黄鞋的女人，笑眯眯的就挡在窄路中间，就算她不是人，我也不能把她压过去，只有老远慢慢的停了，用车灯照着她，按着喇叭请她让路。神秘的一群女人啊！

    她一样噼噼啪啪拖着鞋子，笑着往车子跑过来。"啊！"看见我，她轻呼了一声。

    "不是你要的，我是女人。"我笑望着她已经中年了的粉脸，这时，我自然明白了，这夜的公路上在搞什么，我们是在月初呢！

    "啊！对不起！"她很有礼的也笑起来了。

    我做了一个请她让开的手势，就把车缓缓的开动了。

    她向四周看了一下，突然又追着拍了一下我的车，我伸头去看她。

    "好吧！今天也差不多了，收工吧！你载我回镇上去好么？""上来吧！"我无可奈何的说。

    "其实我是认识你的，你那天穿了沙哈拉威男人式样的白袍子在邮局寄信。"她爽朗的说。

    "对了，是我。"

    "我们每个月都坐飞机来这里，你知道吗？"

    "知道，只是以前不晓得你们在郊外做生意。""没办法啦！镇上谁肯租房间给我们，'娣娣酒店'那几间是不够用的啦！"

    "生意那么好？"我摇摇头笑了起来。

    "也只有月初，一过十号，钱不来了，我们也走啦！"倒是个坦白明朗的声音，里面没有遗憾。

    "你收多少钱一个人？"

    "四千，如果租'娣娣'的房间过夜，八千。"

    八千块该是一百二十美元了，真是想不到那些辛苦的工人怎么舍得这样把血汗钱丢出去，我没料到她们那么贵。"男人都是傻瓜！"她靠在座位上大声嘲笑着，好似个志得意满的大大成功的女人。

    我不接嘴，加紧往镇上已经看得见的灯火驶去。"我的相好，也在磷矿公司做事！"

    "哦！"我漫应着。

    "你一定认识，他是电器部值夜班的工人。"

    "我不认识。"

    "就是他叫我来的，他说这里生意好，我以前只在加纳利群岛，那时候收入差多啦！"

    "你的相好叫你来这里，因为生意好？"我不相信自己的耳朵，重复了一遍。"

    "我已经赚了三幢房子了！"她得意的张着手，欣赏着漆着紫色萤光的指甲。

    我被这个人无知的谈话，弄得一直想大笑，她说男人都是傻瓜，她自己赚进了三幢房子，还可怜巴巴的在沙地上接客，居然自以为好聪明。

    娼妓，在我眼前的这个女人身上，大概不是生计，也不是道德的问题，而是习惯麻木了吧！

    "其实，这里打扫宿舍的女工，也有两万块一个月可赚。"我不以为然的说了一句。

    "两万块？扫地，铺床，洗衣服，辛苦得半死，才两万块，谁要干！"她轻视的说。

    "我觉得你才真辛苦。"我慢慢的说。

    "哈！哈！"她开心的笑了起来。

    遇到这样的宝贝，总比看见一个流泪的妓女舒服些。

    在镇上，她诚恳的向我道谢，扭着身躯下车去，没走几步，就看见一个工人顺手在她屁股上用力拍了一巴掌，口里怪叫着，她嘴里不清不楚的笑骂着追上去回打那人，沉静的夜，居然突然像泼了浓浓的色彩一般俗艳的活泼起来。

    我一直到家了，看着书，还在想那个兴高采烈的妓女。

    这条荒野里唯一的柏油路，照样被我日复一日的来回驶着，它乍看上去，好似死寂一片，没有生命，没有哀乐。其实它跟这世界上任何地方的一条街，一条窄弄，一弯溪流一样，载着它的过客和故事，来来往往的度着缓慢流动的年年月月。

    我在这条路上遇到的人和事，就跟每一个在街上走着的人举目所见的一样普通，说起来没有什么特别的意义，也不值得记载下来，但是，佛说--"修百世才能同舟，修千世才能共枕"--那一只只与我握过的手，那一朵朵与我交换过的粲然微笑，那一句句平淡的对话，我如何能够像风吹拂过衣裙似的，把这些人淡淡的吹散，漠然的忘记？

    每一粒沙地里的石子，我尚且知道珍爱它，每一次日出和日落，我都舍不得忘怀，更何况，这一张张活生生的脸孔，我又如何能在回忆里抹去他们。

    其实，这样的解释都是多余的了。


哭泣的骆驼

    这不知是一天里的第几次了，我从昏昏沉沉的睡梦中醒来，张开眼睛，屋内已经一片漆黑，街道上没有人声也没有车声，只听见桌上的闹钟，像每一次醒来时一样，清晰而漠然的走动着。

    那么，我是醒了，昨天发生的事情，终究不只是一声噩梦。每一次的清醒，记忆就逼着我，像在奔流错乱的镜头面前一般，再一次又一次的去重新经历那场令我当时狂叫出来的惨剧。

    我闭上了眼睛，巴西里、奥菲鲁阿、沙伊达他们的脸孔，荡漾着似笑非笑的表情，一波又一波的在我面前飘过。我跳了起来，开了灯，看看镜子里的自己，才一天的工夫，已经舌燥唇干，双眼发肿，憔悴不堪了。

    打开临街的木板窗，窗外的沙漠，竟像冰天雪地里无人世界般的寒冷孤寂，突然看见这没有预期的凄凉景致，我吃了一惊，痴痴的凝望着这渺渺茫茫的无情天地，忘了身在何处。

    是的，总是死了，真是死了，无论是短短的几日，长长的一生，哭、笑、爱、憎，梦里梦外颠颠倒倒，竟都有它消失的一日。洁白如雪的沙地上，看不见死去的人影，就连夜晚的风都没有送来他们的叹息。

    回身向着这空寂如死的房间，黯淡的灯火下，好似又见巴西里盘膝坐着，慢慢将他蒙头蒙脸的黑布一层一层的解开，在我惊讶得不知所措的注视下，晒成棕黑色的脸孔，衬着两颗寒星般的眼睛，突然闪出一丝近乎诱人的笑容。

    我眨了一下眼睛，又突然看见沙伊达侧着脸静坐在书架下面，长长的睫毛像一片云，投影在她优美而削瘦的面频上，我呆望着她，她一般的不知不觉，就好似不在这个世界上似的漠然。

    门外什么时候停了车子，什么人在剥剥的敲着门，我都没有感觉，直到有人轻轻的喊我："三毛！"我才被惊吓得几乎跳了起来。

    "我在这里。"我抓着窗棂对门边的人说着。

    "三毛，机票没有，可是明天早晨我还是来带你去机场，候补的位子我讲好了两个，也许能挤上去，你先预备好，荷西知道了，叫你走的时候锁上门，另外一个位子给谁？"荷西公司的总务主任站在窗外低低的对我说。

    "我走，另外一个位子不要了，谢谢你！"

    "怎么了？千托万托的，现在又不要了？"

    "死了，不走了。"我干涩的回答着。

    总务主任愣了一下，看了我一眼，又紧张的看了一下四周。

    "听说本地人出了事，你要不要去镇上我家里住一晚？这里没有西班牙人，不安全。"

    我沉默了一下，摇摇头："还要理东西，不会有事的，谢谢你！"

    这人又呆站了一会儿，然后丢掉了手上的烟蒂，对我点点头，说："那么门窗都关好，明天早晨九点钟我来接你去机场。"

    我关上木窗，将双重铰链扣住，吉普车声慢慢的远去，终于听不见了。重沉沉的寂静，把小小的一间屋子弄得空空洞洞，怎么也不像从前的气氛了。

    好似昨日才过去的时光，我一样站在这窗前，身上只穿了一件长长的睡袍，窗外大群的沙哈拉威女孩们嘻嘻哈哈的在同我说着话："三毛，快开门吧！我们等了半天了，怎么还睡着呢？"

    "今天不上课，放假。"我撑着懒腰深呼吸了几口，将目光悠然的投入远方明净清丽的沙丘上去。

    "又不上课。"女孩子们惋惜的喧嚷起来。

    "半夜三更，那几个炸弹震得我们快从床上跌了下来，开门跑出来看，又看不到什么，这么一来，弄到天亮才睡了一会，所以，嘿，不上课，你们不用来吵了。"

    "不上也让我们进来嘛！反正是玩的。"女孩子们又拍拍的乱打着门，我只好开了。

    "你们睡死了，难道那么响的声音都没听见？"我喝着茶笑问着她们。

    "怎么没有，一共三次爆炸，一个炸在军营门口，一个炸在磷矿公司的小学校，一个在阿吉比爸爸的店门口--"她们七嘴八舌兴奋的告诉我。

    "消息倒快，你们不出这条街，什么都打听来了。""又是游击队，越闹越凶了。"说着的人像在看好戏，完全没有惧怕，叽叽喳喳比手划脚活泼非凡，小屋里一时笑语喧哗。

    "其实，西班牙政府一再保证要让民族自决了，闹什么呢！"我叹了口气，拿起一把梳子开始梳头。

    "我来替你编辫子。"一个女孩蹲在我身后把口水涂在自己手上，细心的替我绞起麻花粗辫子来。

    "这次全是那个沙伊达弄出来的，男人、女人爱来爱去，结果炸了阿吉比的店。"我背后的女孩大声说着，说到爱字，一地的人都推来推去的笑。

    "医院做事的沙伊达？"我问着。

    "还有谁？不要脸的女人，阿吉比爱她，她不爱他，还跟他讲话，阿吉比拼命去找她，她又变心了，跟奥菲鲁阿突然好起来，阿吉比找了一群人去整她，她居然告诉奥菲鲁阿，前几天打了一场，昨天晚上，阿吉比爸爸的店门口就吃了炸弹。""又乱讲了，奥菲鲁阿不是那样的人。"我最不喜欢这群女孩子的，就是她们动不动就要用自己的想象力去判断一些完全不是她们智力所能判断的事情。

    "咦！奥菲鲁阿不是，沙伊达可是的啊！那个婊子，认识游击队……。"

    我刷一下把编好的辫子抽回来，正色向这些女孩子说："婊子这个字，只可以用在无情无义、没有廉耻的女人身上，沙伊达是你们沙哈拉威女子里，数一数二的助产士，怎么可以叫她婊子呢！这个字太难听了，以后再也不要这么说她了。""她跟每一个男人说话，"坐在我前面姑卡的大妹妹法蒂玛啃着乌黑的指甲，披着一头涂满了红泥巴的硬头发，无知邋遢得像个鬼似的说着。

    "跟男人说话有什么不对？我不是天天在跟男人说话，我也是婊子？"我凶着她们，恨不得有一天把她们这么封闭的死脑筋敲敲开来。

    "不止这个，沙伊达，她……她……"一个较老实的女孩羞红了脸，说不下去。

    "她还跟不同的男人睡觉。"法蒂玛翻着大白眼，慢吞吞的说着，同时冷笑了两声。

    "她跟人睡觉，你们亲眼看见的吗？"我叹了口气，不知是好气还是好笑的望着这群女孩子们。

    "啧！当然有的嘛！大家都那么说，镇上谁肯跟她来往，除了男人们，男人也不肯娶她的啊，不过是整她罢了……""好啦！不要再讲了，小小年纪，怎么像长舌妇一样。"我反身去厨房把茶倒掉，心里无端的厌烦起来，大清早，说的就是这些无聊的事。

    女孩子们横七竖八的坐了一地，有乌黑的赤着腿的，有浑身臭味的，有披头散发的，每一张嘴都在忙着说话。哈萨尼亚语我听不懂，但是沙伊达的名字，常常从她们的句子里跳出来，每一个人的表情都满是愤恨和不屑，那副脸难看极了，说不出的妒和恨。

    我靠在门边望着她们，沙伊达那洁白高雅、丽如春花似的影子忽而在我眼前见过，那个受过高度文明教养的可爱沙漠女子，却在她自己风俗下被人如此的鄙视着，实是令人难以解释。

    在这个镇上，我们有很多沙哈拉威人的朋友，邮局卖邮票的，法院看门的，公司的司机，商店的店员，装瞎子讨钱的，拉驴子送水的，有势的部族酋长，没钱的奴隶，邻居男女老幼，警察，小偷，三教九流都是我们的"沙黑毕"（朋友）。

    奥菲鲁阿是我们的爱友，做警察的年轻人，他一直受到高中教育，做了警察，不再念书，孩儿气的脸，一口白牙齿，对人敦敦厚厚的，和气开朗得叫人见了面就喜欢。

    镇上爆了炸弹是常事，市面一样繁荣，每个人都有意无意的说着时局，却没有人认真感到这些纷扰的危机，好似它还远着似的淡然。

    那日我步行去买了菜回来，恰好看见奥菲鲁阿坐在警察车里开过，我向他招招手，他刷一下的跳下车来。"鲁阿，怎么好久不上家里来了？"我问他。

    他嘻嘻的笑着，也不说话，伴着我走路。

    "这星期荷西上早班，下午三点以后都在家，你来，我们谈谈。"

    "好，这几天一定来。"他仍然笑着，帮我把菜篮放在叫到的计程车上就走了。

    没过了几日，奥菲鲁阿果然在一个晚上来了，不巧我们家里坐满了荷西的同事，正在烤肉串吃。

    他在窗外张望了一下，马上说："啊！有客人，下次再来吧"。

    我马上迎了出去，硬拉他进来："烤的是牛肉，你也来吃，都是熟人，不妨事的。"

    奥菲鲁阿笑着指指身后，我这才看见他的车上，正慢慢的下来了一个穿着淡蓝色沙漠衣服的女子，蒙着脸，一双秋水似的眼睛向我微笑着。

    "沙伊达？"我轻笑着问他。

    "你怎么知道？"他惊奇的望着我，不及回答他，我快步的出去迎接这个求也求不到的稀客。

    如果不是沙伊达，屋里都是男人，我亦不会强拉她了。沙伊达是开通大方的女子，她略一迟疑，也就跨进来了。

    荷西的同事们，从来没有这么近的面对一个沙哈拉威女子，他们全都礼貌的站了起来。

    "请坐，不要客气。"沙伊达大方的点点头，我拉了她坐在席子上，马上转身去倒汽水给奥菲鲁阿和她，再看她时，她的头纱已经自然的拿了下来。

    灯光下，沙伊达的脸孔不知怎的散发着那么吓人的吸引力，她近乎象牙色的双颊上，衬着两个漆黑得深不见底的大眼睛，挺直的鼻子下面，是淡水色的一抹嘴唇，削瘦的线条，像一件无懈可击的塑像那么的优美，目光无意识的转了一个角度，沉静的微笑，像一轮初升的明月，突然笼罩了一室的光华，众人不知不觉的失了神态，连我，也在那一瞬间，被她的光芒震得呆住了。

    穿着本地服装的沙伊达，跟医院里明丽的她，又是一番不同的风韵，坐在那儿的她，也不说话，却一下子将我们带入了一个古老的梦境里去。

    大家勉强的恢复了谈话，为着沙伊达在，竟都有些心不在焉，奥菲鲁阿坐了一会儿，就带着沙伊达告辞了。沙伊达走了很久，室内还是一片沉寂，一种永恒的美，留给人的感动，大概是这样的吧！

    "这么美，这么美的女人，世上真会有的，不是神话。"我感喟着说。

    "是奥菲鲁阿的女友？"有人轻轻的问。

    "不知道。"我摇摇头。

    "哪里来的？"

    "听说是孤女，父母都死了，她跟着医院的嬷嬷们几年，学了助产士。"

    "挑了奥菲鲁阿总算有眼光，这个人正派。"

    "奥菲鲁阿还是配不上她，总差了那么一点，说不出是什么东西，差了一点。"我摇着头。

    "三毛，你这是以貌取人吗？"荷西说。

    "不是外貌，我有自觉的，她不会是他的。"

    "奥菲鲁阿亦是个世家子，他父亲在南部有成千上万的山羊和骆驼--"

    "我虽然认识沙伊达不深，可是她不会是计较财富的人，这片沙漠，竟似没有认真配得上她的人呢！"

    "阿吉比不是也找她，前一阵子还为了她跟奥菲鲁阿打了一架！"荷西又说。

    "那个商人的孩子，整天无所事事，在镇上仗着父亲，作威作福，这种恶人怎么跟沙伊达扯在一起。"我鄙夷的说。

    沙伊达第一次来家里的那个晚上，惊鸿一瞥，留给大家地震似的感动，话题竟舍不得从她的身上转开去，连我也从来没有那么的为一个绝色的女子如痴如醉过。

    "那个婊子，你怎么让她进来，这样下去邻居都要不理你了。"姑卡第二日忐忑不安的来劝我，我只笑着不理。"她跟男人下车的时候，我们都在门口看，她居然笑着跟我妈妈打招呼，我妈妈把我们都拉进去，把门砰一关，奥菲鲁阿脸都红了。"

    "你们也太过份了。"我怔住了，想不到昨天进我们家之前还有这一幕。

    "听说她不信回教，信天主教，这种人，死了要下地狱的。"

    我默默的看着姑卡，不知如何开导她才好，跟了她走出门，罕地刚巧下了班回来，西班牙军官制服衬着他灰白头发的棕色脸，竟也有几分神气。

    "三毛，不是我讲你，我的女孩子们天天在你们家，总也希望你教教她们学好，现在你们夫妇交上了镇上一些不三不四的沙哈拉威人，我怎么放心让她们跟你做朋友。"他这么重的话，像一个耳光似的刮过来，我涨紫了脸，说不出话来。

    "罕地，你跟了西班牙政府二十多年了，总也要开通些，时代在变……"

    "时代变，沙哈拉威人的传统风俗不能改，你们是你们，我们是我们。"

    "沙伊达不是坏女人，罕地，你是中年人了，总比他们看得清楚……"我气得话结，说不出话来。

    "一个人，背叛自己族人的宗教，还有比这更可耻的事吗？唉……"罕地跺了一下脚，带了低着头的姑卡，往自己家门走去。

    "死脑筋！"我骂了一句，也进来把门用力带上了。"这个民族，要开化他们，还要很多的耐性和时间。"吃饭的时候跟荷西不免谈起这事来。

    "游击队自己天天在广播里跟他们讲要解放奴隶，要给女孩们念书，他们只听得进独立，别的都不理会。""游击队在哪里广播？我们怎么听不见？"

    "哈萨尼亚语，每天晚上都从阿尔及利亚那边播过来，这里当地人都听的。"

    "荷西，你看这局势还要拖乡久？"我心事重重的说着。

    "不知道，西班牙总督也说答应他们民族自决了。""摩洛哥方面不答应，又怎样？"我歪着头把玩着筷子。"唉！吃饭吧！"

    "我是不想走的，"我叹着气坚持着说。

    荷西看了我一眼，不再说话。

    夏日的撒哈拉就似它漫天飞扬，永不止息的尘埃，好似再也没有过去的一天，岁月在令人欲死的炎热下粘了起来，缓慢而无奈的日子，除了使人懒散和疲倦之外，竟对什么都迷迷糊糊的不起劲，心里空空洞洞的熬着汗渍渍的日子。镇上大半的西班牙人都离开了沙漠，回到故乡去避热，小镇上竟如死城似的荒凉。

    报上天天有撒哈拉的消息，镇上偶尔还是有间歇的不伤人的爆炸，摩洛哥方面，哈珊国王的叫嚣一天狂似一天，西属撒哈位眼看是要不保了，而真正生活在它里面的居民，却似摸触不着边际的漠然。

    沙是一样的沙，天是一样的天，龙卷风是一样的龙卷风，在与世隔绝的世界的尽头，在这原始得一如天地洪荒的地方，联合国、海牙国际法庭、民族自决这些陌生的名词，在许多真正生活在此地的人的身上，都只如青烟似的淡薄而不真实罢了。

    我们，也照样的生活着，心存观望的态度，总不相信，那些旁人说的谣言会有一天跟我们的命运和前途有什么特殊的关联。

    炎热的下午，如果有车在家，我总会包了一些零食，开车到医院去找沙伊达，两个人躲在最阴凉的地下室里，闻着消毒药水的味道，盘膝坐着，一起缝衣服，吃东西，上下古今，天文地理，胡说八道，竟然亲如姊妹似的无拘无束。沙伊达常常说她小时候住帐篷的好日子给我听，她的故事，讲到父母双亡，就幽然打住了，以后好似一片空白似的，她从不说，我亦不问。

    "沙伊达，如果西班牙人退走了，你怎么办？"有一日我忽然问她。

    "怎么个退法？给我们独立？让摩洛哥瓜分？""都有可能。"我耸耸肩，无可无不可的说。

    "独立，我留下来，瓜分，不干。"

    "我以为，你的心，是西班牙的。"我慢慢的说。"这儿是我的土地，我父母埋葬的地方。"沙伊达的眼光突然朦胧了起来，好似内心有什么难言的秘密和隐痛，她竟痴了似的静坐着忘了再说话。

    "你呢？三毛？"过了好一会，她才问我。

    "我是不想走的，我喜欢这里。"

    "这儿有什么吸引你？"她奇怪的问我。

    "这儿有什么吸引我？天高地阔、烈日、风暴、孤寂的生活有欢喜，有悲伤，连这些无知的人，我对他们一样有爱有恨，混淆不清，唉！我自己也搞不清楚。"

    "如果这片土地是你的，你会怎么样？"

    "大概跟你一样，学了护理医疗，其实--不是我的和是我的又怎么分别？"我叹息着。

    "你没有想过独立？"沙伊达静静的说。

    "殖民主义迟早是要过去的，问题是，独立了之后，这群无知的暴民，要多少年才能建设他们？一点也不乐观。""会有一天的。"

    "沙伊达，你这话只能跟我讲，千万不要跟人去乱说。""不要紧张，嬷嬷也知道。"她笑了起来，突然又开朗起来，笑望着我，一点也不在乎。

    "你知道镇上抓游击队？"我紧张的问。

    她心事重重的点点头，站起来拍了拍衣服，眼眶突然湿了。

    一天下午，荷西回家来，进门就说："三毛，看见了没有？""什么事？今天没出去。"我擦着脖子上淌着的汗闷闷的问着他。

    "来，上车，我们去看。"荷西神色凝重的拉了我就走。

    他闷声不响的开着车，绕着镇上外围的建筑走，一片洪流似的血字，像决堤的河水一般在所有看得见的墙上泛滥着。"怎么？"我呆掉了。

    "你仔细看看。"

    --西班牙狗滚出我们的土地----撒哈拉万岁，游击队万岁，巴西里万岁----不要摩洛哥，不要西班牙，民族自决万岁----西班牙强盗！强盗！凶手！----我们爱巴西里！西班牙滚出去--这一道一道白墙，流着血，向我们扑过来，一句一句阴森森的控诉，在烈日下使人冷汗如浆，这好似一个正在安稳睡大觉的人，醒来突然发觉被人用刺刀比着似的惊慌失措。"游击队回来了？"我轻轻的问荷西。

    "不必回来，镇上的沙哈拉威，那一个不是向着他们的。""镇里面也涂满了？"

    "连军营的墙上，一夜之间，都涂上了，这个哨也不知是怎么放的。"

    恐惧突然抓住了我们，车子开过的街道，看见每一个沙哈位威人，都使我心惊肉跳，草木皆兵。

    我们没有回家，荷西将车开到公司的咖啡馆去。

    公司的同事们聚了黑压压的一屋，彼此招呼的笑容，竟是那么的僵硬，沉睡的夏日，在这时突然消失得无影无踪，每一个人的表情，除了惊慌和紧张之外，又带了或多或少受了侮辱的羞愧和难堪。

    "联合国观察团要来了，他们当然要干一场，拚了命也要表达他们对撒哈拉意见。"

    "巴西里听说受的是西班牙教有，一直念到法学院毕业，在西班牙好多年，怎么回来打游击，反对起我们来了？""公司到底怎么办？我们是守是散？"

    "我的太太明天就送走了，不等乱了起来。"

    "听说不止是他们自己游击队，摩洛哥那边早也混进来了好多。"

    四周一片模糊的说话声忽高忽低的传来，说的却似瞎子摸象似的不着边际。

    "妈的，这批家伙，饭不会吃，屎不会拉，也妄想要独立，我们西班牙太宽大了。照我说，他们敢骂我们，我们就可以把他们打死，呸！才七万多人，机关枪扫死也不麻烦，当年希特勒怎么对待犹太人……"

    突然有一个不认识的西班牙老粗，捶着台子站了起来，涨红着脸，激动的演说着，他说得口沫横飞，气得双眼要炸了似的弹出着，两手又挥又举，恨不能表达他的愤怒。"宰个沙哈拉威，跟杀了一条狗没有两样。狗也比他们强，还知道向给饭吃的人摇尾巴……"

    "哦--哦--"我听他说得不像人话，本来向着西班牙人的心，被他偏激的言论撞得偏了方向，荷西呆住了，仰头望着那人。

    四周竟有大半的人听了这人的疯话，居然拍手鼓掌叫好起来。

    那个人咽了一下口水，拿起杯子来喝了一大口酒，突然看见我，他马上又说："殖民主义又不是只有我们西班牙，人家香港的华人，巴不得讨好英国，这么多年来，唯命是从，这种榜样，沙哈拉威人是看不见，我们是看得见……"

    我还没有跳起来，荷西一拍桌子，砰的一声巨响，站起来就要上去揪那个人打架。

    大家突然都看着我们。

    我死命的拉了荷西往外走，"他不过是个老粗，没有见识，你何苦跟他计较。"

    "这个疯子乱说什么，你还叫我走？不受异族统治的人，照他说，就该像苍蝇一样一批一批死掉，你们台湾当年怎么抗日的？他知道吗？"荷西叫嚷起来，我跺了脚推他出门。"荷西，我也不赞成殖民主义，可是我们在西班牙这面，有什么好说的，你跟自己人冲突起来，总也落个不爱国的名声，又有什么好处呢？"

    "这种害群之马……唉，怎能怪沙哈拉威不喜欢我们。"荷西竟然感伤起来。

    "我们是两边不讨好，那边给游击队叫狗，这边听了自己人的话又要暴跳，唉！天哪！"

    "本来可以和平解决的事，如果不是摩洛哥要瓜分他们，也不会急成这个样子要独立了。"

    "观察团马上要来，三毛，你要不要离开一阵，躲过了动乱再回来？"

    "我？"我哈哈的冷笑了起来。

    "我不走，西班牙占领一天，我留一天，西班牙走了，我还可能不走呢。"

    当天晚上，市镇全面戒严了，骚乱的气氛像水似的淹过了街头巷尾，白天的街上，西班牙警察拿着枪比着行路的沙哈拉威人，一个一个趴在墙上，宽大的袍子，被叫着脱下来搜身。年轻人早不见了，只有些可怜巴巴的老人，眼睛一眨一眨的举着手，给人摸上摸下，这种搜法除了令人反感之外，不可能有什么别的收获，游击队那么笨，带了手枪给人搜吗？

    去医院找沙伊达，门房告诉我她在二楼接生呢。

    上了二楼，还没走几步，沙伊达气急败坏的走过来，几乎跟我撞了个满怀。

    "什么事？"

    "没事，走！"她拉了我就下楼。

    "不是要接生吗？"

    "那个女人的家属不要我。"她下唇颤抖的说。

    "是难产，送来快死了，我一进去，他们开口就骂，我……"

    "他们跟你有什么过不去？"

    "不知道，我……"

    "沙伊达，结婚算罗？这么跟着奥菲鲁阿出出进进，风俗不答应你的。"

    "鲁阿不是的。"她抬起头来急急的分辩着。

    "咦……"我奇怪的反问她。

    "是阿吉比他们那伙混蛋老是要整我，我不得已……""我的苦，跟谁说……"她突然流下泪来，箭也似的跑掉了。

    我慢慢的穿过走廊，穿过嬷嬷们住的院落，一群小孩子正乖乖的在喝牛奶，其中的一个沙哈拉威小人，上唇都是牛奶泡泡，像长了白胡子似的有趣，我将他抱起来往太阳下走，一面逗着他。

    "喂，抱到哪里去？"一个年轻的修女急急的追了出来。"是我！"我笑着跟她打招呼。

    "啊！吓我一跳。"

    "这小人真好看，那么壮。"我深深的注视着孩子乌黑的大眼睛，用手摸摸他卷曲的头发。

    "交给我吧！来！"修女伸手接了去。

    "几岁了？"

    "四岁。"修女亲亲他。

    "沙伊达来的时候已经大了吧？"

    "她是大了才收来的，十六七岁罗！"

    我笑笑跟修女道别，又亲了一下小人，他羞涩的尽低着头，那神情竟然似曾相识的在我记忆里一掠而过，像谁呢？这小人？

    一路上只见军队开到镇上来，一圈圈的铁丝网把政府机构绕得密不透风，航空公司小小的办事处耐心的站满了排队的人潮，突然涌出来的陌生脸孔的记者，像一群无业游民似的晃来晃去，热闹而紧张的骚乱使一向安宁的小镇蒙上了风雨欲来的不祥。

    我快步走回家去，姑卡正坐在石阶上等着呢。

    "三毛，葛柏说，今天给不给哈力法洗澡？"

    哈力法是姑卡最小的弟弟，长了皮肤病，每隔几天，总是抱过来叫我用药皂清洗。

    "嗯！洗，抱过来吧！"我心不在焉的开着门锁，漫应着她。

    在澡缸里，大眼睛的哈力法不听话的扭来扭去。"现在站起来，乖，不要再泼水了！"我趴下去替他洗脚，他拿个湿湿的刷子，拍拍的敲着我低下去的头。

    "先杀荷西，再杀你，先杀荷西，杀荷西……"

    一面敲一面像儿歌似的唱着，口齿清楚极了，乍一明白他在唱什么，耳朵里轰的一声巨响，尽力稳住自己，把哈力法洗完了，用大毛巾包起来抱到卧室床上去。

    这短短的几步路，竟是踩着棉花似的不实在，一脚高一脚低，怎么进了卧室全然不知道，轻轻的擦着哈力法，人竟凝了呆了。

    "哈力法，你说什么？乖，再说一遍。"

    哈力法伸手去抓我枕边的书，笑嘻嘻的望着我，说着："游击队来，嗯，嗯，杀荷西，杀三毛，嘻嘻！"他又去抓床头小桌上的闹钟，根本不知道在说什么。

    怔怔的替哈力法包了一件荷西的旧衬衫，慢慢的走进罕地开着门的家，将小孩交给他母亲葛柏。

    "啊！谢谢！哈力法，说，谢--谢！"葛柏慈爱的马上接过了孩子，笑着对孩子说。

    "游击队杀荷西，杀三毛，"小孩在母亲的怀里活泼的跳着，用手指着我又叫起来。

    "要死罗！"葛柏听了这话，翻过孩子就要打，忠厚的脸刷的一下涨红了。

    "打他做什么，小孩子懂什么？"我叹了口气无可奈何的说。

    "对不起！对不起！"葛柏几乎流下泪来，看了我一眼马上又低下头。

    "不要分什么地方人吧！都是'穆拉那'眼下的孩子啊！"

    （穆拉那是阿拉伯哈萨尼亚语--神--的意思。）"我们没有分，姑卡，小孙子，都跟你好，我们不是那种人，请原谅，对不起，对不起。"说着说着，葛柏羞愧得流下泪来，不断的拉了衣角抹眼睛。

    "葛柏，你胡说什么，别闹笑话了。"姑卡的哥哥巴新突然进来喝叱着他母亲，冷笑一声，斜斜的望了我一眼，一摔帘子，走了。

    "葛柏，不要难过，年轻人有他们的想法。你也不必抱歉。"我拍拍葛柏站了起来，心里竟似小时候被人期负了又不知怎么才好的委屈着，腾云驾雾似的晃了出来。

    在家里无精打彩的坐着，脑子里一片空茫，荷西什么时候跟奥菲鲁阿一同进来的，都没有听见。

    "三毛，请你们帮忙，带我星期天出镇去。"

    "什么？"我仍在另一个世界里游荡着，一时听不真切。

    "帮帮忙，我要出镇回家。"鲁阿开门见山的说。"不去，外面有游击队。"

    "保证你们安全，拜托拜托！"

    "你自己有车不是！"那日我竟不知怎的失了魂，也失了礼貌，完全没有心情与人说话。

    "三毛，我是沙哈拉威，车子通行证现在不发给本地人了，你平日最明白的人，今天怎么了，像在生气似的。"奥菲鲁阿耐性的望着我说。

    "你自己不是警察吗？倒来问我。"

    "是警察，可是也是沙哈拉威。"他苦笑了一下。"你要出镇去，不要来连累我们，好歹总是要杀我们的，对你们的心，喂了狗吃了。"我也不知那来的脾气，控制不住的叫了出来，这一说，眼泪迸了出来，干脆任着性子坐在地上唏哩哗啦的哭了起来。

    荷西正在换衣服，听见我叫嚷，匆匆忙忙的跑过来，跟奥菲鲁阿两人面面相觑。

    "这人怎么了？"荷西皱着眉头张着嘴。

    "不知道，我才说得好好的，她突然这个样子了。"奥菲鲁阿其名其妙的说。

    "好了，我发神经病，不干你的事。"我抓了一张卫生纸擦鼻涕，擦了脸，喘了口气便在长沙发上发呆。

    想到过去奥菲鲁阿的父母和弟妹对我的好处，心里又后悔自己的孟浪，不免又问起话来："怎么这时候偏要出镇去，乱得很的。"

    "星期天全家人再聚一天，以后再乱，更不能常去大漠里了。"

    "骆驼还在？"荷西问。

    "都卖了，哥哥们要钱用，卖光了，只有些山羊跟着。""花那么多钱做什么，卖家产了？"我哭了一阵，觉得舒服多了，气也平下来了。

    "鲁阿，星期天我们带你出镇，傍晚了你保证我们回来，不要辜负了我们朋友一场。"荷西沉着气慢慢的说。"不会，真的是家人相聚，你们放心。"鲁阿在荷西肩上拍了一把，极感激诚恳的说着。这件事是讲定了。"鲁阿，你不是游击队，怎么保证我们的安全？"我心事重重的问他。

    "三毛，我们是真朋友，请相信我，不得已才来求你们，如果没有把握，怎么敢累了你们，大家都是有父母的人。"我见他说得真诚，也不再逼问他了。

    检查站收去了三个人的身份证，我们蓝色的两张，奥菲鲁阿黄色的一张。

    "晚上回镇再来领，路上当心巴西里。"卫兵挥挥手，放行了，我被他最后一句话，弄得心扑扑的乱跳着。"快开吧！这一去三个多钟头，早去早回。"我坐在后座，荷西跟鲁阿在前座，为了旅途方便，都穿了沙漠衣服。

    "怎么会想起来要回家？"我又忐忑不安的说了一遍。"三毛，不要担心，这几天你翻来复去就是这句话。"奥菲鲁阿笑了起来，出了镇，他活泼多了。

    "沙伊达为什么不一起来？"

    "她上班。"

    "不如说，你怕她有危险。"

    "你们不要尽说话了，鲁阿，你指路我好开得快点。"

    四周尽是灰茫茫的天空，初升的太阳在厚厚的云层里只露出淡桔色的幽暗的光线，早晨的沙漠仍有很重的凉意，几只孤鸟在我们车顶上呱呱的叫着绕着，更觉天地苍茫凄凉。"我睡一下，起太早了。"我卷在车后面闭上了眼睛，心里像有块铅压着似的不能开朗，这时候不看沙漠还好，看了只是觉得地平线上有什么不愿见的人突然冒出来。好似睡了才一会，觉得颠跳不止的车慢慢的停了下来，我觉着热，推开身上的毯子，突然后座的门开了，我惊得叫了起来。

    "什么人！"

    "是弟弟，三毛，他老远来接了。"

    我模模糊糊的坐了起来，揉着眼睛，正看见一张笑脸，露着少年人纯真的清新，向我招呼着呢！

    "真是穆罕麦？啊……"我笑着向他伸出手去。"快到了吗？"我坐了起来，开了窗。

    "就在前面。"

    "你们又搬了，去年不在这边住。"

    骆驼都卖光了，那里住都差不多。"

    远远看见奥菲鲁阿家褐色的大帐篷，我这一路上吊着的心，才突然放下了。

    鲁阿美丽的母亲带着两个妹妹，在高高的天空下，像三个小黑点似的向我们飞过来。

    "沙拉马力口！"妹妹叫喊着扑向她们的哥哥，又马上扑到我身边来，双手勾着我的颈子，美丽纯真的脸，干净的长裙子，洁白的牙齿，梳得光滑滑的粗辫子，浑身散发着大地的清新。

    我小步往鲁阿母亲的身边急急跑去，她也正从儿子的拥抱里脱出来。

    "沙拉马力古！哈丝明！"

    她缓缓的张着手臂，缠着一件深蓝色的衣服，梳着低低的盘花髻，慈爱的迎着我，目光真情流露，她身后的天空，不知什么时候，已没有了早晨的灰云，蓝得如水洗过似的清朗。

    "妹妹，去车上拿布料，还有替你们带来的玻璃五彩珠子。"我赶开着跳跳蹦蹦的羊群，向女孩子们叫着。"这个送给鲁阿父亲的。"荷西拿了两大罐鼻烟草出来。"还有一小箱饼干，去搬来，可可粉做的。"

    一切都像太平盛世，像回家，像走亲戚，像以前每一次到奥菲鲁阿家的气氛，一点也没有改变，我丢下了人往帐篷跑去。

    "我来啦，族长！"一步跨进去，鲁阿父亲满头白发，也没站起来，只坐着举着手。

    "沙拉马力古！"我趴着，用膝盖爬过去，远远的伸着右手，在他头顶上轻轻的触了一下，只有对这个老人，我用最尊敬的礼节问候他。

    荷西也进来了，他走近老人，也蹲下来触了他的头一下，才盘膝在对面下方坐着。

    "这次来，住几天？"老人说着法语。

    "时局不好，晚上就回去。"荷西用西班牙语回答。

    "你们也快要离开撒哈拉了？"老人叹了口气问着。"不得已的时候，只有走。"荷西说。

    "打仗啊！不像从前太平的日子罗！"

    老人摸摸索索的在衣服口袋里掏了一会儿，拿出了一封重沉沉的银脚镯，向我做了一个手势，我爬过去靠着他坐着。"戴上吧，留着给你的。"我听不懂法语，可是他的眼光我懂，马上双手接了过来，脱下凉鞋，套上镯子，站起来笨拙的走了几步。

    "水埃呢！水埃呢！"老人改用哈萨尼亚语说着："好看！好看！"我懂了，轻轻的回答他："哈克！"（是！）一面不住的看着自己美丽装饰着的脚踝。

    "每一个女儿都有一副，妹妹们还小，先给你了。"奥菲鲁阿友爱的说着。

    "我可以出去了？"我问鲁阿的父亲，他点了一下头，我马上跑出去给哈丝明看我的双脚。

    两个妹妹正在捉一只羊要杀，枯干的荆棘已经燃起来了，冒着袅袅的青烟。

    哈丝明与我站着，望着空旷的原野，过去他们的帐篷在更南方，也围住着其他的邻人，现在不知为什么，反而搬到了荒凉的地方。

    "撒哈拉，是这么的美丽。"哈丝明将一双手近乎优雅的举起来一摊，总也不变的赞美着她的土地，就跟以前我来居住时一式一样。

    四周的世界，经过她魔术似的一举手，好似突然涨满了诗意的叹息，一丝丝的钻进了我全部的心怀意念里去。

    世界上没有第二个撒哈拉了，也只有对爱它的人，它才向你呈现它的美丽和温柔，将你的爱情，用它亘古不变的大地和天空，默默的回报着你，静静的承诺着对你的保证，但愿你的子子孙孙，都诞生在它的怀抱里。

    "要杀羊了，我去叫鲁阿。"我跑回帐篷去。

    鲁阿出去了，我静静的躺在地上，轻轻的吸着这块毯子惯有的淡淡的芋草味，这家人，竟没有令我不惯的任何体臭，他们是不太相同的。

    过了半晌，鲁阿碰碰我："杀好了，可以出去看了。"对于杀生，我总是不能克制让自己去面对它。

    "这么大的两只羔羊，吃得了吗？"我问着哈丝明，蹲在她旁边。

    "还不够呢！等一下兄弟们都要回家，你们走的时候再带一块回去，还得做一锅'古斯古'才好吃得畅快。"（古斯古是一种面粉做出的沙漠食物，用手压着吃。）

    "从来没有见过鲁阿的哥哥们，一次都没有。"我说。"都走了，好多年了。难得回来一趟，你们都来过三四次了，他们才来过一次，唉……"

    "这时候了，还不来。"

    "来了！"哈明丝静静的说。又蹲下去工作。

    "哪里？没有人！"我奇怪的问着。

    "你听好嘛！"

    "听见他们在帐篷讲话啊？"

    "你不行啦！没有耳朵。"哈明丝笑着。

    过了一会儿，天的尽头才被我发现了一抹扬起的黄尘，像烟似的到了高空就散了，看不见是怎么向着我们来的。是走，是跑，是骑骆驼，还是坐着车？

    哈丝明慢慢的站了起来，沙地上渐渐清楚的形象，竟是横着排成一排，浩浩荡荡向我们笔直的开过来的土黄色吉普车，车越开越近，就在我快辨得清人形的视线上，他们又慢慢的散了开去，远远的将帐篷围了起来，一个一个散开去，看不清了。

    "哈丝明，你确定是家人来了吗？"看那情形，那气势，竟觉得四周一片杀气，我不知不觉的拉住了哈丝明的衣角。

    这时，只有一辆车，坐着一群蒙着脸的人，向我们静静的逼过来。

    我打了一个寒噤，脚却像钉住了似的一步也跨不开去，我感觉到，来的人正在头巾下像兀鹰似的盯着我。

    两个妹妹和弟弟马上尖叫着奔向车子去，妹妹好似在哭着似的欢呼着。

    "哥哥！哥哥！呜……"她们扑在这群下车的人身上竟至哭了起来。

    哈丝明张开了手臂，嘴里讷讷不清的叫着一个一个儿子的名字，削瘦优美的脸竟不知何时布满了泪水。

    五个孩子轮流把娇小的母亲像情人似的默默的抱在手臂里，竟一点声音都听不见的静止了好一会儿。

    奥菲鲁阿早也出来了，他也静静的上去抱着兄弟，四周一片死寂，我仍像先前一般如同被人点穴了似的动也动不了。

    一个一个兄弟，匍匐着进了帐篷，跪着轻触着老父亲的头顶，久别重逢，老人亦是泪水满颊，欢喜感伤得不能自已。

    这时候他们才与荷西重重的上前握住了手，又与我重重的握着手，叫我："三毛！"

    "都是我哥哥们，不是外人。"鲁阿兴奋的说着，各人除去了头巾，竟跟鲁阿长得那么相象，都是极英俊的容貌和身材，衬着一口整齐的白牙。

    他们要宽外袍时，询问似的看了一眼鲁阿，鲁阿轻轻一点头，被我看在眼底。

    外袍轻轻的脱下来，五件游击队土黄色的制服，突然像火似的，烫痛了我的眼睛。

    荷西与我连互看一眼的时间都没有，两人已化成了石像。我突然有了受骗的感觉，全身的血液刷一下冲到脸上来，荷西仍是动也不动，沉默得像一道墙，他的脸上，没有表情。"荷西，请不要误会，今天真的单纯是家族相聚，没有任何其他的意思，请你们千万原谅，千万明白我。"鲁阿涨红了脸急切的解说起来。

    "都是'娃也达'，不要介意，荷西，哈丝明的'娃也达'。这种时候，也只有女人才能像水似地溶开了这一刹间的僵局。（"娃也达"是男孩子的意思。）

    我一起身，随着哈丝明出外去割羊肉了，想想气不过，还是跑回帐篷门口去说了一句："鲁阿，你开了我们一个大玩笑，这种事，是可以乱来的吗？"

    "其实鲁阿要出镇还不简单，也用不着特意哄你们出来，事实上，是我们兄弟想认识你们，鲁阿又常常谈起，恰好我们难得团聚一次，就要他请了你们来，请不要介意，在这个帐篷的下面，请做一次朋友吧！"鲁阿的一个哥哥再一次握着荷西的手，诚恳的解释着，荷西终于释然了。

    "不谈政治！"老人突然用法语重重的喝了一声。"今天喝茶，吃肉，陪家人，享受一天天伦亲子的情爱，明日，再各奔东西吧！"还是那个哥哥说着话，他站了起来，大步出了帐篷，向提着茶壶的妹妹迎上去。

    那个下午，几乎都在同做着家务的情况下度过，枯柴拾了小山般的高，羊群围进了栏栅，几个兄弟跟荷西替这个几乎只剩老弱的家又支了一个帐篷给弟妹们睡，水桶接出了皮带管，上风的地方，用石块砌成一道挡风墙，炉灶架高了，羊皮鞘成了坐垫，父亲居然欣然的叫大儿子理了个发。

    在这些人里面，虽然鲁阿的二哥一色一样的在拼命帮忙着家事，可是他的步伐、举止、气度和大方，竟似一个王子似的出众抢眼，谈话有礼温和，反应极快，破旧的制服，罩不住他自然发散着的光芒，眼神专注尖锐，几乎令人不敢正视，成熟的脸孔竟是沙哈拉威人里从来没见过的英俊脱俗。"我猜你们这一阵要进镇闹一场了。"荷西扎着木桩在风里向鲁阿的哥哥们说。

    "要的，观察团来那天，要回去，我们寄望联合国，要表现给他们看，沙哈拉威人自己对这片土地的决定。""当心被抓。"我插着嘴说。

    "居民接应，难抓，只要运气不太坏，不太可能。""你们一个一个都是理想主义音，对建立自己的国家充满了浪漫的情怀，万一真的独立了。对待镇上那半数无知的暴民，恐怕还真手足无措呢！"我坐在地上抱着一只小羊对工作的人喊着。

    "开发资源，教育国民那是第一步。"

    "什么人去开发？就算这七万人全去堵边界，站都站不满，不又沦为阿尔及利亚的保护国了，那只有比现在更糟更坏。""三毛，你太悲观了。"

    "你们太浪漫，打游击可以，立国还不是时机。"

    "尽了力，成败都在所不计了。"他们安然的回答我。

    家事告了段落，哈丝明远远的招呼着大家去新帐篷喝热茶，地毯已经铺满了一地。

    "鲁阿，太阳下去了。"荷西看了一下天，悄悄的对鲁阿说，他依依不舍之情，一下子布满了疲倦的脸。"走吧！总得在天全黑以前赶路。"我马上站了起来，哈丝明看我们突然要走了，拿茶壶的手停在半空好一会，这才匆匆的包了一条羊腿出来。

    "不能再留一会儿？"她轻轻的，近乎哀求的说着。"哈丝明，下次再来。"我说。

    "不会有下次了，我知道。这是最后一次，荷西，你，要永远离开撒哈拉了。"她静静地说。

    "万一独立了，我们还是会回来。"

    "不会独立，摩洛哥人马上要来了，我的孩子们，在做梦，做梦--"老人怅然的摇着白发苍苍的头，自言自语的说着。"快走吧，太阳落得好快的啊！"我催着他们上路，老人慢慢的送了出来，一只手搭着荷西，一只手搭着奥菲鲁阿。

    我转过身去接下了羊腿，放进车里，再反身默默的拥抱了哈丝明和妹妹们，我抬起头来，深深的注视着鲁阿的几个哥哥，千言万语，都尽在无奈的一眼里过去。我们毕竟是两个世界里的人啊！

    我正要上车，鲁阿的二哥突然走近了我，重重的握住了我的手，悄悄的说："三毛，谢谢你照顾沙伊达。"

    "沙伊达？"我意外得不得了，他怎么认识沙伊达？"她，是我的妻，再重托你了。"这时，他的目光里突然浸满了柔情蜜意和深深的伤感，我们对望着，分享着一个秘密，暮色里这人怅然一笑，我兀自呆站着，他却一反身，大步走了开去，黄昏的第一阵凉风，将我吹拂得抖了一下。"鲁阿，沙伊达竟是你二哥的太太。"在回程的车上，我如梦初醒。暗自点着头，心里感叹着--是了，只有这样的男人，才配得上那个沙伊达，天底下竟也有配得上她的沙哈拉威人。

    "是巴西里唯一的妻子，七年了，唉！"他伤感的点着头，他的内心，可能也默默的在爱着沙伊达吧！

    "巴西里？"荷西一踩煞车。

    "巴西里！你二哥是巴西里？"我尖叫了起来，全身的血液哗哗的乱流着，这几年来，神出鬼没，声东击西，凶猛无比的游击队领袖，沙哈拉威人的灵魂--竟是刚刚那个叫着沙伊达名字握着我手的人。

    我们陷在极度的震惊里，竟至再说不出话来。

    "你父母，好像不知道沙伊达。"

    "不能知道，沙伊达是天主教，我父亲知道了会叫巴西里死。再说，巴西里一直怕摩洛哥人劫了沙伊达做要挟他的条件，也不肯向外人说。"

    "游击队三面受敌，又得打摩洛哥，又得防西班牙，再得当心南边毛里塔尼亚，这种疲于奔命的日子，到头来，恐怕是一场空吧！"荷西几乎对游击队的梦想，已经下了断言。

    我呆望着向后飞逝的大漠，听见荷西那么说着，忽而不知怎的想到《红楼梦》里的句子："看破的，遁入空门，痴迷的，枉送了性命，好一似，食尽鸟投林，落了片白茫茫大地真干净！"我心里竟这么的闷闷不乐起来。

    不知为什么，突然觉得巴西里快要死了，这种直觉，在我的半生，常常出现，从来没有错过，一时里，竟被这不祥的预感弄得呆住了，人竟钉在窗前不知动弹。

    "三毛，怎么了？"荷西叫醒了我。

    "我要躺一下，这一天，真够了！"我盖上毯子，将自己埋藏起来，抑郁的心情，不能释然。

    联合国观察团飞来撒哈拉的那日，西班牙总督一再的保证沙哈拉威人，他们可以自由表达他们的立场，只要守秩序，西班牙决不为难他们，又一再的重申已经讲了两年多的撒哈拉民族自决。

    "不要是骗人的，我如果是政府，不会那么慷慨。"我又忧心起来。

    "殖民主义是没落了，不是西班牙慷慨，西班牙，也没落了。"荷西这一阵总是伤感着。

    联合国调停西属撒哈拉的三人小组是这三个国家的代表组成的--伊朗，非洲象牙海岸，古巴。

    机场到镇上的公路，在清晨就站满了密密麻麻的沙哈拉威人，他们跟西班牙站岗的警察对峙着，不吵不闹，静静的等候着车队。

    等到总督陪着代表团坐著敞篷轿车开始入镇时，这边沙哈拉威人一声令下，全部如雷鸣似的狂喊起来："民族自决，民族自决，请，请，民族自决，民族自决--"

    成千上万的碎布缝拼出来大大小小的游击队旗像一阵狂风似的飞扬起来，男女老幼狂舞着他们的希望。嘶叫着，哭喊着，像天崩像地裂，随着缓慢开过的车辆，撒哈拉在怒吼，在做最后的挣扎--

    "痴人说梦！"我站在镇上朋友的天台上感叹得疼痛起来，没有希望的事情，竟像飞蛾扑火似的拿命去拚，竟没有看明白想明白的一天吗？

    西班牙政府竟比沙哈拉威人自己清楚万分，任着他们尽情的抓住联合国，亦不阻挡也不反对，西班牙毕竟是要退出了，再来的是谁？不会是巴西里，永远不会是这个只有七万弱小民族的领袖。

    联合国观察小组很快的离开了西属撒哈拉，转赴摩洛哥。镇上的沙哈拉威人和西班牙人竟又一度奇怪的亲密的相处在一起，甚而比上一阵更和气，西班牙在摩洛哥的叫嚣之下，坚持不变它对撒哈拉的承诺，民族自决眼看要实现了，两方宾主，在摩洛哥密集战鼓的威胁下，又似兄弟似的合作无间起来。

    "关键在摩洛哥，不在西班牙。"沙伊达相反的一日阴沉一日，她不是个天真的人，比谁都看得清楚。

    "摩洛哥，如果联合国说西属撒哈拉应该给我们民族自决，摩洛哥就不用怕它了，它算老几，再不然，西班牙还在海牙法庭跟它打官司哪！"一般的沙哈拉威是盲目的乐观者。

    十月十七日，海牙国际法庭缠讼了不知多久的西属撒哈拉问题，在千呼万喊的等待里终于有了了解。

    "啊！我们胜啦！我们胜啦！太平啦！有希望啦！"镇上的沙哈拉威听了广播，拿出所有可以敲打的东西，像疯了似的狂跳狂叫，彼此见了面不管认不认认，西班牙人、沙哈拉威人都抱在一起大笑大跳，如同满街的疯子一般庆祝着。"听见了吗？如果将来西班牙和平的跟他们解决，我们还是留下去。"荷西满面笑容的拥抱着我，我却一样忧心忡忡，不知为何觉得大祸马上就要临头了。

    "不会那么简单，又不是小孩子扮家家酒。"我仍是不相信。

    当天晚上撒哈拉电台的播音员突然沉痛的报告着："摩洛哥国王哈珊，召募志愿军，明日开始，向西属撒哈拉和平进军。"

    荷西一拍桌子，跳了起来。

    "打！"他大喊了一声，我将脸埋在膝盖上。

    可怖的是，哈珊那个魔王只召募三十万人，第二天，已经有两百万人签了名。

    西班牙的晚间电视新闻，竟开始转播摩洛哥那边和平进军的纪录片，"十月二十三日，拿下阿雍！"他们如黄蜂似的倾巢而出，男女老幼跟着哈珊迈开第一步，载歌载舞，恐怖万分的向边界慢慢的逼来，一步一步踏踏实实的走在我们这边看着电视的人群的心上。

    "跳，跳，跳死你们这些王八蛋！"我对着电视那边跳着舞拍着掌的男女，恨得叫骂起来。

    "打！"沙漠军团的每一个好汉都疯了似的往边界开去，边界与阿雍镇，只有四十公里的距离。

    十月十九日，摩洛哥人有增无减。

    十月二十日，报上的箭头又指进了地图一步。

    十月二十一日，西班牙政府突然用扩音器在街头巷尾，呼叫着西班牙妇女儿童紧急疏散，民心，突然如决堤的河水般崩溃了。

    "快走！三毛，快，要来不及了。"镇上的朋友，丢了家具，匆匆忙忙的来跟我道别，往机场奔去。

    "三毛，快走，快走，"每一个人见了我，都这样的催着，敲打着我的门，跳上车走了。

    街上的西班牙警察突然不见了，这个城，除了航空公司门外挤成一团之外，竟成了空的。

    荷西在这个紧要关头，却日日夜夜的在磷矿公司的浮堤上帮忙着撤退军火、军团，不能回家顾我。

    十二月二十二日，罕地的屋顶平台上，突然升起一面摩洛哥国旗，接着镇上的摩洛哥旗三三两两的飘了出来。"罕地，你也未免太快了。"我见了他，灰心得几乎流下泪来。

    "我有妻，有儿女，你要我怎么样？你要我死？"罕地跺着脚低头匆匆而去。

    姑卡哭得肿如核桃似的眼睛把我倒吓了一跳："姑卡，你--"

    "我先生阿布弟走了，他去投游击队。"

    "有种，真正难得，"不偷生苟活，就去流亡吧！"门关好，问清楚了才开。摩洛哥人明天不会来，还差得远呢！你的机票，我重托了夏依米，他不会漏了你的，我一有时间就回来，情况万一不好，你提了小箱子往机场跑，我再想办法会你，要勇敢。"我点点头，荷西张着满布红丝的眼睛，又回一百多里外去撤军团，全磷矿公司总动员，配合着军队，把最贵重的东西尽快的装船，没有一个员工离职抱怨，所有在加纳利群岛的西班牙民船都开了来等在浮台外待命。

    就在那个晚上，我一个人在家，门上被人轻轻的敲了一下。

    "谁？"我高声问着，马上熄了灯火。

    "沙伊达，快开门！"

    我赶快过去开了门，沙伊达一闪进了来，身后又一闪跟进来一个蒙面的男人，我马上把门关上锁好。

    进了屋，沙伊达无限惊恐的发着抖，环抱着自己的手臂，我瞪着喘了一口大气，跌坐在席子上的陌生人，他慢慢的解开了头巾，对我点头一笑--巴西里！

    "你们来找死，罕地是摩洛哥的人了。"我跳起来熄了灯，将他们往没有窗的卧室推。

    "平台是公用的，屋顶有洞口，看得见。"我将卧室的门牢牢的关上，这才开了床头的小灯。

    "快给我东西吃！"巴西里长叹了一声，沙伊达马上要去厨房。

    "我去，你留在这里。"我悄声将她按住。

    巴西里饿狠了，却只吃了几口，又吃不下去，长叹了一声，憔悴的脸累得不成人形。

    "回来做什么？这时候？"

    "看她！"巴西里望着沙伊达又长叹了一声。

    "知道和平进军的那一天开始，就从阿尔及利亚日日夜夜的赶回来，走了那么多天……"

    "一个人？"

    他点点头。

    "其他的游击队呢？"

    "赶去边界堵摩洛哥人了。"

    "一共有多少？"

    "才两千多人。"

    "镇上有多少是你们的人？"

    "现在恐怕吓得一个也没有了，唉，人心啊！""戒严之前我得走。"巴西里坐了起来。

    "鲁阿呢？"

    "这就去会他。"

    "在哪里？"

    "朋友家。"

    "靠得住吗？朋友信得过吗？"

    巴西里点点头。

    我沉吟了一下，伸手开了抽屉，拿出一把钥匙来："巴西里，这是幢朋友交给我的空房子，在酒店旁边，屋顶是半圆形的，漆鲜黄色，错不了，要是没有地方收容你，你去那里躲，西班牙人的房子，不会有人怀疑。"

    "不能累你，不能去。"

    他不肯拿钥匙，沙伊达苦苦的求他："你拿了钥匙，好歹多一个去处，这一会镇上都是摩洛哥间谍，你听三毛说的不会错。"

    "我有去处。"

    "三毛，沙伊达还有点钱，她也会护理，你带她走，孩子跟嬷嬷走，分开两边，不会引人注视，摩洛哥人知道我有妻子在镇上。"

    "孩子？"我望着沙伊达，呆住了。

    "再跟你解释。"沙伊达拉着要走的巴西里，抖得说不出话来。

    巴西里捧住沙伊达的脸，静静的注视了几秒钟，长叹了一声，温柔的将她的头发拢一拢，突然一转身，大步走了出去。

    沙伊达与我静静的躺着，过了一个无眠的夜晚，天亮了，她坚持去上班。

    "孩子今天跟嬷嬷去西班牙，我要去见见他。"

    "下午我去找你，一有机票消息，我们就走。"她失神的点点头，慢慢的走出去。

    "等一下，我开车送你。"竟然忘了自己还有车。昏昏沉沉的过了一天，下午五点多钟，我开车去医院，上了车，发觉汽油已快用光了，只得先去加油站，一个夜晚没睡，我只觉头晕耳鸣，一直流着虚汗，竟似要病倒了下来似的虚弱，车子开得迷迷糊糊，突然快撞到了镇外的拒马，才吓出一身冷汗来，紧急煞了车。

    "怎么，这边又挡了？"我向一个放哨的西班牙兵问着。"出了事，在埋人。"

    "埋人何必管制交通呢！"我疲倦欲死的问着。"死的是巴西里，那个游击队领袖！"

    "你--你说谎！"我叫了出来。

    "真的，我骗你做什么来？"

    "弄错了，一定弄错了。"我又叫了起来。

    "怎么弄得错，团部验的尸，他弟弟认的，认完也扣起来了，不知放不放呢！"

    "怎么可能？怎么会？"我近乎哀求着这个年轻的小兵，要他否认刚刚说的事实。

    "他们自己人打了起来，杀掉了，唉，血肉模糊哦，脸都不像了。"

    我发着抖，要倒车，排档卡不进去，人不停的抖着。"我不舒服，你来替我倒倒车。"我软软的下了车，叫那个小兵替我弄，他奇怪的看了我一眼，顺从的把车弄好。"当心开！快回去吧！"

    我仍在抖着，一直抖到医院，拖着步子下了车，见到老门房，语不成声。

    "沙伊达呢？"

    "走了！"他静静的看着我。

    "去了哪里，是不是去找我了？"我结结巴巴的问他。"不知道。"

    "嬷嬷呢？"

    "带了几个小孩，一早也走了。"

    "沙伊达是不是在宿舍？"

    "不在，跟你说不在，下午三点多，她白着脸走了，跟谁都不说话。"

    "奥菲鲁阿呢？"

    "我怎么知道。"门房不耐烦的回答着，我只好走了，开了车子在镇上乱转，经过另外加油站，又梦游似的去加了油。"太太，快走吧！摩洛哥人不出这几天了。"

    我不理加油站的人，又开了车不停的在警察部队附近问人。

    "看见奥菲鲁阿没有？请问看见鲁阿没有？"

    每一个人都阴沉的摇摇头。

    "沙哈拉威警察已经散了好几天了。"

    我又开到沙哈拉威人聚集的广场去，一家半开的商店内坐着个老头，我以前常向他买土产的。

    "请问，看见沙伊达没有？看见奥菲鲁阿没有？"

    老人怕事的将我轻轻推出去，欲说还休的叹了口气。"请告诉我--"

    "快离开吧！不是你的事。"

    "你说了我马上走，我答应你。"我哀求着他。"今天晚上，大家会审沙伊达。"他四周张望了一下说。

    "为什么？为什么？"我再度惊吓得不知所措。"她出卖了巴西里，她告诉了摩洛哥人，巴西里回来了，他们在巷子里，把巴西里干了。"

    "不可能的，是谁关了她，我去说，沙伊达昨天住在我家里，她不可能的，而且，而且，她是巴西里的太太--"

    老人又轻轻的推我出店，我回了车，将自己趴在驾驶盘上再也累不动了。

    回到家门口，姑卡马上从一群谈论的人里面向我跑来。"进去说。"她推着我。

    "巴西里死了，你要说这个。"我倒在地上问她。"不止这个，他们晚上要杀沙伊达。"

    "我知道了，在哪里？"

    "在杀骆驼的地方。"姑卡惊慌的说。

    "是些谁？"

    "阿吉比他们那群人。"

    "他们故意的，冤枉她，沙伊达昨天晚上在我家里。"我又叫了起来。

    姑卡静坐着，惊慌的脸竟似白痴一般。

    "姑卡，替我按摩一下吧！我全身酸痛。"

    "天啊！天啊！"我趴在地上长长的叹息着。

    始卡伏在我身边替我按摩起来。

    "他们叫大家都去看。"始卡说。

    "晚上几点钟？"

    "八点半，叫大家都去，说不去叫人好看！"

    "阿吉比才是摩洛哥的人啊！你弄不清楚吗？""他什么都不是，他是流氓！"姑卡说。

    我闭上眼睛，脑子里走马灯似的在转，谁可以救沙伊达，嬷嬷走了，西班牙军队不会管这闲事，鲁阿不见了，我没有能力，荷西不回来，连个商量的人都没有，我竟是完全孤单了。

    "几点了？姑卡，去拿钟来。"

    姑卡把钟递给我，我看了一下，已经七点十分了。"摩洛哥人今天到了哪里？有消息吗？"我问。"不知道，听说边界的沙漠军团已经撤了地雷，要放他们过来了。"

    "沙漠军团有一部份人不肯退，跟游击队混合着往沙漠走了。"姑卡又说。

    "你怎么知道？"

    "罕地说的。"

    "姑卡，想想办法，怎么救沙伊达。"

    "不知道。"

    "我晚上去，你去不去？我去作证她昨天晚上住在我们家--"

    "不好，不好，三毛，不要讲，讲了连你也不得了的。"姑卡急着阻止我，几乎哭了起来。

    我闭上眼睛，筋疲力尽的撑着，等着八点半快快来临，好歹要见着沙伊达，如果是会审，应该可以给人说话的余地，只怕是残酷的私刑，那会有什么会审呢！不过是一口咬定是沙伊达，故意要整死这个阿吉比平日追求不到的女子罢了。乱世，才会有这种没有天理的事情啊。

    八点多钟我听见屋外一片的人潮声，人家沉着脸，脸上看不出什么表情，有走路的，有坐车的，都往镇外远远的沙谷边的屠宰房走去。

    我上了车，慢慢的在沙哈拉威人里开着，路尽了，沙地接着来了，我丢了车子下来跟着人走。

    屠宰房是平时我最不愿来的一个地带，那儿经年回响着待宰骆驼的哀鸣，死骆驼的腐肉白骨，丢满了一个浅浅的沙谷。风，在这一带一向是厉冽的，即使是白天来，亦使人觉得阴森不乐，现在近黄昏的尾声了，夕阳只拉着一条淡色的尾巴在地平线上弱弱的照着。

    屠宰场长长方方的水泥房，在薄暗里，竟像是天空中一只巨手从云层里轻轻放在沙地上的一座大棺材，斜斜的投影在沙地上，恐怖得令人不敢正视。

    人，已经聚得很多了，看热闹的样子，不像惊惶失措得像一群绵羊似的挤着推去，那么多的人，却一点声息都没有。

    八点半还不到，一辆中型吉普车匆匆的向人群霸气的开来，大家急着往后退，让出一条路来。高高的前座，驾驶座的旁边，竟坐着动也不动好似已经苍白得死去了一般的沙伊达。

    我推着人，伸出手去，要叫沙伊达，可是我靠不近她，人群将我如海浪似的挤来挤去，多少人踩在我的脚上，推着我一会向前，一会向后。

    我四顾茫茫，看不见一个认识的人，跳起脚来看，沙伊达正被阿吉比从车上倒拖着头发跌下来，人群里又一阵骚乱，大家拚命往前挤。

    沙伊达闭着眼睛，动也不动，我想，在她听见巴西里的死讯时，已经心碎了，这会儿，不过是求死得死罢了。

    嬷嬷安全的带走了他们的孩子，她对这个世界唯一的留恋应该是不多了。

    这那里来的会审，那里有人说话，那里有人提巴西里，那里有人在主持正义，沙伊达一被拉下来，就开始被几个人撕下了前襟，她赤裸的胸部可怜的暴露在这么多人的面前。

    她仰着头，闭着眼睛，咬着牙，一动也不动，这时阿吉比用哈萨尼亚语高叫起来，人群里又一阵骚乱，我听不懂，抓住了一个旁边的男人死命的问他，他摇摇头，不肯翻译，我又挤过去问一个女孩子，她语不成声的说："要强暴她再死，阿吉比问，谁要强暴她，她是天主教，干了她不犯罪的。""哎！天啊！天啊！让我过去，让路，我要过去。"我死命的推着前面的人，那几步路竟似一世纪的长，好似永远也挤不到了。

    我跳起来看沙伊达，仍是阿吉比他们七八个人在撕她的裙子，沙伊达要跑，几个人扑了上去，用力一拉，她的裙子也掉了，她近乎全裸的身体在沙地上打着滚，几个人跳上去捉住了她的手和脚硬按下去，拉开来，这时沙伊达惨叫的哭声像野兽似的传来……啊……不……不……啊……啊……我要叫，叫不出来，要哭哽不成声，要看，不忍心，要不看，眼睛又直直的对着沙伊达动都不能动……不要……啊……不要……我听见自己的声音哑不成声的在嚷着……这时我觉得身后有人像一只豹子似的扑进来，扑过人群，拉开一个一个人，像一道闪电似的扑进了场子里，他拉开了压在沙伊达身上的人，拖了沙伊达的头发向身后没有人的屠宰场高地退，鲁阿，拿着一枝手枪，人似疯了似的。吐着白沫，他拿枪比着要扑上去抢的人群，那七八个浪荡子亮出了刀。人群又同时惊呼起来，开始向外逃，我拚命住里面挤，却被人推着向后踉跄的退着，我睁大着眼睛，望见鲁阿四周都是围着要上的人，他一手拉着地上的沙伊达，一面机警的像豹似的眼露凶光用手跟着逼向他的人晃动着手枪，这时绕到他身后的一个跳起来扑向他，他放了一枪，其他的人乘机会扑上来--"杀我，杀我，鲁阿……杀啊……"沙伊达狂叫起来，不停的叫着。我惊恐得噎着气哭了出来，又听见响了好几枪，人们惊叫推挤奔逃，我跌了下去，被人踩着，四周一会儿突然空旷了，安静了，我翻身坐起来，看见阿吉比他们匆匆扶了一个人在上车，地上两具尸体，鲁阿张着眼睛死在那里，沙伊达趴着，鲁阿死的姿势，好似正在向沙伊达爬过去，要用他的身体去覆盖她。

    我蹲在远远的沙地上，不停的发着抖，发着抖，四周暗得快看不清他们了。风，突然没有了声音，我渐渐的什么也看不见，只听见屠宰房里骆驼嘶叫的悲鸣越来越响，越来越高，整个的天空，渐渐充满了骆驼们哭波着的巨大的回声，像雷鸣似的向我罩下来。


逍遥七岛游

    在出发去加纳利群岛（Ｌａｓ Ｉｓｌａｓ Ｃａｎａｒｉａｓ）旅行之前，无论是遇到了什么人，我总会有意无意的请问一声："有没有这个群岛的书籍可以借我看看？"几天下来，邮局的老先生借给了我一本，医生的太太又交给我三本，邻居孩子学校里的老师，也送了一些图书馆的来，泥水匠在机场做事的儿子，又给了我两本小的，加上我们自己家里现有的四本，竟然成了一个小书摊。

    荷西一再的催促我启程，而我，却埋头在这些书籍里舍不得放下。

    这是我过去造成的习惯，每去一个新的地方之前，一定将它的有关书籍细心的念过，先充分了解了它的情况，再使自己去身历其境，看看个人的感受是不是跟书上写的相同。我们去找金苹果

    "荷西，听听这一段--远在古希腊行吟诗人一个城、一个镇去唱吟他们的诗歌时，加纳利群岛已经被他们编在故事里传颂了。荷马在他的史诗里，也一再提到过这个终年吹拂着和风，以它神秘的美丽，引诱着航海的水手们投入它的怀抱里去的海上仙岛--更有古人说，希腊神话中的金苹果，被守着它的六个女侍藏在这些岛屿的一个山洞里--。"

    当我念着手中的最后一本书时，荷西与我正坐在一条大船的甲板上，从大加纳利岛向丹纳丽芙岛航去。"原来荷马时代已经知道这些群岛了，想来是奥德赛里面的一段，你说呢？"我望着远方在云雾围绕中的海上仙岛，叹息的沉醉在那美丽的传说里。

    "荷西，你把奥德赛航海的路线讲一讲好不？"我又问着荷西。

    "你还是问我特洛伊之战吧，我比较喜欢那个木马屠城的故事。"荷西窘迫的说着，显然他不完全清楚荷马的史诗。"书上说，岛上藏了女神的金苹果，起码有三四本书都那么说。"

    "三毛，你醒醒吧！没看见岛上的摩天楼和大烟囱吗？""还是有希望，我们去找金苹果！"我在船上满怀欣喜的说着，而荷西只当我是个神经病人似的笑望着不说一句话。大海中的七颗钻石

    这一座座泊在西北非对面，大西洋海中的七个岛屿，一共有七千二百七十三平方公里的面积，一般人都以为，加纳利群岛是西班牙在非洲的属地，其实它只是西国在海外的两个行省而已。

    在圣十字的丹纳丽芙省（ＳａｎｔａＣｒｕｚＤｅＴｅｎｅｒｉｆｅ）里面，包括了拉歌美拉（ＬａＧｏｍｅｒａ），拉芭玛（ＬａＰａｌｍａ），伊埃萝（Ｈｉｅｒｒｏ）和丹纳丽芙（Ｔｅｎｅｒｉｆｅ）这四个岛屿。而拉斯巴尔马省（ＬａｓＰａｌｍａｓ）又划分为三个岛，它们是富得文都拉（Ｆｕｅｔｅｖｅｎｔｕｒａ），兰沙略得（Ｌａｎｚａｒｏｔｅ）和最最繁华的大加纳岛，也就是目前荷西与我定居的地方。

    这两个行省合起来，便叫做加纳利群岛，国内亦有人译成--金丝雀群岛--因为加纳利和金丝雀是同音同字，这儿也是金丝雀的原产地，但是因鸟而得岛名，或因岛而得鸟名，现在已经不能考查了。

    虽然在地理位置上说来，加纳利群岛实是非洲大陆的女儿，它离西班牙最近的港口加底斯（Ｃａｄｉｚ）也有近一千公里的海程，可是岛上的居民始终不承认他们是非洲的一部份，甚而书上也说，加纳利群岛，是早已消失了的大西洋洲土地的几个露在海上的山尖。我的加纳利群岛的朋友们，一再骄傲的认为，他们是大西洋洲仅存的人类。这并不是十分正确的说法，腓尼基人、加大黑那人、马约加人在许多年以前已经来过这里，十一世纪的时候，阿拉伯人也踏上过这一块土地，以后的四个世纪，它成了海盗和征服者的天堂，无论是荷兰人、法国人、葡萄牙人、西班牙人和英国人，都前前后后的征服过这个群岛。

    当时加纳利群岛早已居住了一群身材高大、白皮肤、金头发、蓝眼睛的土著，这一群仍然生活在石器时代模式中的居民，叫做"湾契"，十四世纪以后，几次登陆的大战，"湾契"人被杀，被捉去沦为奴隶的结果，已经没有多少人存留下来。当最后一个"湾契"的酋长战败投崖而死之后，欧洲的移民从每一个国家陆续迁来，他们彼此通婚的结果，目前已不知自己真正的"根"了。

    自从加纳利群岛成为西班牙的领土以来，几百年的时间，虽然在风俗和食物上仍跟西国本土有些差异，而它的语言已经完全被同化了。

    也因为加纳利群岛座落在欧洲、非洲和美洲航海路线的要道上，它优良的港口已给它带来了不尽的繁荣，我国远洋渔船在大加纳利岛和丹纳丽芙岛都有停泊，想来对于这个地方不会陌生吧！

    不知何时开始，它，已经成了大西洋里七颗闪亮的钻石，航海的人，北欧的避冬游客，将这群岛点缀得更加诱人了。

    要分别旅行这么多的岛屿，我们的计划便完全删除了飞机这一项，当然，坐飞机，住大旅馆有它便利的地方，可是荷西和我更乐意带了帐篷，开了小车，飘洋过海的去探一探这神话中的仙境。

丹纳丽芙的嘉年华会

    在未来这个美丽的绿岛之前，我一直幻想着它是一个美丽的海岛，四周环绕着碧蓝无波的海水，中间一座著名的雪山"荻伊笛"（Ｔｅｉｄｅ）高入云霄，庄严的俯视着它脚下零零落落的村落和田野，岛上的天空是深蓝色的，衬着它终年积雪的山峰……。虽然早已知道这是个面积两千零五十八平方公里的大岛，可是我因受了书本的影响，仍然固执的想象它应该是书上形容的样子。

    当我们开着小车从大船的肚子里跑上岸来时，突然只见码头边的街道上人潮汹涌，音响鼓笛齐鸣，吵得震天价响，路被堵住了，方向不清，前后都是高楼，高楼的窗口满满的悬挂着人群，真是一片混乱得有如大灾难来临前的景象。荷西开着车，东走被堵，西退被挡，要停下来，警察又挥手狂吹警笛，我们被这突然的惊吓弄得一时不知置身何处。

    我正要伸出头去向路人问路，不料一只毛茸茸的爪子已经伸了进来，接着一个怪物在窗外向我呜呜怪叫，一面扭动着它黑色毛皮的身躯向我呼呼吹气。

    正吓得来不及叫，这个东西竟然嘻嘻轻笑两声，摇摇摆摆的走了，我瘫在位子上不能动弹，看见远去的怪物身形，居然是一只"大金刚"。

    奇怪的是，书上早说过，加纳利群岛没有害人的野兽，包括蛇在内，这儿一向都没有的，怎么会有"金刚"。公然在街道上出现呢！

    "啧！我们赶上了这儿的嘉年华会，自己还糊里糊涂的不知道。"荷西一拍方向盘，恍然大悟的叫了起来。"啊！我们下去看。"我兴奋得叫了起来，推开车门就要往街上跑。

    "不要急，今天是星期五，一直到下星期二他们都要庆祝的。"荷西说。

    丹纳丽芙虽然是一个小地方，可是它是西班牙唯一盛大庆祝嘉年华会的一个省份。满城的居民几乎倾巢而出，有的公司行号和学校更是团体化装，在那几日的时间里，满街的人到了黄昏就披挂打扮好了他们选定的化装样式上阵，大街小巷的走着，更有数不清的乐队开道，令人眼花撩乱，目不暇给。

    也许丹纳丽芙的居民，本身就带着狂欢的血液和热情，满街但见奇装异服的人潮，有十八世纪宫廷打扮的，有穿各国不同服装的，有士兵，有小丑，有怪物，有海盗，有工人，有自由女神，林肯，黑奴，有印地安人，有西部牛仔，有着中国功夫装的人，有马戏班，有女妖，有大男人坐婴儿车，有女人扮男人，有男人扮女人，更有大群半裸活生生的美女唱着森巴，敲着敲，在人群里载歌载舞而来。

    街旁放满了贩卖化装用品的小摊子，空气中浮着气球、糖渍的苹果、面具，挤得满满的在做生意。

    荷西选了一顶玫瑰红的俗艳假发，叫我戴上，他自己是不来这一套的，我照着大玻璃，看见头上突然开出这么一大蓬红色卷发来，真是吓了一跳，戴着它成了"红头疯子"，在街上东张西望想找小孩子来吓一吓。

    其实人是吓不到的，任何一个小孩子的装扮都比我可怕，七、八岁的小家伙，穿着黑西装，披个大黑披风，脸抹得灰青灰青，一张口，两只长长的獠牙，拿着手杖向我咻咻逼来，分明是电影上的"化身博士"。

    我虽然很快的就厌了这些奇形怪状的路人，可是每到夜间上街，那群男扮女装的东西仍然恶作剧的跟我直抢荷西，抢个不休，而女扮男装的家伙们，又跟荷西没完没了，要抢他身边的红头发太太，我们大嚷大叫，警察只是眯着眼睛笑，视为当然的娱乐。

    路边有个小孩子看见了我，拉住妈妈的衣襟大叫："妈妈，你看这里有一个红发中国人！"

    我蹲下去，用奇怪的声音对她说："小东西，看清楚，我不过是戴了一张东方面具而已！"

    她真的伸手来摸摸我的脸，四周的人笑得人仰马翻，荷西惊奇的望着我说："你什么时候突然幽默起来了，以前别人指指点点叫你中国人，你总是嫌他们无礼的啊！"

    花车游行的高潮，是嘉华年会的最后一天，一波一波的人潮挤满了两边的马路，交通完全管制了，电视台架了高台子，黄昏时分，第一支穿格子衣服打扮成小丑乐队的去年得奖团体，开始奏着音乐出发了，他们的身后跟着无尽无穷的化装长龙。

    荷西和我挤在人潮里什么也看不见，只有小丑的帽子在我们眼前慢慢的飘过，没过一会儿，荷西蹲下来，叫我跨坐到他肩上去，他牢牢的捉住我的小腿，我抓紧他的头发，在人群里居高临下，不放过每一个人的表情和化装。几乎每隔几队跳着舞走过的人，就又有一个鼓笛队接着，音乐决不冷场，群众时而鼓掌，时而大笑，时而惊呼，看的人和舞的人打成一片，只这欢乐年年的气氛已够让人沉醉，我不要做一个向隅的旁观者，虽在荷西的肩上，我也一样忘情的给游行的人叫着好、打着气。

    一个单人出场的小丑，孤伶伶的走在大路中间，而他，只简单的用半个红乒乓球装了一个假鼻子，身上一件大灰西装，过短的黑长裤，两只大鞋梯梯突突的拉着走，惨白的脸上细细的涂了一个薄红嘴唇，淡淡的倒八字眉忧愁的挂在那儿，那气氛和落寞的表情，完完全全描绘出一个小丑下台后的悲凉，简直是毕卡索画中走下来的人物那么的震撼着我，我用力打着荷西的头叫他看，又说："这一个比谁都扮得好，该得第一名。"而群众却没有给他掌声，因为美丽的嘉年华会小姐红红绿绿的花车已经开到了。

    我们整整在街上站到天黑，游行的队伍却仍然不散，街上的人，恨不能将他们的热情化做火焰来燃烧自己的那份狂热，令我深深的受到了感动。做为一个担负着五千年苦难伤痕的中国人，看见另外一个民族，这样懂得享受他们热爱的生命，这样坦诚的开放着他们的心灵，在欢乐的时候，着彩衣，唱高歌，手舞之，足蹈之，不觉兼耻，无视人群，在我的解释里，这不是幼稚，这是赤子之心。我以前，总将人性的光辉，视为人对于大苦难无尽的忍耐和牺牲，而今，在欢乐里，我一样的看见了人性另一面动人而瑰丽的色彩，为什么无休无尽的工作才被叫做"有意义"，难道适时的休闲和享乐不是人生另外极重要的一面吗？

口哨之岛拉歌美拉

    当我还是一个少年的时候，曾经有好一阵因为不会吹口哨而失望苦恼，甚而对自己失信心，到如今，我还是一个不会吹口哨的人。

    许久以前，还在撒哈拉生活的时候，就听朋友们说起，拉歌美拉岛上的人不但会说话，还有他们自己特别的口哨传音法。也许这一个面积三百八十平方公里的小岛，大部份是山峦的结果，居民和居民之间散住得极远，彼此对着深谷无法叫喊，所以口哨就被一代一代传下来了。更有一本书上说，早年的海盗来到拉歌美拉岛，他们将岛上的白皮肤土著的舌头割了下来，要贩去欧洲做奴隶。许多无舌的土著在被贩之前逃入深山去，他们失去了舌头，不能说话，便发明了口哨的语言。（我想书上说的可能不正确，因为吹口哨舌头也是要卷动的，因为我自己不会吹，所以无法确定。）

    渡轮从丹纳丽芙到拉歌美拉只花了一个半小时的行程，我们只计划在这里停留一天便回丹纳丽芙去，所以车子就放在码头上，两手空空的坐船过来了。

    寂寥的拉歌美拉码头只有我们这条渡船泊着，十几个跟着旅行团来的游客，上了大巴士走了，两辆破旧的吉普车等着出租，一群十多岁的孩子们围着船看热闹。

    我们问明了方向，便冒着太阳匆匆的往公共汽车站大步走去。站上的人说，车子只有两班入山，一班已开出了，另外一班下午开，如果我们要搭，势必是赶不上船开的时间回来，总之是没有法子入山了。

    这个沿着海港建筑的小镇，可说一无市面，三四条街两层楼的房子组成了一个落寞的，被称为城市的小镇，这儿看不见什么商店，没有餐馆，没有超级市场，也没有欣欣向荣的气息。才早晨十点多，街上已是空无人迹，偶尔几辆汽车开过阳光静静照耀着的水泥地广场。碎石满布的小海湾里，有几条搁在岸上的破渔船，灰色的墙上被人涂了大大的黑字--我们要电影院，我们是被遗忘了的一群吗？--看惯了政治性的涂墙口号，突然在这个地方看见年轻人只为了要一座电影院在呐喊，使我心里无由的有些悲凉。

    拉歌美拉在七个岛屿里，的确是被人遗忘了，每年近两百万欧洲游客避冬的乐园，竟没有伸展到它这儿来，岛上过去住着一万九千多的居民，可是这七八年来，能走的都走了，对岸旅馆林立的丹纳丽芙吸走了所有想找工作的年轻人，而它，竟是一年比一年衰退下去。

    荷西与我在热炽的街道上走着，三条街很快的走完了，我们看见一家兼卖冷饮的杂货店，便进去跟老板说话。老板说："山顶上有一个国家旅馆，你们可以去参观。"我们笑了起来，我们不要看旅馆。

    "还有一个老教堂，就在街上。"老板几乎带着几分抱歉的神情对我们说。

    这个一无所有的市镇，也许只有宗教是他们真正精神寄托的所在了。

    我们找到了教堂，轻轻的推开木门，极暗淡的光线透过彩色玻璃，照耀着一座静静的圣堂，几支白蜡烛点燃在无人的祭坛前。

    我们轻轻的坐在长椅上，拿出带来的三明治，大吃起来。我边吃东西边在幽暗的教堂里晃来晃去，石砌的地下，居然发现一个十八世纪时代葬在此地的一个船长太太的墓，这个欧洲女子为什么会葬在这个无名的小岛上？她的一生又是如何度过？而我，一个中国人，为什么会在那么多年之后，蹲在她棺木的上面，默想着不识的她？在我的解释里，这都是缘份，命运的神秘，竟是如此的使我不解而迷惑。

    当我在破旧的风琴上，弹起歌曲来时，祭坛后面的小门悄悄的开了，一个中年神父搓着手，带着笑容走出来。真是奇怪，神父们都有搓手的习惯，连这个岛上的神父也不例外。

    "欢迎，欢迎，听见音乐，知道有客人来了。"

    我们分别与他握手，他马上问有什么可以替我们服务的地方。

    "神父，请给一点水喝好吗？我渴得都想喝圣水了。"我连忙请求他。

    喝完了一大瓶水，我们坐下来与神父谈话。

    "我们是来听口哨的，没有车入山，不知怎么才好。"我又说。

    "要听口哨在山区里还是方便，你们不入山，那么黄昏时去广场上找，中年人吹得比青年人好，大家都会吹的。"

    我们再三的谢了神父后出来，看见他那渴望与我们交谈的神情，又一度使我暗然，神父，在这儿亦是寂寞的。

    坐在广场上拖时间，面对着这个没有个性，没有特色的市镇，我不知不觉的枕在荷西的膝上睡着了。醒来已是四点多钟，街上人亦多了起来。

    我们起身再去附近的街道上走着，无意间看见一家小店内挂着两个木做的Ｃａｓｔａｎｕｅｌａ，这是西班牙又跳舞时夹在掌心中，用来拍击出声音来的一种响板，只是挂着的那一付特别的大，别处都没见过的，我马上拉了荷西进店去问价钱，店内一个六十多岁的黑衣老妇人将它拿了出来，说："五百块。"我一细看，原来是机器做的，也不怎么好看，价格未免太高，所以就不想要了，没想到那个老妇人双手一举，两付板子神奇的滑落在她掌心，她打着节拍，就在柜台后面唱着歌跳起舞来。

    我连忙阻止她，对她说："谢谢！我们不买。"这人也不停下来，她就跟着歌调向我唱着："不要也没关系啊，我来跳舞给你看啊！"

    我一看她不要钱，连忙把柜台的板一拉，做手势叫她出店来跳，这老妇人真是不得了，她马上一面唱一面跳的出来了，大方的站在店门口单人舞，细听她唱的歌词，不是这个人来了，就是那个人也来了，好似是唱一个庆典，每一句都是押韵的，煞是好听。

    等她唱完了，我情不自禁的鼓起掌来，再问她："老太太，你唱的是什么啊？"

    她骄傲的回答："唱我一个堂兄的葬礼，我自己作的诗，自己编来唱。"

    一听是她自己作的，我更加感兴趣，请她再跳下去。"舞不跳了，现在要吟诗给你们听。"她自说自话的也坐在我们坐的台阶上，用她沙哑的声音，一首一首的诗歌被她半唱半吟的诵了出来。诗都是押韵的，内容很多，有婚嫁，有收成，有死亡，有离别，有争吵，有谈情，还有一首讲的是女孩子绣花的事。

    我呆呆的听着，忘了时间忘了空间，不知身在何处，但见老女人口中的故事在眼前一个一个的飘过。她的声音极为优美苍凉，加上是吟她自己作的诗，更显得真情流露，一派民间风味。

    等到老女人念完了要回店去，我才醒了过来，赶紧问她："老太太，你这么好听的诗有没有写下来？"

    她笑着摇摇头，大声说："不会写字，怎么抄下来？我都记在自己脑子里啦！"

    我怅然若失地望着她的背影，这个人有一天会死去，而她的诗歌便要失传了，这是多么可惜的事。问题是，又有几个人像我们一样的重视她的才华呢？恐怕连她自己也不知道自己的价值吧。

    走回到广场上，许多年轻人正在互掷白粉，撒得全头全身都是雪白的，问起他们，才知道这儿的嘉年华会的风俗不是化装游行，而是撒白粉，荷西与我是外地来的人，他们很害羞，不敢撒我们。

    "荷西，去找人来吹口哨。"我用手肘把荷西顶到人群里去。

    "唉--"荷西为难的不肯上前。

    "你怕羞我来讲。"我大步往孩子们前面走去。"要听口哨？我们吹不好，叫那边坐着的老人来吹。"孩子们热心的围着我，有一个自动的跑去拉了两个五十多岁根本不老的人来。

    "真对不起，麻烦你们了。"我低声下气的道歉，这两个中年人极为骄傲的笑开了脸，一个走得老远，做出预备好了的姿势。

    这边一个马上问我："你要我说什么？"

    "说--坐下去--。"我马上说。

    在我身边的那人两手握嘴，悠扬的口哨如金丝雀歌唱一样，传到广场对面去，那另一个中年人听了，笑了，慢慢坐了下去。

    "现在，请吹--站起来--。"我又说。

    口哨换了调子，那对面的人就站了起来。

    "现在请再吹--跳舞--。"

    那边的人听了这如鸟鸣似的语言，真的做了一个舞蹈的动作。

    荷西和我亲眼见到这样的情景真是惊异得不敢相信，我更是乐得几乎怔了，接着才跺脚大笑了起来。这真是一个梦境，梦里的人都用鸟声在说话。我笑的时候，这两个人又彼此快速的用口哨交谈着，最后我对那个身边的中年人说："请把他吹到咖啡馆去，我们请喝一杯红洒。"

    这边的人很愉快的吹了我的口讯，奇怪的是，听得懂口哨的大孩子们也叫了起来。"也请我们，拜托，也请我们。"于是，大家往小冷饮店跑去。

    在冷饮店的柜台边，这些人告诉我们："过去那有谁说话，大家都是老远吹来吹去的聊天，后来来了外地的警察，他们听不懂我们在吹什么，就硬不许我们再吹。"

    "你们一定做过取巧的事情，才会不许你们吹了。"我说。他们听了哈哈大笑，又说："当然啦，警察到山里去捉犯人，还在走呢，别人早已空谷传音去报信了，无论他怎么赶，犯人总是比他跑得快。"

    小咖啡馆的老板又说："年轻的一代不肯好好学，这唯一的口哨语言，慢慢的在失传了，相信世界上只有我们这个岛，会那么多复杂一如语言的口哨，可惜--唉！"

    可惜的是这个岛，不知如何利用自己的宝藏来使它脱离贫穷，光是口哨传音这一项，就足够吸引无尽的游客了，如果他们多做宣传，前途是极有希望的，起码年轻人需要的电影院，该是可以在游客身上赚回来的了。

杏花春雨下江南

    不久以前，荷西与我在居住的大加纳利岛的一个画廊里，看见过一幅油画，那幅画不是什么名家的作品，风格极像美国摩西婆婆的东西。在那幅画上，是一座碧绿的山谷，谷里填满了吃草的牛羊，农家，羊肠小径，喂鸡的老婆婆，还有无数棵开了白花的大树，那一片安详天真的景致，使我盯住画前久久不忍离去。多年来没有的行动，恨不能将那幅售价不便宜的大画买回去，好使我天天面对这样吸引人的一个世界。为了荷西也有许多想买的东西未买，我不好任性的花钱在一幅画上，所以每一次上街时，我都跑去看它，看得画廊的主人要打折卖给我了，可惜的是，我仍不能对荷西说出这样任性的请求，于是，画便不见了。

    要来拉芭玛岛之前，每一个人都对我们说，加纳利群岛里最绿最美也最肥沃的岛屿就是拉芭玛，它是群岛中最远离非洲大陆的一个，七百二十平方公里的土地，大部份是山区，八万多的人口，却有松木，葡萄、美酒、杏仁、芭蕉和菜蔬的产品出口。这儿水源不断，高山常青，土地肥沃，人，也跟着不同起来。

    一样是依山临海建筑出来的城市，可是它却给人无尽优雅、高尚、而殷实的印象。这个小小的城镇有许许多多古老的建筑，木质的阳台窗口，家家户户摆满了怒放的花朵，大教堂的广场上，成群纯白的鸽子飞上飞下，凌霄花爬满了古老的钟楼，虽然它一样的没有高楼大厦，可是在柔和的街灯下，一座布置精美的橱窗，使人在安详宁静里，嗅到了文化的芳香，连街上的女人，走几步路都是风韵十足。

    我们带了简单的行李，把车子仍然丢在丹纳丽芙，再度乘船来到这个美丽的地方。

    其实，运车的费用，跟一家清洁的小旅馆几乎是相同的。我们投宿的旅社说起来实是一幢公寓房子，面对着大海，一大厅，一大卧室，浴室，设备齐全的厨房，每天的花费不过是合新台币三百二十元而已，在西班牙本土，要有这样水准而这么便宜的住宿，已是不可能的了。

    我实在喜欢坐公共汽车旅行，在公车上，可以看见各地不同的人和事，在我，这是比关在自己的车内只看风景的游玩要有趣得多了。

    清晨七点半，我们买好了环岛南部的长途公车票，一面吃着面包，一面等着司机上来后出发。

    最新型的游览大客车被水洗得发亮，乘客彼此交谈着，好像认识了一世纪那么的熟稔，年纪不算太轻的老司机上了车，发现我们两个外地人，马上把我们安排到最前面的好位子上去坐。

    出发总是美丽的，尤其是在一个阳光普照的清晨上路。

    车子出了城，很快的在山区上爬上爬下，只见每经过一个个的小村落，都有它自己的风格和气氛。教堂林立，花开遍野，人情的祥和，散发在空气里，甚如花香。更令我们惊讶的是，这个被人尊称为唐·米盖的老司机，他不但开车、卖票、管人上下车，还兼做了民间的传信人，每经过一个山区，他就把头伸出窗外，向过路的村人喊着："喂！这是潢儿子的来信，那是安东尼奥托买的奖券，报纸是给村长的，这个竹篮里的食物是寡妇璜娜的女儿托带上来的。"

    路上有等车的人带着羊，掮着大袋的马铃薯麻袋，这个老司机也总是不慌不忙的下车去，打开车厢两边的行李仓，细心的帮忙把东西和动物塞进去，一边还对小羊喃喃自语："忍耐一下，不要叫，马上就让你下车啦！"

    有的农妇装了一大萝筐的新鲜鸡蛋上车，他也会喊："放好啊！要开车啦，可不能打破哦！"

    这样的人情味，使得在一旁观看的我，认为是天下奇观。公平的是，老司机也没有亏待我们，车子尚未入高山，他就说了："把毛衣穿起来吧！我多开一段，带你们去看国家公园。"

    这个司机自说自话，为了带我们观光，竟然将车穿出主要的公路，在崇山峻岭气派非凡的大松林里慢慢的向我们解说着当前的美景，全车的乡下人没有一个抱怨，他们竟也悠然的望着自己的土地出神。车子一会儿在高山上，一会儿又下海岸边来，每到一个景色秀丽的地方，司机一定停下来，把我们也拖下车，带着展示家园的骄傲，为我们指指点点。"太美了，拉芭码真是名不虚传！"我叹息着竟说不出话来。

    "最美的在后面。"唐·米盖向我们眨眨眼睛。我不知经过了这样一幅一幅图画之后，还可能有更美的景色吗？

    下午两点半，终站到了，再下去便无公路了，我们停在一个极小的土房子前面，也算是个车站吧！

    下车的人只剩了荷西与我，唐·米盖进站去休息了，我坐了六小时的车，亦是十分疲倦，天空突然飘起细细的小雨来，气候带着春天悦人的寒冷。

    荷西与我离了车站，往一条羊肠小径走下去，两边的山崖长满了蕨类植物，走着走着好似没有了路，突然，就在一个转弯的时间，一片小小的平原在几个山谷里，那么清丽的向我们呈现出来，满山遍野的白色杏花，像迷雾似的笼罩着这寂静的平原，一幢幢红瓦白墙的人家，零零落落的散布在绿得如同丝绒的草地上。细雨里，果然有牛羊在低头吃草，有一个老婆婆在喂鸡，偶尔传来的狗叫声，更衬出了这个村落的宁静。时间，在这里是静止了，好似千万年来，这片平原就是这个样子，而千万年后，它也不会改变。

    我再度回想到那幅令我着迷了的油画，我爱它的并不是它的艺术价值，我爱的是画中那一份对安详的田园生活的憧憬，每一个人梦中的故乡，应该是画中那个样子的吧！荷西和我轻轻的走进梦想中的大图画里，我清楚的明白，再温馨，再甜蜜，我们过了两小时仍然是要离去的，这样的怅然，使我更加温柔的注视着这片杏花春雨，在我们中国的江南，大概也是这样的吧！

    避秦的人，原来在这里啊！

女巫来了

    车子要到下午三点钟再开出，我们坐在杏花树下，用手帕盖着头发，开始吃带来的火腿面包，吃着吃着，远处一个中年女人向我们悠闲的走来，还没走到面前，她就叫着："好漂亮的一对人。"我们不睬她，仍在啃面包，想不到这个妇人突然飞快的向我扑来，一只手闪电似的拉住了我的头发，待要叫痛，已被她拔了一小撮去，我跳了起来，想逃开去，她却又突然用大爪子一搭搭着荷西的肩，荷西喂、喂的乱叫着，刷一下，他的胡子也被拉下了几根，我们吓得不能动弹，这个妇人拿了我们的毛发，背转身匆匆的跑不见了。"疯子？"我望着她的背影问荷西，荷西专注的看着那个远去的人摇摇头。

    "女巫！"他几乎是肯定的说。

    我是有过一次中邪经验的人，听了这话，全身一阵寒冷。我们不认识这个女人，她为什么来突袭我们？抢我们的毛发？

    这使我百思不解，心中闷闷不乐，身体也不自在起来。

    加纳利群岛的山区，还是请求男巫女巫这些事情，在大加纳利岛，我们就认识一个住城里靠巫术为生的女人，也曾给男巫医治过我的腰痛。可是，在这样的山区里，碰到这样可怕的人来抢拔毛发，还是使我惊吓，山谷的气氛亦令人不安了，被那个神秘的女人一搞，连面包也吃不下去，跟荷西站起来就往车站走去。

    "荷西，有没有哪里不舒服？"在车上我一再的问荷西，摸摸他的额头，又熬了六小时，平安的坐车回到市镇，两人才渐渐淡忘了那个可怕女人的惊吓。

    拉芭玛的美尚在其次，它的人情味使人如回故乡，我们无论在哪儿游历，总会有村人热心指路。在大蕉园看人收获芭蕉，我羡慕的盯住果园农人用的加纳利特出的一种长刀，拿在手里反复的看，结果农人大方的递给我们了，连带刀鞘都解下来给我们。

    这是一个美丽富裕的岛屿，一个个糖做的乡下人，见了我们，竟甜得像蜜似的化了开来，如有一日，能够选择一个终老的故乡，拉芭玛将是我考虑的一个好地方。住了十二天，依依不舍的乘船离开，码头上钓鱼的小孩子，正跟着船向甲板上的我们挥手，高呼着再见呢！

回家

    在经过了拉芭玛岛的旅行之后，荷西与我回到丹纳丽芙，那时嘉年华会的气氛已过，我们带了帐篷，开车去大雪山静静的露营几日，过着不见人间烟火的生活。大雪山荻伊笛是西班牙划归的另一个国家公园，这里奇花异草，景色雄壮，有趣的是，这儿没有蛇，没有蝎子，露营的人可以放心的睡大觉。

    在雪山数日，我受了风寒，高烧不断，荷西与我商量了一会儿，决定放弃另外一个只有五千人的岛屿伊埃萝，收拾了帐篷，结束这多日来的旅程，再乘船回大加纳利岛的家中去休息。过了一星期，烧退了，我们算算钱，再跟加纳利本岛的人谈谈，决定往上走，放弃一如撒哈拉沙漠的富得汶都拉，向最顶端的兰沙略得岛航去。

    也许大加纳利接近非洲大陆的缘故，它虽然跟圣十字的丹纳丽芙省同隶一个群岛，而它的风貌却是完完全全的不同了，这亦是加纳利群岛可贵的地方。

黑色沙漠

    人们说，加纳利群岛是海和火山爱情的结晶，到了兰沙略得岛，才知道这句话的真意，这是一片黑色低矮平滑的火山沙砾造成的乐园，大地温柔的起伏着，放眼望去，但见黑色和铜锈红色。甚而夹着深蓝色的平原，在无穷的穹苍下，静如一个沉睡的巨人，以它近乎厉裂的美，向你吹吐着温柔的气息。

    这儿一切都是深色的，三百个火山口遍布全岛，宁静庄严如同月球，和风轻轻的刮过平原，山不高，一个连着一个，它是超现实画派中的梦境，没有人为的装饰，它的本身正向人呈现了一个荒凉诗意的梦魇，这是十分文学的梦，渺茫孤寂，不似在人间。

    神话中的金苹果，应该是藏在这样神秘的失乐园里吧！兰沙略得岛因为在群岛东面的最上方，在十四世纪以来，它受到的苦难也最多，岛上的土著一再受到各国航海家和海盗的骚扰、屠杀，整整四个世纪的时间，这儿的人被捉，被贩为奴隶，加上流行瘟疫的袭击，真正的岛民已经近乎绝种了，接着而来的是小部份西班牙南部安塔露西亚和中部加斯底牙来的移民，到了现在，它已是一个五万人口的地方了。在这样贫瘠的土地上，初来的移民以不屈不挠的努力，在向大自然挑战，到了今天，它出产的美味葡萄、甜瓜，和马铃薯已足够养活岛上居民的生活。更有人说，兰沙略得的岛民，是全世界上最最优秀的渔夫，他们驾着古老的，状似拖鞋的小渔船，一样在大西洋里网着成箱成箱的海味。

    来到兰沙略得，久违的骆驼像亲人似的向我们鸣叫。在这儿，骆驼不只是给游客骑了观光，它们甚而在田里拖犁，在山上载货，老了还要杀来吃，甚至外销到过去的西属撒哈拉去。

    在这七百多平方公里的岛上，田园生活是艰苦而费力的，每一小块葡萄园，都用防风石围了起来，农作物便生长在这一个浅浅的石井里。洁白的小屋，平顶的天台，极似阿拉伯的建筑风味，与大自然的景色配合得恰到好处，它绝不是优雅的，秀丽的，它是寂寂的天，寂寂的地，吹着对岸沙漠刮过来的热风。

    也许是这儿有骆驼骑，又有火山口可看的缘故，欧洲寒冷地带来长住过冬的游客，对于这个特异的岛屿很快的就接受了，加上它亦是西班牙国家公园中的一个，它那暗黑和铜红的沙漠里，总有一队队骑着骆驼上山下山的游人。

    为了荷西坚持来此打鱼潜水的方便，我们租下了一个小客栈的房间，没有浴室相连，租金却比拉芭玛岛高出了很多。

    这儿有渔船、有渔夫、港口的日子，过起来亦是悠然。

    当荷西下海去射鱼时，我坐在码头上，跟老年人谈天说地，听听他们口中古老的故事和传说，晚风习习的吹拂着，黑色的山峦不长一粒花朵，却也自有面对它的喜悦。第三日，我们租了一辆摩托车到每一个火山口去看了看，火山，像地狱的入口一般，使人看了惊叹而迷惑，我实在是爱上了这个神秘的荒岛。

    大自然的景色固然是震撼着我，但是，在每一个小村落休息时，跟当地的人谈话，更增加了旅行的乐趣，如果这个世界上没有人存在，再美的土地也吸引不了我，有了人，才有趣味和生气。

    旅社的老板告诉我们，来了兰沙略得而不去它附属的北部小岛拉加西奥沙（ＬａＧｒａｃｉｏｓａ）未免太可惜了。我们曾在山顶看见过这个与兰沙略得只有一水之隔的小岛，二十七平方公里的面积，在高原上俯瞰下去，不过是一片沙丘，几户零落的人家，和两个不起眼的海湾而已。

    "你们去住，荷西下水去，就知道它海府世界的美了。"几乎每一个渔民都对我们说着同样的话。

    在一个清晨，我们搭上了极小的舴艋船，渡海到拉加西奥沙岛去。去之前，有人告诉我们，先拍一个电报给那边的村长乔治，我想，有电信局的地方，一定是有市镇的了，不想，那份电报是用无线电在一定连络的时间里喊过对岸去的。

    村长乔治是一个土里土气的渔民，与其说他是村长，倒不如叫他族长来得恰当些。在这个完全靠捕鱼为生的小岛上，近亲与近亲通婚，寡妇与公公再婚，都是平淡无奇的事情，这是一百年流传下来的大家族，说大家族，亦不过只有一百多人存留下来而已。

    我们被招待到一个木板铁皮搭成的小房间里去住，淡水在这儿是极缺乏的，做饭几乎买不到材料，村里的人收我们每人五百块西币（约三百元台币）管吃住，在我，第一次生活在这样的一个小岛上，有得吃住，已是非常满足了。每一次在村长家中的厨房里围吃咸鱼白薯，总使我想到荷兰大画家梵高的一张叫"食薯者"的画，能在这儿做一个画中人亦是福气。

    拉加西奥沙岛小得一般地图上都无法画它，而它仍是有两座火山口的，不再热炽的火山口里面，被居民辛苦的种上了蕃茄，生活的挣扎，在这儿已到了极限，而居民一样会唱出优美的歌曲来。

    荷西穿上潜水衣的时候，几乎男女老少都跑出来参观，据他们说，二十年前完全没见过潜水的人，有一次来了几个游客，乘了船，背了气筒下海去遨游，过了半小时后再浮上来时，发觉船上等着的渔民都在流泪，以为他们溺死了。荷西为什么选择了海底工程的职业，在我是可以了解的，他热爱海洋，热爱水底无人的世界，他总是说，在世上寂寞，在水里怡然，这一次在拉加西奥沙的潜水，可说遂了他的心愿。

    "三毛，水底有一个地道，一直通到深海，进了地道里，只见阳光穿过飘浮的海藻，化成千红万紫亮如宝石的色彩，那个美如仙境的地方，可惜你不能去同享，我再去一次好吗？"

    荷西上了岸，晒了一会太阳，又往他的梦境里潜去。

    我没有去过海底，也不希望下去，这份寂寞的快乐，成了荷西的秘密，只要他高兴，我枯坐岸上也是甘心。

    那几日我们捉来了龙虾，用当地的洋葱和蕃茄拌成了简单的沙拉，人间处处有天堂，上帝没有遗忘过我们。

    在这个芝麻似的小岛上，我们流连忘返，再要回到现实生活里来，实在需要勇气。当我们从拉加西奥沙乘船回到兰沙略得来时，我已经为即将终了的旅程觉得怅然，而再坐大船回到车水马龙，嘈杂不堪的大加纳利岛来时，竟有如梦初醒时那一刹间的茫然和无奈，心里空空洞洞，漫长的旅行竟已去得无影无踪了。

大加纳利岛

    这本来是一个安静而人迹稀少的岛屿，十年前欧洲渴求阳光的游客，给它带来了不尽的繁荣，终年泊满了船只的优良大港口，又增加了它的重要性。西班牙政府将这儿开放为自由港之后，电器、摄影，手表，这些赋重税的商店又挤满在大街小巷，一个乱糟糟的大城，我总觉得它有着像香港一式一样的气氛，满街无头蜂似的游客，使人走在它里面就心烦意乱。

    有一次我问国内渔业界的巨子曲先生，对于大加纳利岛的印象如何，因为他每年为了渔船的业务总得来好多次，他说："没有个性，嘈杂不堪，也谈不上什么文化。"我认为他对这个城市的解释十分确切，也因为我极不喜欢这个大城的一切，所以荷西与我将家安置在远离城外的海边住宅区里，也感谢它的繁荣，无论从那里进城，它都有完善的、四通八达的公路，住在郊外并无不便的地方。

    大加纳利岛的芭蕉、烟草、蕃茄、黄瓜和游客，都是它的命脉，尤其是北欧来的游客，他们乘着包机，成群结队而来，一般总是住到三星期以上，方才离开，老年的外国人，更是大半年都住在此地过冬。正因为它在撒哈拉沙漠的正对面，这儿可说终年不雨，阳光普照，四季如春，没有什么显明的气候变化。一千五百三十二平方公里的面积，居住了近五十万的居民，如果要拿如候鸟似的来度冬的游客做比较，它倒是游客比居民要多了。

    这儿的机场豪华宽大，每一天都有无数不同的班机飞往世界各地，南部的海滩更是旅馆林立。岛上中国餐馆有许多许多家，他们的对象还是北欧游客，本地加纳利人对于中国菜还没有文明到开始去尝试的地步。

    令人惊异的是，我所认识的大加纳利岛的本地朋友，并没有因为游客的增加而在思想上进步，他们普遍的仍然十分保守，主食除了马铃薯和面包之外，还有不可少的炒麦粉，也就是此地叫它做Ｇｏｆｌｏ的东西，外来的食物，即使是西班牙本土的，仍然不太被他们接受。

    此地的女孩一般早婚，二十二岁还没有男友在老一代的父母眼中已是焦急的事情了。

    这儿如我们中国汕头式抽花的台布和餐巾，亦是他们主要卖给游客的纪念品。另外由印度和摩洛哥过来的商人所开的"巴撒"，亦是游客购物的中心，店内的东西并不是本地的土产，东方的瓷器、装饰品，在这儿亦拥有很大的市场。去年，在大加纳利岛的北部，因为一个医生和他的助手，还有乡间多人看见一个被称为飞碟的天空不明的物体，这儿又热闹过一阵。国内大华晚报上，也曾刊登过这一个消息。

    其实，在邓尼肯所写的"史前的奥秘"那本书里，亦曾举出存在大加纳利岛上那二百八十多个洞穴建筑方式的谜，因为邓尼肯认为，这些洞穴是太空人用一种喷火的工具或一种光线开出来的，绝不是天然或世人用工具去挖的，我因为看过这本书，所以也曾两度爬上那个石窟里去观察过，只是看不出什么道理来。

    飞碟的传说，经常在这儿出现，光是去年一年，在富得汶都拉岛和丹纳丽芙岛都有上千的人看见，三月十三日西班牙本土的"雅报，"还辟了两大张在谈论着加纳利群岛的不明飞行体。

    我个人在撒哈拉沙漠亦曾看过两次，一次是在黑夜，那可能是眼误，一次是黄昏在西属沙漠下方的一个城镇。第二次的不明体来时，整城停电，连汽车也发不动，它足足浮在那儿快四十分钟，一动也不动，那是千人看见的事实，当然那亦可能是一个气球的误会，只是它升空时所做的直角转弯，令人百思不解，这又扯远了。

    加纳利群岛只在撒哈拉沙漠一百公里的对面，想来飞碟的入侵也是十分方便的。

    这所说的只是大加纳利岛这几个月来比较被人谈论的趣事之一而已。

    我住的乡下有许多仍有种蕃茄为生的农人，他们诚恳知礼，蕃茄收成的时候总是大袋的拿来送我，是一群极易相处的邻居。人们普遍的善良亲切，虽然它四季不分的气候使人不耐，我还是乐意住下去，直到有一天，荷西与我必须往另一个未知的下一站启程时为止。

    加纳利群岛一向是游客的天堂，要以这么短短的篇幅来介绍它，实在可惜，希望有一天，读者能亲身来这个群岛游历一番，想来各人眼中的世界，跟我所粗略介绍的又会有很大的不同了。


一个陌生人的死

    "大概是他们来了。"我看见坟场外面的短墙扬起一片黄尘，接着一辅外交牌照的宾士牌汽车慢慢的停在铁门的入口处。

    荷西和我都没有动，泥水工正在拌水泥，加里朴素得如一个长肥皂盒的棺木静静的放在墙边。

    炎热的阳光下，只听见苍蝇成群的嗡嗡声在四周回响着，虽然这一道如同两层楼那么高的墙都被水泥封死了，但是砌在里面的棺木还是发出一阵阵令人不舒服的气味，要放入加里的那一个墙洞是在底层，正张着黑色的大嘴等着尸体去填满它。

    那个瑞典领事的身后跟着一个全身穿黑色长袍的教士，年轻红润的脸孔，被一头如嬉皮似的金发罩到肩膀。

    这两人下车时，正高声的说着一件有趣的事，高昂的笑声从门外就传了过来。

    等他们看见等着的我们时，才突然收住了满脸的笑纹，他们走过来时，还抿着嘴，好似意犹未尽的样子。"啊！你们已经来了。"领事走过来打招呼。

    "日安！"我回答他。

    "这是神父夏米叶，我们领事馆请来的。"

    "您好！"我们彼此又握了握手。

    四个人十分窘迫的站了一会，没有什么话说。

    "好吧！我们开始吧！"神父咳了一声就走近加里的棺木边去。

    他拿出圣经来用瑞典文念了一段经节，然后又用瑞典文说了几句我们听不懂的话，不过两分钟的时间吧，他表示说完了，做了一个手势。

    我们请坟园的泥水工将加里的棺木推到墙内的洞里去，大家看着棺木完全推进去了，神父这才拿出一个小瓶子来，里面装着一些水。

    "这个，你来洒吧！"他一面用手很小心的摸着他的长发，一面将水瓶交给我。

    "是家属要洒的？"

    "是，也不是。"领事耸耸肩，一副无可奈何的表情。

    我拿起瓶子来往加里的棺木上洒了几滴水，神父站在我旁边突然划了一个十字。

    "好了！可以封上了。"领事对泥水工说。

    "等一下。"我将一把加里院子里的花丢到他的棺材上去，泥水工这才一块砖一块砖的封起墙来。

    我们四个人再度沉默的木立着，不知说什么好。"请问你们替加里付了多少医药费？"

    "帐单在这里，不多，住院时先付了一大半。"荷西将帐单拿出来。

    "好，明后天请你们再来一次，我们弄好了文件就会结清给你们，好在加里自己的钱还有剩。"

    "谢谢！"我们简短的说了一句。

    这时坟场刮起了一阵风，神父将他的圣经夹在腋下，两只手不断的理他的头发，有礼的举止却盖不住他的不耐。"这样吧！我们很忙，先走了，这面墙--"

    "没关系，我们等他砌好了再走，您们请便。"我很快的说。

    "那好，加里的家属我们已经通知了，到现在没有回音，他的衣物--唉！"

    "我们会理好送去领事馆的，这不重要了。"

    "好，那么再见了。"

    "再见！谢谢你们来。"等砌好了墙，我再看了一眼这面完全是死人居所的墙，给了泥水工他该得的费用，也大步的跟荷西一起走出去。

    荷西与我离开了撒哈拉沙漠之后，就搬到了近西北非在大西洋海中的西属加纳利群岛暂时安居下来。

    在我们租下新家的这个沿海的社区里，住着大约一百多户人家，这儿大半是白色的平房，沿着山坡往一个平静的小海湾里建筑下去。

    虽说它是西班牙的属地，我们住的地方却完完全全是北欧人来度假、退休、居留的一块乐土，西班牙人反倒不多见。

    这儿终年不雨，阳光普照，四季如春，尤其是我们选择的海湾，往往散步两三小时也碰不到一个人影。海滩就在家的下面，除了偶尔有一两个步伐蹒跚的老人拖着狗在晒太阳之外，这一片地方安详得近乎荒凉，望着一排排美丽的洋房和蕃茄田，我常常不相信这儿有那么多活着的人住着。"欢迎你们搬来这里，我们这个社区，太需要年轻人加入。这块美丽的山坡，唯一缺少的就是笑声和生命的气氛，这儿，树和花年年都在长，只有老人，一批批像苍蝇似的在死去，新的一代，再也不肯来这片死寂的地方了。"

    社区的瑞典负责人与我们重重的握着手，诚恳的表示他对我们的接纳，又好似惋惜什么的叹了口气。

    "这一点您不用愁，三毛是个和气友爱的太太，我，是个粗人，不会文文静静的说话，只要邻居不嫌吵，我们会把住的一整条街都弄活泼起来。"荷西半开玩笑的对这个负责人说，同时接下了一大串租来小屋的钥匙。

    我们从车上搬东西进新家去的那一天，每一幢房子里都有人从窗口在张望，没有一个月左右，这条街上的邻居大部分都被我们认识了，早晚经过他们的家，我都叫着他们的名字，扬扬手，打个招呼，再问问他们要不要我们的车去市场买些什么东西带回来。偶尔荷西在海里捉到了鱼，我们也会拿蝇子串起来，挨家去送鱼给这些平均都算高龄的北欧人，把他们的门打得碰碰地响。

    "其实这里埋伏着好多人，只是乍时看不出来，我们可不能做坏事。"我对荷西说。

    "这么安静的地方，要我做什么捣蛋的事也找不到对象，倒是你，老是跳进隔壁人家院子去采花，不要再去了。""隔壁没有人住。"我理直气壮的回答着他。

    "我前几天还看到灯光。"

    "真的？奇怪。"我说着就往花园跑去。

    "你去哪里？三毛。"

    他叫我的时候，我早已爬过短墙了。

    这个像鬼屋一样的小院子里的花床一向开得好似一匹彩色的缎子，我总是挑白色的小菊花采，很少注意到那幢门窗紧闭，窗帘完全拉上的房子里是不是有人住，因为它那个气氛，不像是有生命的一幢住家，我几乎肯定它是空的。我绕了一圈房子，窗帘密密的对着大窗，实在看不进去，绕到前面，拿脸凑到钥匙洞里去看，还是看不到什么。"荷西，你弄错了，这里一个人也没有。"我往家的方向喊着。

    再一回头，突然在我那么近的玻璃窗口，我看见了一张可怕的老脸，没有表情的注视着我，我被这意外吓得背脊都凉了，慢慢的转身对着他，口里很勉强的才吐出一句结结巴巴的"日安。"

    我盯住这个老人看，他却缓缓的开了大玻璃门。"我不知道这里住着个人。对不起。"我用西班牙话对他说。

    "啊！啊！"这个老人显然是跛着脚，他用手撑着门框费力的发出一些声音。

    "你说西班牙话？"我试探的问他。

    "不，不，西班牙，不会。"沙哑的声音，尽力的打着手势，脸上露出一丝丝微笑，不再那么怕人了。

    "你是瑞典人？"我用德文问他。

    "是，是，我，加里，加里。"他可能听得懂德文，却讲不成句。

    "我，三毛，我讲德文你懂吗？"

    "是，是，我，德国，会听，不会讲。"他好似站不住了似的，我连忙把他扶进去，放他在椅子上。

    "我就住在隔壁，我先生荷西和我住那边，再见！"说完我跟他握握手，就爬墙回家了。

    "荷西，隔壁住着一个可怕的瑞典人。"我向荷西说。"几岁？"

    "不知道，大概好几百岁了，皱纹好多，人很臭，家里乱七八糟，一双脚是跛的。"

    "难怪从来不出门，连窗户都不打开。"

    看见了隔壁的加里之后，我一直在想念着他，过了几天，我跟邻居谈天，顺口提到了他。

    "啊！那是老加里，他住了快两年了，跟谁也不来往。""他没法子走路。"我轻轻的反驳这个中年的丹麦女人。"那是他的事，他可以弄一辆轮椅。"

    "他的家那么多石阶，椅子也下不来。"

    "三毛，那不是我们的事情，看见这种可怜的人，我心里就烦，你能把他怎么办？我们又不是慈善机关，何况，他可以在瑞典进养老院，偏偏住到这个举目无亲的岛上来。""这里天气不冷，他有他的理由。"我争辩的说着，也就走开了。

    每天望着那一片繁花似锦的小院落里那一扇扇紧闭的门窗，它使我心理上负担很重，我恨不得看见这鬼魅似的老人爬出来晒太阳，但是，他完完全全安静得使自己消失，夜间，很少灯火，白天，死寂一片。他如何在维持着他的带病的生命，对我不止是一个谜，而是一片令我闷闷不乐的牵挂了，这个安静的老人每天如何度过他的岁月？

    "荷西，我们每天做的菜都吃不下，我想--我想有时候不如分一点去给隔壁的那个加里吃。"

    "随便你，我知道你的个性，不叫你去，你自己的饭也吃不下了。"

    我拿着一盘菜爬过墙去，用力打了好久的门，加里才跛着脚来开。

    "加里，是我，我拿菜来给你吃。"

    他呆呆的望着我，好似又不认识了我似的。

    "荷西，快过来，我们把加里抬出来吹吹风，我来替他开窗打扫。"

    荷西跨过了矮墙，把老人放在他小院的椅子上，前面替他架了一个小桌子，给他叉子，老人好似吓坏了似的望着我们，接着看看盘子。

    "吃，加里，吃，"荷西打着手势，我在他的屋内扫出堆积如山的空食物罐头，把窗户大开着透气，屋内令人作呕的气味一阵阵漫出来。

    "天啊，这是人住的地方吗？"望着他没有床单的软垫子，上面黑漆漆的不知是干了的粪便还是什么东西糊了一大块，衣服内裤都像深灰色一碰就要破了似的抹布，床头一张发黄了的照片，里面有一对夫妇和五个小男孩很幸福的坐在草坪上，我看不出那个父亲是不是这个加里。

    "荷西，他这样一个人住着不行，他有一大柜子罐头，大概天天吃这个。"

    荷西呆望着这语言不能的老人，叹了口气，加里正坐在花园里像梦游似的吃着我煮的一盘鱼和生菜。

    "荷西，你看这个，"我在加里的枕头下面掏出一大卷瑞典钱来，我们当他的面数了一下。

    "加里，你听我说，我，他，都是你的邻居，你太老了，这样一个人住着不方便，你那么多钱，存到银行去，明天我们替你去开户头，你自己去签字，以后我常常带菜来给你吃，窗天天来替你打开，懂不懂？我们不会害你，请你相信我们，你懂吗？嗯！"

    我慢慢的用德文说，加里啊啊的点着头，不知他懂了多少。

    "三毛，你看他的脚趾。"荷西突然叫了起来，我的眼光很快的掠过老人，他的右脚，有两个脚趾已经烂掉了，只露出红红的脓血，整个脚都是黑紫色，肿胀得好似灌了水的象脚。

    我蹲下去，把他的裤筒拉了起来，这片紫黑色的肉一直快烂到膝盖，臭不可当。

    "麻疯吗？"我直着眼睛张着口望着荷西，不由得打了一个寒颤。

    "不会，一定是坏疽，他的家人在哪里，要通知他们。""如果家人肯管他，他也不会在这里了，这个人马上要去看医生。"

    苍蝇不知从那里成群的飞了来，叮在加里脓血的残脚上，好似要吃掉一个渐渐在腐烂了的尸体。

    "加里，我们把你抬进去，你的脚要看医生。"我轻轻的对他说，他听了我说的话，突然低下头去，眼泪静静的爬过他布满皱纹的脸，他只会说瑞典话，他不能回答我。

    这个孤苦无依的老人不知多久没有跟外界接触了。"荷西，我想我们陷进这个麻烦里去了。"我叹了口气。"我们不能对这个人负责，明天去找瑞典领事，把他的家人叫来。"

    黄昏的时候，我走到同一社区另外一家不认识的瑞典人家去打门，开门的女主人很讶异的、有礼的接待了我。"是这样的，我有一个瑞典邻居，很老了，在生病，他在这个岛上没有亲人，我想--我想请你们去问问他，他有没有医药保险，家人是不是可以来看顾他，我们语文不太通，弄不清楚。"

    "哦！这不是我们的事，你最好去城里找领事，我不知道我能帮什么忙。"

    说话时她微微一笑，把门轻轻带上了。

    我又去找这社区的负责人，说明了加里的病。

    "三毛，我只是大家公推出来做一个名誉负责人，我是不受薪的，这种事你还是去找领事馆吧！我可以给你领事的电话号码。"

    "谢谢！"我拿了电话号码回来，马上去打电话。"太太，你的瑞典邻居又老又病，不是领事馆的事，只有他们死了，我们的职责是可以代办文件的，现在不能管他，因为这儿不是救济院。"

    第二天我再爬墙过去看加里，他躺在床上，嘴唇干得裂开了，手里却紧紧的扯着他的钱和一本护照，看见我，马上把钱摇了摇，我给他喝了一些水，翻开他的护照来一看，不过是七十三岁的人，为何已经被他的家人丢弃到这个几千里外的海岛上来等死了。

    我替他开了窗，喂他吃了一点稀饭又爬回家去。"其实，我一点也不想管这件事，我们不是他的谁，我们为什么要对他负责任？"荷西苦恼的说。

    "荷西，我也不想管，可是大家都不管，这可怜的人会怎么样？他会慢慢的烂死，我不能眼看有一个人在我隔壁静静的死掉，而我，仍然过一样的日子。"

    "为什么不能？你们太多管闲事了。"在我们家喝着咖啡，抽着烟的英国太太嘲笑的望着我们。

    "因为我不是冷血动物。"我慢慢的盯着这个中年女人吐出这句话来。

    "好吧！年轻人，你们还是孩子，等你们有一天五十多岁了，也会跟我一样想法。"

    "永远不会，永远。"我几乎发起怒来。

    那一阵邻居们看见我们，都漠然地转过身去，我知道，他们怕极了，怕我们为了加里的事，把他们也拖进去，彼此礼貌的打过招呼，就一言不发地走了。

    我们突然成了不受欢迎又不懂事的邻居了。

    "加里，我们带你去医院，来，荷西抱你去，起来。"我把加里穿穿好，把他的家锁了起来，荷西抱着他几乎干瘪的身体出门时，不小心把的的脚撞到了床角，脓血马上滴滴答答的流下来，臭得眼睛都张不开了。

    "谢谢、谢谢！"加里只会喃喃地反复的说着这句话。"要锯掉，下午就锯，你们来签字。"国际医院的医生是一个月前替我开刀的，他是个仁慈的人，但手术费也是很可观的。

    "我们能签吗？"

    "是他的谁？"

    "邻居。"

    "那得问问他，三毛，你来问。"

    "加里，医生要锯你的腿，锯了才能活，你懂我的意思吗？要不要打电报去瑞典，叫你家里人来，你有什么亲人？"加里呆呆的望着我，我再问："你懂我的德文吗？懂吗？"

    他点点头，闭上了眼睛，眼角再度渗出丝丝的泪来。"我--太太没有，没有，分居了--孩子，不要我，给我死--给我死。"

    我第一次听见他断断续续的说出这些句子来，竟然是要求自己死去，一个人必然是完完全全对生命已没有了盼望，才会说出这么令人震惊的愿望吧！

    "他说没有亲人，他要死。"我对医生说。

    "这是不可能的，他不锯，会烂死，已经臭到这个地步了，你再劝劝他。"

    我望着加里，固执的不想再说一句话，对着这个一无所有的人，我能告诉他什么？

    我能告诉他，他锯了脚，一切都会改变吗？他对这个已经不再盼望的世界，我用什么堂皇的理由留住他？

    我不是他的谁，能给他什么补偿，他的寂寞和创伤不是我造成的，想来我也不会带给他生的意志，我呆呆的望着加里，这时荷西伏下身去，用西班牙文对他说："加里，要活的，要活下去，下午锯脚，好吗？"

    加里终于锯掉了脚，他的钱，我们先替他换成西币，付了手术费，剩下的送去了领事馆。

    "快起床，我们去看看加里。"加里锯脚的第二天，我催着荷西开车进城。

    走进他的病房，门一推开，一股腐尸般的臭味扑面而来，我忍住呼吸走进去看他，他没有什么知觉地醒着，床单上一大片殷红的脓血，有已经干了的，也有从纱布里新流出来的。"这些护士！我去叫她们来。"我看了马上跑出去。"那个老头子，臭得人烦透了，"护士满脸不耐的抱了床单跟进来，粗手粗脚的拉着加里刚刚动过大手术的身子。"小心一点！"荷西脱口说了一句。

    "我们去走廊里坐着吧！"我拉了荷西坐在外面，一会儿医生走过来，我站了起来。

    "加里还好吧？请问。"我低声下气的问。

    "不错！不错！"

    "怎么还是很臭？不是锯掉了烂脚？"

    "啊！过几天会好的。"他漠然的走开了，不肯多说一句话。

    那几日，我饮食无心，有空了就去加里的房子里看看，他除了一些陈旧的衣服和几条破皮带之外，几乎没有一点点值钱的东西，除了那一大柜子的罐头食品之外，只有重重的窗帘和几把破椅子，他的窗外小院里，反倒不相称的长满了纠缠不清、开得比那一家都要灿烂的花朵。

    最后一次看见加里，是在一个夜晚，荷西与我照例每天进城去医院看他，我甚至替他看中了一把用电可以走动的轮椅。

    "荷西，三毛。"加里清楚的坐在床上叫着我俩的名字。"加里，你好啦！"我愉快的叫了起来。

    "我，明天，回家，我，不痛，不痛了。"清楚的德文第一次从加里的嘴里说出来。

    "好，明天回家，我们也在等你。"我说着跑到洗手间去，流下大滴的泪来。

    "是可以回去了，他精神很好，今天吃了很多菜，一直笑嘻嘻的。"医生也这么说。

    第二天我们替加里换了新床单，又把他的家洒了很多花露水，椅子排排整齐，又去花园里剪了一大把野花，弄到中午十二点多才去接他。

    "这个老人到底是谁？"荷西满怀轻松的开着车，好笑的对我说。

    "随便他是谁，在我都是一样。"我突然觉得车窗外的和风是如此的怡人和清新，空气里满满的都是希望。"你喜欢他吗？"

    "谈不上，我没有想过，你呢？"

    "我昨天听见他在吹口哨，吹的是--'大路'那张片子里的主题曲，奇怪的老人，居然会吹口哨。"

    "他也有他的爱憎，荷西，老人不是行尸走肉啊！"

    "奇怪的是怎么会在离家那么远的地方一个人住着。"

    到了医院，走廊上没有护士，我们直接走进加里的房间去，推开门，加里不在了，绿色空床铺上了淡的床罩，整个病房清洁得好似一场梦。

    我们待在那儿，定定的注视着那张已经没有加里了的床，不知做什么解释。

    "加里今天清晨死了，我们正愁着如何通知你们。"护士不知什么时候来了，站在我们背后。

    "你是说，他--死了？"我愣住了，轻轻的问着护士。

    "是，请来结帐，医生在开刀，不能见你们。""昨天他还吹着口哨，还吃了东西，还讲了话。"我不相信的追问。

    "人死以前总会这个样子的，大约总会好一天，才死。"

    我们跟着护士到了帐房间，她走了，会计小姐交给我们一张帐单。

    "人呢？"

    "在殡仪馆，一死就送去了，你们可以去看。""我们，不要看，谢谢你。"荷西付了钱慢慢的走出来。医院的大门外，阳光普照，天，蓝得好似一片平静的海，路上的汽车，无声的流过，红男绿女，打扮得花枝招展的一群群的走过，偶尔夹着高昂的笑声。

    这是一个美丽动人的世界，一切的悲哀，离我们是那么的遥远而不着边际啊！


大胡子与我

    结婚以前大胡子问过我一句很奇怪的话："你要一个赚多少钱的丈夫？"

    我说："看得不顺眼的话，千万富翁也不嫁；看得中意，亿万富翁也嫁。"

    "说来说去，你总想嫁有钱的。"

    "也有例外的时候。"我叹了口气。

    "如果跟我呢？"他很自然的问。

    "那只要吃得饱的钱也算了。"

    他思索了一下，又问："你吃得多吗？"

    我十分小心的回答："不多，不多，以后还可以少吃点。"就这几句对话，我就成了大胡子荷西的太太。

    婚前，我们常常在荷西家前面的泥巴地广场打棒球，也常常去逛马德里的旧货市场，再不然冬夜里搬张街上的长椅子放在地下车的通风口上吹热风，下雪天打打雪仗，就这样把春花秋月都一个一个的送掉了。

    一般情侣们的海誓山盟、轻怜蜜爱，我们一样都没经过就结了婚，回想起来竟然也不怎么遗憾。

    前几天我对荷西说："华副主编蔡先生要你临时客串一下，写一篇'我的另一半'，只此一次，下不为例。"当时他头也不抬的说："什么另一半？"

    "你的另一半就是我啊！"我提醒他。

    "我是一整片的。"他如此肯定的回答我，倒令我仔细的看了看说话的人。

    "其实，我也没有另一半，我是完整的。"我心里不由得告诉自己。

    我们虽然结了婚，但是我们都不承认有另一半，我是我，他是他，如果真要拿我们来劈，又成了四块，总不会是两块，所以想来想去，只有写"大胡子与我"来交卷，这样两个独立的个体总算拉上一点关系了。

    要写大胡子在外的行径做人，我实在写不出什么特别的事来。这个世界上留胡子的成千上万，远看都差不多，叫"我"的人，也是多得数不清，所以我能写的，只是两人在家的一本流水帐，并无新鲜之处。

    在我们的家里，先生虽然自称没有男性的优越自尊等等坏习惯，太太也说她不参加女权运动，其实这都是谎话，有脑筋的人听了一定哈哈大笑。

    荷西生长在一个重男轻女的传统家庭里，这么多年来，他的母亲和姐妹有意无意之间，总把他当儿皇帝，穿衣、铺床、吃饭自有女奴甘甘心心侍候。多少年来，他愚蠢的脑袋已被这些观念填得满满的了；再要洗他过来，已经相当辛苦，可惜的是，婚后我才发觉这个真相。

    我本来亦不是一个温柔的女子，加上我多年前，看过胡适写的一篇文章，里面一再的提到"超于贤妻良母的人生观"，我念了之后，深受影响，以后的日子，都往这个"超"字上去发展。结果弄了半天，还是结了婚，良母是不做，贤妻赖也赖不掉了。

    就因为这两个人不是一半一半的，所以结婚之后，双方的棱棱角角，彼此都用沙子耐心的磨着，希望在不久的将来，能够磨出一个式样来，如果真有那么一天，两人在很小的家里晃来晃去时，就不会撞痛了彼此。

    其实婚前和婚后的我们，在生活上并没有什么巨大的改变。荷西常常说，这个家，不像家，倒像一座男女混住的小型宿舍。我因此也反问他："你喜欢回家来有一个如花似玉的女同学在等你，还是情愿有一个像'李伯大梦'里那好凶的老拿棍子打人的黄脸婆？"

    大胡子，婚前交女友没有什么负担；婚后一样自由自在，吹吹口哨，吃吃饭，两肩不驼，双眼闪亮，受家累男人的悲戚眼神、缓慢步履，在此人身上怎么也打不出来。他的太太，结婚以后，亦没有喜新厌旧改头换面做新装，经常洗换的，也仍然是牛仔裤三条，完全没主妇风采。

    偶尔外出旅行，碰到西班牙保守又保守的乡镇客店，那辛苦麻烦就来了。

    "请问有没有房间？"大胡子一件旧夹克，太太一顶叫花子呢帽，两人进了旅馆，总很客气的问那冰冷面孔的柜台。"双人房，没有。"明明一大排钥匙挂着，偏偏狠狠的盯着我们，好似我们的行李装满了苹果，要开房大食禁果一般。"我们结婚了，怎么？"

    "身份证！"守柜台的老板一脸狡猾的冷笑。

    "拿去！"

    这人细细的翻来覆去的看，这才不情不愿的交了一把钥匙给我们。

    我们慢慢上了楼，没想到那个老板娘不放心，瞪了一眼先生，又追出来大叫。

    "等一下，要看户口名簿。"那个样子好似踩住了我们尾巴似的得意。

    "什么，你们太过份了！"荷西暴跳起来。

    "来，来，这里，请你看看。"我不情不愿的把早已存好的小本子，举在这老顽固的面前。

    "不像，不像，原来你们真结婚了。"这才化开了笑容，慢慢的踱开去。

    "奇怪，我们结不结婚，跟她有什么关系？你又不是她女儿，神经嘛！"荷西骂个不停。

    我叹了口气，疲倦的把自己抛在床上，下一站又得多多少少再演一场类似的笑剧，谁叫我们"不像"。"喂！什么样子才叫'像'，我们下次来装。"我问他。"我们本来就是夫妻嘛！装什么鬼！"

    "可是大家都说不像。"我坚持。

    "去借一个小孩子来抱着好了。"

    "借来的更不像，反正就是不像，不像。"

    谁叫我们不肯做那人的另一半，看来看去都是两个不像的人。

    有一天，我看一本西班牙文杂志，恰好看到一篇报道，说美国有一个女作家，写了一本畅销书，名字我已记不得了。总之是说--"如何叫丈夫永远爱你。"

    这个女作家在书中说："永远要给你的丈夫有新奇感，在他下班之前，你不妨每天改一种打扮，今天扮阿拉伯女奴，明天扮海盗，大后天做一个长了翅膀的安琪儿；再大后天化成一个老巫婆……这样，先生下班了，才会带着满腔的喜悦，一路上兴奋的在想着，我亲爱的宝贝，不知今天是什么可爱的打扮--"

    又说："不要忘了，每天在他耳边轻轻的说几遍，我爱你--我爱你--你爱你--。"

    这篇介绍的文章里，还放了好几张这位婚姻成功的女作家，穿了一条格子裙，与丈夫热烈拥吻的照片。我看完这篇东西，就把那本杂志丢了。

    吃晚饭时，我对荷西说起这本书，又说："这个女人大概神经不太正常，买她书的人，照着去做的太太们，也都是傻瓜。如果先生们有这么一个千变万化的太太，大概都吓得大逃亡了。下班回来谁受得了今天天使啦！明天海盗啦！后天又变个巫婆啦！……"

    他低头吃饭，眼睛望着电视，我再问他："你说呢？"

    他如梦初醒，随口应着："海盗！我比较喜欢海盗！""你根本不在听嘛！"我把筷子一摔，瞪着他，他根本看不见，眼睛又在电视上了。

    我叹了口气，实在想把汤泼到他的脸上去，对待这种丈夫，就算整天说着"我爱你"，换来的也不过是咦咦啊啊，婚姻不会更幸福，也不会更不幸福。

    有时候，我也想把他抓住，噜噜苏苏骂他个过瘾。但是以前报上有个新闻，说一位先生，被太太喋喋不休得发了火，拿出针线来，硬把太太的嘴给缝了起来。我不希望大胡子也缝我的嘴，就只有叹气的份了。

    其实夫妇之间，过了蜜月期，所交谈的话，也不过是鸡零狗碎的琐事，听不听都不会是世界末日；问题是，不听话的人，总是先生。

    大胡子，是一个反抗心特重的人，如果太太叫他去东，他一定往西；请他穿红，他一定着绿。做了稀的，他要吃干的；做了甜的，他说还是咸的好。这样在家作对，是他很大的娱乐之一。

    起初我看透了他的心理，有什么要求，就用相反的说法去激他，他不知不觉的中了计，遂了我的心愿。后来他又聪明了一点，看透了我的心理，从那时候起，无论我反反覆覆的讲，他的态度就是不合作，如同一个傻瓜一般的固执，还常常得意的冷笑："嘿！嘿！我赢了！"

    "如果有一天你肯跟我想得一样，我就去买奖卷，放鞭炮！"我瞪着他。

    我可以确定，要是我们现在再结一次婚，法官问："荷西，你愿意娶三毛为妻吗？"他这个习惯性的"不"字，一定会溜出口来。结过婚的男人，很少会说"是"，大部份都说相反的话，或连话都不说。

    荷西刚结婚的时候，好似小孩子扮家家酒，十分体谅妻子，情绪也很高昂，假日在家总是帮忙做事。可惜好景不常，不知什么时候开始，他背诵如教条的男性自尊又慢慢的苏醒了。

    吃饭的时候，如果要加汤添饭，伸手往我面前一递，就好似太阳从东边出来一样的自然。走路经过一张报纸，他当然知道跨过去，不知道捡起来。有时我病了几天，硬撑着起床整理已经乱得不像样的家，他亦会体贴的说："叫你不要洗衣服，又去洗了，怎么不听话的。"

    我回答他："衣不洗，饭不煮，地不扫，实在过不下去了，才起来理的。"

    "不理不可以吗？你在生病。"

    "我不理谁理？"我渴望这人发条开动，做个"清扫机器人"有多可爱。

    "咦！谁也不理啊！不整理，房子又不会垮！"

    这时候我真想拿大花瓶打碎他的头，可是碎的花瓶也得我扫，头倒不一定打得中，所以也就算了。

    怎么样的女人，除非真正把心横着长，要不然，家务还是缠身，一样也舍不得不管，真是奇怪的事情。这种心理实在是不可取，又争不出一个三长两短来。

    我们结合的当初，不过是希望结伴同行，双方对彼此都没有过份的要求和占领。我选了荷西，并不是为了安全感，更不是为了怕单身一辈子，因为这两件事于我个人，都算不得太严重。

    荷西要了我，亦不是要一个洗衣煮饭的女人，更不是要一朵解语花，外面的洗衣店、小饭馆，物美价廉，女孩子莺莺燕燕，总比家里那一个可人。这些费用，不会超过组织一个小家庭。

    就如我上面所说，我们不过是想找个伴，一同走走这条人生的道路。既然是个伴，就应该时刻不离的胶在一起才名副其实。可惜这一点，我们又偏偏不很看重。

    许多时候，我们彼此在小小的家里漫游着，做着个人的事情，转角碰着了，闪一下身，让过双方，那神情，就好似让了个影子似的漠然。更有多少夜晚，各自抱一本书，啃到天亮，各自哈哈对书大笑，或默默流下泪来，对方绝不会问一声："你是怎么了，疯了？"

    有时候，我想出去散散步，说声"走了"，就出去了，过一会自会回来。有时候早晨醒了，荷西已经不见了，我亦不去瞎猜，吃饭了，他也自会回来的，饥饿的狼知道那里有好吃的东西。

    偶尔的孤独，在我个人来说，那是最最重视的。我心灵的全部从不对任何人开放，荷西可以进我心房里看看、坐坐，甚至占据一席；但是，我有我自己的角落，那是："我的，我一个人的"。结婚也不应该改变这一角，也没有必要非向另外一个人完完全全开放，任他随时随地跑进去捣乱，那是我所不愿的。

    许多太太们对我说："你这样不管你先生是很危险的，一定要把他牢牢的握在手里。"她们说这话时，还做着可怕的手势，捏着拳头，好像那先生变成好小一个，就在里面扭来扭去挣扎着似的。

    我回答她们："不自由，毋宁死，我倒不是怕他寻死。问题是，管犯人的，可能比做犯人的还要不自由，所以我不难为自己，嘿！嘿！"

    自由是多么可贵的事，心灵的自由更是我们牢牢要把握住的；不然，有了爱情仍是不够的。

    有的时候，荷西有时间，他约了邻居朋友，几个人在屋顶上敲敲补补，在汽车底下爬出爬进，大声的叫喊着。漆着房子，挖着墙，有事没事的把自己当作伟大的泥水匠或木匠，我听见他在新鲜的空气里稀哩哗啦的乱唱着歌，就不免会想到，也许他是爱太太，可是他也爱朋友。一个男人与朋友相处的欢乐，即使在婚后，也不应该剥削掉他的。谁说一个丈夫只有跟妻子在一起时才可以快乐？

    可惜的是，跟邻居太太们闲话家常，总使我无聊而不耐，尤其是她们东家长西家短起来，我就喝不下咖啡，觉得什么都像泥浆水。

    大胡子不是一个罗曼蒂克的人，我几次拿出《语言行为》这本书来，再冷眼分析着他的坐相、站相、睡相，没有一点是我希望他所表现出来的样式，跟书上讲的爱侣完全不同。

    有一次我突然问他："如果有来世，你是不是还是娶我？"他背着我干脆的说："绝不！"

    我又惊又气，顺手用力拍的打了他一拳，他背后中枪，也气了，跳翻身来与我抓着手对打。

    "你这小瘪三，我有什么不好，说！"

    本来期望他很爱怜的回答我："希望生生世世做夫妻"，想不到竟然如此无情的一句话，实在是冷水浇头，令人控制不住，我顺手便又跳起来踢他。

    "下辈子，就得活个全新的样子，我根本不相信来世。再说，真有下辈子，娶个一式一样的太太，不如不活也罢！"

    我恨得气结，被他如此当面拒绝，实在下不了台。"其实你跟我想的完完全全一样，就是不肯讲出来，对不对？"他盯着我看。

    我哈的一下笑出来，拿被单蒙住脸，真是知妻莫若夫，我实在心里真跟他想的一模一样，只是不愿说出来。

    既然两人来世不再结发，那么今生今世更要珍惜，以后就都是旁人家的了。

    大胡子是个没有什么原则的人，他说他很清洁，他每天洗澡、刷牙、穿干净衣服。可是外出时，他就把脚搁在窗口，顺手把窗帘撩起来用力擦皮鞋。

    我们住的附近没有公车，偶尔我们在洗车，看见邻居太太要进城去，跑来跟我们搭讪，我总会悄悄的蹲下去问荷西："怎么样，开车送她去？起码送到公路上免得她走路。"

    这种时候，荷西总是毫不客气的对那个邻居直接了当的说："对不起，我不送，请你走路去搭车吧！""荷西，你太过份了。"那个人走了之后我羞愧的责备他。"走路对健康有益，而且这是个多嘴婆，我讨厌她，就是不送。"

    如果打定主意不送人倒也算了，可是万一有人病了、死了、手断了、腿跌了、太太生产了，半夜三更都会来打门，那时候的荷西，无论在梦里如何舒服，也是一跳就起床，把邻居送到医院去，不到天亮不回来。我们这一区住着的大半是老弱残病，洋房是很漂亮，亲人却一个也没有。老的北欧人来退休，年轻的太太们领着小孩子独自住着，先生们往往都在非洲上班，从不回来。

    家中的巧克力糖，做样子的酒，大半是邻居送给荷西的礼物。这个奇怪的人，吼叫起来声音很吓人，其实心地再好不过，他自己有时候也叫自己纸老虎。

    一起出门去买东西，他这也不肯要，那也不肯买，我起初以为他责任心重，又太客气，后来才发觉，他是宁为玉碎不为瓦全，情愿买一样贵的好的东西，也不肯要便宜货。我本想为这事生生气，后来把这种习惯转到他娶太太的事情上去想，倒觉得他是抬举了我，才把我这块好玉捡来了。挑东西都那么嫌东嫌西，娶太太他大概也花了不少心思吧！我到底是贵的，这一想，便眉开眼笑了。

    夫妇之间，最怕的是彼此侵略，我们说了，谁也不是谁的另一半，所以界线分明。有时兴致来了，也越界打门、争吵一番，吵完了倒还讲义气，英雄本色，不记仇，不报仇，打完算数，下次再见。平日也一样称兄道弟，绝对不会闹到警察那儿去不好看，在我们的家庭里，"警察"就是公婆，我最怕这两个人。在他们面前，绝对安分守己，坐有坐相，站有站相，不把自己尾巴露出来。

    我写了前面这些流水帐，再回想这短短几年的婚姻生活，很想给自己归了类，把我们放进一些婚姻的模式里去比比看，跟哪一种比较相像。放来放去，觉得很羞愧，好的、传统的，我们都不是样子；坏的、贱的，也没那么差。如果说，"开放的婚姻"这个名词可以用在我们的生活里，那么我已是十分的满意了，没有什么再好的定义去追求了。

    夫妇之间的事情，酸甜苦辣，混淆不清，也正是如人饮水，冷暖自知。这小小的天地里，也是一个满满的人生，我不会告诉你，在这片深不可测的湖水里，是不是如你表面所见的那么简单。想来你亦不会告诉我，你的那片湖水里又蕴藏着什么，各人的喜乐和哀愁，还是各人担当吧！


哑　奴

    我第一次被请到镇上一个极有钱的沙哈拉威财主家去吃饭时，并不认识那家的主人。

    据这个财主堂兄太太的弟弟阿里告诉我们，这个富翁是不轻易请人去他家里的，我们以及另外三对西籍夫妇，因为是阿里的朋友，所以才能吃到驼峰和驼肝做的烤肉串。

    进了财主像迷宫也似宽大的白房子之后，我并没有像其他客人一样，静坐在美丽的阿拉伯地毯上，等着吃也许会令人呕吐的好东西。

    财主只出来应酬了一会儿，就回到他自己的房间去。

    他是一个年老而看上去十分精明的沙哈拉威人，吸着水烟，说着优雅流畅的法语和西班牙话，态度自在而又带着几分说不出的骄傲。

    应酬我们这批食客的事情，他留下来给阿里来做。

    等我看完了这家人美丽的书籍封面之后，我很有礼的问阿里，我可不可以去内房看看财主美丽的太太们。"可以，请你进去，她们也想看你，就是不好意思出来。"我一个人在后房里转来转去，看见了一间间华丽的卧室，落地的大镜子，美丽的女人，席梦思大床，还看见了无数平日在沙漠里少见的夹着金丝银线的包身布。

    我很希望荷西能见见这财主四个艳丽而年轻的太太，可惜她们太害羞了，不肯出来会客。

    等我穿好一个女子水红色的衣服，将脸蒙起来，慢慢走回客厅去时，里面坐着的男人都跳了起来，以为我变成了第五个太太。

    我觉得我的打扮十分合适这房间的情调，所以决定不脱掉衣服，只将蒙脸的布拉下来，就这么等着吃沙漠的大菜。

    过了不一会，烧红的炭炉子被一个还不到板凳高的小孩子拎进来，这孩子面上带着十分谦卑的笑容，看上去不会超过八、九岁。

    他小心的将炉子放在墙角，又出去了，再一会，他又捧着一个极大的银托盘摇摇摆摆的走到我们面前，放在大红色编织着五彩图案的地毯上。盘里有银的茶壶，银的糖盒子，碧绿的新鲜薄荷叶，香水，还有一个极小巧的炭炉，上面热着茶。

    我赞叹着，被那清洁华丽的茶具，着迷得神魂颠倒。

    这个孩子，对我们先轻轻的跪了一下，才站起来，拿着银白色的香水瓶，替每一个人的头发上轻轻的洒香水，这是沙漠里很隆重的礼节。

    我低着头让这孩子洒着香水，直到我的头发透湿了，他才罢手。一时里，香气充满了这个阿拉伯似的宫殿，气氛真是感人而庄重。

    这一来，沙哈拉威人强烈的体臭味，完全没有了。

    再过了一会儿，放着生骆驼肉的大碗，也被这孩子静静的捧了进来，炭炉子上架上铁丝网。我们这一群人都在高声的说着话，另外两个西班牙太太正在谈她们生孩子时的情形，只有我，默默的观察着这个身子的一举一动。

    他很有次序的在做事，先串肉，再放在火上烤，同时还照管着另一个炭炉上的茶水，茶滚了，他放进薄荷叶，加进硬块的糖，倒茶叶，他将茶壶举得比自己的头还高，茶水斜斜准准的落在小杯子里，姿势美妙极了。

    茶倒好了，他再跪在我们面前，将茶杯双手举起来给我们，那真是美味香浓的好茶。

    肉串烤熟了；第一批，这孩子托在一个大盘子里送过来。

    驼峰原来全是脂肪，驼肝和驼肉倒也勉强可以入口。男客们和我一人拿了一串吃将起来，那个小孩子注视着我，我对他笑笑，眨眨眼睛，表示好吃。

    我吃第二串时，那两个土里土气的西班牙太太开始没有分寸的乱叫起来。

    "天啊！不能吃啊！我要吐了呀！快拿汽水来啊！"

    我看见她们那样没有教养的样子，真替她们害羞。

    预备了一大批材料，女的只有我一个人在吃，我想，叫一个小孩子来侍候我们，而我们像废物一样的坐食，实在没有意思，所以我干脆移到这孩子旁边去，跟他坐在一起，帮他串肉，自烤自吃。骆驼的味道，多洒一点盐也就不大觉得了。

    这个孩子，一直低着头默默的做事，嘴角总是浮着一丝微笑，样子伶俐极了。

    我问他："这样一块肉，一块驼峰，再一块肝，穿在一起，再放盐，对不对？"

    他低声说："哈克！"（对的、是的等意思。）

    我很尊重他，扇火、翻肉，都先问他，因为他的确是一个能干的孩子。我看他高兴得脸都红起来了，想来很少有人使他觉得自己那么重要过。

    火那边坐着的一群人，却很不起劲。阿里请我们吃道地的沙漠菜，这两个讨厌的女客还不断的轻视的在怪叫。茶不要喝，要汽水；地下不会坐，要讨椅子。

    这些事情，阿里都大声叱喝着这个小孩子去做。

    他又得管火，又不得不飞奔出去买汽水，买了汽水，又去扛椅子，放下椅子，又赶快再来烤肉，忙得满脸惶惑的样子。

    "阿里，你自己不做事，那些女人不做事，叫这个最小的忙成这副样子，不太公平吧！"我对阿里大叫过去。阿里吃下一块肉，用烤肉叉指指那个孩子，说："他要做的还不止这些呢，今天算他运气。"

    "他是谁？他为什么要做那么多事？"

    荷西马上将话题扯开去。

    等荷西他们说完了，我又隔着火坚持我的问话。"他是谁？阿里，说嘛！"

    "他不是这家里的人。"阿里有点窘。

    "他不是家里的人，为什么在这里？他是邻居的小孩？""不是。"

    室内静了下来，大家都不响，我因为那时方去沙漠不久，自然不明白他们为什么都好似很窘，连荷西都不响。"到底是谁嘛？"我也不耐烦了，怎么那么拖泥带水的呢。"三毛，你过来，"荷西招招手叫我，我放下肉串走过去。

    "他，是奴隶。"荷西轻轻的说，生怕那个孩子听见。我捂住嘴，盯着阿里看，再静静的看看那低着头的孩子，就不再说话了。

    "奴隶怎么来的？"我冷着脸问阿里。

    "他们世世代代传下来的，生来就是奴隶。"

    "难道第一个生下来的黑人脸上写着--我是奴隶？"我望着阿里淡棕色的脸不放过对他的追问。

    "当然不是，是捉来的。沙漠里看见有黑人住着，就去捉，打昏了，用绳子绑一个月，就不逃了；全家捉来，更不会逃，这样一代一代传下来就成了财产，现在也可以买卖。"见我面有不平不忍的表情，阿里马上说："我们对待奴隶也没有不好，像他，这小孩子，晚上就回去跟父母住帐篷，他住在镇外，很幸福的，每天回家。"

    "这家主人有几个奴隶？"

    "有两百多个，都放出去替西班牙政府筑路，到月初，主人去收工钱，就这么暴富了。"

    "奴隶吃什么？"

    "西班牙承包工程的机关会给饭吃。"

    "所以，你们用奴隶替你们赚钱，而不养他们。"我斜着眼眇着阿里。

    "喂！我们也弄几个来养。"一个女客对她先生轻轻的说。

    "你他妈的闭嘴！"我听见她被先生臭骂了一句。告别这家财主时，我脱下了本地衣服还给他美丽的妻子。大财主送出门来，我谢谢了他，但不要再跟他握手，这种人我不要跟他再见面。

    我们这一群人走了一条街，我才看见，小黑奴追出来，躲在墙角看我。伶俐的大眼睛，像小鹿一样温柔。我丢下了众人，轻轻的向他跑去，皮包里找出两百块钱，将他的手拉过来，塞在他掌心里，对他说："谢谢你！"才又转身走开了。

    我很为自己羞耻。金钱能代表什么，我向这孩子表达的，就是用钱这一种方式吗？我想不出其他的方法，但这实在是很低级的亲善形式。

    第二天我去邮局取信，想到奴隶的事，顺便就上楼去法院看看秘书老先生。

    "哈，三毛，久不来了，总算还记得我。"

    "秘书先生，在西班牙的殖民地上，你们公然允许蓄奴，真是令人感佩。"

    秘书听了，唉的叹了一口长气，他说："别谈了，每次沙哈拉威人跟西班牙人打架，我们都把西班牙人关起来，对付这批暴民，我们安抚还来不及，那里敢去过问他们自己的事，怕都怕死了。"

    "你们是帮凶，何止是不管，用奴隶筑路，发主人工钱，这是笑话！"

    "唉，干你什么事？那些主人都是部落里的首长，马德里国会，都是那些有势力的沙哈拉威人去代表，我们能说什么。""堂堂天主教大国，不许离婚，偏偏可以养奴隶，天下奇闻，真是可喜可贺。嗯！我的第二祖国，天哦……""三毛，不要烦啦！天那么热……"

    "好啦！我走啦！再见！"我大步走出法院的楼。

    那天的傍晚，有人敲我的门，很有礼貌，轻轻的叩了三下就不再敲了，我很纳闷，哪有这么文明的人来看我呢！

    开门一看，一个不认识的中年黑人站在我门口。

    他穿得很破很烂，几乎是破布片挂在身上，裹头巾也没有，满头花白了的头发在风里飘拂着。

    他看见我，马上很谦卑的弯下了腰，双手交握在胸前，好似在拜我似的。他的举止，跟沙哈拉威人的无礼，成了很大的对比。

    "您是？"我等着他说话。

    他不会说话，口内发出沙哑的声音，比着一个小孩身形的手势，又指指他自己。

    我不能领悟他的意思，只有很和气的对他问："什么？我不懂，什么？"

    他看我不懂，马上掏出了两百块钱来，又指指财主住的房子的方向，又比小孩的样子。啊！我懂了，原来是那小孩子的爸爸来了。

    他硬要把钱塞还给我，我一定不肯，我也打手势，说是我送给小孩子的，因为他烤肉给我吃。

    他很聪明，马上懂了，这个奴隶显然不是先天性的哑巴，因为他口里会发声，只是聋了，所以不会说话。

    他看看钱，好似那是天大的数目，他想了一会儿，又要交还我，我们推了好久，他才又好似拜了我一下的弯下了身，合上手，才对我笑了起来，又谢又谢，才离开了。那是我第一次碰见哑奴的情景。

    过了不到一星期，我照例清早起床，开门目送荷西在满天的星空下去上早班，总是五点一刻左右。

    那天开门，我们发现门外居然放了一棵青翠碧绿的生菜，上面还洒了水。我将这生莱小心的捡起来，等荷西走远了，才关上门，找出一个大口水瓶来，将这棵菜像花一样竖起来插着，才放在客厅里，舍不得吃它。

    我知道这是谁给的礼物。

    我们在这一带每天借送无数东西给沙哈拉威邻居，但是来回报我的，却是一个穷得连身体都不属于自己的奴隶。

    这比圣经故事上那个奉献两个小钱的寡妇还要感动着我的心。

    我很想再有哑奴的消息，但是他没有再出现过。过了两个月左右，我的后邻要在天台上加盖一间房子，他们的空心砖都运来堆在我的门口，再吊到天台上去。

    我的家门口被弄得一塌糊涂，我们粉白的墙也被砖块擦得不成样子。荷西回家来了，我都不敢提，免得他大发脾气，伤了邻居的感情。我只等着他们快快动工，好让我们再有安宁的日子过。

    等了好一阵，没有动工的迹象，我去晒衣服时，也会到邻居四方的洞口往下望，问他们怎么还不动工。"快了，我们在租一个奴隶，过几天价钱讲好了，就会来。他主人对这个奴隶，要价好贵，他是全沙漠最好的泥水匠。"

    过了几天，一流的泥水匠来了，我上天台去看，居然是那个哑奴正蹲着调水泥。

    我惊喜的向他走去，他看见我的影子，抬起头来，看见是我，真诚的笑容，像一朵绽开的花一样在脸上露出来。

    这一次，他才弯下腰来，我马上伸手过去，跟他握了一握，又打手势，谢谢他送的生莱。他知道我猜出是他送的，脸都胀红了，又打手势问我："好吃吗？"

    我用力点点头，说荷西与我吃掉了。他再度欢喜的笑了，又说："你们这种人，不吃生菜，牙龈会流血。"我呆了一下，这种常识，一个沙漠的奴隶怎么可能知道。哑奴说的是简单明了的手势，这种万国语，实在是方便。他又会表达，一看就知道他的意思。

    哑奴工作了几天之后，半人高的墙已经砌起来了。

    那一阵是火热的八月，到了正午，毒热的太阳像火山的岩浆一样的流泻下来。我在房子里，将门窗紧闭，再将窗缝用纸条糊起来，不让热浪冲进房间里，再在室内用水擦席子，再将冰块用毛巾包着放在头上，但是那近五十五度的气温，还是令人发狂。

    每到这么疯狂的酷热在煎熬我时，我总是躺在草席上，一分一秒的等候着黄昏的来临，那时候，只有黄昏凉爽的风来了，使我能在门外坐一会，就是我所盼望着的最大的幸福了。

    那好几日过去了，我才想到在天台上工作的哑奴，我居然忘记了他，在这样酷热的正午，哑奴在做什么？

    我马上顶着热跑上了天台，打开天台的门，一阵热浪冲过来，我的头马上剧烈的痛起来，我快步冲出去找哑奴，空旷的天台上没有一片可以藏身的阴影。

    哑奴，半靠在墙边，身上盖了一块羊栏上捡来的破草席，像一个不会挣扎了的老狗一样，趴在自己的膝盖上。

    我快步过去叫他，推他，阳光像熔化了的铁一样烫着我的皮肤，才几秒钟，我就旋转着支持不住了。

    我拉掉哑奴的草席，用手推他，他可怜的脸，好似哭泣似的慢慢的抬起来，望着我。

    我指指我的家，对他说："下去，快点，我们下去。"

    他软弱的站了起来，苍白的脸犹豫着，不知如何是好。

    我受不了那个热，又用力推他，他才很不好意思的弯下腰，穿过荷西盖上的天棚，慢慢走下石阶来，我关上了天台的门，也快步下来了。

    哑奴，站在我厨房外面的天棚下，手里拿着一个硬得好似石头似的干面包。我认出来，那是沙哈拉威人，去军营里要来的旧面包，平日磨碎了给山羊吃的。现在这个租哑奴来做工的邻居，就给他吃这个东西维持生命。

    哑奴很紧张，站在那儿动也不敢动。天棚下仍是很热，我叫他进客厅去，他死也不肯，指指自己，又指指自己的肤色，一定不肯跨进去。

    我再打手势："你，我，都是一样的，请进去。"从来没有人当他是人看待，他怎么不吓坏了。

    最后我看他拘谨成那个可怜的样子，就不再勉强他了，将他安排在走廊上的阴凉处，替他铺了一块草席。冰箱里我拿出一瓶冰冻的桔子水，一个新鲜的软面包，一块干乳酪，还有早晨荷西来不及吃的白水煮蛋，放在他身旁，请他吃。然后我就走掉了，去客厅关上门，免得哑奴不能坦然的吃饭。

    到了下午三点半，岩浆仍是从天上倒下来，室内都是滚烫的，室外更不知如何热了。

    我，担心哑奴的主人会骂他，才又出来叫他上去工作。他，在走廊上坐得好似一尊石像，桔子水喝了一点点，自己的干面包吃下了，其他的东西动都不动。我看他不吃，叉着手静静的望着他。

    哑奴真懂，他马上站起来，对我打手势："不要生气，我不吃，我想带回去给我的女人和孩子吃。"他比了三个小孩子，两男一女。

    我这才明白了，马上找了一个口袋，把东西都替他装进去，又切了一大块乳酪和半只西瓜，还再放了两瓶可乐，我自己存的也不多了，不然可以多给他一点。

    他看见我在袋子里放东西，垂着头，脸上又羞愧又高兴的复杂表情，使我看了真是不忍。

    我将袋子再全塞在半空的冰箱里，对他指指太阳，说："太阳下山了，你再来拿，现在先存在在这里。"他拚命点头，又向我弯下了腰，脸上喜得都快哭了似的，就快步上去工作了。

    我想，哑奴一定很爱他的孩子，他一定有一个快乐的家，不然他不会为了这一点点食物高兴。我犹豫了一下，把荷西最爱吃的太妃糖盒子打开，抓了一大把放在给哑奴的食物口袋里。

    其实我们也没有什么食物，我能给他的实在太贫乏了。

    星期天，哑奴也在工作，荷西上天台去看他。哑奴第一次看见我的丈夫，他丢下了工作，快步跨过砖块，口里呀呀的叫着，还差几步，他就伸长了手，要跟荷西握手，我看他先伸出手来给荷西，而没有弯下腰去，真是替他高兴。在我们面前，他的自卑感一点一点自然的在减少，相对的人与人的情感在他心里一点一点的建立起来。我笑着下天台去，荷西跟他打手语的影子，斜斜的映在天棚上。

    到了中午，荷西下来了，哑奴高高兴兴的跟在后面。荷西一头的粉，想来他一定在跟哑奴一起做起泥工来了。"三毛，我请哑巴吃饭。"

    "荷西，不要叫他哑巴！"

    "他听不见。"

    "他眼睛听得见。"

    我拿着锅铲，对哑奴用阿拉伯哈萨尼亚语，慢慢的夸大着口形说："沙--黑--毕。"（朋友）

    又指指荷西，再说："沙--黑--毕。"

    又指我自己："沙--黑--布--蒂。"（女朋友）再将三个人做一个圈圈，他完全懂了，他不设防的笑容，又一度感动了我。他很兴奋，又有点紧张，荷西推推他，他一步跨进了客厅，又对我指指他很脏的光脚，我对他摇摇手，说不要紧的，就不去睬他了，让两个男人去说话。

    过了一会儿，荷西来厨房告诉我："哑奴懂星象。""你怎么知道？"

    "他画的，他看见我们那本画上的星，他一画就画出了差不多的位置。"

    过一会，我进客厅去放刀叉，看见荷西跟哑奴趴在世界地图上。

    哑奴找也不找，一手就指在撒哈拉上，我呆了一下，他又一指指在西班牙，又指指荷西，我问他："我呢？"

    他看看我，我恶作剧的也指指西班牙，他做出大笑的样子，摇手，开始去亚洲地图那一带找，这一下找不到了，交了白卷。

    我指指他的太阳穴，做出一个表情--笨！

    他笑得要翻倒了似的开心。

    哑奴实在是一个聪明的人。

    青椒炒牛肉拌饭，哑奴实在吃不下去，我想，他这一生，也许连骆驼山羊肉都吃不到几次，牛肉的味道一定受不了。我叫他吃白饭酒盥，他又不肯动手，拘谨的样子又回来了。

    我叫他用手吃，他低着头将饭吃掉了。我决定下次不再叫他一同吃饭，免得他受罪。

    消息传得很快，邻居小孩看见哑奴在我们家吃饭，马上去告诉大人，大人再告诉大人，一下四周都知道了。这些人对哑奴及我们产生的敌意，我们很快的觉察到了。"三毛，你不要理他，他是'哈鲁佛'！脏人！"（哈鲁佛是猪的意思）

    邻居中我最讨厌的一个小女孩第一个又妒又恨的来对我警告。

    "你少管闲事，你再叫他'哈鲁佛'，荷西把你捉来倒吊在天台上。"

    "他就是猪，他太太是疯子，他是替我们做工的猪！"说完她故意过去吐口水在哑奴身上，然后挑战的望着我。

    荷西冲过去捉这个小女鬼，她尖叫着逃下天台，躲进自己的家里去。

    我很难过，哑奴一声也不响的拾起工具，抬起头来，我发觉我的邻居正阴沉的盯着荷西和我，我们什么都不说，就下了天台去。

    有一个黄昏，我上去收晾着的衣服，又跟哑奴挥挥手，他已在砌屋顶了，他也对我挥挥手。恰巧荷西也下班了，他进了门也上天台来。

    哑奴放下了工具，走过来。

    那天没有风沙，我们的电线上停了一串小鸟，我指着鸟叫哑奴看，又做出飞翔的样子，再指指他，做了一个手势："你--不自由，做工做得半死，一毛钱也没有。"

    "三毛，你好啦！何苦去激他。"荷西在骂我。"我就是要激他，他有本事在身，如果自由了，可以养活一家人不成问题。"

    哑奴呆呆的望了一会儿天空，比比自己肤色，叹了口气。过一会，他又笑了，他对我们指指他的心，再指指小鸟，又做了飞翔的动作。

    我知道，他要说的是："我的身体虽是不自由的，但是我的心是自由的。"

    他说出如此有智慧的话来，令我们大吃一惊。

    那天黄昏，他坚持要请我们去他家。我赶快下去找了些吃的东西，又装了一瓶奶粉和白糖跟着他一同回去。

    他的家，在镇外沙谷的边缘，孤伶伶的一个很破的帐篷在夕阳下显得如此的寂寞而悲凉。

    我们方才走近，帐篷里扑出来两个光身子的小孩，大叫欢笑着冲到哑奴身边，哑奴马上笑呵呵的把他们抱起来。帐篷里又出来了一个女人，她可怜得缠身的包布都没有，只穿了一条两只脚都露在外面的破裙了。

    哑奴一再的请我们进去坐，我们弯下了身子进去，才发觉，这个帐篷里只有几个麻布口袋铺在地上，铺不满，有一半都是沙地。帐篷外，有一个汽油桶，里面有半桶水。

    哑奴的太太羞得背对着帐篷布，不敢看我们。哑奴马上去打水、生火，用一个很旧的茶壶煮了水，又没有杯子给我们喝，他窘得不得了，急得满头大汗。荷西笑笑，叫他不要急，我们等水凉了一点，就从茶壶里传着喝，他才放心了似的笑了，这已是他最好的招待，我们十分感动。

    大孩子显然还在财主家做工，没有回来，小的两个，依在父亲的怀里，吃着手指看我们。我赶快把东西拿出来分给他们，哑奴也马上把面包递给背坐着的太太。

    坐了一会儿，我们要走了，哑奴抱着孩子站在帐篷外向我们挥手。荷西紧紧的握住我的手，再回头去看那个苦得没有立锥之地的一家人，我们不知怎的觉得更亲密起来。"起码，哑奴有一个幸福的家，他不是太贫穷的人啊！"我对荷西说。

    家，对每一个人，都是欢乐的泉源啊！再苦也是温暖的，连奴隶有了家，都不觉得他过份可怜了。

    以后，我们替他的孩子和太太买了一些廉价的布，等哑奴下工了，悄悄的塞给他，叫他快走，免得又要给主人骂。

    回教人过节时，我们送给他一麻袋的炭，又买了几斤肉给他。我总很羞愧这样施舍他，总是白天去，他不在家，我放在他帐篷外，就跑掉。哑奴的太太，是个和气的白痴，她总是对我笑，身上包着我替她买的蓝布。

    哑奴不是没有教养的沙哈拉威人，他没有东西回报我们，可是，他会悄悄的替我们补山羊踩坏了的天棚；夜间偷了水，来替我们洗车；刮大风了，他马上替我收衣服，再放在一个洗干净的袋子里，才拉起天棚的板，替我丢下来。

    荷西跟我一直想替哑奴找获得自由的方法，可是完全不得要领，都说是不可能的事情。

    我们不知道，如果替他争取到自由，又要怎么负担他，万一我们走了，他又怎么办。

    其实，我们并没有认真的想到，哑奴的命运会比现况更悲惨，所以也没有积极的设法使他自由了。

    有一天，沙漠里开始下起大雨来，雨滴重重的敲打在天棚上，我醒了，推着荷西，他也起来了。

    "听！在下雨，在下大雨。"我怕得要命。

    荷西跳起来，打开门冲到雨里去，邻居都醒了，大家都跑出来看雨，口里叫着："神水！神水！"

    我因为这种沙漠里的异象，吓得心里冰冷，那么久没有看见雨，我怕得缩在门内，不敢出去。

    大家都拿了水桶来接雨，他们说这是神赐的水，喝了可以治病。

    豪雨不停的下着，沙漠成了一片泥泞。我们的家漏得不成样子。沙漠的雨，是那么的恐怖。

    雨下了一天一夜，西班牙的报纸，都刊登了沙漠大雨的消息。

    哑奴的工程，在雨后的第二星期，也落成了。

    那一天，我在看书，黄昏又来了，而荷西当天加班，要到第二日清晨才能回来。

    突然我听见门外有小孩子异常吵闹的声音，又有大人在说话的声音。

    邻居姑卡用力敲我的门，我一开门，他就很激动的告诉我："快来看，哑巴被卖掉了，正要走了。"

    我耳朵里轰的一响，捉住姑卡问："为什么卖了？怎么突然卖了？是去哪里？"

    姑卡说："下过雨后，'茅里他尼亚'长出了很多草，哑巴会管羊，会管接生小骆驼，人家来买他，叫他去。""他现在在哪里？"

    "在建房子的人家门口，他主人也来了，在里面算钱。"

    我匆匆忙忙的跑去，急得气得脸都变了，我拚命的跑到邻居的门外，看见一辆吉普车，驾驶座旁坐了哑奴。

    我冲到车子旁去，看见他呆望着前方，好似一尊泥塑的人一样，面上没有表情。我再看他的手，被绳子绑了起来，脚踝上也绑了松松的一段麻绳。

    我捂住嘴，望着他，他不看我。我四顾一看，都是小孩子围着。我冲进邻居的家，看见有地位的财主悠然的在跟一群穿着很好的人在喝茶，我知道这生意是成交了，没有希望救他了。

    我再冲出去，看着哑奴，他的嘴唇在发抖，眼眶干干的。我冲回家去，拿了仅有的现钱，又四周看了一看，我看见自己那块铺在床上的大沙漠彩色毯子，我没有考虑的把它拉下来，抱着这床毯子再往哑奴的吉普车跑去。

    "沙黑毕，给你钱，给你毯子，"我把这些东西堆在他怀里，大声叫着。

    哑奴，这才看见了我，也看见了毯子。他突然抱住了毯子，口里哭也似的叫起来，跳下车子，抱着这床美丽的毯子，没命的往他家的方向奔去，因为他脚上的绳子是松松的挂着，他可以小步的跑，我看着他以不可能的速度往家奔去。

    小孩们看见他跑了，马上叫起来。"逃啦！逃啦！"

    里面的大人追出来，年轻的顺手抓了一条大木板，也开始追去。

    "不要打！不要打！"

    我紧张得要昏了过去，一面叫着一面也跑起来，大家都去追哑奴，我舍命的跑着，忘了自己有车停在门口。

    跑到了快到哑奴的帐篷，我们大家都看见，哑奴远远的就迎风打开了那条彩色缤纷的毯子，跌跌撞撞的扑向他的太太和孩子，手上绑的绳子被他扭断了，他一面呵呵不成声的叫着，一面把毛毯用力围在他太太孩子们的身上，又拚命拉着他白痴太太的手，叫她摸摸毯子有多软多好，又把我塞给他的钱给太太。风里面，只有哑巴的声音和那条红色的毛毯在拍打着我的心。

    几个年轻人上去捉住哑奴，远远吉普车也开来了，他茫茫然的上了车，手紧紧的握在车窗上，脸上的表情似悲似喜，白发在风里翻飞着，他看得老远的，眼眶里干干的没有半滴泪水，只有嘴唇，仍然不能控制的抖着。

    车开了，人群让开来。哑奴的身影渐渐的消失在夕阳里，他的家人，没有哭叫，拥抱成一团，缩在大红的毯子下像三个风沙凝成的石块。

    我的泪，像小河一样的流满了面颊。我慢慢的走回去，关上门，躺在床上，不知何时鸡已叫了。


三毛一生大事记

    本名陈平，浙江定海人，

    １９４３年３月２６日（农历２月２１日）生于四川重庆。幼年期的三毛即显现对书本的爱好，５岁半时就在看《红楼梦》。初中时几乎看遍了市面上的世界名著。初二那年休学，由父母亲自悉心教导，在诗词古文、英文方面，打下深厚的基础。并先后跟随顾福生、邵幼轩两位画家习画。

    １９６４年，得到文化大学创办人张其昀先生的特许，到该校哲学系当旁听生，课业成绩优异。

    １９６７年再次休学，只身远赴西班牙。在三年之间，前后就读西班牙马德里大学、德国哥德书院，在美国伊利诺大学法学图书馆工作。对她的人生历练和语文进修上有很大的助益。

    １９７０年回国，受张其昀先生之邀聘，在文大德文系、哲学系任教。后因未婚夫猝逝，她在哀痛之余，再次离台，又到西班牙。与苦恋她６年的荷西重逢。

    １９７３年，于西属撒哈拉沙漠的当地法院，与荷西公证结婚。在沙漠时期的生活，激发她潜藏的写作才华，并受当时担任《联合报》主编平鑫涛先生的鼓励，作品源源不断，并且开始结集出书。第一部作品《撒哈拉的故事》在１９７６年５月出版。

    １９７９年９月３０日，夫婿荷西因潜水意外事件丧生，三毛在父母扶持下，回到台湾。

    １９８１年，三毛决定结束流浪异国１４年的生活，在国内定居。同年１１月，《联合报》特别赞助她往中南美洲旅行半年，回来后写成《万水千山走遍》，并作环岛演讲。之后，三毛任教文化大学文艺组，教小说创作、散文习作两门课程，深受学生喜爱。

    １９８４年，因健康关系，辞卸教职，而以写作、演讲为生活重心。

    １９８９年４月首次回大陆家乡，发现自己的作品，在大陆也拥有许多的读者。并专诚拜访以漫画《三毛流浪记》驰名的张乐平先生，一偿夙愿。

    １９９０年从事剧本写作，完成她第一部中文剧本，也是她最后一部作品《滚滚红尘》。

    １９９１年１月４日清晨去世，享年４８岁。


关于我们

中国E书网：http://www.china-ebook.com
CT电子书网：http://www.dianzishu.net
想看更多您喜欢的电子书，请访问！

目　录

作者：三毛

中国E书网：http://www.china-ebook.com
CT电子书网：http://www.dianzishu.net
想看更多您喜欢的电子书，请访问！


三毛文集 哭泣的骆驼——目录

哭泣的骆驼

目　录

尘缘
收魂记
沙巴军曹
搭车客
哭泣的骆驼
逍遥七岛游
一个陌生人的死
大胡子与我
哑奴
三毛一生大事记

作者：三毛

中国E书网：http://www.china-ebook.com
CT电子书网：http://www.dianzishu.net
想看更多您喜欢的电子书，请访问！


三毛文集 哭泣的骆驼

作者：三毛

本书由“E书时空”免费制作；
想要更多的免费电子图书，请光临
http://www.eshunet.com/


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.97 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-11-24 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. EasyCHM的未注册版本制作的CHM的标题上会随机添加'Made by UNREGISTERED version of Easy CHM'这样的提醒注册的文字

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载