北极星书库-雷雨

雷雨

——四幕悲剧

作者：曹禺

景
第一幕
第二幕
第三幕
第四幕
尾声

北极星书库||www.ebook007.com


北极星书库-景

 雷雨 (曹禺)
景
序幕
在教堂附属医院的一间特别客厅内－－冬天的一个下午。

第一幕
十年前，一个夏天，郁热的早晨。－－周公馆的客厅内（即序幕的客厅，景与前大致相同
。）

第二幕
景同前－－当天的下午。

第三幕
在鲁家，一个小套间－－当天夜晚十时许。

第四幕
周家的客厅（与第一幕同）－－当天半夜两点钟。

尾声
又回到十年后，一个冬天的下午－－景同序幕。
（由第一幕至第四幕为时仅一天。）

                ★★    人物    ★★

姑奶奶甲（教堂尼姑）
姑奶奶乙
姊姊－－十五岁
弟弟－－十二岁
周朴园－－某煤矿公司董事长，五十五岁。
周繁漪－－其妻，三十五岁。
周萍－－其前妻生子，年二十八。
周冲－－繁漪生子，年十七。
鲁贵－－周宅仆人，年四十八。
鲁侍萍－－其妻，某校女佣，年四十七。
鲁大海－－侍萍前夫之子，煤矿工人，年二十七。
鲁四凤－－鲁贵与侍萍之女，年十八，周家使女。
周宅仆人等：仆人甲，仆人乙……老仆。

                ★★    序幕    ★★

景－－一见宽大的客厅。冬天，下午三点钟，在某教堂附设医院内。

屋中是两扇棕色的门，通外面；门身很笨重，上面雕着半西洋化的旧花纹，门前垂着满是斑
点、褪色的厚帷幔，深紫色的；织成的图案已经脱了线，中间有一块已经破了一个洞。右边
－－左右以台上演员为准－－有一扇门，通着现在的病房。门面的漆已经蚀了去，金黄的铜
门钮放着暗涩的光，配起那高而宽没有黄花纹的灰门框，和门上凹凸不平，古式的西洋木饰
，令人猜想这屋子的前主任多半是中国的老留学生，回国后右富贵过一时的。这门前也挂着
一条半旧，深紫的绒幔，半拉开，破或碎条的幔角拖在地上。左边也开一道门，两扇的，通
着外间饭厅，由那里可以直通楼上，或者从饭厅走出外面，这两扇门较中间的还华丽，颜色
更深老；偶尔有人穿过，它好沉重地在门轨上转动，会发着一种久摩擦的滑声，像一个经过
多少事故，很沉默，很温和的老人。这前面，没有帏幔，门上脱落，残蚀的轮廓同漆饰都很
明显。靠中间门的右面，墙凹进去如一个像的壁龛，凹进去的空隙是棱角形的，划着半图。
壁龛的上大半满嵌着细狭而高长的法国窗户，每棱角一扇长窗，很玲珑的；下面只是一块较
地板〔上田下各〕起的半圆平面，可以放着东西来；可以坐；这前面整个地遮上一面的摺纹
的厚绒垂幔，拉拢了，壁龛可以完全遮盖上，看不见窗户同阳光，屋子里阴沉沉，有些气闷
。开幕时，这帏幕是关上的。

墙的颜色是深褐，年久失修，暗得褪了色。屋内所有的陈设都很富丽，但现在都呈现着衰败
的景象。陈设，空空地，只悬着一个钉在十字架上的耶稣。现在壁炉里燃着煤火，火焰熊熊
地，照着炉前的一长旧圆椅，映出一片红光，这样，一丝丝的温暖，使这古老的房屋里还有
一些生气。壁炉旁边搁放一个粗制的煤斗同木柴。右边门左侧，挂一张画轴；再左，近后方
，墙角抹成三四尺的平面，它的那里，斜放着一个半人高的旧式紫檀小衣柜，柜门的角上都
包着铜片。柜上放着一个暖水壶，两只白饭碗，都搁在旧黄铜盘上。柜前铺一张长方的小地
毯；在上面，和柜平行的，放一条很矮的紫柜长几，以前大概是用来摆设瓷器、古董一类的
精巧的小东西，现在堆着一叠叠的白桌布、白床单等物，刚洗好，还没有放进衣柜去。在下
面，柜与壁龛中间立一只圆凳。壁龛之左，（中门的右面），是一只长方的红木漆桌。上面
放着两个旧烛台，墙上是张大而旧的古油画，中间左面立一只有玻璃的精巧的紫柜台。里面
原为放古董，但现在正是空空的，这柜前有一条狭长的矮桌。离左墙角不远，与角成九十度
，斜放着一个宽大深色的沙发，沙发后是只长桌，前面是一条短几，都没有放着东西。沙发
左面立一个黄色的站灯，左墙靠前〔上田下各〕凹进，与左后墙成一直角，凹进处有一只茶
几，墙上低悬一张小油画，茶几旁，在〔上田下各〕向前才是左边通饭厅的门。屋子中间有
一张地毯。上面斜放着，但是略斜地，两张大沙发；中间是个圆桌，铺着白桌布。

开幕时，外面远处有钟声。教堂内合唱颂主歌同大风琴声，最好是  Bach: High Mass in B
 Minor Benedictus qui venait Domino Nomini  －－屋内静寂无人。

移时，中间门沉重的缓缓推开，姑奶奶甲（教堂尼姑）进来，她的服饰如在天主教里常见的
尼姑一样，头束雪白的布巾，蓬起来像荷兰乡姑，穿一套深蓝的粗布制袍，衣裙几乎拖在地
面。她胸前悬着一个十字架，腰间一串钥匙，走起来铿铿地响着。她安静地走进来，脸上很
平和的。她转过身子向着门外。

姑甲    （和蔼地）请进来吧。
                〔一位苍白的老年人走进来，穿着很考究的旧皮大衣，进门脱下帽子，头
       发斑白，眼睛平静而忧郁，他的下颏有苍白的短须，脸上满是皱纹。他戴着一副金
       边眼镜，进门后他取下来，放在眼镜盒内，手有些颤。他搓弄一下子，衰弱地咳嗽
       两声。外面乐声止。
姑甲    （微笑）外面冷得很！
老人    （点头）嗯－－（关心地）她现在还好么？
姑甲    （同情地）好。
老人    （沉默一时，指着头。）她这儿呢？
姑甲    （怜悯地）那－－还是那样。（低低地叹一口气。）
老人    （沉静地）我想也是不容易治的。
姑甲    （矜怜地）你先坐一坐，暖和一下，再看她吧。
老人    （摇头）不，（走向右边病房）
姑甲    （走向前）你走错了，这屋子是鲁奶奶的病房。你的太太在楼上呢。
老人    （停住，失神地）我－－我知道，（指着右边病房）我现在可以看看她么？
姑甲    （和气地）我不知道。鲁奶奶的病房是另一位姑奶奶管，我看你先到楼上看看，回
       头再来看这位老太太好不好？
老人    （迷惘地）嗯，也好。
姑甲    你跟我上楼吧。
                〔姑甲领着老人进左面的饭厅下。
                〔屋内静一时。外面有脚步声。姑乙领两个小孩进。姑乙除了年青些，比
       较活泼些，一切都与姑甲同。进来的小孩是姊弟，都穿着冬天的新衣服，脸色都红
       得像苹果，整个是胖圆圆的。姐姐有十五岁，梳两个小辫，在背后摆着；弟弟戴上
       一顶红绒帽。两个都高兴地走进来，二人在一起，姐姐是较沉着些。走进来的时节
       姐姐在前面。
姑乙    （和悦地）进来，弟弟。（弟弟进来望着姊姊，两个人只呵手）外头冷，是吧。姊
       姊，你跟弟弟在这儿坐一坐好不好。
姊      （微笑）嗯。
弟      （拉着姊姊的手，窃语）姊姊，妈呢？
姑乙    你妈看完病就来，弟弟坐在这儿暖和一下，好吧？
                〔弟弟的眼望姊姊。
姊      （很懂事地）弟弟，这儿我来过，就坐这儿吧，我跟你讲笑话。（弟弟好奇地四面
       看。）
姑乙    （有兴趣地望着他们）对了，叫姊姊跟你讲笑话，（指着火）坐在火旁边讲，两个
       人一块儿。
弟      不，我要坐这个小凳子！（指中门左柜前的小矮凳。）
姑乙    （和蔼地）也好，你们就在这儿。可是（小声地）弟弟，你得乖乖地坐着，不要闹
       ！楼上有病人－－（指右边病房）这旁边也有病人。
姊弟    （很乖地点头）嗯。
弟      （忽然，向姑乙）我妈就回来吧？
姑乙    对了，就来。你们坐下，（姊弟二人共坐矮凳上，望着姑乙）不要动！（望着他们
       ）我先进去，就来。
                〔姊弟点头，姑乙进右边病房，下。
                〔弟弟忽然站起来。
弟      （向姊）她是谁？为什么穿这样衣服？
姊      （很世故地）尼姑，在医院看护病人的。弟弟，你坐下。
弟      （不理她）姐姐，你看！（自傲地）你看妈给我买的新手套。
姊      （瞧不起他）看见了，你坐坐吧。（拉弟弟坐下，二人又很规矩地坐着）。
                〔姑甲由左边饭厅进。直向右角衣柜走去，没看见屋内的人。
弟      （又站起，低声，向姊）又一个，姐姐！
姊      （低声）嘘！别说话，（又拉弟弟坐下）。
                〔姑甲打开右面的衣柜，将长几上的白床单、白桌布等物一叠放在衣柜里
       。
                〔姑乙由右边病房进。见姑甲，二人沉静地点一点头，姑乙助姑甲放置洗
       物。
姑乙    （向姑甲，简截地）完了？
姑甲    （不明白）谁？
姑乙    （明快地，指楼上）楼上的。
姑甲    （怜悯地）完了，她现在又睡着了。
姑乙    （好奇地问）没有打人么？
姑甲    没有，就是大笑了一场，把玻璃又打破了。
姑乙    （呼出一口气）那还好。
姑甲    （向姑乙）她呢？
姑乙    你说楼下的？（指右面病房）她总是这样，哭的时候多，不说话，我来了一年，没
       听见过她说一句话。
弟      （低声，急促地）姐姐，你跟我讲笑话。
姊      （低声）不，弟弟，听她们的说话。
姑甲    （怜悯地）可怜，她在这儿九年了，比楼上的只晚了一年，可是两个人都没有好。
       －－（欣喜地）对了，刚才楼上的周先生来了。
姑乙    （奇怪地）怎么？
姑甲    今天是旧历年腊月三十。
姑乙    （惊讶地）哦，今天三十？－－那么楼下的也会出来，到着房子里来。
姑甲    怎么，她也出来？
姑乙    嗯。（多话地）每到腊月三十，楼下的就会出来，到这屋子里；在这窗户前面站着
       。
姑甲    干什么？
姑乙    大概是望她的儿子回来吧，她的儿子十年前一天晚上跑了，就没有回来。可怜，她
       的丈夫也不在了－－（低声地）听说就周先生家里当差，一天晚上喝酒喝得太多，
       死了的。
姑甲    （自己以为明白地）所以周先生每次来看他太太来，总要问一问楼下的。－－我想
       ，过一会儿周先生会下楼来见她的。
姑乙    （虔诚地）圣母保佑他。（又放洗物）
弟      （低声，请求）姐姐，你跟我讲半个笑话好不好？
姊      （听着有情趣，忙摇头，压迫地，低声）弟弟！
姑乙    （又想起一段）奇怪周家有这么好的房子，为什么要卖给医院呢？
姑甲    （沉静地）不大清楚。－－听说这屋子有一天夜里连男带女死过三个人。
姑乙    （惊讶）真的？
姑甲    嗯。
姑乙    （自然想到）那么周先生为什么偏把有病的太太放在楼上，不把她搬出去呢？
姑甲    就是呢，不过他太太就在这楼上发的神经病，她自己说什么也不肯搬出去。
姑乙    哦。
                〔弟弟忽然想起。
弟      （抗议地，高声）姐姐，我不爱听这个。
姊      （劝止他，低声）好弟弟。
弟      （命令地，更高声）不，姐姐，我要你跟我讲笑话。
                〔姑甲，姑乙回头望他们。
姑甲    （惊奇地）这是谁的孩子？我进来，没有看见他们。
姑乙    一位看病的太太的，我领他们进来坐一坐。
姑甲    （小心地）别把他们放在这儿。－－万一把他们吓着。
姑乙    没有地方：外面冷，医院都满了。
姑甲    我看你还是找他们的妈来吧。万一楼上的跑下来，说不定吓坏了他们！
姑乙    （顺从地）也好。（向姊弟，他们两个都瞪着眼睛望着她们）姐姐，你们在这儿好
       好地再等一下，我就找你们的妈来。
姊      （有礼地）好，谢谢你！
                〔姑乙由中门出。
弟      （怀着希望）姐姐，妈就来么？
姊      （还在怪他）嗯。
弟      （高兴地）妈来了！我们就回家。（拍掌）回家吃年饭。
姊      弟弟，不要闹，坐下。（推弟弟坐）。
姑甲    （关上柜门向姊弟）弟弟，你同姐姐安安静静地坐一会儿。我上楼去了。
                〔姑甲由左面饭厅下。
弟      （忽然发生兴趣，立起）姐姐，她干什么去了？
姊      （觉得这是不值一问的问题）自然是找楼上的去了。
弟      （急切地）谁是楼上的？
姊      （低声）一个疯子。
弟      （直觉地臆断）男的吧？
姊      （肯定地）不，女的－－一个有钱的太太。
弟      （忽然）楼下的呢？
姊      （也肯定地）也是一个疯子。－－（知道弟弟会愈问愈多）你不要再问了。
弟      （好奇地）姐姐，刚才她们说这屋子里死过三个人。
姊      （心虚地）嗯－－弟弟，我跟你讲笑话吧！有一年，一个国王。
弟      （已引上兴趣）不，你跟我讲讲这三个人怎么会死的？这三个人是谁？
姊      （胆怯）我不知道。
弟      （不信，伶俐地）嗯！－－你知道，你不愿意告诉我。
姊      （不得已地）你别在这屋子里问，这屋子闹鬼。
                〔楼上忽然有乱摔东西的声音，铁链声，足步声，女人狂笑，怪叫声。
弟      （〔上田下各〕惧）你听！
姊      （拉着弟弟手紧紧地）弟弟！（姊弟抬头，紧紧地望着天花板）。
                〔声止。
弟      （安定下来，很明白地）姐姐，这一定是楼上的！
姊      （害怕）我们走吧。
弟      （倔强）不，你不告诉我这屋子怎么死了三个人，我不走。
姊      你不要闹，回头妈知道打你！
弟      （不在乎地）嗯！
                〔右边门开，一位头发斑白的老妇人颤巍巍地走进来，在屋中停一停，眼
       睛像是瞎了。慢吞吞地踱到窗前，由帷幔隙中望一望，又踱至台上，像是谛听甚么
       似的。姊弟都紧紧地望着她。
弟      （平常的声音）这是谁？
姊      （低声）嘘！别说话。她是疯子。
弟      （低声，秘密地）这大概是楼下的。
姊      （声颤）我，我不知道。（老妇人躯干无力，渐向下倒）弟弟，你看，她向下倒。
弟      （胆大地）我们拉她一把。
姊      不，你别去！
                〔老妇人突然歪下去，侧面跪倒在舞台中。台渐暗，外面远处合唱团歌声
       又起。
弟      （拉姊向前，看老太婆）姐姐，你告诉我，这屋子是怎么回事？这些疯子干什么？
姊      （惧怕地）不，你问她，（指老妇人）她知道。
弟      （催促地）不，姐姐，你告诉我，这屋子怎么死了三个人。这三个人是谁？
姊      （急迫地）我告诉你问她呢，她一定知道！
                〔老妇人渐渐倒在地上，舞台全暗，听见远处合唱弥撒和大风琴声。
弟声    （很清楚地）姊姊，你去问她。
姊声    （低声）不，你问她，（幕落）你问她！
                〔大弥撒声。

输入：Amy Han


北极星书库-第一幕

 雷雨 (曹禺)
第一幕
开幕时舞台全黑，隔十秒钟，渐明。

景－－大致和序幕相同，但是全屋的气象是比较华丽的。这是十年前一个夏天的上午，在周
宅的客厅里。

壁龛的帷幔还是深掩着，里面放着艳丽的盆花。中间的门开着，隔一层铁纱门，从纱门望出
去，花园的树木绿荫荫地，并且听见蝉在叫。右边的衣服柜，铺上一张黄桌布，上面放着许
多小巧的摆饰，最显明的是一张旧相片，很不调和地和这些精致东西放在一起。柜前面狭长
的矮几，放着华贵的烟具同一些零碎物件。右边炉上有一个钟同话盆，墙上，挂一幅油画。
炉前有两把圈椅，背朝着墙。中间靠左的玻璃柜放满了古玩，前面的小矮桌有绿花的椅垫，
左角的长沙发不旧，上面放着三四个缎制的厚垫子。沙发前的矮几排置烟具等物，台中两个
小沙发同圆桌都很华丽，圆桌上放着吕宋烟盒和扇子。

所有的帷幕都是崭新的，一切都是兴旺的气象，屋里家俱非常洁净，有金属的地方都放着光
彩。

屋中很气闷，郁热逼人，空气低压着。外面没有阳光，天空灰暗，是将要落暴雨的神气。

开幕时，四凤在靠中墙的长方桌旁，背着观众滤药，她不时地摇着一把蒲扇，一面在揩汗，
鲁贵（她的父亲）在沙发旁边擦着矮几上零碎的银家俱，很吃力地；额上冒着汗珠。

四凤约有十七八岁，脸上红润，是个健康的少女，她整个的身体都很发育，手很白很大，走
起路来，过于发育的乳房很明显地在衣服底下颤动着。她穿一件旧的白纺绸上衣，粗山东绸
的裤子，一双略旧的布鞋。她全身都非常整洁，举动虽然很活泼，因为经过两年在周家的训
练，她说话很大方，很爽快却很有分寸。她的一双大而有长睫毛的水凌凌的眼睛能够很灵敏
地转动，也能敛一敛眉头，很庄严地注视着。她有大的嘴，嘴唇自然红艳艳的，很宽，很厚
，当着她笑的时候，牙齿整齐地露出来，嘴旁也显着一对笑涡，然而她面部整个轮廓是很庄
重地显露着诚恳。她的面色不十分白，天气热，鼻尖微微有点汗，她时时用手绢揩着。她很
爱笑，她知道自己是好看的，但是她现在皱着眉头。

她的父亲－－鲁贵－－约莫有四十多岁的样子，神气萎缩，最令人注目的是粗而乱的眉毛同
肿眼皮。他的嘴唇，松弛地垂下来，和他眼下凹进去的黑圈，都表示着极端的肉欲放纵。他
的身体较胖，面上的肌肉宽驰地不肯动，但是总能卑贱地谄笑着，和许多大家的仆人一样。
他很懂事，尤其是很懂礼节，他的被略有些伛偻，似乎永远欠着身子向他的主人答应着“是
”。他的眼睛锐利，常常贪婪地窥视着，如一只狼；他是很能计算的。虽然这样，他的胆量
不算大；全部看去，他还是萎缩的。他穿的虽然华丽，但是不整齐的。现在他用一条布擦着
东西，脚下是他刚擦好的黄皮鞋。时而，他用自己的衣襟揩脸上的油汗！

贵    （喘着气）四凤！
四    （只做听不见，依然滤她的汤药）
贵    四凤！
四    （看了她的父亲一眼）喝，真热，（走向右边的衣柜旁，寻一把芭蕉扇，又走回中间
的茶几旁听着。）
贵    （望着她，停下工作）四凤，你听见了没有？
四    （厌烦地，冷冷地看着她的父亲）是！爸！干什么？
贵    我问你听见我刚才说的话了么？
四    都知道了。
贵    （一向是这样为女儿看待的，只好是抗议似地）妈的，这孩子！
四    （回过头来，脸正向观众）您少说闲话吧！（挥扇，嘘出一口气）呀！天气这样闷热
，回头多半下雨。（忽然）老爷出门穿的皮鞋，您擦好了没有？（拿到鲁贵面前，拿起一只
皮鞋不经意地笑着）这是您擦的！这么随随便便抹了两下，－－老爷的脾气您可知道。
贵    （一把抢过鞋来）我的事不用不管。（将鞋扔在地上）四凤，你听着，我再跟你说一
遍，回头见着你妈，别望了把新衣服都拿出来给她瞧瞧。
四    （不耐烦地）听见了。
贵    （自傲地）叫她想想，还是你爸爸混事有眼力，还是她有眼力。
四    （轻蔑地笑）自然您有眼力啊！
贵    你还别忘了告诉你妈，你在这儿周公馆吃的好，喝的好，几是白天侍候太太少爷，晚
上还是听她的话，回家睡觉。
四    那倒不用告诉，妈自然会问你。
贵    （得意）还有？啦，钱，（贪婪地笑着）你手下也有许多钱啦！
四    钱！？
贵    这两年的工钱，赏钱，还有（慢慢地）那零零碎碎的，他们……
四    （赶紧接下去，不愿听他要说的话）那您不是一块两块都要走了么？喝了！赌了！
贵    （笑，掩饰自己）你看，你看，你又那样。急，急，急什么？我不跟你要钱。喂，我
说，我说的是－－（低声）他－－不是也不断地塞给你钱花么？
四    （惊讶地）他？谁呀？
贵    （索性说出来）大少爷。
四    （红脸，声略高，走到鲁贵面前）谁说大少爷给我钱？爸爸，您别又穷疯了，胡说乱
道的。
贵    （鄙笑着）好，好，好，没有，没有。反正这两年你不是存点钱么？（鄙吝地）我不
是跟你要钱，你放心。我说啊，你等你妈来，把这些钱也给她瞧瞧，叫她也开开眼。
四    哼，妈不像您，见钱就忘了命。（回到中间茶桌滤药）。
贵    （坐在长沙发上）钱不钱，你没有你爸爸成么？你要不到这儿周家大公馆帮主儿，这
两年尽听你妈妈的话，你能每天吃着喝着，这大热天还穿得上小纺绸么？
四    （回过头）哼，妈是个本分人，念过书的，讲脸，舍不得把自己的女儿叫人家使唤。
贵    什么脸不脸？又是你妈的那一套！你是谁家的小姐？－－妈的，底下人的女儿，帮了
人就失了身份啦。
四    （气得只看父亲，忽然厌恶地）爸，您看您那一脸的油，－－您把老爷的鞋再擦擦吧
。
贵    （汹汹地）讲脸呢，又学你妈的那点穷骨头，你看她！跑他妈的八百里外，女学堂里
当老妈：为着一月八块钱，两年才回一趟家。这叫本分，还念过书呢；简直是没出息。
四    （忍气）爸爸，您留几句回家说吧，这是人家周公馆！
贵    咦，周公馆挡不住我跟我女儿谈家务啊！我跟你说，你的妈……
四    （突然）我可忍了好半天了。我跟您先说下，妈可是好容易才会一趟家。这次，也是
看哥哥跟我来的。您要是再给她一个不痛快，我就把您这两年做的事都告诉哥哥。
贵    我，我，我做了什么啦？（觉得在女儿面前失了身份）喝点，赌点，玩点，这三样，
我快五十的人啦，还怕他么？
四    他才懒得管您这些事呢！－－可是他每月从矿上寄给妈用的钱，您偷偷地花了，他知
道了，就不会答应您！
贵    那他敢怎么样，（高声地）他妈嫁给我，我就是他爸爸。
四    （羞愧）小声点！这没什么喊头。－－太太在楼上养病呢。
贵    哼！（滔滔地）我跟你说，我娶你妈，我还抱老大的委屈呢。你看我这么个机灵人，
这周家上上下下几十口子，那一个不说我鲁贵刮刮叫。来这里不到两个月，我的女儿就在这
公馆找上事；就说你哥哥，没有我，能在周家的矿上当工人么？叫你妈说，她成么？－－这
样，你哥哥同你妈还是一个劲儿地不赞成我。这次回来，你妈要还是那副寡妇脸子，我就当
你哥哥的面不认她，说不定就离了她，别看她替我养女儿，外带来你这个倒霉蛋哥哥。
四    （不愿听）爸爸。
贵    哼，（骂得高兴了）谁知道那个王八蛋养的儿子。
四    哥哥哪点对不起您，您这样骂他干什么？
贵    他哪一点对得起我？当大兵，拉包月车，干机器匠，念书上学，那一行他是好好地干
过？好容易我荐他到了周家的矿上去，他又跟工头闹起来，把人家打啦。
四    （小心地）我听说，不是我们老爷先觉矿上的警察开了枪，他才领着工人动的手么？
贵    反正这孩子混蛋，吃人家的钱粮，就得听人家的话，好好地，要罢工，现在又得靠我
这老面子跟老爷求情啦！
四    您听错了吧；哥哥说他今天自己要见老爷，不是找您求情来的。
贵    （得意）可是谁叫我是他的爸爸呢，我不能不管啦。
四    （轻蔑地看着她的父亲，叹了一口气）好，您歇歇吧，我要上楼跟太太送药去了，（
端起了药碗向左边饭厅走）。
贵    你先停一停，我再说一句话。
四    （打岔）开午饭，老爷的普洱茶先泡好了没有？
贵    那用不着我，他们小当差早伺候到了。
四    （闪避地）哦，好极了，那我走了。
贵    （拦住她）四凤，你别忙，我跟你商量点事。
四    什么？
贵    你听啊，昨天不是老爷的生日么？大少爷也赏给我四块钱。
四    好极了，（口快地）我要是大少爷，我一个子也不给您。
贵    （鄙笑）你这话对极了！四块钱，够干什么的，还了点帐，就干了。
四    （伶俐地笑着）那回头你跟哥哥要吧。
贵    四凤，别－－你爸爸什么时候借钱不还帐？现在你手上方便，随便匀给我妻块八块好
么？
四    我没有钱。（停一下放下药碗）您真是还帐了么？
贵    （赌咒）我跟我的亲生女儿说瞎话是王八蛋！
四    您别骗我，说了实在的，我也好替您想想法。
贵    真的？－－说起来这不怪我。昨天那几个零钱，大帐还不够，小帐剩点零，所以我就
耍了两把，也许赢了钱，不都还了么？谁知运气不好，连喝带赌，还倒欠了十来块。
四    这是真的？
贵    （真心地）这可一句瞎话也没有。
四    （故意揶揄地）那我实实在在地告诉您，我也没有钱！（说毕就要拿起药碗）。
贵    （着急）凤儿，你这孩子是什么心事？你可是我的亲生孩子。
四    （嘲笑地）亲生的女儿也没法把自己卖了，替您老人家还赌帐啊？
贵    （严重地）孩子，你可明白点，你妈疼你，只在嘴上，我可是把你的什么要紧的事情
，都处处替你想。
四    （明白地，但是不知他闹的什么把戏）你心里又要说什么？
贵    （停一停，四面望了一望，更近地逼着四凤，佯笑）我说，大少爷常更我提过你，大
少爷他说－－
四    （管不住自己）大少爷！大少爷！您疯了！－－我走了，太太就要叫我呢。
贵    别走，我问你一句，前天！我看见大少爷买衣料，－－
四    （沉下脸）怎么样？（冷冷地看着鲁贵…
贵    （打量四凤周身）嗯－－（慢慢地拿起四凤的手）你这手上的戒指，（笑着）不也是
他送给你的么？
四    （厌恶地）您说话的神气真叫我心里想吐。
贵    （有点气，痛快地）你不必这样假门假事，你是我的女儿。（忽然贪婪地笑着）一个
当差的女儿，收人家点东西，用人家一点钱，没有什么说不过去的。这不要紧，我都明白。
四    好吧，那么您说吧，究竟要多少钱用。
贵    不多，三十块钱就成了。
四    哦，（恶意地）那您就跟这位大少爷要去吧。我走了。
贵    （恼羞）好孩子，你以为我真装糊涂，不知道你同这混帐大少爷做的事么？
四    （惹怒）您是父亲么？父亲有跟女儿这样说话的么？
贵    （恶相地）我是你的爸爸，我就要管你。我问你，前天晚上－－
四    前天晚上？
贵    我不在家，你半夜才回来，以前你干什么？
四    （掩饰）我替太太找东西呢。
贵    为什么那么晚才回家？
四    （轻蔑地）您这样的父亲没有资格来问我。
贵    好文明词！你就说不上你上哪去呢。
四    那有什么说不上！
贵    什么？说！
四    那是太太听说老爷刚回来，又要我检老爷的衣服。
贵    哦，（低声，恐吓地）可是半夜送你回家的那位是谁？坐着汽车，醉醺醺，只对你说
胡话的那位是谁呀？（得意地微笑）。
四    （惊吓）那，那－－
贵    （大笑）哦，你不用说了，那是我们鲁家的阔女婿！－－哼，我们两间半破瓦房居然
来了坐汽车的男朋友，找为这当差的女儿啦！（突然严厉）我问你，他是谁？你说。
四    他，他是－－
        ［鲁大海进－－四凤的哥哥，鲁贵的半子－－他身体魁伟，粗黑的眉毛几乎遮盖他
的锐利的眼，两颊微微地向内凹，显着颧骨异常突出，正同他的尖长的下巴，一样地表现他
的性格的倔强。他有一付大而薄的嘴唇，正和他的妹妹带着南方的热烈的，厚而红的嘴唇成
强烈的对照。他说话微微有点口吃，但是在他感情激昂的时候，他词锋是锐利的。现在他刚
从六百里外的煤矿回来，矿里罢了工，他是煽动者之一，几月来的精神的紧张，使他现在露
出有点疲乏的神色，胡须乱蓬蓬的，看上几乎老得像鲁贵的弟弟，只有逼近地观察他，才觉
出他的眼神同声音，还正是同他妹妹一样年轻，一样地热，都是火山的爆发，满蓄着精力的
白热的人物。他穿了一件工人的蓝布褂子，油渍的草帽在手里，一双黑皮鞋，有一只鞋带早
不知失在那里。进门的时候，他略微有点不自在，把胸膛敞开一部份，笨拙地又扣上一两个
扣子，他说话很简短，表面是冷冷的。

大    凤儿！
凤    哥哥！
贵    （向四凤）你说呀，装什么哑巴。
四    （看大海，有意义地开话头）哥哥！
贵    （不顾地）你哥哥来也得说呀。
大    怎么回事？
贵    （看一看大海，又回头）你先别管。
四    哥哥，没什么要紧的事。（向鲁贵）好吧，爸，我们回头商量，好吧？
贵    （了解地）回头商量？（肯定一下，在盯四凤一眼）那么，就这样办。（回头看大海
，傲慢地）咦，你怎么随便跑进来啦？
大    （简单地）在门房等了半天，一个人也不理我，我就进来啦。
贵    大海，你究竟是矿上大粗的工人，连一点大公馆的规矩也不懂。
四    人家不是周家的底下人。
贵    （很有理由地）他在矿上吃的也是周家的饭哪。
大    （冷冷地）他在哪儿？
贵    （故意地）他，谁是他？
大    董事长。
贵    （教训的样子）老爷就是老爷，什么董事长，上我们这儿就得叫老爷。
大    好，你跟我问他一声，说矿上有个工人代表要见见他。
贵    我看，你先回家去。（有把握地）矿上的事有你爸爸在这儿替你张罗。回头跟你妈、
妹妹聚两天，等你妈去，你回到矿上，事情还是有的。
大    你说我们一块儿在矿上罢完工，我一个人要你说情，自己再回去？
贵    那也没有什么难看啊。
大    （没他办法）好，你先给我问他一声。我有点旁的事，要先跟他谈谈。
四    （希望他走）爸，你看老爷的客走了没有，你再领着哥哥见老爷。
贵    （摇头）哼，我怕他不会见你吧。
大    （理直气壮）他应当见我，我也是矿上工人的代表。前天，我们一块在这儿的公司见
过他一次。
贵    （犹疑地）那我先跟你问问去。
四    你去吧。（鲁贵走到老爷书房门口）
贵    （转过来）他要是见你，你可少说粗话，听见了没有？（鲁贵很老练地走着阔当差步
伐，进了书房）。
大    （目送鲁贵进了书房）哼，他忘了他还是个人。
四    哥哥，你别这样说，（略顿，嗟叹地）无论如何，他总是我们的父亲。
大    （望着四凤）他是你的，我并不认识他。
四    （胆怯地望着哥哥，忽然想起，跑到书房门口，望了一望）你说话顶好声音小点，老
爷就在里面旁边的屋子里呢！
大    （轻蔑地望着四凤）好。妈也快回来了，我看你把周家的事辞了，好好回家去。
四    （惊讶）为什么？
大    （简短地）这不是你住的地方。
四    为甚么？
大    我－－恨他们。
四    哦！
大    （刻毒地）周家的人多半不是好东西，这两年我在矿上看见了他们所做的事。（略顿
，缓缓地）我恨他们。
四    你看见甚么？
大    凤儿，你不要看这样威武的房子，阴沉沉地都是矿上埋死的苦工人给换来的！
四    你别胡说，这屋子听说直闹鬼呢。
大    （忽然）刚才我看见一个年轻人，在花园里躺着，脸色苍白，闭着眼睛，像是要死的
样子，听说这就是周家的大少爷，我们董事长的儿子。啊，报应，报应。
四    （气）你－－，（忽然）他待你顶好，你知道么？
大    他父亲做尽了坏人弄钱，他自然可以行善。
四    （看大海）两年我不见你，你变了。
大    我在矿上干了两年，我没有变，我看你变了。
四    你的话我有点不懂，你好像－－有点像二少爷说话似的。
大    你是要骂我么？“少爷”？哼，在世界上没有这两个字！（鲁贵由左边书房进）
贵    （向大海）好容易老爷的客刚走，我正要说话，接着又来一个。我看，我们先下去坐
坐吧。
大    那我还是自己进去。
贵    （拦住他）干什么？
四    不，不。
大    也好，不要叫他看见我们工人不懂礼节。
贵    你看你这点穷骨头。老爷书不见就不见，在下房再等一等，算什么？我跟你走，这么
大院子，你别胡闯乱闯走错了。（走向中门，回头）四凤，你先别走，我就回来，你听见了
没有？
四    你去吧。
          ［鲁贵、大海同下。
四    （厌倦地摸着前额，自语）哦，妈呀！
          ［外面花园里听见一个年青的轻快的声音，唤着“四凤”！疾步中夹杂跳跃，渐
渐移近中间门口。
四    （有点惊慌）哦，二少爷。
          ［门口的声音。
声    四凤！四凤！你在哪儿？
          ［四凤慌忙躲在沙发背後。
声    四凤，你在这屋子里么？
          ［周冲进。他身体很小，却有着很大的心，也有着一切孩子似的空想。他年青，
才十七岁，他已经幻想过许多许多不可能的事实，他是在美的梦里活着的。现在他的眼睛欣
喜地闪动着，脸色通红，冒着汗，他在笑。左腋下挟着一只球拍，右手正用白毛巾擦汗，他
穿着打球的白衣服。他低声地唤着四凤。
冲    四凤！四凤！（四周望一望）。咦，她上哪儿去了？（蹑足走向右边的饭厅，开开门
，低声）四凤你出来，四凤，我告诉你一件事。四凤，一件喜事。（他又轻轻地走到书房门
口，更低声）四凤。
里面的声音    （严厉地）是冲儿么？
冲    （胆怯地）是我，爸爸。
里面的声音    你在干什么？
冲    嗯，我叫四凤呢。
里面的声音    （命令地）快去，她不在那儿。
          ［周冲把头由门口缩回来，做了一个鬼脸。
冲    噢，奇怪。
          ［他失望地向右边的饭厅走去，一路低低唤着四凤。
四    （看见周冲已走，呼出一口气）他走了！（焦灼地望着通花园的门）。
          ［鲁贵由中门进。
贵    （向四凤）刚才是谁喊你？
四    二少爷。
贵    他叫你干么？
四    谁知道。
贵    （责备地）你为什么不理他？
四    噢，我（擦眼泪）－－不是您叫我等着么？
贵    （安慰地）怎么，你哭了么？
四    我没哭。
贵    孩子，哭什么，这有什么难过？（仿佛在做戏）谁叫我们穷呢？穷人没有什么讲究。
没法子，什么事都忍着点，谁都知道我的孩子是个好孩子。
四    （抬起头）得了，您痛痛快快说话好不好。
贵    （不好意思）你看，刚才我走到下房，这些王八蛋就跑到公馆跟我要帐，当着上上下
下的人，我看没有二十块钱，简直圆不下这个脸。
四    （拿出钱来）我的都在这儿。这是我回头预备给妈买衣服的，现在您先拿去用吧。
贵    （佯辞）那你不是没有化的了么？
四    得了，您别这样客气。
贵    （笑着接下钱，数）只十二块？
四    （坦白地）现钱我只有这么一点。
贵    那么，这堵着周公馆跟我要帐的，怎么打发呢？
四    （忍着气）您叫他们晚上到我们家里要吧。回头，见着妈，再想别的法子，这钱，您
留着自己用吧。
贵    （高兴地）这给我啦，那我只当你这是孝顺父亲的。－－哦，好孩子，我早知道你是
个孝顺孩子。
四    （没有办法）这样，您让我上楼去吧。
贵    你看，谁管过你啦，去吧，跟太太说一声，说鲁贵直惦记太太的病。
四    知道，忘不了。（拿药走）。
贵    （得意）对了，四凤，我还告诉你一件事。
四    您留着以後再说吧，我可得跟太太送药去了。
贵    （暗示着）你看，这是你自己的事。（假笑）。
四    （沉下脸）我又有什么事？（放下药碗）好，我们今天都算清楚再走。
贵    你瞧瞧，又急了。真快成小姐了，耍脾气倒是刮刮叫啊。
四    我沉得住气，您尽管说吧。
贵    孩子，你别这样，（正经地）我劝你小心点。
四    （嘲弄地）我现在钱也没有了，还用得着小心干什么？
贵    我跟你说，太太这两天的神气有点不老对的。
四    太太的神气不对有我什么？
贵    我怕太太看见你才有点不痛快。
四    为什么？
贵    为什么？我先提你个醒。老爷比太太岁数大得多，太太跟老爷不好。大少爷不是这位
太太生的，他比太太的岁数差得也有限。
四    这我都知道。
贵    可是太太疼大少爷比疼自己的孩子还热，还好。
四    当后娘只好这样。
贵    你知道这屋子为什么晚上没有人来，老爷在矿上的时候，就是白天也是一个人也没有
么？
四    不是半夜里闹鬼么？
贵    你知道这鬼是什么样儿么？
四    我只听说到从前这屋子里常听见叹息的声音，有时哭，有时笑的，听说这屋子死过人
，屈死鬼。
贵    一点也不错，－－我可偷偷地看见啦。
四    什么，您看见，您看见什么？鬼？
贵    （自负地）那是你爸爸的造化。
四    你说。
贵    那时你还没有来，老爷在矿上，那么大，阴森森的院子，只有太太，二少爷，大少爷
在。那时这屋子就闹鬼，二少爷小孩，胆小，叫我在他门口睡，那时是秋天，半夜里二少爷
忽然把我叫起来，说客厅又闹鬼，叫我一个去看看。二少爷的脸发青，我也直发毛。可是我
刚来的底下人，少爷说了，我怎样好不去呢？
四    您去了没有？
贵    我喝了两口烧酒，穿过荷花池，就偷偷地钻到这门外的走廊旁边，就听见这屋子里啾
啾地像一个女鬼在哭。哭得惨！心里越怕，越想看。我就硬着头皮从这门缝里，向里一望。
四    （喘气）您瞧见什么？
贵    就在这桌上点着一支要灭不灭的洋蜡烛，我恍恍惚惚地看见两个穿着黑衣裳的鬼，并
排地坐着，像一男一女，背朝着我，那个女鬼像是靠着男鬼的身边哭，那个男鬼低着头直叹
气。
四    哦，这屋子有鬼是真的。
贵    可不是？我就是乘着酒劲儿，朝着窗户缝轻轻地咳嗽一声。就看这两个鬼飕一下子分
开了，都向我这边望：这一下子他们的脸清清楚楚地正对着我，这我可真见了鬼了。
四    鬼么？什么样？（停一下，鲁贵四面望一望）谁？
贵    我这才看见那个女鬼呀，（回头低声）－－是我们的太太。
四    太太？－－那个男的呢？
贵    那个男鬼，你别怕，就是大少爷。
四    他？
贵    就是他，他同他的后娘在这屋子里闹鬼呢。
四    我不信，您看错了吧？
贵    你别骗自己。所以孩子，你看开点，别糊涂，周家的人就是那么一回事。
四    （摇头）不，不对，他不会那样。
贵    你忘了，大少爷比太太只小六七岁。
四    我不信，不，不像。
贵    好，信不信都在你，反正我先告诉你，太太的脾气现在对你不大对，就是因为你，因
为你同－－
四    （不愿意他说出真有这件事）太太知道您在门口，一定不会饶您的。
贵    是啊，我吓出了一身汗，我没等他们出来，我就跑了。
四    那么，二少爷以後就不问您？
贵    他问我，我说我没有看见什么就算了。
四    哼，太太那么一个人不会算了吧。
贵    她当然厉害，拿话套了我十几回，我一句话也没有漏出来，这两年过去，说不定他们
以为那晚上真是鬼在咳嗽呢。
四    （自语）不，不，我不信－－就是有了这样的事，他也会告诉我的。
贵    你说大少爷会告诉你。你想想，你是谁？他是谁？你没有个好爸爸，跟人家当底下人
，人家当真心地待你？你又做你的小姐梦啦。你，就凭你……
四    （突然闷气地喊了一声）您别说了！（忽然站起来）妈今天回家，您看我太快活是么
？您说这些瞎话－－哦，您一边去吧。
贵    你看你，告诉你真话，叫你聪明点。你反而生气了，唉，你呀！（很不经意地扫四凤
一眼，他傲然地，好像满意自己这段话的效果，觉得自己是比一切人都聪明似的。他走到茶
几旁，从烟筒里，抽出一支烟，预备点上，忽然想起这是周公馆，于是改了主张，很熟练地
偷了几支烟卷同雪茄，放在自己的旧得露出黄铜底镀银的烟盒里。
四  （厌恶地望着鲁贵做完他的偷窃的勾当，轻蔑地）哦，就这么一点事么？那么，我知道
了。
          ［四凤拿起药碗就走。
贵    你别走，我的话还没完。
四    还没完？
贵    这刚到正题。
四    对不起您老人家，我不愿意听了。（反身就走）
贵    （拉住她的手）你得听！
四    放开我！（急）－－我喊啦。
贵    我告诉你这一句话，你再闹。（对着四凤的耳朵）回头你妈就到这儿来找你。（放手
）。
四    （变色）什么？
贵    你妈一下火车，就到这儿公馆来。
四    妈不愿意我在公馆里帮人，您为什么叫她到这儿来找我？我每天晚上，回家的时候自
然会看见她，您叫她到这儿来干什么？
贵    不是我，四凤小姐，是太太要我找她来的。
四    太太要她来？
贵    嗯，（神秘地）奇怪不是，没亲没故。你看太太偏要请她来谈一谈。
四    哦，天！您别吞吞吐吐地好么？
贵    你知道太太为什么一个人在楼上，做诗写字，装着病不下来？
四    老爷一回家，太太向来是这样。
贵    这次不对吧？
四    我知道这半年多，他跟太太不常说话的。
贵    真的么？－－那么太太对你呢？
四    这几天比往日特别地好。
贵    那就对了！－－我告诉你，太太知道我不愿意你离开这儿。这次，她自己要对你妈说
，叫她带着你卷铺盖，滚蛋！
四    （低声）她要我走－－可是－－为什么？
贵    哼！那你自己明白吧。－－还有－－
四    （低声）要妈来干什么？
贵    对了，她要告诉你妈一件很要紧的事。
四    （突然明白）哦，爸爸，无论如何，我在这儿的事，不能让妈知道的。（惧悔交加，
大恸）哦，爸爸，您想，妈前年离开我的时候，她嘱咐过您，好好地看着我，不许您送我到
公馆帮人。您不听，您要我来。妈不知道这些事，妈疼我，妈爱我，我是妈的好孩子，我死
也不能叫妈知道这儿这些事情的。（扑在桌上）我的妈呀！
贵    孩子！（他知道他的戏到什么情形应当怎样做，他轻轻地抚摸着四凤）你看现在才是
爸爸好吧，爸疼你，不要怕！不要怕！她不敢怎么样，她不会辞你的。
四    她为什么不？她恨我，她恨我。
贵    她恨你。可是，哼，她不会不知道这儿有一个人叫他怕的。
四    她会怕谁？
贵    哼，她怕你的爸爸！你忘了我告诉你那两个鬼哪。你爸爸会抓鬼。昨天晚上我替你告
假，说你妈来的时候，要我叫你妈来。我看她那两天的神气，我就猜了一半，我顺便就把那
天半夜的事提了两句，她是机伶人，不会不懂的。－－哼，她要是跟我装蒜，现在老爷在家
，我们就是个麻烦；我知道她是个厉害人，可是谁欺负了我的女儿，我就跟谁拼了。
四    爸爸，（抬起头）您可不要胡来！
贵    这家除了老头，我谁也看不上眼，别着急，有你爸爸。再说，也许是我瞎猜，她原来
就许没有这意思。她外面倒是跟我说，因为听说你妈会读书写字，总想见见谈谈。
四    （忽然谛听）爸，别说话，我听见好像有人在饭厅（指左边）咳嗽似的。
贵    （听一下）别是太太吧？（走到通饭厅的门前，由锁眼窥视，忙回来）可是不她，奇
怪，她下楼来了。
四    （擦眼泪）爸爸，擦干了么？
贵    别慌，别露相，什么话也别提。我走了。
四    嗯，妈来了，您先告诉我一声。
贵    对了，见着你妈，就当什么都不知道，听见了没有？（走到中门，又回头）别忘了，
跟太太说鲁贵惦记着太太的病。
          ［鲁贵慌忙由中门下。四凤端着药碗向饭厅门，至门前，周繁漪进。她一望就知
道是个果敢阴鸷的女人，她的脸色苍白，只有嘴唇微红，她的大而灰暗的眼睛同高鼻粱令人
觉得有些可怕。但是眉目间看出来她是忧郁的，在那静静的长的睫毛的下面。有时为心中的
郁积的火燃烧着，她的眼光会充满了一个年青妇人失望后的痛苦与怨望，她的嘴角向后略弯
，显出一个受抑制的女人在管制着自己。她那雪白细长的手，时常在她轻轻咳嗽的时候，按
着自己瘦弱的胸。直等自己喘出一口气来，她才摸摸自己胀得红红的面颊，喘出一口气。她
是一个中国旧式女人，有她的文弱，她的哀静，她的明慧－－她对诗文的爱好，但是她也有
更原始的一点野性：在她的心，她的胆量，她的狂热的思想，在她莫明其妙的决断时忽然来
的力量。整个地来看她，她似乎是一个水晶，只能给男人精神的安慰，她的明亮的前额表现
出深沉的理解，像只是可以供清谈的；但是当她陷于情感的冥想中，忽然愉快地笑着；当她
见着她所爱的，红晕的颜色为快乐散布在脸上，两颊的笑涡也显露出来的时节，你才觉得出
她是能被人家爱的，应当被人爱的，你才知道她到底是一个女人，跟一切年青的女人一样。
她会爱你如一只饿了三天的狗咬着它最喜欢的骨头，她恨起你来也会像只恶狗狺狺地，不，
多不声不响地恨恨地吃了你的。然而她的外形是沉静的，忧郁的，她会如秋天傍晚的树叶轻
轻落在你的身旁，她觉得自己的夏天已经过去，西天的晚霞早暗下来了。
            ［她通身是黑色。旗袍镶着灰银色的花边。她拿着一把蒲扇，挂在手指下，走
进来。她的眼睛略微有点塌进，很自然地望着四凤。
四    （奇怪地）太太！怎样您下楼来啦？我正预备给您送药去呢！
繁    （咳）老爷在书房么？
四    老爷在书房里会客呢。
繁    水来？
四    刚才是盖新房子的工程师，现在不知道是谁，您预备见他。
繁    不。－－老妈子告诉我说，这房子已经卖给一个教堂做医院，是么？
四    是的，老爷觉把小东西都收一收，大家俱有些已经搬到新房子里去了。
繁    谁说要搬房子？
四    老爷回来就催着要搬。
繁    （停一下，忽然）怎么不告诉我一声？
四    老爷说太太不舒服，怕您听着嫌麻烦。
繁    （又停一下，看看四面）两礼拜没下来，这屋子改了样子了。
四    是的，老爷说原来的样子不好看，又把您添的新家俱搬了几件走。这是老爷自己摆的
。
繁    （看看右面的衣柜）这是他顶喜欢的衣柜，又拿来了。（叹气）什么事自然要依着他
，他是什么都不肯将就的。（咳，坐下。）
四    太太，您脸上像是发烧，您还是到楼上歇着吧。
繁    不，楼上太热（咳）。
四    老爷说太太的病很重，嘱咐过请您好好地在楼上躺着。
繁    我不愿意躺在床上。－－喂，我忘了，老爷那一天从矿上回来的？
四    前天晚上，老爷见着您发烧很厉害，叫我们别惊动您，就一个人在楼下睡的。
繁    白天我像是没有见过老爷来。
四    嗯，这两天老爷天天忙着跟矿上的董事长开会，到晚上才上楼看您。可是您又把门锁
上了。
繁    （不经意的）哦，哦，－－怎么，楼下也这样闷热。
四    对了，闷得很。一早晨黑云就遮满了天，也许今儿个会下一场大雨。
繁    你换一把大点的蒲扇，我简直有点喘不过气来。
            ［四凤拿一把蒲扇给她，她望着四凤，又故意地转过头去。
繁    怎么这两天没有见着大少爷？
四    大概是很忙。
繁    听说他也要到矿上去是么？
四    我不知道。
繁    你没有听见说么？
四    倒是伺候大少爷的下人尽忙着跟他检衣裳。
繁    你父亲干什么呢？
四    大概跟老爷买檀香去啦。－－他说，他问太太的病。
繁    他倒是惦记着我。（停一下忽然）他现在还没有起来么？
四    谁？
繁    （没有想到四凤这样问，忙收敛一下）嗯，－－自然是大少爷。
四    我不知道。
繁    （看了她一眼）嗯？
四    这一早晨我没有见着他。
繁    他昨天晚上什么时候回来的？
四    （红面）您想，我每天晚上总是回家睡觉，我怎么知道。
繁    （不自主地，尖酸）哦，你每天晚上回家睡！（觉得失言）老爷回家，家里没有人会
伺候他，你怎么天天要回家呢？
四    太太，不是您吩咐过，叫我回家去睡么？
繁    那时是老爷不在家。
四    我怕老爷念经吃素，不喜欢我们伺候他，听说老爷一句是讨厌女人家的。
繁    哦，（看四凤，想着自己的经历）嗯，（低语）难说的很。（忽而抬起头来，眼睛张
开）这么说，他在这几天就走，究竟到什么地方去呢？
四    （胆怯地）你说的是大少爷？
繁    （斜看着四凤）嗯！
四    我没听见。（嗫嚅地）他，他总是两三点钟回家，我早晨像是听见我父亲叨叨说下半
夜跟他开的门来着。
繁    他又喝醉了么？
四    我不清楚。－－（想找一个新题目）太太，您吃药吧。
繁    谁说我要吃药？
四    老爷吩咐的。
繁    我并没有请医生，那里来的药？
四    老爷说您犯的是肝郁，今天早上想起从前您吃的老方子，就觉抓一付，说太太一醒，
就跟您煎上。
繁    煎好了没有？
四    煎好，凉在这儿好半天啦。
          ［四凤端过药碗来。
四    您喝吧。
繁    （喝一口）苦得很。谁煎的？
四    我。
繁    太不好喝，倒了它吧！
四    倒了它？
繁    嗯？好，（想起朴园严厉的面）要不，你先把它放在那儿。不，（厌恶）你还是倒了
它。
四    （犹豫）嗯。
繁    这些年喝这种苦药，我大概是喝够了。
四    （拿着药碗）您忍一忍喝了吧。还是苦药能够治病。
繁    （心里忽然恨起她来）谁要你劝我？倒掉！（自己觉得失了身份）这次老爷回来，我
听见老妈子说瘦了。
四    嗯，瘦多了，也黑多了。听说矿上正在罢工，老爷很着急的。
繁    老爷很不高兴么？
四    老爷是那样。除了会客，念念经，打打坐，在家里一句话也不说。
繁    没有跟少爷们说话么？
四    见了大少爷只点一点头，没说话，倒是问了二少爷学堂的事。－－对了，二少爷今天
早上还问了您的病呢。
繁    我现在不怎样愿意说话，你告诉他我很好就是了。－－回头觉帐房拿四十块钱给二少
爷，说这是给他买书的钱。
四    二少爷总想见见您。
繁    那就叫他到楼上来见我。－－（站起来，踱了两步）哦，这老房子永远是这样闷气，
家俱都发了霉，人们也是鬼里鬼气的！
四    （想想）太太，今天我想跟您告假。
繁    是你母亲从济南回来么？－－嗯，你父亲说过来着。
          ［花园里，周冲又在喊：“四凤！四凤！”
繁    你去看看，二少爷在喊你。
          ［周冲在喊：“四凤”。
四    在这儿。
          ［周冲由中门进，穿一套白西装上身。
冲    （进门只看见四凤）四凤，我找你一早晨。（看见繁漪）妈，怎么您下楼来了？
繁    冲儿，你的脸怎么这样红？
冲    我刚同一个同学打网球。（亲热地）我正有许多话要跟您说。您好一点儿没有？（坐
在繁漪身旁）这两天我到楼上看您，您怎么总把门关上？
繁    我想清净清净。你看我的气色怎么样？四凤，你给二少爷拿一瓶汽水。你看你的连通
红。
          ［四凤由饭厅门口下。
冲    （高兴地）谢谢您。让我看看您。我看您很好，没有一点病，为什么他们总说您有病
呢？您一个人躲在房里头，您看，父亲回家三天，您都没有见着他。
繁    （忧郁地看着冲）我心里不舒服。
冲    哦，妈，不要这样。父亲对不起您，可是他老了，我是您的将来，我要娶一个顶好的
人，妈，您跟我们一块住，那我们一定会觉您快活的。
繁    （脸上闪出一丝微笑的影子）快活？（忽然）冲儿，你是十七岁了吧？
冲    （喜欢他的母亲有时这样奇突）妈，您看，您要再忘了我的岁数，我一定得跟你生气
啦！
繁    妈不是个好母亲。有时候自己都忘了自己在那儿。（沉思）－－哦，十八年了，在这
老房子里，你看，妈老了么？
冲    不，妈，您想什么？
繁    我不想什么？
冲    妈，您知道我们要搬家么？新房子。父亲昨天对我说后天就搬过去。
繁    你知道父亲为什么要搬房子？
冲    您想父亲那一次做事先告诉过我们！－－不过我想他老了，他说过以后要不做矿上的
事，加上这旧房子不吉利。－－哦，妈，您不知道这房子闹鬼么？前天秋天，半夜里，我像
是听见什么似的。
繁    你不要再说了。
冲    妈，您也相信这些话么？
繁    我不相信，不过这老房子很怪，我很喜欢它，我总觉得这房子有点灵气，它拉着我，
不让我走。
冲    （忽然高兴地）妈。－－
          ［四凤拿汽水上。
四    二少爷。
冲    （站起来）谢谢你。（四凤红脸）。
          ［四凤倒汽水。
冲    你给太太再拿一个杯子来，好么？（四凤下）。
繁    （目不转睛地看着他们）冲儿，你们为什么这样客气？
冲    （喝水）妈，我就想告诉您，那是因为，－－（四凤进）－－回头我告诉您。妈，您
跟我画的扇面呢？
繁    你忘记了我不是病了么？
冲    对了，您原谅我。我，我－－怎么这屋子这样热？
繁    大概是窗户没有开。
冲    让我来开。
四    老爷说过不叫开，说外面比屋里热。
繁    不，四凤，开开它。他在外头一去就是两年不回家，这屋子里的死气他是不知道的。
（四凤拉开壁龛前的帐幔）。
冲    （见四凤很费力地移动窗前的花盆）四凤，你不要动，让我来。（走过去）。
四    我一个人成，二少爷。
冲    （争执着）让我。（二人拿起花盆，放下时压了四凤的手，四凤轻轻叫了一声痛。）
怎么样，四凤？（拿着她的手）。
四    （抽出自己的手）没有什么，二少爷。
冲    不要紧，我跟你拿点橡皮膏。
繁    冲儿，不用了。－－（转头向四凤）你到厨房去看一看，问问跟老爷做的素菜都做完
了没有？
          ［四凤由中门下，冲望着她下去。
繁    冲儿，（冲回来）坐下。你说吧。
冲    （看着繁漪，带了希冀和快乐的神色）妈，我这两天很快活。
繁    在这家里，你能快活，自然是好现象。
冲    妈，我一直什么都不肯瞒过您，您不是一个平常的母亲，您最大胆，最有想像，又，
最同情我的思想的。
繁    那我很欢喜。
冲    妈，我要告诉您一件事，－－不，我要跟您商量一件事。
繁    你先说给我听听。
冲    妈，（神秘地）您不说我么？
繁    我不说你，孩子，你说吧。
冲    （高兴地）哦，妈－－（又停下了，迟疑着）不，不，不，我不说了。
繁    （笑了）为什么？
冲    我，我怕您生气。（停）我说了以後，您还是一样地喜欢我么？
繁    傻孩子，妈永远是喜欢你的。
冲    （笑）我的好妈妈。真的，您还喜欢我？不生气？
繁    嗯，真的－－你说吧。
冲    妈，说完以後还不许您笑话我。
繁    嗯，我不笑话你。
冲    真的？
繁    真的！
冲    妈，我现在喜欢一个人。
繁    哦！（证实了她的疑惧）哦！
冲    （望着繁漪的凝视的眼睛）妈，您看，你的神气又好像说我不应该似的。
繁    不，不，你这句话叫我想起来，－－叫我觉得我自己……－－哦，不，不，不。你说
吧。这个女孩子是谁？
冲    她是世界上最－－（看一看繁漪）不，妈，您看您又要笑话我。反正她是我认为最满
意的女孩子。她心地单纯，她懂得活着的快乐，她知道同情，她明白劳动有意义。最好的，
她不是小姐堆里娇生惯养出来的人。
繁    可是你不是喜欢受过教育的人么？她念过书么？
冲    自然没念过书。这是她，也可说是她位移的缺点，然而这并不怪她。
繁    哦。（眼睛暗下来，不得不问下一句，沉重地）冲儿，你说的不是－－四凤？
冲    是，妈妈。－－妈，我知道旁人会笑话我，您不会不同情我的。
繁    （惊愕，停，自语）怎么，我自己的孩子也……
冲    （焦灼）您不愿意么？您以为我做错了么？
繁    不，不，那倒不。我怕她这样的孩子不会给你幸福的。
冲    不，她是个聪明有感情的人，并且她懂得我。
繁    你不怕父亲不满意你么？
冲    这是我自己的事情。
繁    别人知道了说闲话呢？
冲    那我更不放在心上。
繁    这倒像我自己的孩子。不过我怕你走错了。第一，她始终是个没受过教育的下等人。
你要是喜欢她，她当然以为这是她的幸福。
冲    妈，您以为她没有主张么？
繁    冲儿，你把什么人都看得太高了。
冲    妈，我认为您这句话对她用是不合适的。她是最纯洁，最有主张的好孩子，昨天我跟
她求婚－－
繁    （更惊愕）什么？求婚？（这两个字叫她想笑）你跟她求婚？
冲    （很正经地，不喜欢母亲这样的态度）不，妈，您不要笑！她拒绝我了。－－可是我
很高兴，这样我觉得她更高贵了。她说她不愿意嫁给我。
繁    哦，拒绝！（这两个字也觉得十分可笑）她还“拒绝”你。－－哼，我明白她。
冲    您以为她不答应我，是故意地虚伪么？不，不，她说，她心里另外有一个人。
繁    她没有说谁？
冲    我没有问。总是她的邻居，常见的人吧。－－不过真的爱情免不了波折，我爱她，她
会渐渐地明白我，喜欢我的。
繁    我的儿子要娶也不能娶她。
冲    妈妈，您为什么这样厌恶她！四凤是个好孩子，她背地总是很佩服您，敬重您的。
繁    你现在预备怎么样？
冲    我预备把这个意思告诉父亲。
繁    你忘了你父亲是什么样一个人啦！
冲    我一定要告诉他的。我将来并不一定跟她结婚。如果她不愿意我，我仍然是尊重她，
帮助她的，但是我希望她现在受教育，我希望父亲允许我把我的教育费分给她一半上学。
繁    你真是个孩子。
冲    （不高兴地）我不是孩子。我不是孩子。
繁    你父亲一句话就把你所有的梦打破了。
冲    我不相信。（有点沮丧）得了，妈，我们不谈这个吧。哦，昨天我见着哥哥，他说他
这次可要到矿上去做事了，他明天就走，他说他太忙，他叫我告诉您一声，他不上楼见您了
。您不会怪他吧？
繁    为什么？怪他？
冲    我总觉得您同哥哥的感情不如以前那样似的。妈，您想，他自幼就没有母亲，行情自
然容易古怪，我想他的母亲一定感情也很盛的，哥哥是一个很有感情的人。
繁    你父亲回来了，你少说哥哥的母亲，免得你父亲又板起脸，叫一家子不高兴。
冲    妈，可是哥哥现在有点怪，他喝酒喝得很多，脾气很暴，有时他还到外国教堂去，不
知干什么？
繁    他还怎么样？
冲    前三天他喝得太醉了。他拉着我的手，跟我说，他恨他自己，说了许多我不大明白的
话。
繁    哦！
冲    最后他忽然说，他从前爱过一个决不应该爱的女人！
繁    （自语）从前？
冲    说完就大哭，当时就逼着我，要我离开他的屋子。
繁    他还说什么话来么？
冲    没有，他很寂寞的样子，我替他很难过，他到现在为什么还不结婚呢？
繁    （喃喃地）谁知道呢？谁知道呢？
冲    （听见门外脚步的声音，回头看）咦，哥哥进来了。
          ［中门大开，周萍进。他约莫有二十八九，脸色苍白，躯干比他的弟弟略微长些
。他的面目清秀，甚至于可以说美，但不是一看就使女人醉心的那种男子。他有宽而黑的眉
毛，有厚的耳垂，粗大的手掌，乍一看，有时会令人觉得他有些憨气的；不过，若是你再长
久地同他坐一坐，会感到他的气味不是你所想的那么纯朴可喜，他是经过了雕琢的，虽然性
格上那些粗涩的渣滓经过了教育的提炼，成为精细而优美了；但是一种可以炼钢熔铁的，不
成形的原始人生活中所有的那种“蛮”力，也就是因为郁闷，长久离开了空气的原因，成为
怀疑的，怯弱的，莫明其妙的了。和他谈两三句话，遍知道这是一个美丽的空形，如生在田
野的麦苗移植在暖室里，虽然也开花结实，但是空虚脆弱，经不起现实的风霜。在他灰暗的
眼神里，你看见了不定，犹疑，怯弱同冲突。当他的眼神暗下来，瞳人微微地在闪烁的时候
，你知道他在密阅自己的内心过缺，而又怕人窥探出他是这样无能，只讨生活于自己的内心
的小圈子里。但是你以为他是做不出惊人的事情，没有男子的胆量么？不，在他感情的潮涌
起的时候，－－哦，你单看他眼角间一条时时刻刻地变动的刺激人的圆线，极冲动而敏锐地
红而厚的嘴唇，你便知道在这种时候，他会冒然地做出自己终身诅咒的事，而他生活是不会
有计划的。他的嘴角松弛地垂下来。一点疲乏会使他眸子发呆，叫你觉得他不能克制自己，
也不能有规律地终身做一件事。然而他明白自己的病，他在改，不，不如说是在悔，永远地
在悔恨自己过去由直觉铸成的错误；因为当着一个新的冲动来说时，他的热情，他的欲望，
整个如潮水似地冲动起来，淹没了他。他一星星的理智，只是一段枯枝卷在旋涡里，他昏迷
似地做出自己认为不应该做的事。这样很自然地一个大错跟着一个更大的错。所以他是有道
德观念的，有情爱的，但同时又是渴望着生活，觉得自己是个有肉体的人。于是他痛苦了，
他恨自己，他羡慕一切没有顾忌，敢做坏事的人，于是他会同情鲁贵；他又钦慕一切能抱着
一件事业向前做，能依循着一般人所谓的道德生活下去，为模范市民，模范家长的人，于是
他佩服他的父亲。他的父亲在他的见闻里，除了一点倔强冷酷，－－但是这个也是他喜欢的
，因为这两种性格他都没有，－－是一个无瑕的男子。他觉得他在那一方面欺骗他的父亲是
不对了，并不是因为他怎么爱他的父亲（固然他不能说不爱他），他觉得这样是卑鄙，像老
鼠在狮子睡着的时候偷叹一口气的行为，同时如一切好自省而又冲动的人，在他的直觉过去
，理智冷回来的时候，他更刻毒地悔恨自己，更深地觉得这是反人性，一切的犯了罪的痛苦
都牵到自己身上。他要把自己拯救起来，他需要新的力，无论是什么，只要能帮助他，把他
由冲突的苦海中救出来，他愿意找。他见着四凤，当时就觉得她新鲜，她的“活”！他发现
他最需要的那一点东西，是充满地流动着在四凤的身里。她有“青春”，有“美”，有充溢
着的血，固然他也看到她是粗，但是他直觉到这才是他要的，渐渐他也厌恶一切忧郁过分的
女人，忧郁已经蚀尽了他的心；他也恨一切经些教育陶冶的女人，（因为她们会提醒他的缺
点）同一切细微的情绪，他觉得“腻”。
          ［然而这种感情的波纹是在他心里隐约地流荡着，潜伏着；他自己只是顺着自己
之情感的流在走，他不能用理智再冷酷地剖析自己，他怕，他有时是怕看自己内心的残疾的
。现在他不得不爱四凤了，他要死心塌地地爱她，他想这样子王了自己。当然他也明白，他
这次的爱不只是为求自己心灵的药，他还有一个地方是渴。但是在这一层次他并不感觉的从
前的冲突，他想好好地待她，心里觉得这样也说得过去了。经过她有处女香的温热的气息后
，豁然地他觉出心地的清朗，他看见了自己心内的太阳，他想“能拯救他的女人大概是她吧
！”于是就把生命交给这个女孩子，然而昔日的记忆如巨大的铁掌抓住了他的心，不时地，
尤其是在繁漪的面前，他感觉一丝一丝刺心的疚痛；于是他要离开这个地方－－这个能引起
人的无边恶梦似的老房子，走到任何地方。而在未打开这个狭的笼之先，四凤不能了解也不
能安慰他的疚伤的时候，便不由自主地纵于酒，热烈地狂歌，于一切外面的刺激之中。于是
他精神颓衰，永远成了不安定的神情。
          ［现在他穿一件藏青的绸袍，西服裤，漆皮鞋，没有修脸。整个是个整齐，他打
着呵欠。
冲    哥哥。
萍    你在这儿。
繁    （觉得没有理她）萍！
萍    哦？（低了头，又抬起）您－－您也在这儿。
繁    我刚下楼来。
萍    （转头问冲）父亲没有出去吧？
冲    没有，你预备见他么？
萍    我想在临走以前跟父亲谈一次。（一直走向书房）
冲    你不要去。
萍    他老人家在干什么么？
冲    他大概跟一个人谈什么公事。我刚才见着他，他说他一会儿会到这儿来，叫我们在这
儿等他。
萍    那我先回到我屋子里写封信。（要走）
冲    不，哥哥，母亲说好久不见你。你不愿意一齐坐一坐，谈谈么？
繁    你看，你让哥哥歇一歇，他愿意一个人坐着的。
萍    （有些烦）那也不见得，我总怕父亲回来，您很忙，所以－－
冲    你不知道母亲病了么？
繁    你哥哥怎么会把我的病放在心上？
冲    妈！
萍    您好一点了么？
繁    谢谢你，我刚刚下楼。
萍    对了，我预备明天离开家里到矿上去。
繁    哦，（停）好得很。－－什么时候回来呢？
萍    不一定，也许两年，也许三年。哦，这屋子怎么闷气得很。
冲    窗户已经打开了。－－我想，大概是大雨要来了。
繁    （停一停）你在矿上做什么呢？
冲    妈，您忘了，哥哥是专门学矿科的。
繁    这是理由么，萍？
萍    （拿起报纸看，遮掩自己）说不出来，像是家里住得太久了，烦得很。
繁    （笑）我怕你是胆小吧？
萍    怎么讲？
繁    这屋子曾经闹过鬼，你忘了。
萍    没有忘。但是这儿我住厌了。
繁    （笑）假若我是你，这周围的人我都会厌恶，我也离开这个死地方的。
冲    妈，我不要您这样说话。
萍    （忧郁地）哼，我自己对自己都恨不够，我还配说厌恶别人？－－（叹一口气）弟弟
，我想回屋去了。（起立）
          ［书房门开。
冲    别走，这大概是爸爸来了。
里面的声音    （书房门开一半，周朴园进，向内露着半个身子说话）我的意思是这么办，
没有问题了，很好，再见吧，不送。
          ［门大开，周朴园进，他约莫有五六十岁，鬓发已经斑白，带着椭圆形的金边眼
镜，一对沉鸷的眼在底下闪烁着。像一切起家立业的人物，他的威严在儿孙面前格外显得峻
厉。他穿的衣服，还是二十年前的新装，一件圆花的官纱大褂，底下是白纺绸的衬衫，长衫
的领扣松散着，露着颈上的肉。他的衣服很舒服地贴在身上，整洁，没有一些尘垢。他有些
胖，背微微地伛偻，面色苍白，腮肉松弛地垂下来，眼眶略微下陷，眸子闪闪地放光彩，时
常也倦怠地闭着眼皮。他的脸带着年的世故和劳碌，一种冷峭的目光和偶然在嘴角逼出的冷
笑，看着他平日的专横，自信和倔强。年青时一切的冒失、狂妄已经转为脸上的皱纹深深避
盖着，再也寻不着一点痕迹，只要他的半白的头发还保持昔日的丰采，很润泽地梳到后面。
在阳光底下，他的脸呈着银白色，一般人说这就是贵人的特徽。所以他才有这样大的矿产。
他的下颏的胡须已经灰白，常用一只象牙的小梳梳理。他的大指套着一个斑指。
          ［他现在精神很饱满，沉重地走出来。
萍  冲    （同时）爸。
冲    客走了？
朴    （点头，转向繁漪）你怎么今天下楼来了。完全好了么？
繁    病原来不很重－－回来身体好么？
朴    还好。－－你应当在到楼上去休息。冲儿，你看你母亲的气色比以前怎么样？
冲    母亲远离就没有什么病。
朴    （不喜欢儿子们这样答覆老人家的话，沉重地，眼翻上来）谁告诉你的？我不在的时
候，你常来问你母亲的病么？（坐在沙发上）
繁    （怕他又来教训）朴园，你的样子像有点瘦了似的。－－矿上的罢工究竟怎么样？
朴    昨天早上已经复工，不生问题。
冲    爸爸，怎么鲁大海还在这儿等着要见您呢？
朴    谁是鲁大海？
冲    鲁贵的儿子。前年荐进去，这次当代表的。
朴    这个人！我想这个人有背景，厂方已经把他开除了。
冲    开除！爸爸，这个人脑筋很清楚，我方才跟这个人谈了一回。代表罢工的工人并不见
得就该开除。
朴    哼，现在一般年青人，跟工人谈谈，说两三句不关痛痒，同情的话，像是一件很时髦
的事情！
冲    我以为这些人替自己的一群努力，我们应当同情的。并且我们这样享福，同他们争饭
吃，是不对的。这不是时髦不时髦的事。
朴    （眼翻上来）你知道社会是什么？你读过几本关于社会经济的书？我记得我在德国念
书的时候，对于这方面，我自命比你这种半瓶醋的社会思想要彻底得多！
冲    （被压制下去，然而）爸，我听说矿上对于这次受伤的工人不给一点抚恤金。
朴    （头扬起来）我认为你这次说话说得太多了。（向繁）这两年他学得很像你了。（看
钟）十分钟后我还有一个客来，嗯，你们关于自己有什么说话说么？
萍    爸，刚才我就想见您。
朴    哦，什么事？
萍    我想明天就到矿上去。
朴    这边公司的事，你交代完了么？
萍    差不多完了。我想请父亲给我点实在的事情做，我不想看看就完事。
朴    （停一下，看萍）苦的事你成么？要做就做到底。我不愿意我的儿子叫旁人说闲话的
。
萍    这两年在这儿做事舒服，心里很想在内地乡下走走。
朴    让我想想。－－（停）你可以明天起身，做那一类事情，到了矿上我再大电报给你。
         ［四凤由饭厅门入，端了碗普洱茶。
冲    （犹豫地）爸爸。
朴    （知道他又有新花样）嗯，你？
冲    我现在想跟爸爸商量一件很重要的事。
朴    什么？
冲    （低下头）我想把我的学费的一部份出来。
朴    哦。
冲    （鼓起勇气）把我的学费拿出一部份送给－－
朴    （四凤端茶，放朴面前。）四凤，－－（向冲）你先等一等。（向四凤）叫你跟太太
煎的药呢？
四    煎好了。
朴    为什么不拿来？
四    （看繁漪，不说话）。
繁    （觉出四周的徽兆有些恶相）她刚才跟我倒来了，我没有喝。
朴    为什么？（停，向四凤）药呢？
繁    （快说）倒了。我叫四凤倒了。
朴    （慢）倒了？哦？（更慢）倒了！－－（向四凤）药还有么？
四    药罐里还有一点。
朴    （低而缓地）倒了来。
繁    （反抗地）我不愿意喝这种苦东西。
朴    （向四凤，高声）倒了来。
          ［四凤走到左面倒药。
冲    爸，妈不愿意，你何必这样强迫呢？
朴    你同你妈都不知道自己的病在那儿。（向繁漪低声）你喝了，就会完全好的。（见四
凤犹豫，指药）送到太太那里去。
繁    （顺忍地）好，先放在这儿。
朴    （不高兴地）不。你最好现在喝了它吧。
繁    （忽然）四凤，你把它拿走。
朴    （忽然严厉地）喝了药，不要任性，当着这么大的孩子。
繁    （声颤）我不想喝。
朴    冲儿，你把药端到母亲面前去。
冲    （反抗地）爸！
朴    （怒视）去！
          ［冲只好把药端到繁漪面前。
朴    说，请母亲喝。
冲    （拿着药碗，手发颤，回头，高声）爸，您不要这样。
朴    （高声地）我要你说。
萍    （低头，至冲前，低声）听父亲的话吧，父亲的脾气你是知道的。
冲    （无法，含着泪，向着母亲）您喝吧，为我喝一点吧，要不然，父亲的气是不会消的
。
繁    （恳求地）哦，留着我晚上喝不成么？
朴    （冷峻地）繁漪，当了母亲的人，处处应当替子女着想，就是自己不保重身体，也应
当替孩子做个服从的榜样。
繁    （四面看一看，望望朴园又望望萍。拿起药，落下眼泪，忽而又放下）哦！不！我喝
不下！
朴    萍儿，劝你母亲喝下去。
萍    爸！我－－
朴    去，走到母亲面前！跪下，劝你的母亲。
          ［萍走至繁漪面前。
萍    （求恕地）哦，爸爸！
朴    （高声）跪下！（萍望着繁漪和冲；繁漪泪痕满面，冲全身发抖）叫你跪下！（萍正
向下跪）
繁    （望着萍，不等萍跪下，急促地）我喝，我现在喝！（拿碗，喝了两口，气得眼泪又
涌出来，她望一望朴园的峻厉的眼和苦恼着的萍，咽下愤恨，一气喝下！）哦……（哭着，
由右边饭厅跑下。
          ［半晌。
朴    （看表）还有三分钟。（向冲）你刚才说的事呢？
冲    （抬头，慢慢地）什么？
朴    你说把你的学费分出一部份？－－嗯，是怎么样？
冲    （低声）我现在没有什么事情啦。
朴    真没有什么新鲜的问题啦么？
冲    （哭声）没有什么，没有什么，－－妈的话是对的。（跑向饭厅）
朴    冲儿，上那儿去？
冲    到楼上去看看妈。
朴    就这么跑么？
冲    （抑制着自己，走回去）是，爸，我要走了，您有事吩咐么？
朴    去吧。（冲向饭厅走了两步）回来。
冲    爸爸。
朴    你告诉你的母亲，说我已经请德国的克大夫来，跟她看病。
冲    妈不是已经吃了您的药了么？
朴    我看你的母亲，精神有点失常，病像是不轻。（回头向萍）我看，你也是一样。
萍    爸，我想下去，歇一回。
朴    不，你不要走。我有话跟你说。（向冲）你告诉她，说克大夫是个有名的脑病专家，
我在德国认识的。来了，叫她一定看一看，听见了没有？
冲    听见了。（走上两步）爸，没有事啦？
朴    上去吧。
          ［冲由饭厅下。
朴    （回头向四凤）四凤，我记得我告诉过你，这个房子你们没有事就得走的。
四    是，老爷。（也由饭厅下）
          ［鲁贵由书房上。
贵    （见着老爷，便不自主地好像说不出话来）老，老，老爷。客，客来了。
朴    哦，先请到大客厅里去。
贵    是，老爷。（鲁贵下）。
朴    怎么这窗户谁开开了。
萍    弟弟跟我开的。
朴    关上，（擦眼镜）这屋子不要底下人随便进来，回头我预备一个人在这里休息的。
萍    是。
朴    （擦着眼镜，看四周的家俱）这屋子的家俱多半是你生母顶喜欢的东西。我从南边移
到北边，搬了多少次家，总是不肯丢下的。（戴上眼镜，咳嗽一声）这屋子排的样子，我愿
意总是三十年前的老样子，这叫我的眼看着舒服一点。（踱到桌前，看桌上的相片）你的生
母永远喜欢夏天把窗户关上的。
萍    （强笑着）不过，爸爸，纪念母亲也不必－－
朴    （突然抬起头来）我听人说你现在做了一件很对不起自己的事情。
萍    （惊）什－－什么？
朴    （低声走到萍的面前）你知道你现在做的事是对不起你的父亲么？并且－－（停）－
－对不起你的母亲么？
萍    （失措）爸爸。
朴    （仁慈地，拿着萍的手）你是我的长子，我不愿意当着人谈这件事。（停，喘一口气
严厉地）我听说我在外边的时候，你这两年来在家里很不规矩。
萍    （更惊恐）爸，没有的事，没有，没有。
朴    一个人敢做一件事就要当一件事。
萍    （失色）爸！
朴    公司的人说你总是在跳舞窝里鬼混，尤其是这三个月，喝酒，赌钱，整夜地不回家。
萍    哦，（喘出一口气）您说的是－－
朴    这些事是真的么？（半晌）说实话！
萍    真的，爸爸。（红了脸）
朴    将近三十的人应当懂得“自爱”！－－你还记得你的名为什么叫萍吗？
萍    记得。
朴    你自己说一遍。
萍    那是因为母亲叫侍萍，母亲临死，自己替我起的名字。
朴    那我请你为你的生母，你把现在的行为完全改过来。
萍    是，爸爸，那是我一时的荒唐。
          ［鲁贵有书房上。
贵    老，老，老爷。客－－等，等，等了好半天啦。
朴    知道。
          ［鲁贵退。
朴    我的家庭是我人为最圆满，最有秩序的家庭，我的儿子我也认为都还是健全的子弟，
我教育出来的孩子，我绝对不愿叫任何人说他们一点闲话的。
萍    是，爸爸。
朴    来人啦。（自语）哦，我有点累啦。（萍扶他至沙发坐。）
          ［鲁贵上。
贵    老爷。
朴    你请客到这边来坐。
贵    是，老爷。
萍    不，－－爸，您歇一会吧。
朴    不，你不要管。（向鲁贵）去，请进来。
贵    是，老爷。
          ［鲁贵下。朴园拿出一支雪茄，萍为他点上，朴园徐徐抽烟，端坐。

                落幕。


北极星书库-第二幕

 雷雨 (曹禺)
第二幕
          ［午饭后，天气很阴沉，更郁热，潮湿的空气，低压着在屋内的人，使人成为烦
躁的了。周萍一个人由饭厅走上来，望望花园，冷清清的，没有一个人。偷偷走到书房门口
，书房里是空的，也没有人。忽然想起父亲在别的地方会客，他放下心，又走到窗户前开窗
门，看着外面绿荫荫的树丛。低低地吹出一种奇怪的哨声，中间他低沉地叫了两三声“四凤
！”不一时，好像听见远处有哨声在回应，渐移渐近，他有缓缓地叫了一声“凤儿！”门外
有一个女人的声音，“萍，是你么？”萍就把窗门关上。
          ［四凤由外面轻轻地跑进来。

萍    （回头，望着中门，四凤正从中门进，低声，热烈地）凤儿！（走近，拉着她的手。）
四    不，（推开他）不，不。（谛听，四面望）看看，有人！
萍    没有，凤，你坐下。（推她到沙发坐下。）
四    （不安地）老爷呢？
萍    在大客厅会客呢。
四    （坐下，叹一口长气。望着）总是这样偷偷摸摸的。
萍    哦。
四    你连叫我都不敢叫。
萍    所以我要离开这儿哪。
四    （想一下）哦，太太怪可怜的。为什么老爷回来，头一次见太太就发这么大的脾气？
萍    父亲就是这样，他的话，向来不能改的。他的意见就是法律。
四    （怯懦地）我－－我怕得很。
萍    怕什么？
四    我怕万一老爷知道了，我怕。有一天，你说过，要把我们的事告诉老爷的。
萍    （摇头，深沉地）可怕的事不在这儿。
四    还有什么？
萍    （忽然地）你没有听见什么话？
四    什么？（停）没有。
萍    关于我，你没有听见什么？
四    没有。
萍    从来没听见过什么？
四    （不愿提）没有－－你说什么？
萍    那－－没什么！没什么。
四    （真挚地）我信你，我相信你以後永远不会骗我。这我就够了。－－刚才，我听你说
，你明天就要到矿上去。
萍    我昨天晚上已经跟你说过了。
四    （爽直地）你为什么不带我去？
萍    因为（笑）因为我不想带你去。
四    这边的事我早晚是要走的。－－太太，说不定今天要辞掉我。
萍    （没想到）她要辞掉你，－－为什么？
四    你不要问。
萍    不，我要知道。
四    自然因为我做错了事。我想，太太大概没有这个意思。也许是我瞎猜。（停）萍，你
带我去好不好？
萍    不。
四    （温柔地）萍，我好好地侍候你，你压迫这么一个人。我跟你缝衣服，烧饭做菜，我
都做得好，只要你叫我跟你在一块儿。
萍    哦，我还要一个女人，跟着我，侍候我，叫我享福？难道，这些年，在家里，这种生
活我还不够么？
四    我知道你一个人在外头是不成的。
萍    凤，你看不出来，现在我怎么能带你出去？－－你这不是孩子话吗？
四    萍，你带我走！我不连累你，要是外面因为我，说你的坏话，我立刻就走。你－－你
不要怕。
萍    （急躁地）凤，你以为我这么自私自利么？你不应该这么想我。－－哼，我怕，我怕
什么？（管不住自己）这些年，我做出这许多的……哼，我的心都死了，我恨极了我自己。
现在我的心刚刚有点生气了，我能放开胆子喜欢一个女人，我反而怕人家骂？哼，让大家说
吧，周家大少爷看上他家里面的女下人，怕什么，我喜欢她。
四    （安慰他）萍，不要离开。你做了什么，我也不怨你的。（想）
萍    （平静下来）你现在想什么？
四    我想，你走了以後，我怎么样。
萍    你等着我。
四    （苦笑）可是你忘了一个人。
萍    谁？
四    他总不放过我。
萍    哦，他呀－－他又怎么样？
四    他又把前一个月的话跟我提了。
萍    他说，他要你？
四    不，他问我肯嫁他不肯。
萍    你呢？
四    我先没有说什么，后来他逼着问我，我只好告诉他实话。
萍    实话？
四    我没有说旁的，我只提我已经许了人家。
萍    他没有问旁的？
四    没有，他倒说，他要供给我上学。
萍    上学？（笑）他真呆气！－－可是，谁知道，你听了他的话，也许很喜欢的。
四    你知道我不喜欢，我愿意老陪着你。
萍    可是我已经快三十了，你才十八，我也不比他的将来有希望，并且我做过许多见不得
人的事。
四    萍，你不要同我瞎扯，我现在心里很难过。你得想出法子，他是个孩子，老是这样装
着腔，对付他，我实在不喜欢。你又不许我跟他说明白。
萍    我没有叫你不跟他说。
四    可是你每次见我跟他在一块儿，你的神气，偏偏－－
萍    我的神气那自然是不快活的。我看见我最喜欢的女人时常跟别人在一块儿。哪怕他是
我的弟弟，我也不情愿的。
四    你看你又扯到别处。萍，你不要扯，你现在到底对我怎么样？你要跟我说明白。
萍    我对你怎么样？（他笑了。他不愿意说，他觉得女人们都有些呆气，这一句话似乎有
一个女人也这样问过他，他心里隐隐有些痛）要我说出来？（笑）那么，你要我怎么说呢？
四    （苦恼地）萍，你别这样待我好不好？你明明知道我现在什么都是你的，你还－－你
还这样欺负人。
萍    （他不喜欢这样，同时又以为她究竟有些不明白）哦！（叹一口气）天哪！
四    萍，我父亲只会跟人要钱，我哥哥瞧不起我，说我没有志气，我母亲如果知道了这件
事，她一定恨我。哦，萍，没有你就没有我。我父亲，我哥哥，我母亲，他们也许有一天会
不理我，你不能够的，你不能够的。（抽咽）
萍    四凤，不，不，别这样，你让我好好地想一想。
四    我的妈最疼我，我的妈不愿意我在公馆里做事，我怕她万一看出我的谎话，知道我在
这里做了事，并且同你……如果你又不是真心的，……那我－－那我就伤了我妈的心了。（
哭）还有……
萍    不，凤，你不该这样疑心我。我告诉你，今天晚上我预备到你那里去。
四    不，我妈今天回来。
萍    那么，我们在外面会一会好么？
四    不成，我妈晚上一定会跟我谈话的。
萍    不过，明天早车我就要走了。
四    你真不预备带我走么？
萍    孩子！那怎么成？
四    那么，你－－你叫我想想。
萍    我先要一个人离开家，过后，再想法子，跟父亲说明白，把你接出来。
四    （看着他）也好，那么今天晚上你只好到我家里来。我想，那两间房子，爸爸跟妈一
定在外房睡，哥哥总是不在家睡觉，我的房子在半夜里一定是空的。
萍    那么，我来还是先吹哨；（吹一声）你听得清楚吧？
四    嗯，我要是叫你来，我的窗上一定有个红灯，要是没有灯，那你千万不要来。
萍    不要来。
四    那就是我改了主意，家里一定有许多人。
萍    好，就这样。十一点钟。
四    嗯，十一点。
          ［鲁贵由中门上，见四凤和周萍在这里，突然停止，故意地做出懂事的假笑。
贵    哦！（向四凤）我正要找你。（向萍）大少爷，您刚吃完饭。
四    找我有什么事？
贵    你妈来了。
四    （喜形于色）妈来了，在哪儿？
贵    在门房，跟你哥哥刚见面，说着话呢。
          ［四凤跑向中门。
萍    四凤，见着你妈，跟我问问好。
四    谢谢您，回头见。（凤下）
贵    大少爷，您是明天起身么？
萍    嗯。
贵    让我送送您。
萍    不用，谢谢你。
贵    平时总是你心好，照顾着我们。您这一走，我同这丫头都得惦记着您了。
萍    （笑）你又没有钱了吧？
贵    （好笑）大少爷，您这可是开玩笑了。－－我说的是实话，四凤知道，我总是背後说
大少爷好的。
萍    好吧。－－你没有事么？
贵    没事，没事，我只跟您商量点闲拌儿。您知道，四凤的妈来了，楼上的太太要见她，
……
          ［繁漪由饭厅上，鲁贵一眼看见她，话说成一半，又吞进去。
贵    哦，太太下来了！太太，您病完全好啦？（繁漪点一点头）鲁贵直惦记着。
繁    好，你下去吧。
          ［鲁贵鞠躬由中门下。
繁    （向萍）他上哪去了？
萍    （莫明其妙）谁？
繁    你父亲。
萍    他有事情，见客，一会儿就回来。弟弟呢？
繁    他只会哭，他走了。
萍    （怕和她一同在这间屋里）哦。（停）我要走了，我现在要收拾东西去。（走向饭厅）
繁    回来，（萍停步）我请你略微坐一坐。
萍    什么事？
繁    （阴沉地）有话说。
萍    （看出她的神色）你像是有很重要的话跟我谈似的。
繁    嗯。
萍    说吧。
繁    我希望你明白方才的情景。这不是一天的事情。
萍    （躲避地）父亲一向是那样，他说一句就是一句的。
繁    可是人家说一句，我就要听一句，那是违背我的本性的。
萍    我明白你。（强笑）那么你顶好不听他的话就得了。
繁    萍，我盼望你还是从前那样诚恳的人。顶好不要学着现在一般青年人玩世不恭的态度
。你知道我没有你在我面前，这样，我已经很苦了。
萍    所以我就要走了。不要叫我们见着，互相提醒我们最后悔的事情。
繁    我不后悔，我向来做事没有后悔过。
萍    （不得已地）我想，我很明白地对不表示过。这些日子我没有见你，我想你很明白。
繁    很明白。
萍    那么，我是个最糊涂，最不明白的人。我后悔，我认为我生平做错一件大事。我对不
起自己，对不起弟弟，更对不起父亲。
繁    （低沉地）但是最对不起的人有一个，你反而轻轻地忘了。
萍    我最对不起的人，自然也有，但是我不必同你说。
繁    （冷笑）那不是她！你最对不起的是我，是不曾经引诱的后母！
萍    （有些怕她）你疯了。
繁    你欠了我一笔债，你对我负着责任；你不能看见了新的世界，就一个人跑。
萍    我认为你用的这些字眼，简直可怕。这种字句不是在父亲这样－－这样体面的家庭里
说的。
繁    （气极）父亲，父亲，你撇开你的父亲吧！体面？你也说体面？（冷笑）我在这样的
体面家庭已经十八年啦。周家家庭里做出的罪恶，我听过，我见过，我做过。我始终不是你
们周家的人。我做的事，我自己负责任。不像你们的祖父，叔祖，同你们的好父亲，偷偷做
出许多可怕的事情，祸移在别人身上，外面还是一副道德面孔，慈善家，社会上的好人物。
萍    繁漪，大家庭自然免不了不良分子，不过我们这一支，除了我，……
繁    都一样，你父亲是第一个伪君子，他从前就引诱过一个良家的姑娘。
萍    你不要乱说话。
繁    萍，你再听清楚点，你就是你父亲的私生子！
萍    （惊异而无主地）你瞎说，你有什么证据？
繁    请你问你的体面父亲，这是他十五年前喝醉了的时候告诉我的。（指桌上相片）你就
是这年青的姑娘声的小孩。她因为你父亲又不要她，就自己投河死了。
萍    你，你，你简直……－－好，好，（强笑）我都承认。你预备怎么样？你要跟我说什
么？
繁    你父亲对不起我，他用同样手段把我骗到你们家来，我逃不开，生了冲儿。十几年来
像刚才一样的凶横，把我渐渐地磨成了石头样的死人。你突然从家乡出来，是你，是你把我
引到一条母亲不像母亲，情妇不像情妇的路上去。是你引诱我的！
萍    引诱！我请你不要用这两个字好不好？你知道当时的情形怎么样？
繁    你忘记了在这屋子里，半夜，我哭的时候，你叹息着说的话么？你说你恨你的父亲，
你说过，你愿他死，就是犯了灭伦的罪也干。
萍    你忘了。那时我年青，我的热叫我说出来这样糊涂的话。
繁    你忘了，我虽然只比你大几岁，那时，我总还是你的母亲，你知道你不该对我说这种
话么？
萍    哦－－（叹一口气）总之，你不该嫁到周家来，周家的空气满是罪恶。
繁    对了，罪恶，罪恶。你的祖宗就不曾清白过，你们家里永远是不干净。
萍    年青人一时糊涂，做错了的事，你就不肯原谅么？（苦恼地皱着眉）
繁    这不是原谅不原谅的问题，我已预备好棺材，安安静静地等死，一个人偏把我救活了
又不理我，撇得我枯死，慢慢地渴死。让你说，我该怎么办？
萍    那，那我也不知道，你来说吧！
繁    （一字一字地）我希望你不要走。
萍    怎么，你要我陪着你，在这样的家庭，每天想着过去的罪恶，这样活活地闷死么？
繁    你既知道这家庭可以闷死人，你怎么肯一个人走，把我放在家里？
萍    你没有权利说这种话，你是冲弟弟的母亲。
繁    我不是！我不是！自从我把我的性命，名誉，交给你，我什么都不顾了。我不是他的
母亲。不是，不是，我也不是周朴园的妻子。
萍    （冷冷地）如果你以为你不是父亲的妻子，我自己还承认我是我父亲的儿子。
繁    （不曾想到他会说这一句话，呆了一下）哦，你是你父亲的儿子。－－这些月，你特
别不来看我，是怕你的父亲？
萍    也可以说是怕他，才这样的吧。
繁    你这一次到矿上去，也是学着你父亲的英雄榜样，把一个真正明白你，爱你的人丢开
不管么？
萍    这么解释也未尝不可。
繁    （冷冷地）怎么说，你到底是你父亲的儿子。（笑）父亲的儿子？（狂笑）父亲的儿
子？（狂笑，忽然冷静严厉地）哼，都是没有用，胆小怕事，不值得人为他牺牲的东西！我
恨着我早没有知道你！
萍    那么你现在知道了！我对不起你，我已经同你详细解释过，我厌恶这种不自然的关系
。我告诉你，我厌恶。我负起我的责任，我承认我那时的错，然而叫我犯了那样的错，你也
不能完全没有责任。你是我认为最聪明，最能了解的女子，所以我想，你最後会原谅我。我
的态度，你现在骂我玩世不恭也好，不负责任也好，我告诉你，我盼望这一次的谈话是我们
最末一次谈话了。（走向饭厅门）
繁    （沉重地语气）站着。（萍立住）我希望你明白我刚才说的话，我不是请求你。我盼
望你用你的心，想一想，过去我们在这屋子里说的，（停，难过）许多，许多的话。一个女
子，你记着，不能受两代的欺侮，你可以想一想。
萍    我已经想得很透彻，我自己这些天的痛苦，我想你不是不知道，好请你让我走吧。
          ［周萍由饭厅下，繁漪的眼泪一颗颗地流在腮上，她走到镜台前，照着自己苍白
的有皱纹的脸，便嘤嘤地扑在镜台上哭起来。
          ［鲁贵偷偷地由中门走进来，看见太太在哭。
贵    （低声）太太！
繁    （突然抬起）你来干什么？
贵    鲁妈来了好半天啦！
繁    谁？谁来了好半天啦？
贵    我家里的，太太不是说过要我叫她来见么？
繁    你为什么不早点来告诉我？
贵    （假笑）我倒是想着，可是我（低声）刚才瞧见太太跟大少爷说话，所以就没有敢惊
动您。
繁    啊你，你刚才在－－
贵    我？我在大客厅里伺候老爷见客呢！（故意地不明白）太太有什么事么？
繁    没什么，那么你叫鲁妈进来吧。
贵    （谄笑）我们家里是个下等人，说话粗里粗气，您可别见怪。
繁    都是一样的人。我不过想见一见，跟她谈谈闲话。
贵    是，那是太太的恩典。对了，老爷刚才跟我说，怕明天要下大雨，请太太把老爷的那
一件旧雨衣拿出来，说不定老爷就要出去。
繁    四凤跟老爷检的衣裳，四凤不会拿么？
贵    我也是这么说啊，您不是不舒服么？可是老爷吩咐，不要四凤，还是要太太自己拿。
繁    那么，我一会儿拿来。
贵    不，是老爷吩咐，说现在就要拿出来。
繁    哦，好，我就去吧。－－你现在叫鲁妈进来，叫她在这房里等一等。
贵    是，太太。
          ［鲁贵下，繁漪的脸更显得苍白，她在极力压制自己的烦郁。
繁    （把窗户打开吸一口气，自语）热极了，闷极了，这里真是再也不能住的。我希望我
今天变成火山的口，热烈烈地冒一次，什么我都烧个干净，当时我就再掉在冰川里，冻成死
灰，一生只热热烈烈地烧一次，也就算够了。我过去的是完了，希望大概也是死了的。哼，
什么我都预备好了，来吧，恨我的人，来吧。叫我失望的人，叫我忌（女石）的人，都来吧
，我在等候着你们。（望着空空的前面，既而垂下头去，鲁贵上。）
贵    刚才小当差进来，说老爷催着要。
繁    （抬头）好，你先去吧。我叫陈妈过去。
          ［繁漪由饭厅下，贵由中门下。移时鲁妈－－即鲁侍萍－－与四凤上。鲁妈的年
级约有四十七岁的光景，鬓发已经有点斑白，面貌白净，看上去也只有三十八九岁的样子。
她的眼有些呆滞，时而呆呆地望着前面，但是在那修长的睫毛，和她圆大的眸子间，还寻得
出她少年时静慰的神韵。她的衣服朴素而有身份，旧蓝布裤褂，很洁净地穿在身上。远远地
看着，依然像大家户里落迫的妇人。她的高贵的气质和她的丈夫的鄙俗，好小，恰成一个强
烈地对比。
          ［她的头还包着一条白布手巾，怕是坐火车围着避上的，她说话总爱微微地笑，
尤其因为刚刚见着两年未见的亲儿女，神色还是快慰地闪着快乐的光彩。她的声音很低，很
沉稳，语音像一个南方人曾经和北方人相处很久，夹杂着许多模糊，轻快的南方音，但是她
的字句说得很清楚。她的牙齿非常整齐，笑的时候在嘴角旁露出一对深深的笑涡，叫我们想
起来四凤笑时口旁一对浅浅的涡影。
          ［鲁妈拉着女儿的手，四凤就像个小鸟偎在她身边走进来。后面跟着鲁贵，提着
一个旧包袱。他骄傲地笑着，比起来，这母女的单纯的欢欣，他跟是粗鄙了。

四    太太呢？
贵    就下来。
四    马，您坐下。（鲁妈坐）您累么？
鲁    不累。
四    （高兴地）妈，您坐一坐。我给您倒一杯冰镇的凉水。
鲁    不，不要走，我不热。
贵    凤儿，你跟你妈拿一瓶汽水来（向鲁妈），这公馆什么没有？一到夏天，柠檬水，果
子露，西瓜汤，桔子，香蕉，鲜荔枝，你要什么，就有什么。
鲁    不，不，你别听你爸爸的话。这是人家的东西。你在我身旁跟我多坐一回，回头跟我
同－－同这位周太太谈谈，比喝什么都强。
贵    太太就会下来，你看你，那块白包头，总舍不得拿下来。
鲁    （和蔼地笑着）真的，说了那么半天。（笑望着四凤）连我在火车上搭的白手巾都忘
了解啦。（要解它）
四    （笑着）妈，您让我替您解开吧。（走过去解。这里，鲁贵走到小茶几旁，又偷偷地
把烟放在自己的烟盒里。）
鲁    （解下白手巾）你看我的脸脏么？火车上尽是土，你看我的头发，不要叫人家笑。
四    不，不，一点都不脏。两年没见您，您还是那个样。
鲁    哦，凤儿，你看我的记性。谈了这半天，我忘记把你顶喜欢的东西跟你拿出来啦。
四    什么？妈。
鲁    （由身上拿出一个小包来）你看，你一定喜欢的。
四    不，您先别给我看，让我猜猜。
鲁    好，你猜吧。
四    小石娃娃？
鲁    （摇头）不对，你太大了。
四    小粉扑子。
鲁    （摇头）给你那个有什么用？
四    哦，那一定是小针线盒。
鲁    （笑）差不多。
四    那您叫我打开吧。（忙打开纸包）哦！妈！顶针！银顶针！爸，您看，您看！（给鲁
贵看）。
贵    （随声说）好！好！
四    这顶针太好看了，上面还镶着宝石。
贵    什么？（走两步，拿来细看）给我看看。
鲁    这是学校校长的太太送给我的。校长丢了个要紧的钱包，叫我拾着了，还给他。校长
的太太就非要送给我东西，拿出一大堆小手饰叫我挑，送给我的女儿。我就捡出这一件，拿
来送给你，你看好不好？
四    好，妈，我正要这个呢。
贵    咦，哼，（把顶针交给四凤）得了吧，这宝石是假的，你挑得真好。
四    （见着母亲特别欢喜说话，轻蔑地）哼，您呀，真宝石到了您的手里也是假的。
鲁    凤儿，不许这样跟爸爸说话。
四    （撒娇）妈您不知道，您不在这儿，爸爸就拿我一个人撒气，尽欺负我。
贵    （看不惯他妻女这样“乡气”，于是轻蔑地）你看你们这点穷相，走到大家公馆，不
来看看人家的阔排场，尽在一边闲扯。四凤，你先把你这两年的衣裳给你妈看看。
四    （白眼）妈不稀罕这个。
贵    你不也有点手饰么？你拿出来给你妈开开眼。看看还是我对，还是把女儿关在家里对？
鲁    （想鲁贵）我走的时候嘱咐过你，这两年写信的时候也总不断地提醒你，我说过我不
愿意把我的女儿送到一个阔公馆，觉人家使唤。你偏－－（忽然觉得这不是谈家事的地方，
回头向四凤）你哥哥呢？
四    不是在门房里等着我们么？
贵    不是等着你们，人家等着见老爷呢。（向鲁妈）去年我叫人跟你捎个信，告诉你大海
也当了矿上的工头，那都是我在这而嘀咕上的。
四    （厌恶她父亲又表白自己的本领）爸爸，您看哥哥去吧。他的脾气有点不好，怕他等
急了，跟张爷刘爷们闹起来。
贵    真他妈的。这孩子的狗脾气我倒忘了，（走向中门，回头）你们好好在这屋子里坐一
会，别乱动，太太一会儿就下来。
          ［鲁贵下。母女见鲁贵走后，如同犯人望见看守走了一样，舒展地吐出一口气来
。母女二人相对默然地笑了一笑，刹那间，她们脸上又浮出欢欣，这次是由衷心升起来愉快
的笑。
鲁    （伸出手来，向四凤）哦，孩子，让我看看你。
          ［四凤走到母亲前，跪下。
四    妈，您不怪我吧？您不怪我这次没听您的话，跑到周公馆做事吧？
鲁    不，不，做了就做了。－－不过为什么这两年你一个字也不告诉我，我下车走到家里
，才听见张大婶告诉我，说我的女儿在这儿。
四    妈，我怕您生气，我怕您难过，我不敢告诉您。－－其实，妈，我们也不是什么富贵
人家，就是像我这样帮人，我想也没有什么关系。
鲁    不，你以为妈怕穷么？怕人家笑我们穷么？不，孩子，妈最知道认命，妈最看得开，
不过，孩子，我怕你太年青，容易一阵子犯糊涂，妈受过苦，妈知道的。你不懂，你不知道
这世界太－－人的心太－－。（叹一口气）好，我们先不提这个。（站起来）这家的太太真
怪！她要见我干什么？
四    嗯，嗯，是啊（她的恐惧来了，但是她愿意向好的一面想）不，妈，这边太太没有多
少朋友，她听说妈也会写字，念书，也许觉着很相近，所以想请妈来谈谈。
鲁    （不信地）哦？（慢慢看这屋子的摆设，指着有镜台的柜）这屋子倒是很雅致的。就
是家俱太旧了点。这是－－？
四    这是老爷用的红木书桌，现在做摆饰用了。听说这是三十年前的老东西，老爷偏偏喜
欢用，到哪儿带到哪儿。
鲁    那个（指着有镜台的柜）是什么？
四    那也是件老东西，从前的第一个太太，就是大少爷的母亲，顶爱的东西。您看，从前
的家俱多笨哪。
鲁    咦，奇怪。－－为什么窗户还关上呢？
四    您也觉得奇怪不是？这是我们老爷的怪脾气，夏天反而要关窗户。
鲁    （回想）凤儿，这屋子我像是在哪儿见过似的。
四    （笑）真的？您大概是想我想的梦里到过这儿。
鲁    对了，梦似的。－－奇怪，这地方怪得很，这地方忽然叫我想起了许多许多事情。（
低下头坐下）
四    （慌）妈，您怎么脸上发白？您别是受了暑，我给您拿一杯冷水吧。
鲁    不，不是，你别去，－－我怕得很，这屋子有鬼怪！
四    妈，您怎么啦？
鲁    我怕得很，忽然我把三十年前的事情一件一件地都想起来了，已经忘了许多年的人又
在我心里转。四凤，你摸摸我的手。
四    （摸鲁妈的手）冰凉，妈，您可别吓坏我。我胆子小，妈，妈，－－这屋子从前可闹
过鬼的！
鲁    孩子，你别怕，妈不怎么样。不过，四凤，我好像我的魂来过这儿似的。
四    妈，您别瞎说啦，您怎么来过？他们二十年前才搬到这儿北方来，那时候，您不是这
在南方么？
鲁    不，不，我来过。这些家俱，我想不起来－－我在哪见过。
四    妈，您的眼不要直瞪瞪地望着，我怕。
鲁    别怕，孩子，别怕，孩子。（声音愈低，她用力地想，她整个的人，缩，缩到记忆的
最下层深处。）
四    妈，您看那个柜干什么？那就是从前死了的第一个太太的东西。
鲁    （突然低声颤颤地向四凤）凤儿，你去看，你去看，那柜子靠右第三个抽屉里，有没
有一只小孩穿的绣花虎头鞋。
四    妈，您怎么拉？不要这样疑神疑鬼地。
鲁    凤儿，你去，你去看一看。我心里有点怯，我有点走不动，你去！
四    好我去看。
          ［她有到柜前，拉开抽斗，看。
鲁    （急）有没有？
四    没有，妈。
鲁    你看清楚了？
四    没有，里面空空地就是些茶碗。
鲁    哦，那大概是我在做梦了。
四    （怜惜她的母亲）别多说话了，妈，静一静吧，妈，您在外受了委屈了，（落泪）从
前，您不是这样神魂颠倒的。可怜的妈呀。（抱着她）好一点了么？
鲁    不要紧的。－－刚才我在门房听见这家里还有两位少爷？
四    嗯！妈，都很好，都很和气的。
鲁    （自言自语地）不，我的女儿说什么也不能在这儿多呆。不成。不成。
四    妈，您说什么？这儿上上下下都待我很好。妈，这里老爷太太向来不骂底下人，两位
少爷都很和气的。这周家不但是活着的人心好，就是死了的人样子也是挺厚道的。
鲁    周？这家里姓周？
四    妈，您看您，您刚才不是问着周家的门进来的么？怎么会忘了？（笑）妈，我明白了
，您还是路上受热了。我先跟你拿着周家第一个太太的像片，给您看。我再跟你拿点水来喝。
          ［四凤在镜台上拿了像片过来，站在鲁妈背後，给她看。
鲁    （拿着像片，看）哦！（惊愕地说不出话来，手发颤。）
四    （站在鲁妈背後）您看她多好看，这就是大少爷的母亲，笑得多美，他们并说还有点
像我呢。可惜，她死了，要不然，－－（觉得鲁妈头向前倒）哦，妈，您怎么啦？您怎么？
鲁    不，不，我头晕，我想喝水。
四    （慌，掐着鲁妈的手指，搓着她的头）妈，您到这边来！（扶鲁妈到一个大的沙发前
，鲁妈手里还紧紧地拿着相片）妈，您在这儿躺一躺。我跟您拿水去。
          ［四凤由饭厅门忙跑下。
鲁    哦，天哪。我是死了的人！这是真的么？这张相片？这些家俱？怎么会？－－哦，天
底下地方大得很，怎么？熬过这几十年偏偏又把我这个可怜的孩子，放回到他－－他的家里
？哦，好不公平的天哪！（哭泣）
          ［四凤拿水上，鲁妈忙擦眼泪。
四    （持水杯，向鲁妈）妈，您喝一口，不，再喝几口。（鲁妈饮）好一点了么？
鲁    嗯，好，好啦。孩子，你现在就跟我回家。
四    （惊讶）妈，您怎么啦？
          ［由饭厅传出繁漪喊“四凤”的声音。
鲁    谁喊你？
四    太太。
繁漪声    四凤！
四    唉。
繁漪声    四凤，你来，老爷的雨衣你给放在哪儿啦？
四    （喊）我就来。（向鲁妈）您等一等，我就回来。
鲁    好，你去吧。
          ［四凤下。鲁妈周围望望，走到柜前，抚摸着她从前的家俱，低头沉思。忽然听
见屋外花园里走路的声音。她转过身来，等候着。
          ［鲁贵由中门上。
贵    四凤呢？
鲁    这儿的太太叫了去啦。
贵    你回头告诉太太，说找着雨衣，老爷自己到这儿来穿，还要跟太太说几句话。
鲁    老爷要到这屋里来？
贵    嗯，你告诉清楚了，别回头老爷来到这儿，太太不在，老头儿又发脾气了。
鲁    你跟太太说吧。
贵    这上上些些许多底下人都得我支派，我忙不开，我可不能等。
鲁    我要回家去，我不见太太了。
贵    为什么？这次太太叫你来，我告诉你，就许有点什么很要紧的事跟你谈谈。
鲁    我预备带着凤儿回去，叫她辞了这儿的事。
贵    什么？你看你这点－－
          ［周繁漪由饭厅上。
贵    太太。
繁    （向门内）四凤，你先把那两套也拿出来，问问老爷要哪一件。（里面答应）哦，（
吐出一口气，向鲁妈）这就是四凤的妈吧？叫你久等了。
贵    等太太是应当的。太太准她来跟您请安就是老大的面子。（四凤由饭厅出，拿雨衣进。）
繁    请坐！你来了好半天啦。（鲁妈只在打量着，没有坐下。）
鲁    不多一会，太太。
四    太太。把这三件雨衣都送给老爷那边去啦。
贵    老爷说放在这儿，老爷自己来拿，还请太太等一会，老爷见您有话说呢。
繁    知道了。（向四凤）你先到厨房，把晚饭的菜看看，告诉厨房一下。
四    是，太太。（望着鲁贵，又疑惧地望着繁漪由中门下。
繁    鲁贵，告诉老爷，说我同四凤的母亲谈话，回头再请他到这儿来。
贵    是，太太。（但不走）
繁    （见鲁贵不走）你有什么事么？
贵    太太，今天早上老爷吩咐德国克大夫来。
繁    二少爷告诉过我了。
贵    老爷刚才吩咐，说来了就请太太去看。
繁    我知道了。好，你去吧。
          ［鲁贵由中门下。
繁    （向鲁妈）坐下谈，不要客气。（自己坐在沙发上）
鲁    （坐在旁边一张椅子上）我刚下火车，就听见太太这边吩咐，要为来见见您。
繁    我常听四凤提到你，说你念过书，从前也是很好的门第。
鲁    （不愿提到从前的事）四凤这孩子很傻，不懂规矩，这两年叫您多生气啦。
繁    不，她非常聪明，我也很喜欢她。这孩子不应当叫她伺候人，应当替她找一个正当的
出路。
鲁    太太多夸奖她了。我倒是不愿意这孩子帮人。
繁    这一点我很明白。我知道你是个知书答礼的人，一见面，彼此都觉得性情是直爽的，
所以我就不妨把请你来的原因现在跟你说一说。
鲁    （忍不住）太太，是不是我这小孩平时的举动有点叫人说闲话？
繁    （笑着，故为很肯定地说）不，不是。
          ［鲁贵由中门上。
贵    太太。
繁    什么事？
贵    克大夫已经来了，刚才汽车夫接来的，现时在小客厅等着呢。
繁    我有客。
贵    客？－－老爷说请太太就去。
繁    我知道，你先去吧。
          ［鲁贵下。
繁    （向鲁妈）我先把我家里的情形说一说。第一我家里的女人很少。
鲁    是，太太。
繁    我一个人是个女人，两个少爷，一位老爷，除了一两个老妈子以外，其余用的都是男
下人。
鲁    是，太太，我明白。
繁    四凤的年级很青，哦，她才十九岁，是不是？
鲁    不，十八。
繁    那就对了，我记得好像比我的孩子是大一岁的样子。这样年青的孩子，在外边做事，
又生得很秀气的。
鲁    太太，如果四凤有不检点的地方，请您千万不要瞒我。
繁    不，不，（又笑了）她很好的。我只是说说这个情形。我自己有一个孩子，他才十七
岁，－－恐怕刚才你在花园见过－－一个不十分懂事的孩子。
          ［鲁贵自书房门上。
贵    老爷催着太太去看病。
繁    没有人陪着克大夫么？
贵    王局长刚走，老爷自己在陪着呢。
鲁    太太，您先看去。我在这儿等着不要紧。
繁    不，我话还没有说完。（向鲁贵）你跟老爷说，说我没有病，我自己并没有要请医生
来。
贵    是，太太。（但不走）
繁    （看鲁贵）你在干什么？
贵    我等太太还有什么旁的事情要吩咐。
繁    （忽然想起来）有，你跟老爷回完话之後，你出去叫一个电灯匠，刚才我听说花园藤
萝架上的就电线落下来了，走电，叫他赶快收拾一下，不要电了人。
贵    是，太太。
          ［贵由中门下。
繁    （见鲁妈立起）鲁奶奶，你还是坐呀。哦，这屋子又闷起来啦。（走到窗户，把窗户
打开，回来，坐）这些天我就看着我这孩子奇怪，谁知这两天，他忽然跟我说他很喜欢四凤。
鲁    什么？
繁    也许预备要帮助她学费，叫她上学。
鲁    太太，这是笑话。
繁    我这孩子还想四凤嫁给他。
鲁    太太，请您不必往下说，我都明白了。
繁    （追一步）四凤比我的孩子大，四凤又是很聪明的女孩子，这种情形－－
鲁    （不喜欢繁漪的暧昧的口气）我的女儿，我总相信是个懂事，明白大体的孩子。我向
来不愿意她到大公馆帮人，可是我信得过，我的女儿就帮这儿两年，她总不  会做出一点糊
涂事的。
繁    鲁奶奶，我也知道四凤是个明白的孩子，不过有了这种不幸的情形，我的意思，是非
常容易叫人发生误会的。
鲁    （叹气）今天我到这儿来是万没想到的事，回头我就预备把她带走，现在我就请太太
准了她的长假。
繁    哦，哦，－－如果你以为这样办好，我也觉得很妥当的，不过有一层，我怕，我的孩
子有点傻气，他还是会找到你家里见四凤的。
鲁    您放心。我后悔得很，我不该把这个孩子一个人交给她的父亲管的，明天，我准离开
此地，我会远远地带她走，不会见着周家的人。太太，我想现在带着我的女儿走。
繁    那么，也好。回头我叫帐房把工钱算出来。她自己的东西我可以派人送去，我有一箱
子旧衣服，也可以带去，留着她以後在家里穿。
鲁    （自语）凤儿，我的可怜的孩子！（坐在沙发上，落泪）天哪。
繁    （走到鲁妈面前）不要伤心，鲁奶奶。如果钱上有什么问题，尽管到我这儿来，一定
有办法。好好地带她回去，有你这样一个母亲教育她，自然比这儿好的。
          ［朴园由书房上。
朴    繁漪！（繁漪抬头。鲁妈站起，忙躲在一旁，神色大变，观察他。）你怎么还不去？
繁    （故意地）上哪儿？
朴    克大夫在等你，你不知道么？
繁    克大夫，谁是克大夫？
朴    跟你从前看病的克大夫。
繁    我的药喝够了，我不预备在喝了。
朴    那么你的病……
繁    我没有病。
朴    （忍耐）克大夫是我在德国的好朋友，对于妇科很有研究。你的神经有点失常，他一
定治得好。
繁    谁说我的神经失常？你们为什么这样咒我？我没有病，我没有病，我告诉你，我没有
病！
朴    （冷酷地）你当着人这样胡喊乱闹，你自己有病，偏偏要讳病忌医，不肯叫医生治，
这不就是神经上的病态么？
繁    哼，我假若是有病，也不是医生治得好的。（向饭厅门走）
朴    （大声喊）站住！你上哪儿去？
繁    （不在意地）到楼上去。
朴    （命令地）你应当听话。
繁    （好像不明白地）哦！（停，不经意地打量他）你看你！（尖声笑两声）你简直叫我
想笑。（轻蔑地笑）你忘了你自己是怎么样一个人啦！（又大笑，由饭厅跑下，重重地关上
门。）
朴    来人！
          ［仆人上。
仆人  老爷！
朴    太太现在在楼上。你叫大少爷陪着克大夫到楼上去跟太太看病。
仆人  是，老爷。
朴    你告诉大少爷，太太现在神经病很重，叫他小心点，叫楼上老妈子好好地看着太太。
仆人  是，老爷。
朴    还有，叫大少爷告诉克大夫，说我有点累，不陪他了。
仆人  是，老爷。
          ［仆人下。朴园点着一枝吕宋烟，看见桌上的雨衣。
朴    （向鲁妈）这是太太找出来的雨衣吗？
鲁    （看着他）大概是的。
朴    （拿起看看）不对，不对，这都是新的。我要我的就雨衣，你回头跟太太说。
鲁    嗯。
朴    （看她不走）你不知道这间房子底下人不准随便进来么？
鲁    （看着他）不知道，老爷。
朴    你是新来的下人？
鲁    不是的，我找我的女儿来的。
朴    你的女儿？
鲁    四凤是我的女儿。
朴    那你走错屋子了。
鲁    哦。－－老爷没有事了？
朴    （指窗）窗户谁叫打开的？
鲁    哦。（很自然地走到窗户，关上窗户，慢慢地走向中门。）
朴    （看她关好窗门，忽然觉得她很奇怪）你站一站，（鲁妈停）你－－你贵姓？
鲁    我姓鲁。
朴    姓鲁。你的口音不像北方人。
鲁    对了，我不是，我是江苏的。
朴    你好像有点无锡口音。
鲁    我自小就在无锡长大的。
朴    （沉思）无锡？嗯，无锡（忽而）你在无锡是什么时候？
鲁    光绪二十年，离现在有三十多年了。
朴    哦，三十年前你在无锡？
鲁    是的，三十多年前呢，那时候我记得我们还没有用洋火呢。
朴    （沉思）三十多年前，是的，很远啦，我想想，我大概是二十多岁的时候。那时候我
还在无锡呢。
鲁    老爷是那个地方的人？
朴    嗯，（沉吟）无锡是个好地方。
鲁    哦，好地方。
朴    你三十年前在无锡么？
鲁    是，老爷。
朴    三十年前，在无锡有一件很出名的事情－－
鲁    哦。
朴    你知道么？
鲁    也许记得，不知道老爷说的是哪一件？
朴    哦，很远的，提起来大家都忘了。
鲁    说不定，也许记得的。
朴    我问过许多那个时候到过无锡的人，我想打听打听。可是呢个时候在无锡的人，到现
在不是老了就是死了，活着的多半是不知道的，或者忘了。
鲁    如若老爷想打听的话，无论什么事，无锡那边我还有认识的人，虽然许久不通音信，
托他们打听点事情总还可以的。
朴    我派人到无锡打听过。－－不过也许凑巧你会知道。三十年前在无锡有一家姓梅的。
鲁    姓梅的？
朴    梅家的一个年轻小姐，很贤慧，也很规矩，有一天夜里，忽然地投水死了，后来，后
来，－－你知道么？
鲁    不敢说。
朴    哦。
鲁    我倒认识一个年轻的姑娘姓梅的。
朴    哦？你说说看。
鲁    可是她不是小姐，她也不贤慧，并且听说是不大规矩的。
朴    也许，也许你弄错了，不过你不妨说说看。
鲁    这个梅姑娘倒是有一天晚上跳的河，可是不是一个，她手里抱着一个刚生下三天的男
孩。听人说她生前是不规矩的。
朴    （苦痛）哦！
鲁    这是个下等人，不很守本分的。听说她跟那时周公馆的少爷有点不清白，生了两个儿
子。生了第二个，才过三天，忽然周少爷不要了她，大孩子就放在周公馆，刚生的孩子抱在
怀里，在年三十夜里投河死的。
朴    （汗涔涔地）哦。
鲁    她不是小姐，她是无锡周公馆梅妈的女儿，她叫侍萍。
朴    （抬起头来）你姓什么？
鲁    我姓鲁，老爷。
朴    （喘出一口气，沉思地）侍萍，侍萍，对了。这个女孩子的尸首，说是有一个穷人见
着埋了。你可以打听得她的坟在哪儿么？
鲁    老爷问这些闲事干什么？
朴    这个人跟我们有点亲戚。
鲁    亲戚？
朴    嗯，－－我们想把她的坟墓修一修。
鲁    哦－－那用不着了。
朴    怎么？
鲁    这个人现在还活着。
朴    （惊愕）什么？
鲁    她没有死。
朴    她还在？不会吧？我看见她河边上的衣服，里面有她的绝命书。
鲁    不过她被一个慈善的人救活了。
朴    哦，救活啦？
鲁    以後无锡的人是没见着她，以为她那夜晚死了。
朴    那么，她呢？
鲁    一个人在外乡活着。
朴    那个小孩呢？
鲁    也活着。
朴    （忽然立起）你是谁？
鲁    我是这儿四凤的妈，老爷。
朴    哦。
鲁    她现在老了，嫁给一个下等人，又生了个女孩，境况很不好。
朴    你知道她现在在哪儿？
鲁    我前几天还见着她！
朴    什么？她就在这儿？此地？
鲁    嗯，就在此地。
朴    哦！
鲁    老爷，你想见一见她么？
朴    不，不，谢谢你。
鲁    她的命很苦。离开了周家，周家少爷就娶了一位有钱有门第的小姐。她一个单身人，
无亲无故，带着一个孩子在外乡什么事都做，讨饭，缝衣服，当老妈，在学校里伺候人。
朴    她为什么不再找到周家？
鲁    大概她是不愿意吧？为着她自己的孩子，她嫁过两次。
朴    以後她又嫁过两次？
鲁    嗯，都是很下等的人。她遇人都很不如意，老爷想帮一帮她么？
朴    好，你先下去。让我想一想。
鲁    老爷，没有事了？（望着朴园，眼泪要涌出）老爷，您那雨衣，我怎么说？
朴    你去告诉四凤，叫她把我樟木箱子里那件旧雨衣拿出来，顺便把那箱子里的几件旧衬
衣也捡出来。
鲁    旧衬衣？
朴    你告诉她在我那顶老的箱子里，纺绸的衬衣，没有领子的。
鲁    老爷那种纺绸衬衣不是一共有五件？您要哪一件？
朴    要哪一件？
鲁    不是有一件，在右袖襟上有个烧破的窟窿，后来用丝线绣成一朵梅花补上的？还有一
件，－－
朴    （惊愕）梅花？
鲁    还有一件绸衬衣，左袖襟也绣着一朵梅花，旁边还绣着一个萍字。还有一件，－－
朴    （徐徐立起）哦，你，你，你是－－
鲁    我是从前伺候过老爷的下人。
朴    哦，侍萍！（低声）怎么，是你？
鲁    你自然想不到，侍萍的相貌有一天也会老得连你都不认识了。
朴    你－－侍萍？（不觉地望望柜上的相片，又望鲁妈。）
鲁    朴园，你找侍萍么？侍萍在这儿。
朴    （忽然严厉地）你来干什么？
鲁    不是我要来的。
朴    谁指使你来的？
鲁    （悲愤）命！不公平的命指使我来的。
朴    （冷冷地）三十年的工夫你还是找到这儿来了。
鲁    （愤怨）我没有找你，我没有找你，我以为你早死了。我今天没想到到这儿来，这是
天要我在这儿又碰见你。
朴    你可以冷静点。现在你我都是有子女的人，如果你觉得心里有委屈，这么大年级，我
们先可以不必哭哭啼啼的。
鲁    哭？哼，我的眼泪早哭干了，我没有委屈，我有的是恨，是悔，是三十年一天一天我
自己受的苦。你大概已经忘了你做的事了！三十年前，过年三十的晚上我生下你的第二个儿
子才三天，你为了要赶紧娶那位有钱有门第的小姐，你们逼着我冒着大雪出去，要我离开你
们周家的门。
朴    从前的恩怨，  过了几十年，又何必再提呢？
鲁    那是因为周大少爷一帆风顺，现在也是社会上的好人物。可是自从我被你们家赶出来
以後，我没有死成，我把我的母亲可给气死了，我亲生的两个孩子你们家里逼着我留在你们
家里。
朴    你的第二个孩子你不是已经抱走了么？
鲁    那是你们老太太看着孩子快死了，才叫我抱走的。（自语）哦，天哪，我觉得我像在
做梦。
朴    我看过去的事不必再提起来吧。
鲁    我要提，我要提，我闷了三十年了！你结了婚，就搬了家，我以为这一辈子也见不着
你了；谁知道我自己的孩子个个命定要跑到周家来，又做我从前在你们家做过的事。
朴    怪不得四凤这样像你。
鲁    我伺候你，我的孩子再伺候你生的少爷们。这是我的报应，我的报应。
朴    你静一静。把脑子放清醒点。你不要以为我的心是死了，你以为一个人做了一件于心
不忍的是就会忘了么？你看这些家俱都是比从前顶喜欢的动向，多少年我总是留着，为着纪
念你。
鲁    （低头）哦。
朴    你的生日－－四月十八－－每年我总记得。一切都照着你是正式嫁  过周家的人看，
甚至于你因为生萍儿，受了病，总要关窗户，这些习惯我都保留着，为的是不忘你，祢补我
的罪过。
鲁    （叹一口气）现在我们都是上了年纪的人，这些傻话请你不必说了。
朴    那更好了。那么我见可以明明白白地谈一谈。
鲁    不过我觉得没有什么可谈的。
朴    话很多。我看你的性情好像没有大改，－－鲁贵像是个很不老实的人。
鲁    你不明白。他永远不会知道的。
朴    那双方面都好。再有，我要问你的，你自己带走的儿子在哪儿？
鲁    他在你的矿上做工。
朴    我问，他现在在哪儿？
鲁    就在门房等着见你呢。
朴    什么？鲁大海？他！我的儿子？
鲁    他的脚趾头因为你的不小心，现在还是少一个的。
朴    （冷笑）这么说，我自己的骨肉在矿上鼓励罢工，反对我！
鲁    他跟你现在完完全全是两样的人。
朴    （沉静）他还是我的儿子。
鲁    你不要以为他还会认你做父亲。
朴    （忽然）好！痛痛快快地！你现在要多少钱吧？
鲁    什么？
朴    留着你养老。
鲁    （苦笑）哼，你还以为我是故意来敲诈你，才来的么？
朴    也好，我们暂且不提这一层。那么，我先说我的意思。你听着，鲁贵我现在要辞退的
，四凤也要回家。不过－－
鲁    你不要怕，你以为我会用这种关系来敲诈你么？你放心，我不会的。大后天我就会带
四凤回到我原来的地方。这是一场梦，这地方我绝对不会再住下去。
朴    好得很，那么一切路费，用费，都归我担负。
鲁    什么？
朴    这于我的心也安一点。
鲁    你？（笑）三十年我一个人都过了，现在我反而要你的钱？
朴    好，好，好，那么你现在要什么？
鲁    （停一停）我，我要点东西。
朴    什么？说吧？
鲁    （泪满眼）我－－我只要见见我的萍儿。
朴    你想见他？
鲁    嗯，他在哪儿？
朴    他现在在楼上陪着他的母亲看病。我叫他，他就可以下来见你。不过是－－
鲁    不过是什么？
朴    他很大了。
鲁    （追忆）他大概是二十八了吧？我记得他比大海只大一岁。
朴    并且他以为他母亲早就死了的。
鲁    哦，你以为我会哭哭啼啼地叫他认母亲么？我不会那么傻的。我难道不知道这样的母
亲只给自己的儿子丢人么？我明白他的地位，他的教育，不容他承认这样的母亲。这些年我
也学乖了，我只想看看他，他究竟是我生的孩子。你不要怕，我就是告诉他，白白地增加他
的烦恼，他自己也不愿意认我的。
朴    那么，我们就这样解决了。我叫他下来，你看一看他，以後鲁家的人永远不许再到周
家来。
鲁    好，希望这一生不至于再见你。
朴    （由衣内取出皮夹的支票签好）很好，这胡思乱想一张五千块钱的支票，你可以先拿
去用。算是拟补我一点罪过。
鲁    （接过支票）谢谢你。（慢慢撕碎支票）
朴    侍萍。
鲁    我这些年的苦不是你那钱就算得清的。
朴    可是你－－
          ［外面争吵声。鲁大海的声音：“放开我，我要进去。”三四个男仆声：“不成
，不成，老爷睡觉呢。”门外有男仆等与大海的挣扎声。
朴    （走至中门）来人！（仆人由中门进）谁在吵？
仆人  就是那个工人鲁大海！他不讲理，非见老爷不可。
朴    哦。（沉吟）那你叫他进来吧。等一等，叫人到楼上请大少爷下楼，我有话问他。
仆人  是，老爷。
          ［仆人由中门下。
朴    （向鲁妈）侍萍，你不要太固执。这一点钱你不收下，将来你会后悔的。
鲁    （望着他，一句话也不说。）
          ［仆人领着大海进，大海站在左边，三四仆人立一旁。
大    （见鲁妈）妈，您还在这儿？
朴    （打量鲁大海）你叫什么名字？
大    （大笑）董事长，您不要向我摆架子，您难道不知道我是谁么？
朴    你？我只知道你是罢工闹得最凶的工人代表。
大    对了，一点儿也不错，所以才来拜望拜望您。
朴    你有什么事吧？
大    董事长当然知道我是为什么来的。
朴    （摇头）我不知道。
大    我们老远从矿上来，今天我又在您府上大门房里从早上六点钟一直等到现在，我就是
要问问董事长，对于我么工人的条件，究竟是允许不允许？
朴    哦，那么－－那么，那三个代表呢？
大    我跟你说吧，他们现在正在联络旁的工会呢。
朴    哦，－－他们没告诉旁的事情么？
大    告诉不告诉于你没有关系。－－我问你，你的意思，忽而软，忽而硬，究竟是怎么回
子？
          ［周萍由饭厅上，见有人，即想退回。
朴    （看萍）不要走，萍儿！（视鲁妈，鲁妈知萍为其子，眼泪汪汪地望着他。）
萍    是，爸爸。
朴    （指身侧）萍儿，你站在这儿。（向大海）你这么只凭意气是不能交涉事情的。
大    哼，你们的手段，我都明白。你们这样拖延时候不姑是想去花钱收买少数不要脸的败
类，暂时把我们骗在这儿。
朴    你的见地也不是没有道理。
大    可是你完全错了。我们这次罢工是有团结的，有组织的。我们代表这次来并不是来求
你们。你听清楚，不求你们。你们允许就允许；不允许，我们一直罢工到底，我们知道你们
不到两个月整个地就要关门的。
朴    你以为你们那些代表们，那些领袖们都可靠吗？
大    至少比你们只认识洋钱的结合要可靠得多。
朴    那么我给你一件东西看。
          ［朴园在桌上找电报，仆人递给他；此时周冲偷偷由左书房进，在旁偷听。
朴    （给大海电报）这是昨天从矿上来的电报。
大    （拿过去看）什么？他们又上工了。（放下电报）不会，不会。
朴    矿上的工人已经在昨天早上复工，你当代表的反而不知道么？
大    （惊，怒）怎么矿上警察开枪打死三十个工人就白打了么？（又看电报，忽然笑起来
）哼，这是假的。你们自己假作的电报来离间我们的。（笑）哼，你们这种卑鄙无赖的行为
！
萍    （忍不住）你是谁？敢在这儿胡说？
朴    萍儿！没有你的话。（低声向大海）你就这样相信你那同来的代表么？
大    你不用多说，我明白你这些话的用意。
朴    好，那我把那复工的合同给你瞧瞧。
大    （笑）你不要骗小孩子，复工的合同没有我们代表的签字是不生效力的。
朴    哦，（向仆）合同！（仆由桌上拿合同递他）你看，这是他们三个人签字的合同。
大    （看合同）什么？（慢慢地，低声）他们三个人签了字。他们怎么会不告诉我就签了
字呢？他们就这样把我不理啦？
朴    对了，傻小子，没有经验只会胡喊是不成的。
大    那三个代表呢？
朴    昨天晚车就回去了。
大    （如梦初醒）他们三个就骗了我了，这三个没有骨头的东西，他们就把矿上的工人们
卖了。哼，你们这些不要脸的董事长，你们的钱这次又灵了。
萍    （怒）你混帐！
朴    不许多说话。（回头向大海）鲁大海，你现在没有资格跟我说话－－矿上已经把你开
除了。
大    开除了？
冲    爸爸，这是不公平的。
朴    （向冲）你少多嘴，出去！（冲由中门走下）
大    哦，好，好，（切齿）你的手段我早就领教过，只要你能弄钱，你什么都做得出来。
你叫警察杀了矿上许多工人，你还－－
朴    你胡说！
鲁    （至大海前）别说了，走吧。
大    哼，你的来历我都知道，你从前在哈尔滨包修江桥，故意在叫江堤出险－－
朴    （低声）下去！
          ［仆人等啦他，说“走！走！”
大    （对仆人）你们这些混帐东西，放开我。我要说，你故意淹死了二千二百个小工，每
一个小工的性命你扣三百块钱！姓周的，你发的是绝子绝孙的昧心财！你现在还－－
萍    （忍不住气，走到大海面前，重重地大他两个嘴巴。）你这种混帐东西！（大海立刻
要还手，倒是被周宅的仆人们拉住。）打他。
大    （向萍高声）你，你（正要骂，仆人一起打大海。大海头流血。鲁妈哭喊着护大海。
）
朴    （厉声）不要打人！（仆人们停止打大海，仍拉着大海的手。）
大    放开我，你们这一群强盗！
萍    （向仆人）把他拉下去。
鲁    （大哭起来）哦，这真是一群强盗！（走至萍前，抽咽）你是萍，－－凭，－－凭什
么打我的儿子？
萍    你是谁？
鲁    我是你的－－你打的这个人的妈。
大    妈，别理这东西，您小心吃了他们的亏。
鲁    （呆呆地看着萍的脸，忽而又大哭起来）大海，走吧，我们走吧。（抱着大海受伤的
头哭。）
萍    （过意不去地）父亲。
朴    你太鲁莽了。
萍    可是这个人不应该乱侮辱父亲的名誉啊。
          ［半晌。
朴    克大夫给你母亲看过了么？
萍    看完了，没有什么。
朴    哦，（沉吟，忽然）来人！
          ［仆人由中门上。
朴    你告诉太太，叫她把鲁贵跟四凤的工钱算清楚，我已经把他们辞了。
仆人  是，老爷。
萍    怎么？他们两个怎么样了？
朴    你不知道刚才这个工人也姓鲁，他就是四凤的哥哥么？
萍    哦，这个人就是四凤的哥哥？不过，爸爸－－
朴    （向下人）跟太太说，叫帐房跟鲁贵同四凤多算两个月的工钱，叫他们今天就去。去
吧。
          ［仆人由饭厅下。
萍    爸爸，不过四凤同鲁贵在家里都很好。很忠诚的。
朴    哦，（呵欠）我很累了。我预备到书房歇一下。你叫他们送一碗浓一点的普洱茶来。
萍    是，爸爸。
          ［朴园由书房下。
萍    （叹一口气）嗨！（急由中门下，冲适由中门上。）
冲    （着急地）哥哥，四凤呢？
萍    我不知道。
冲    是父亲要辞退四凤么？
萍    嗯，还有鲁贵。
冲    即使她的哥哥得罪了父亲，我们不是把人家打了么？为什么欺负这么一个女孩子干什
么？
萍    你可问父亲去。
冲    这太不讲理了。
萍    我也这样想。
冲    父亲在哪儿？
萍    在书房里。
          ［冲走至书房，萍在屋里踱来踱去。四凤由中门走进，颜色苍白，泪还垂在眼角
。
萍    （忙走至四凤前）四凤，我对不起你，我实在不认识他。
四    （用手摇一摇，满腹说不出的话。）
萍    可是你哥哥也不应该那样乱说话。
四    不必提了，错得很。（即向饭厅去）
萍    你干什么去？
四    我收拾我自己的东西去。再见吧，明天你走，我怕不能见你了。
萍    不，你不要去。（拦住她）
四    不，不，你放开我。你不知道我们已经叫你们辞了么？
萍    （难过）凤，你－－你饶恕我么？
四    不，你不要这样。我并不怨你，我知道早晚是有这么一天的，不过，今天晚上你千万
不要来找我。
萍    可是，以後呢？
四    那－－再说吧！
萍    不，四凤，我要见你，今天晚上，我一定要见你，我有许多话要同你说。四凤，你…
…
四    不，无论如何，你不要来。
萍    那你想旁的法子来见我。
四    没有旁的法子。你难道看不出这是什么情形么？
萍    要这样，我是一定要来的。
四    不，不，你不要胡闹，你千万不……
          ［繁漪由饭厅上。
四    哦，太太。
繁    你们在那而啊！（向四凤）等一回，你的父亲叫电灯匠就回来。什么东西，我可以交
给他带回去。也许我派人跟你送去－－你家住在什么地方？
四    杏花巷十号。
繁    你不要难过，没事可以常来找我。送你的衣服，我回头叫人送到你那里去。是杏花巷
十号吧？
四    是，谢谢太太。
          ［鲁妈在外面叫“四凤！四凤！”
四    妈，我在这儿。
          ［鲁妈由中门上。
鲁    四凤，收拾收拾零碎的东西，我们先走吧。快下大雨了。
          ［风声，雷声渐起。
四    是，妈妈。
鲁    （向繁漪）太太，我们走了。（向四凤）四凤，你跟太太谢谢。
四    （向太太请安）太太，谢谢！（含着眼泪看萍，萍缓缓地转过头去。）
          ［鲁妈与四凤由中门下，风雷声更大。
繁    萍，你刚才同四凤说的什么？
萍    你没有权利问。
繁    萍，你不要以为她会了解你。
萍    这是什么意思？
繁    你不要再骗我，我问你，你说要到哪儿去？
萍    用不着你问。请你自己放尊重一点。
繁    你说，你今天晚上预备上哪儿去？
萍    我－－（突然）我找她。你怎么样？
繁    （恫吓地）你知道她是谁，你是谁么？
萍    我不知道，我只知道我现在真喜欢她，她也喜欢我。过去这些日子，我知道你早明白
的很，现在你既然愿意说破，我当然不必瞒你。
繁    你受过这样高等教育的人现在同这么一个底下人的女儿，这是一个下等女人－－
萍    （爆烈）你胡说！你不配说她下等，你不配，她不像你，她－－
繁    （冷笑）小心，小心！你不要把一个失望的女人逼得太狠了，她是什么事都做得出来
的。
萍    我已经打算好了。
繁    好，你去吧！小心，现在（望窗外，自语，暗示着恶兆地）风暴就要起来了！
萍    （领悟地）谢谢你，我知道。
          ［朴园由书房上。
朴    你们在这儿说什么？
萍    我正跟母亲说刚才的事呢。
朴    他们走了么？
繁    走了。
朴    繁漪，冲儿又叫我说哭了，你叫他出来，安慰安慰他。
繁    （走到书房门口）冲儿！冲儿！（不听见里面答应的声音，便走进去。）
          ［外面风雷声大作。
朴    （走到窗前望外面，风声甚烈，花盆落地大碎的声音。）萍儿，花盆叫大风吹倒了，
你叫下人快把这窗关上。大概是暴风雨就要下来了。
萍    是，爸爸！（由中门下）
          ［朴园站在窗前，望着外面的闪电。

幕落。


北极星书库-第三幕

 雷雨 (曹禺)
第三幕
－－杏花巷十号，在鲁贵家里。－－

下面是鲁家屋外的情景。

车站的钟打了十下，杏花巷的老少还沿着那白天蒸发着臭气，只有半夜才从租界区域吹来一
阵好凉风的水塘边上乘凉。虽然方才落了一阵暴雨，天气还是郁热难堪，太空黑漆漆地布满
了了恶相的黑云，人们都像晒在太阳下的小草，虽然半夜里沾了点露水，心里还是热燥燥的
，期望着再来一次的雷雨。倒是躲在池塘芦草下的青蛙叫得起劲，一直不停。闲人谈话的声
音有一阵没一阵地。无星的天空时而打着没雷的闪电，蓝森森地一晃，闪露出来池塘边的垂
柳在水面颤动着。闪光过去，还是黑黝黝的一片。

渐渐乘凉的人散了，四周围静下来，雷又隐隐地响着，青蛙像是吓得不敢多叫，风又吹起来
，柳叶沙沙地。在深巷里，野狗寂寞地狂吠着。

以後闪电更亮得蓝森森地可怕，雷也更凶恶似地隆隆地滚着，四周却更沉闷地静下来，偶尔
听见几声青蛙叫和更大的木梆声，野狗的吠声更稀少，狂雨就快要来了。

最後暴风暴雨，一直到闭幕。

不过观众看见的还是四凤的屋子，（即鲁贵两间房的内屋）前面的叙述除了声音只能由屋子
中间一层木窗户显出来。

在四凤的屋子里面呢：

鲁家现在才吃完晚饭，每个人的心绪都是烦恶的。各人有各人的心思，在一个屋角，鲁大海
一个人在擦什么东西。鲁妈同四凤一句话也不说，大家静默着。鲁妈低着头在屋子中间的圆
桌旁收拾筷子碗，鲁贵坐在左边一张靠椅上，喝得醉醺醺地，眼睛发了红丝，像个猴子，半
身倚着靠背，望着鲁妈打着噎。他的赤脚忽然放在椅子上，忽然又平拖在地上，两条腿像人
字似地排开，他穿一件白汗衫，半臂已经汗透了，贴在身上，他不住地摇着芭蕉扇。

四凤在中间窗户前面站着：背朝着观众，面向窗外不安地望着，窗外池塘边有乘凉的人们说
着闲话，有青蛙的叫声。她时而不安地像听见了什么似的，时而又转过头看了看鲁贵，又烦
厌地迅速转过去。在她旁边靠左墙是一张搭好的木板床，上面铺着凉席，一床很干净的夹被
，一个凉草枕和一把蒲扇，很整齐地放在上面。

屋子很小，像一切穷人的屋子，屋顶低低地压在头上。床头上挂着一张烟草公司的广告画，
在左边的墙上贴着过年时粘上的旧画，已经破烂许多地方。靠着鲁贵坐的唯一的一张椅子立
了一张小方桌，上面有镜子，梳子，女人用的几件平常的化妆品，那大概是四凤的梳妆台了
。在左墙有一条板凳，在中间圆桌旁边孤零零地立着一个圆凳子，在右边四凤的床下正排着
两三双很时髦的鞋，鞋的下头，有一只箱子，上面铺着一块白布，放着一个瓷壶同两三个粗
的碗。小圆桌上放着一盏洋油灯，上面罩一个鲜红美丽的纸灯罩；还有几件零碎的小东西；
在暗淡的灯影里，零碎的小东西虽然看不清楚，却依然领人觉得这大概是一个女人的住房。
这屋子有两个门，在左边－－就是有木床的一边－－开着一个小门，外面挂着一幅强烈的有
花的红幔，里面存着煤，一两件旧家俱，四凤为着自己换衣服用的。右边有一个破旧的木门
，通着鲁家的外间，外面是鲁贵住的地方，是今晚鲁贵夫妇睡的处所。那外间屋的门就通着
池塘边泥泞的小道。这里间与外间相连的木门，旁边侧立一副铺板。

开幕时正是鲁贵兴致淋漓地刚刚倒完了半咒骂式的家庭训话。屋内都是沉默而紧张的。沉闷
中听得出池塘边唱着淫荡的春曲，参杂着乘凉人们的谈话。各人在想各人的心思，低着头不
做声。鲁贵满身是汗，因为喝酒喝得太多，说话也过于卖了力气，嘴里流着涎水，脸红的吓
人，他好像很得意自己在家里的位置同威风，拿着那把破芭蕉扇，挥着，舞着，指着。为汗
水浸透了似的肥脑袋探向前面，眼睛迷腾腾地，在各个人的身上扫来扫去。

大海依旧擦他的手枪，两个女人都不做声，等着鲁贵继续嘶喊，这时青蛙同卖唱的叫声传了
过来。四凤立在窗户前，偶而深深地叹着气。

贵    （咳嗽起来）他妈的！（一口痰吐在地上，兴奋地问着）你们听，你们哪一个对得起
我？（向四凤同大海）你们不要不愿意听，你们哪一个人不是我辛辛苦苦养到大？可是现在
你们哪一件是做的对得起我？（先向左，对大海）你说？（忽向右，对四凤）你说？（对着
站在中间圆桌旁的鲁妈，胜利地）你也说说，这都是你的好孩子啊！（拍，又一口痰）。

        ［静默。听外面胡琴，同唱声。

大    （向四凤）这是谁？快十点半还在唱？
四    （随意地）一个瞎子同他老婆，每天在这儿卖唱的。（挥着扇，微微叹一口气）
贵    我是一辈子犯小人，不走运。刚在周家混了两年，孩子都安置好了，就叫你（指鲁妈
）连累下去了。你回家一次就出一次事。刚才是怎么回事？我叫完电灯匠回公馆，凤儿的事
没有了，连我的老根子也拔了。妈的，你不来，（指鲁妈）我能倒这样的霉？（又一口痰）
大    （放下手枪）你要骂我就骂我，别指东说西，欺负妈好说话。
贵    我骂你？你是少爷！我骂你？你连人家有钱的人都当面骂了，我敢骂你？
大    （不耐烦）你喝了不到两盅酒，就叨叨叨，叨叨叨，这半点钟你够不够？
贵    够？哼，我一肚子的冤屈，一肚子的火，我没个够！当初你爸爸也不是没叫人伺候过
，吃喝玩乐，我哪一样没讲究过！自从娶了你的妈，我是家败人亡，一天不如一天，一天不
如一天，……
四    那不是你自己赌钱输光的！
大    你别理他，让他说。
贵    （只顾嘴头说得畅快，如同自己是唯一的牺牲者一样）我告诉你，我是家败人亡，一
天不如一天。我受人家的气，受你们的气。现在好，连想受人家的气也不成了，我跟你们一
块儿饿着肚子等死。你们想想，你们是哪一件事对得起我？（忽而觉得自己的腿没处放，面
向鲁妈）侍萍，把那凳子拿过来，我放放大腿。
大    （看着鲁妈，叫她不要管）妈！（然而鲁妈还是拿了那唯一的圆凳子过来，放在鲁贵
的脚下。他把腿放好）
贵    （望着大海）可是这怪谁？你把人家骂了，人家一气，当然就把我们辞了。谁叫我是
你的爸爸呢？大海，你心里想想，我这么大年纪，要跟着你饿死；我要是饿死，你是哪一点
对得起我？我问问你，我要是这样死了？
大    （忍不住，立起，大声）你死就死了，你算老几？
贵    （吓醒了一点）妈的，这孩子！  ｜
鲁    大海！                        ｜（同时惊恐地喊出）
四    哥哥                          ｜
贵    （看见大海那副魁梧的身体，同手里拿着的枪，心里有点怕，笑着）你看看，这孩子
这点小脾气！－－（又接着说）咳，说回来，这也不能就怪大海，周家的人从上到下就没有
一个好东西。我伺候他们两年，他们那点出息我哪一样不知道？反正有钱人家顶方便，做了
坏事，外面比做了好事装得还体面；文明词越用得多，心里头越男盗女娼。王八蛋！别看今
天我走的时候，老爷太太装模作样地跟我尽打官话，好东西，明儿见！他们家里这点出息当
我不知道？
四    （怕他胡闹）爸！你可，你可千万别去周家！
贵    （不觉骄傲起来）哼，明天，我把周家太太大少爷这点老底子给他一个宣布，就连老
头这老王八蛋也得给我跪下磕头。忘恩负义的东西！（得意地咳嗽起来）。他妈的！（拍地
又一口痰吐在地上，向四凤）茶呢？
四    爸，你真是喝醉了么？刚才不跟你放在桌上么？
贵    （端起杯子，对四凤）这是白水，小姐！（泼在地上）。
四    （冷冷地）本来是白水，没有茶。
贵    （因为她打断他的兴头，向四凤）混帐。我吃完饭总要喝杯好茶，你还不知道么？
大    （故意地）哦，爸爸吃完饭还要喝茶的。（向四凤）四凤，你怎么不把那一两四块八
的龙井沏上，尽叫爸爸生气！
四    龙井，家里连茶叶末也没有。
大    （向贵）听见了没有？你就将就喝杯开水吧，别这样穷讲究啦。（拿一杯白开水，放
在他身旁桌上，走开。）
贵    这是我的家。你要看着不顺眼，你可以滚开。
大    （上前）你，你－－
鲁    （阻大海）别，别，好孩子。看在妈的份上，别同他闹。
贵    你自己觉得挺不错，你到家不到两天，就闹这么大的乱子，我没有说你，你还要大我
么？你给我滚！
大    （忍着）妈，他这样子我实在看不下去。妈，我走了。
鲁    胡说。就要下雨，你上哪儿去？
大    我有点事。办不好，也许到车厂拉车去。
鲁    大海，你－－
贵    走，走，让他走。这孩子就是这点穷骨头。叫他滚，滚，滚！
大    你小心点。你少惹我的火！
贵    （赖皮）你妈在这儿。你敢把你的爹怎么样？你这杂种！
大    什么，你骂谁？
贵    我骂你。你这－－
鲁    （向贵）你别不要脸，你少说话！
贵    我不要脸？我没有在家养私孩子，还带着个（指大海）嫁人。
鲁    （心痛极）哦，天！
大    （抽出手枪）我－－我打死你这老东西！（对鲁贵）

          ［鲁贵叫，站起。急到里间，僵立不动。

贵    （喊）枪，枪，枪。
四    （跑到大海的面前，抱着他的手）哥哥。
鲁    大海你放下。
大    （对鲁贵）你跟妈说，说自己错了，以後永远不再乱说话，乱骂人。
贵    哦－－
大    （进一步）说呀！
贵    （被胁）你，你－－你先放下。
大    （气愤地）不，你先说。
贵    好。（向鲁妈）我说错了，我以後永远不乱说，不骂人了。
大    （指那唯一的圆椅）还坐在那儿！
贵    （颓唐地坐在椅上，低着头咕噜着）这小杂种！
大    哼，你不直得我卖这么大的力气。
鲁    放下。大海，你把手枪放下。
大    （放下手枪，笑。）妈，妈您别怕，我是吓唬吓唬他。
鲁    给我。你这手枪是哪儿弄来的？
大    从矿上带来的，警察打我们的时候掉下的，我拾起来了。
鲁    你现在带在身上干什么？
大    不干什么。
鲁    不，你要说。
大    （狞笑）没有什么，周家逼着我，没有路走，这就是一条路。
鲁    胡说，交给我。
大    （不肯）妈！
鲁    刚才吃饭的时候我跟你说过。周家的事算完了，我们姓鲁的永远不提他们了。
大    （低声，缓慢地）可是我们在矿上流的血呢？周家大少爷刚才打在我脸上的巴掌呢？
就完了么？
鲁    嗯，完了。这一本帐算不清楚，报复是完不了的。什么都是天定，妈愿你多受点苦。
大    那是妈自己，我－－
了  （高声）大海，你是我最爱的孩子，你听着，我从来不用这样的口气对你说过话。你要
是伤了周家的人，不管是那里的老爷或者少爷，你只要伤害了他们，我是一辈子也不认你的
。
大    可是妈－－（恳求）
鲁    （肯定地）你知道妈的脾气，你若要做了妈最怕你做的事情，妈就死在你的面前。
大    （长叹一口气）哦，妈，您－－（仰头望，又低下头来）那我会恨－－恨他们一辈子
。
鲁    （叹一口气）天，那就不能怪我了。（向大海）把手枪给我。（大海不肯）交给我！
（走近大海，把手枪拿了过来。）
大    （痛苦）妈，您－－
四    哥哥，你给妈！
大    那么您拿去吧。不过您搁的地方得告诉我。
鲁    好，我放在这个箱子里。（把手枪放在床头的木箱里）可是（对大海）明天一早我就
报告警察，把枪交给他。
贵    对极了，这才是正经。
大    你少说话！
鲁    大海。不要这样同父亲说话。
大    （看鲁贵，又转头）好，妈，我走了。我看车厂子里有认识的人没有。
鲁    好，你去。你可得准回来。一家人不许这样呕气。
大    嗯。就回来。

          ［大海由左边与外间通的房门下，听见他关外房大门的声音。鲁贵立起来看着大
海走出去，怀着怨气又回来站在圆桌旁。

贵    （自言自语）这个小王八蛋！（问鲁妈）刚才我叫你买茶叶，你为什么不买？
鲁    没有闲钱。
贵    可是，四凤，我的钱呢？－－刚才你们从公馆领来的工钱呢？
四    您说周公馆多给的两个月工钱？
贵    对了，一共连新加旧六十块钱。
四    （知道早晚也要告诉他）嗯，是的，还给人啦。
贵    什么，你还给人啦？
四    刚才赵三又来堵门要你赌帐，妈就把那个钱都还给他了。
贵    （问鲁妈）六十块钱？都还了帐啦！
鲁    嗯，把你这次的赌帐算是还清了。
贵    （急了）妈的，我的家就是叫你们这样败了的，现在是还帐的时候么？
鲁    （沉静地）都还清了好。这儿的家我预备不要了。
贵    这儿的家你不要么？
鲁    我想，大后天就回济南去。
贵    你回济南，我跟四凤在这儿，这个家也得要啊。
鲁    这次我带着四凤一块儿走，不叫她一个人在这儿了。
贵    （对四凤笑）四凤，你听你妈带着你走。
鲁    上次我走的时候，我不知道我的事情怎么样。外面人地生疏，在这儿四凤有邻居张大
婶照应她，我自然不带她走。现在我那边的事已经定了。四凤在这儿又没有事，我为什么不
带她走？
四    （惊）您，您真要带我走？
鲁    （沉痛地）嗯，妈以後说什么也不离开你了。
贵    不成，这我们得好好商量商量。
鲁    这有什么可商量的？你要愿意去，大后天一块儿走也可以。不过那儿是找不着你这一
帮赌钱的朋友的。
贵    我自然不到那儿去。可是你要带四凤到那儿干什么？
鲁    女孩子当然随着妈走，从前那是没有法子。
贵    （滔滔地）四凤跟我有吃有穿，见的是场面人。你带着她，活受罪，干什么？
鲁    （对他没有办法）跟你也说不明白。你问问她愿意跟我还是愿意跟你？
贵    自然是愿意跟我。
鲁    你问她！
贵    （自信一定胜利）四凤，你过来，你听清楚了。你愿意怎么样？随你。跟你妈，还是
跟我？（四凤转过身来，满脸的眼泪）咦，这孩子，你哭什么？
鲁    哦，凤儿，我的可怜的孩子。
贵    说呀，这不是大姑娘上轿，说呀！
鲁    （安慰地）哦，凤儿，告诉我，刚才你答应得好好地，愿意跟着妈走，现在又怎么哪
？告诉我，好孩子。老实地告诉妈，妈还是喜欢你。
贵    你说你让她走，她心里不高兴。我知道，她舍不得这个地方。（笑）
四    （向鲁贵）去！（向鲁妈）别问我，妈，我心里难过。妈，我的妈，我是跟你走的。
妈呀！（抽咽，扑在鲁妈的怀里）。
鲁    哦，我的孩子，我的孩子今天受了委屈了。
贵    你看看，这孩子一身小姐气，她要个你不是受罪么？
鲁    （向鲁贵）你少说话，（对四凤）妈命不好，妈对不起你，别难过！以後跟妈在一块
儿。没有人会欺负你，哦，我的心肝孩子。

          ［大海由左边上。

大    妈，张家大婶回来了。我刚才在路上碰见的。
鲁    你，你提到我们卖家俱的事么？
大    嗯，提了。她说，她能想法子。
鲁    车厂上找着认识的人么？
大    有，我还要出去：找一个保人。
鲁    那么我们一同出去吧。四凤，你等着我，我就回来！
大    （对鲁贵）再见，你酒醒了点么？（向四凤）今天晚上我恐怕不回家睡觉。

          ［大海，鲁妈同下。

贵    （目送他们出去）哼，这东西！（见四凤立在窗前，便向她）你妈走了，四凤。你说
吧，你预备怎么样呢？
四    （不理他，叹一口气，听外面的青蛙声同雷声。）
贵    （蔑视）你看，你这点心思还不浅。
四    （掩饰）什么心思？天气热，闷得难受。
贵    你不要骗我，你吃完饭眼神直瞪瞪的，你在想什么？
四    我不想什么。
贵    （故意伤感地）凤儿，你是我的明白孩子。我就有你这一个亲女儿，你跟你妈一走，
那就剩我一个人在这儿哪。
四    你别说了，我心里乱得很。（外面打闪）你听，远远又打雷。
贵    孩子，别打岔，你真预备跟你妈回济南么？
四    嗯。（吐一口气）。
贵    （无聊地唱）“花开花谢年年有，人过了青春不再来！”哎。（忽然地）四凤，人活
着就是两三年好日子，好机会一错过就完了。
四    您，您去吧。我困了。
贵    （徐徐诱进）周家的事你不要怕。有了我，明天我们还是得回去。你真走得开，（暗
指地）你放得下这样好的地方么？你放得下周家－－
四    （怕他）您不要乱说了。您睡去吧！外边乘凉的人  都散了。您为什么不睡去？
贵    你不要胡思乱想。（说真心话）这世界没有一个人靠得住，只有钱是真的。唉，偏偏
你同你母亲不知道钱的好处。
四    听，我像是听见有人来敲门。

          ［外面敲门声。

贵    快十一点，这会有谁？
四    爸爸，您让我去看。
贵    别，让我出去。

          ［鲁贵开左门一半。

贵    谁？
外面的声音    这儿姓鲁么？
贵    是啊，干什么？
外面的声音    找人。
贵    你是谁？
外面的声音    我姓周。
贵    （喜形于色）你看，来的不是？周家的人来了。
四    （惊骇着，忙说）不，爸爸，您说我们都出去了。
贵    咦，（乖巧地看她一眼）这叫什么话？

          ［鲁贵下。

四    （把屋子略微收拾一下，不用的东西放在左边帐后的小屋里，立在右边角上，等候着
客进来。

          ［这时，听见周冲同鲁贵说话的声音，一时鲁贵同周冲上。

冲    （见着四凤高兴地）四凤！
四    （奇怪地望着）二少爷！
贵    （谄笑）您别见笑我，我们这儿穷地方。
冲    （笑）这地方真不好找。外边有一片水，很好的。
贵    二少爷。您先坐下。四凤（指圆桌）你把那张好椅子拿过来。
冲    （见四凤不说话）四凤，怎么，你不舒服么？
四    没有。－－（规规矩矩地）二少爷，你到这里来干什么？要是太太知道了，你－－
冲    这是太太叫我来的。
贵    （明白了一半）太太要您来的？
冲    嗯，我自己也想来看看你们。（问四凤）你哥哥同母亲呢？
贵    他们出去了。
四    你怎么知道这个地方？
冲    （天真地）母亲告诉我的。没想到这地方还有一大片水，一下雨真滑，黑天要是不小
心容易摔下去。
贵    二少爷，您没摔着么？
冲    （稀罕地）没有。我坐家里的车，很有趣的。（四面望望这屋子的摆设，很高兴地笑
着，看四凤）哦，你原来在这儿！
四    我看你赶快回家吧。
贵    什么？
冲    （忽然）对了，我忘了我为什么来的了。妈跟我说，你们离开我家，她很不放心；她
怕你们找不着事情，叫我送给你一百块钱。（拿出钱）
四    什么？
贵    （以为周家的人怕得罪他，得意地笑着，对四凤）你看人家多厚道，到底是人家有钱
的人。
四    不，二少爷，你替我谢谢太太，我们好好过日子。拿回去吧。
贵    （向四凤）你看你，哪有你这么说话的？太太叫二少爷亲自送来，这点意思我们好意
思不领下么？（收下钞票）你回头跟太太回一声，我们都挺好的。请太太放心，谢谢太太。
四    （固执地）爸爸，这不成。
贵    你小孩子知道什么？
四    您要收下，妈跟哥哥一定不答应。
贵    （不理她，向冲）谢谢您老远跑一趟。我先跟您买点鲜货吃，您同四凤在屋子里坐一
坐，我失陪了。
四    爸，您别走！不成。
贵    别尽说话，你先跟二少爷倒一碗茶。我就回来。

          ［鲁贵忙下。

冲    （不由衷地）让他走了也好。
四    （厌恶地）唉，真是下作！（不随意地）谁叫你送钱来了？
冲    你，你，你像是不愿意见我似的。为什么呢？我以後不再乱说话了。
四    （找话说）老爷吃过饭了么？
冲    刚刚吃过。老爷在发脾气，母亲没吃完饭就跑到楼上生气。我劝了她半天，要不我还
不会这样晚来。
四    （故意不在心地）大少爷呢？
冲    我没有见着他，我知道他很难过，他又在自己房里喝酒，大概是醉了。
四    哦！（叹一口气）－－你为什么不叫底下人替你来？你何必自己跑到这穷人住的地方
来？
冲    （诚恳地）你现在怨了我们吧！－－（羞愧地）今天的事，我真觉得对不起你们，你
千万不要以为哥哥是个坏人。他现在很后悔，你不知道他，他还很喜欢你。
四    二少爷，我现在已经是不周家的佣人了。
冲    然而我们永远不可以算是顶好的朋友么？
四    我预备跟我妈回济南去。
冲    不，你先不要走，早晚你同你父亲还可以回去的。我们搬了新房子，我的父亲也许回
到矿上去，那时你就回来，那时候我该多么高兴！
四    你的心真好。
冲    四凤，你不要为这一点小事来烦忧。世界大的很，你应当读书，你就知道世界上有过
许多人跟我们一样地忍受着痛苦，慢慢地苦干，以後又得到快乐。
四    唉，女人究竟是女人！（忽然）你听，（蛙鸣）蛤蟆怎么不睡觉，半夜三更的还叫呢
？
冲    不，你不是个平常的女人，你有力量，你能吃苦，我们都还年青，我们将来一定在这
世界为着人类谋幸福。我恨这不平等的社会，我恨只讲强权的人，我讨厌我的父亲，我们都
是被压迫的人，我们是一样。－－
四    二少爷，您渴了吧，我跟您倒一杯茶。（站起倒茶）
冲    不，不要。
四    不，让我再伺候伺候您。
冲    你不要这样说话，现在的世界是不该存在的。我从来没有把你当做我的底下人，你是
我的凤姐姐，你是我引路的人，我们的真世界不在这儿。
四    哦，你真会说话。
冲    有时我就忘了现在，（梦幻地）忘了家，忘了你，忘了母亲，并且忘了我自己。我想
，我像是在一个冬天的早晨，非常明亮的天空，……在无边的海上……哦，有一条轻得想海
燕似的小帆船，在海风吹得紧，海上的空气闻得出有点腥，有点咸的时候，白色的帆张得满
满地，像一只鹰的翅膀斜贴在海面上飞，飞，向着天边飞。那时天边上只淡淡地浮着两三片
白云，我们坐在船头，望着前面，前面就是我们的世界。
四    我们？
冲    对了，我同你，我们可以飞，飞到一个真真干净，快乐的地方，那里没有争执，没有
虚伪，没有不平等，没有……（头微仰，好像眼前就是那么一个所在，忽然）你说好么？
四    你想得真好。
冲    （亲切地）你愿意同我一块儿去么？就是带着他也可以的。
四    谁？
冲    你昨天告诉我的，你说你的心已经许给了他，那个人他一定也像你，他一定是个可爱
的人。

          ［鲁大海进。

四    哥哥。
大    （冷冷地）这是怎么回事？
冲    鲁先生！
四    周家二少爷来看我们来了！
大    哦－－我没想到你们现在在这儿？父亲呢？
四    出去买东西去啦。
大    （向冲）奇怪得很！这么晚！周少爷会到我们这个穷地方来－－看我们。
冲    我正想见你呢。你，你愿意－－跟我拉拉手么？（把右手伸出去）。
大    （乖戾地）我不懂得外国规矩。
冲    （把手缩回来）那么，让我说，我觉得我心里对你很抱歉的。
大    什么事？
冲    （脸红）今天下午，你在我们家里－－
大    （勃然）请你少提那椿事。
四    哥哥，你不要这样，人家是好心好意来安慰我们。
大    少爷，我们用不着你的安慰，我们生成一付穷骨头，用不着你半夜的时候到这里来安
慰我们。
冲    你大概是误会了我的意思。
大    （清楚地）我没有误会。我家里没有第三个人，我妹妹在这儿，你在这儿，这是什么
意思？
冲    可是谁都没有这么想。
大    可是谁都这么想。（回头向四凤）出去。
四    哥哥！
大    你先出去，我有几句话要同儿少爷说。（见四凤不走）出去！

          ［四凤慢慢地由左门出去。

大    二少爷，我们谈过话，我知道你在你们家里算是明白点的；不过你记着，以後你要再
到这儿来，来－－安慰我们，（突然凶暴地）我就打断你的腿。
冲    打断我的腿？
大    （肯定地神态）嗯！
冲    （笑）我想一个人无论怎样总不会拒绝别人的同情吧。
大    同情不是你同我的事，也要看看地位才成。
冲    大海，我觉得你有时候有些偏见太重，有钱的人并不是罪人，难道说就不能同你们接
近么？
大    你太年轻，多说你也不明白。痛痛快快地告诉你吧，你就不应当到这儿来，这儿不是
你来的地方。
冲    为什么？－－你今早还说过，你愿意做的我朋友，我想四凤也愿意做我的朋友，那么
我就不可以来帮点忙么？
大    少爷，你不要以为这样就是仁慈。我听说，你想叫四凤念书，是么？四凤是我的妹妹
，我知道她！她不过是一个没有定性平平常常的女孩子，也是想穿丝袜子，想坐汽车的。
冲    那你看错了她。
大    我没有看错。你们有钱人的世界，她多看一眼，她就得多一番烦恼。你们的汽车，你
们的跳舞，你们闲在的日子，这两年已经把她的眼睛看迷了，她忘了她是从哪里来的，她现
在回到她自己的家里什么都不顺眼啦。可是她是个穷人的孩子，她的将来是给一个工人当老
婆，洗衣服，做饭，捡煤渣。哼，上学，念书，嫁给一个阔人当太太，那是一个小姐的梦！
这些在我们穷人连想都想不起的。
冲    你的话当然有点道理，可是－－
大    所以如果矿主的少爷真替四凤着想，那我就请少爷从今以後不要同她往来。
冲    我认为你的偏见太多，你不能说我的父亲是个矿主，你就要－－
大    现在我警告你（瞪起眼睛来）……
冲    警告？
大    如果什么时候我再看见你跑到我家里，再同我的妹妹在一起，我一定－－（笑，忽然
态度和善些下去）好，我盼望没有这事情发生。少爷，时候不早了，我们要睡觉了。
冲    你，你那样说话，－－是我想不到的，我没想到我的父亲的话是对的。
大    （阴沉地）哼，（爆发）你的父亲是个老混蛋。
冲    什么？
大    你的父亲是－－

          ［四凤由左门跑进。

四    你别说了！（指大海）我看你，你简直变成个怪物！
大    你，你简直是个糊涂虫！
四    我不跟你说话了！（向冲）你走吧，你走吧，不要同他说啦。
冲    （无奈地，看看大海）好，我走。（向四凤）我觉得很对不起你，来到这儿，更叫你
不快活。
四    不要提了，二少爷，你走吧，这不是你呆的地方。
冲    好，我走！（向大海）再见，我原谅你，（温和地）我还是愿意做你的朋友。（伸出
手来）你愿意同我拉一拉手么？

          ［大海没有理他，把身子转过去。

四    哼！

          ［周冲也不再说什么，即将走下。

          ［鲁贵由左门上，捧着水果酒瓶、同酒菜，脸更红，步伐有点错乱。

贵    （见冲要走）怎么？
大    让开点，他要走了。
贵    别，别，二少爷为什么刚来就走？
四    （愤愤）你问哥哥去！
贵    （明白了一半，忽然笑向着冲）别理他，您坐一坐。
冲    不，我是要走了。
贵    那二少爷吃点什么再走，我老远地跟您买的鲜货，吃点，喝两盅再走。
冲    不，不早了，我要回家了。
大    （向四凤，指鲁贵的食物）他从哪儿弄来的钱买这些东西？
贵    （转过头向大海）我自己的，你爸爸赚的钱。
四    不，爸爸，这是周家的钱，你又胡花了！（回头向大海）刚才周太太送给妈一百块钱
，妈不在，爸爸不听我的话收下了。
贵    （狠狠地看四凤一眼，解释地，向大海说）人家二少爷亲自送来的。我不收还象话么
？
大    （走到冲面前）什么，你刚才是给我们送钱来的。
四    （向大海）你现在才明白！
贵    （向大海－－脸上露出了卑下的颜色）你看，人家周家都是好人。
大    （调过脸来向贵）把钱给我！
贵    （疑惧地）干什么？
大    你给不给？（声色俱厉）不给，你可记得住放在箱子里的是什么东西么？
贵    （恐惧地）我给，我给！（把钞票掏出来交给大海）钱在这儿，一百块。
大    （数一遍）什么，少十块。
贵    （强笑着）我，我，我花了。
冲    （不愿再看他们）再见吧，我走了。
大    （拉住他）你别走，你以为我们能上你这样的当么？
冲    这句话怎么讲？
大    我有钱，我有钱，我口袋里刚刚剩下十块钱。（拿出零票同现洋，放在一块）刚刚十
块，你拿走吧，我们不需要你们可怜我们。
贵    这不象话！
冲    你这人真有点不懂人情。
大    对了，我不懂人情，我不懂你们这种虚伪，这种假慈悲，我不懂……
四    哥哥！
大    走吧。我要你跟我滚，跟我滚蛋。
冲    （他的整个的幻想被打散了一半，失望地立了一回，忽然拿起钱）好，我走；我走，
我错了。
大    我告诉你，以後你们周家无论哪一个再来，我就打死他，不管是谁！
冲    谢谢你。我想周家除了我不会再有人这么糊涂的，再见吧！（向右门下）
贵    大海。
大    （大声）叫他滚！
贵    好好好，我跟您点灯，外屋黑！
冲    谢谢你。

          ［二人由右门下。

四    二少爷！（跑下）
大    四凤，四凤，你别去！（见四凤已下）这个糊涂孩子！

          ［鲁妈由右门上。

大    妈。您知道周家二少爷来了。
鲁    嗯，我看见一辆洋车在门口，我不知道是谁来，我没敢进来。
大    您知道刚才我把他赶了么？
鲁    （沉重地点一点头）知道，我刚才在门口听了一会。
大    周家的太太送了您一百块钱。
鲁    哼！（愤然）不用她给钱，我会带着女儿走的。
大    您走？带着四凤走？
鲁    嗯，明天就走。
大    明天？
鲁    我改主意了，明天。
大    好极啦！那我就不必说旁的话了。
鲁    什么？
大    （暗晦地）没有什么，我回家的时候看见四凤跟这位二少爷谈天。
鲁    （不自主地）谈什么？
大    （暗示地）不知道，像是很亲热似的。
鲁    （惊）哦？……自语）这个糊涂孩子。
大    妈，您见着张大婶怎么样？
鲁    卖家俱，已经商量好了。
大    好，妈，我走了。
鲁    你上哪儿去？
大    （孤独地）钱完了，我也许拉一晚上车。
鲁    干什么？不，用不着，妈这儿有钱，你在家睡觉。
大    不，您留着自己用吧，我走了。

          ［大海由右门下。

鲁    （喊）大海，大海！

          ［四凤上。

四    妈，（不安地）您回来了。
鲁    你忙着送周家的少爷，没有顾到看见我。
四    （解释地）二少爷是他母亲叫他来的。
鲁    我听见你哥哥说，你们谈了半天的话吧？
四    您说我跟周家二少爷？
鲁    嗯，他谈了些什么？
四    没有什么！－－平平常常的话。
鲁    凤儿，真的？
四    您听见哥哥说了些什么话？哥哥是一点人情也不懂。
鲁    （严厉地）凤儿，（看着她，拉着她的手）你看看我，我是你的妈。是不是？
四    妈，你怎么啦？
鲁    凤，妈是不是顶疼你？
四    妈，您为什么说这些话？
鲁    我问你，妈是不是天底下最可怜，没有人疼的一个苦老婆子？
四    不，妈，您别这样说话，我疼您。
鲁    凤儿，那我求你一件事。
四    妈，您说啦，您说什么事！
鲁    你得告诉我，周家的少爷究竟跟你－－怎么样了？
四    哥哥总是瞎说八道的－－他跟您说了什么？
鲁    不时，他没说什么，妈要问你！

          ［远处隐雷。

四    妈，您为什么问这个？我不跟您说过吗？一点也没什么？一点也没什么。妈，没什么
！

          ［远处隐雷。

鲁    你听，外面打着类。妈妈是个可怜人，我的女儿在这些事上不能再骗我！
四    （顿）妈，我不骗您，我不是跟您说过，这两年－－
鲁贵的声音    （在外屋）侍萍，快来睡觉吧，不早了。
鲁    别管我，你先睡你的。
贵    你来！
鲁    你别管我！－－（对四凤）你说什么？
四    我不是跟你说过，这两年，我天天晚上－－回家的？
鲁    孩子，你可要说实话，妈经不起再大的事啦。
四    妈，（抽咽）妈，您为什么不信您自己的女儿？（扑在鲁妈怀里大哭，鲁妈抱着她）
鲁    （落眼泪）凤儿，可怜的孩子，不是我不相信你，我太爱你，我生怕外人欺负了你，
（沉痛地）我太不敢相信世界上的人了。傻孩子，你不懂妈的心，妈的苦多少年是说不出来
的，你妈就是在年青的时候没有人来提醒，－－可怜，妈就是一步走错，就步步走错了。孩
子，我就生了你这么一个女儿，我的女儿不能再想她妈似的。人的心都靠不住，我并不是说
人坏，我就是恨人性在软弱，太容易变了。孩子，你是我的，你是我唯一的宝贝，你永远疼
我，你要是再骗我，那就是杀了我了，我的苦命的孩子！
四    不，妈，不，我以後永远是妈的了。
鲁    （忽然）凤儿，我在这儿一天耽心一天，我们明天一定走，离开这儿。
四    （立起）什么，明天就走？
鲁    （果断地）嗯。我改主意了，我们明天就走。永远不回这儿来了。
四    我们永远不回到这儿来了。妈，不，为什么这么早就走？
鲁    孩子，你要干什么？
四    （踌躇地）我，我－－
鲁    不愿意早一点儿跟妈走？
四    （叹一口气，苦笑）也好，我们明天走吧。
鲁    （忽然疑心地）孩子，你还有什么事瞒着我。
四    （擦着眼泪）妈，没有什么。
鲁    （慈祥地）好孩子，你记住妈刚才说的话么？
四    记得住！
鲁    凤儿，我要你永远不见周家的人！
四    好，妈！
鲁    （沉重地）不，要起誓。

          ［畏怯地望着鲁妈的脸。

四    哦，这何必呢？
鲁    （依然严厉地）不，你要说。
四    （跪下）妈，（扑在鲁妈身上）不，妈，我－－我不说了。
鲁    （眼泪流下来）你愿意让妈伤心么？你忘记妈三年前为着你的病几乎死了么？现在你
－－（回头泣）
四    妈，我说，我说。
鲁    （立起）你就这样跪下说。
四    妈，我答应您，以後我永远不见周家的人。

          ［雷声轰地滚过去。

鲁    孩子，天上在打雷，你要是以後忘了我的话，见了周家的人呢？
四    （畏怯地）妈，我不会的，我不会的。
鲁    孩子，你要说，你要说。假若你忘了妈的话，－－

          ［外面的雷声。

四    （不顾一切地）那－－那天上的雷劈了我。（扑在鲁妈怀里）哦，我的妈呀！（哭出
声）

          ［雷声轰地滚过去。

鲁    （抱着女儿，大哭）可怜的孩子，妈不好，妈造的孽，妈对不起你，是妈对不起你。
（泣）

          ［鲁贵由右门上。脱去短衫，他只有一件线坎肩，满身肥肉，脸上冒着油，唱着
春曲，眼迷迷地望着鲁妈同四凤。

贵    （向鲁妈）这么晚还不睡？你说点子什么？
鲁    你别管，你一个人去睡吧。我今天晚上就跟四凤一块儿睡了。
贵    什么？
四    不，妈，您去吧。让我一个人在这儿。
贵    侍萍，凤儿这孩子难过一天了，你搅她干什么？
鲁    孩子，你真不要妈陪着你么？
四    妈，您让我一个人在屋子里歇着吧！
贵    来吧，干什么？你觉这孩子好好地歇一会儿吧：她总是一个人睡的。我先走了。
鲁    也好，凤儿，你好好地睡，过一会儿我再来看你。
四    嗯，妈！

          ［鲁妈下。

          ［四凤把右边门关上，隔壁鲁贵又唱“花开花谢年年有，人  过了个青春不再来
”的春调。她到圆桌前面，把洋灯的火捻小了，这时听见外面的哇声同狗叫。她坐在床边，
换了一双拖鞋，立起解开几个扣子，走两步，却又回来坐在床边，深深地叹一口气倒在床上
。外边鲁贵低声在唱，母亲像是低声在劝他不要闹。屋外敲着一声又一声的梆子。四凤又由
床上坐起，拿起蒲扇用力地挥着。闷极了，她把窗户打开，立在窗前，散开自己的头发，深
深吸一口长气，轻轻只把窗户关上一半。她还是烦，她想起许多许多的事。她拿手绢擦一擦
脸上的汗，走到圆桌旁，又听见鲁贵说话同唱的声音。她苦闷地叫了一声“天”！忽然拿起
酒瓶，放在口里喝一口。她摸摸自己的胸，觉得心里在发烧。

          ［鲁贵由左门上，赤足，拖着鞋。

贵    你怎么还不睡？
四    （望望他）嗯。
贵    （看她还拿着酒瓶）谁叫你喝酒啦？（拿起酒瓶同酒菜，笑着）快睡吧。
四    （失望地）嗯。
贵    （走到门口）不早了，你妈都睡着了。

          ［鲁贵下。

          ［四凤到右门口，把门关上，立在右门旁一会，听见鲁贵同鲁妈说话的声音。走
到圆桌旁，长叹一声，低而重地槌着桌子，扑在桌上抽咽。“天哪”！外面有口哨声，远远
地。四凤突然立起。畏惧地屏住气息谛听，忽然把桌上的灯转明，跑到窗前，开窗探头向外
望，过后她立刻关上，背倚着窗户，惧怕，胸前起伏不定粗重地呼吸。但是口哨的声音更清
楚，她把一张红纸罩了灯，放在窗前，她的脸发白，在喘。口哨愈近，远远一阵雷，她怕了
，她又把灯拿回去。她把灯转暗，倚在桌上谛听着。窗外面的脚步的声音，一两声咳嗽。四
凤轻轻走到窗前，脸转向着观众，倚在窗上。

外面的声音    （敲着窗户）。
四    （颤声）哦！
外面的声音    （敲着窗户，低声）喂！开！开！
四    谁？
外面的声音    （含糊地）你猜！
四    （颤声）你，你来干什么？
外面的声音    （暗晦地）你猜猜！
四    我现在不能见你。（脸色灰白，声音打着站）
外面的声音    （含糊地笑声）这是你心里的话么？
四    （急切地）我妈在家里。
外面的声音    （带着诱意）不用骗我！她睡着了。
四    （关心地）你小心，我哥哥恨透了你。
外面的声音    （漠然）他不在家，我知道。
四    （转身，背向观众）你走！
外面的声音    我不！（外面向里用力推窗门，四凤用力挡住。）
四    （焦急地）不，不，你不要进来。
外面的声音    （低声）四凤，我求你，你开开。
四    不，不！已经到了半夜，我的衣服都脱了。
外面的声音    （急迫地）什么，你衣服脱了？
四    （点头）嗯，我已经在床上睡着了！
外面的声音    （颤声）那……那……我就……我（叹一口长气）
四    （恳求地）那你不要进来吧，好不好？
外面的声音    （转了口气）好，也好，我就走，（又急切地）可是你先打开窗门叫我。
四    不，不，你赶快走！
外面的声音    （急切地恳求）不，四凤，你只叫我……啊……只叫我亲一回吧。
四    （苦痛地）啊，大少爷，这不是你的公馆，你饶了我吧。
外面的声音    （怨恨地）那么你忘了我了，你不再想……
四    （决定地）对了。（转过身，面向观众，苦痛地）我忘了你了。你走吧。
外面的声音    （忽然地）是不是刚才我的弟弟来了？
四    嗯！（踌躇地）……他……他……他来了！
外面的声音    （尖酸地）哦！（长长叹一口气）那就怪不得你，你现在这样了。
四    （没有办法）你明明知道我是不喜欢他的。
外面的声音    （狠毒地）哼，没有心肝，只要你变了心，小心我……（冷笑）
四    谁变了心？
外面的声音    （恶躁地）那你为什么不打开门，让我进来？你不知道我是真爱你么？我没
有你不成么？
四    （哀诉地）哦，大少爷，你别在缠我好不好？今天一天你替我们闹出许多事，你还不
够么？
外面的声音    （真挚地）那我知道错了，不过，现在我要见你，对了，我要见你。
四    （叹一口气）好，那明天说吧！明天我依你，什么都成！
外面的声音    （恳切地）明天？
四    （苦笑，眼泪落了下来，擦眼泪）明天！对了，明天。
外面的声音    （犹疑地）明天，真的？
四    嗯，真的，我没有骗过你。
外面的声音    好吧，就这样吧，明天，你不要冤我。

          ［足步声。

          ［足步声渐远。

四    （心里一块石头落下来，自语）他走了，哦，（摸自己的胸）这样闷，这样热。（把
窗户打开，立窗前，风吹进来，她摸自己火热的面孔，深深叹一口气）唉！

          ［周萍忽然立在窗口。

四    哦，妈呀！（忙关窗门，萍已推开一点，二人挣扎。）
萍    （手推着窗门）这次你赶不走我了。
四    （用力关）你……你……你走！（二人一推一拒相持中。）

          ［萍到底越过窗进来，他满身泥泞，右半脸沾着鲜红的血。

萍    你看我还是进来了。
四    （退后）你又喝醉了！
萍    你，（乞怜地）四凤，你为什么躲我？你今天变了，我明天一早就走，你骗我，你要
我明天见你。我能见你就是这一点时候，你为什么害怕你敢见我？（右半血脸转过来）
四    （怕）你的脸怎么啦？（指萍的血脸）
萍    （摸脸，一手的血）为着找你，我路上摔的。（挨近四凤）
四    不，不，你走吧，我求你，你走吧。
萍    （奇怪地笑着）不，我得好好地看看你。（拉住她的手）

          ［雷声大作。

四    （躲开）不，你听，雷，雷，你跟我关上窗户。

          ［萍关上窗户。

萍    （挨近）你怕什么？
四    （颤声）我怕你，（退后）你的样子难看，你的脸满是血。……我不认识你……你是
……
萍    （怪怪地笑）你以为我是谁？傻孩子？（拉她的手）

          ［外面有女人叹气的声音，敲窗户。

四    （推开他）你听，这是什么？像是有人在敲窗户。
萍    （听）胡说，没有什么！
四    有，有，你听，像有个女人在叹气。
萍    （听）没有，没有，（忽然笑）你大概见了鬼。

          ［雷声大作，一声霹雳。

四    （低声）哦，妈。（跑到萍怀里）我怕！（躲在角落里）

          ［雷声轰轰，大雨下，舞台渐暗，一阵风吹开窗户，外面黑黝黝的。忽然一片蓝
森森的闪电，照见了繁漪惨白发死青的脸露在窗台上面。她像个死尸，任着一条一条的雨水
向散乱的头发上淋她。痉挛地不出声地苦笑，泪水流到眼角下，望着里面只顾拥抱的人们。
闪电止了，窗外又是黑漆漆的。再闪时，见她伸出手，拉着窗扇，慢慢地由外面关上。雷更
隆隆地响着，屋子里整个黑下来。黑暗里，只听见四凤在低声说话。

四    （低声）你抱紧我，我怕极了。

          ［舞台黑暗一时，只露着圆桌上的洋灯，和窗外蓝森森的闪电。听见屋外大海叫
门的声音，大海进门的声音，舞台渐明，萍坐在圆椅上，四凤在旁立，床上微乱。

萍    （谛听）这是谁？
四    你别作声！
鲁妈的声音    怎么回来了，大海？
大海的声音    雨下得太大，车厂的房子塌了。
四    （低声而急促地）哥哥来了，你走，你赶快走。

          ［萍忙至窗前，推窗。

萍    （推不动）奇怪！
四    怎么？
萍    （急迫地）窗户外面有人关上了。
四    （怕）真的，那会是谁？
萍    （再推）不成，开不动。
四    你别作声音，他们就在门口。
大海的声音    铺板呢？
鲁妈的声音    在四凤屋里。
四    哦，萍，他们要进来。你藏起来。

          ［四凤正引萍入左门，大海持灯推门进。

大    （慢，嘘声）什么？（见四凤同萍，二人俱僵立不动，静默，哑声）妈，您快进来，
我见了鬼！

          ［鲁妈急进。

鲁    （暗哑）天！
四    （见鲁妈进，疾由右门跑出，苦痛地）啊！

          ［鲁妈扶着门框。几晕倒。

大    哦，原来是你！（抬起桌上铁刀，奔向萍，鲁妈用力拉着他的衣襟。）
鲁    大海，你别动，你动，妈就死在你的面前。
大    您放下我，您放下我！（急得踱脚）
鲁    （见萍惊立不动，顿足）糊涂东西，你还不跑？

          ［萍由右门跑下。

大    （喊）抓住他，爸，抓住他，（大海被母亲拖着，他想追，把她在地上拖了几步。）
鲁    （见萍已跑远，坐在地上发呆）哦，天！
大    （跺足）妈！妈！你好糊涂！

          ［鲁贵上。

贵    他走了？咦，可是四凤呢？
大    不要脸的东西，她跑了。
鲁    哦，我的孩子，我的孩子，外面的河涨了水，我的孩子。你千万别糊涂！四凤！（跑
）
大    （拉着她）你上哪儿？
鲁    这么大的雨，她跑出去，我要找她。
大    好，我也去。
鲁    我等不了！（跑下，喊“四凤！”声音愈走愈远。）

          ［鲁贵忽然也带上帽子跑出，大海一人立在圆桌前不动，他走到箱子那里，把手
枪取出来，看一看，揣在怀里，快步走下。外面是暴风雨的声音，同鲁妈喊四凤的声音。

幕急落。


北极星书库-第四幕

 雷雨 (曹禺)
第四幕
    景－－周宅客厅内。半夜两点钟的光景。
    开幕时，周朴园一人坐在沙发上，读文件；旁边燃着一个立灯，四周是黑暗的。
    外面还隐隐滚着雷声，雨声浠沥可闻，窗前帷幕垂了下来，中间的门紧紧地掩了，由门
上玻璃望出去，花园的景物都掩埋在黑暗里，除了偶尔天空闪过一片耀目的电光，蓝森森的
看见树同电线杆，一瞬又是黑漆漆的。

朴    （放下文件，呵欠，疲倦地伸一伸腰）来人啦！（取眼镜，擦目，声略高）来人！（
擦眼镜，走到左边饭厅门口，又恢复平常的声调）这儿有人么？（外面闪电，停，走到右边
柜前，按铃。无意中又望见侍萍的相片，拿起，戴上眼镜看。）

          ［仆人上。

仆    老爷！
朴    我叫了你半天。
仆    外面下雨，听不见。
朴    （指钟）钟怎么停了？
仆    （解释地）每次总是四凤上的，今天她走了，这件事就忘了。
朴    什么时候了？
仆    嗯，－－大概有两点钟了。
朴    刚才我叫帐房汇一笔钱到济南去，他们弄清楚没有？
仆    您说寄给济南一个，一个姓鲁的，是么？
朴    嗯。
仆    预备好了。

          ［外面闪电，朴园回头望花园。

朴    藤萝架那边的电线，太太叫人来修理了么？
仆    叫了，电灯匠说下着大雨不好修理，明天再来。
朴    那不危险么？
朴    可不是么？刚才大少爷的狗走过那儿，碰着那根电线，就给电死了。现在那儿已经用
绳子圈起来，没有人走那儿。
朴    哦。－－什么，现在几点了？
仆    两点多了。老爷要睡觉么？
朴    你请太太下来。
仆    太太睡觉了。
朴    （无意地）二少爷呢？
仆    早睡了。
朴    那么，你看看大少爷。
仆    大少爷吃完饭出去，还没有回来。

          ［沉默半晌。

朴    （走回沙发坐下，寂寞地）怎么这屋子一个人也没有？
仆    是，老爷，一个人也没有。
朴    今天早上没有一个客来。
仆    是，老爷。外面下着很大的雨，有家的都在家里呆着。
朴    （呵欠，感到更深的空洞）家里的人也只有我一个人还在醒着。
仆    是，差不多都睡了。
朴    好，你去吧。
仆    您不要什么东西么？
朴    我不要什么。

          ［仆人由中门下，朴园站起来，在厅中来回沉闷地踱着，又停在右边柜前，拿起
侍萍的相片。开了中间的灯。

          ［冲由饭厅上。

冲    （没想到父亲在这儿）爸！
朴    （露喜色）你－－你没有睡？
冲    嗯。
朴    找我么？
冲    不，我以为母亲在这儿。
朴    （失望）哦－－你母亲在楼上。
冲    没有吧，我在她的门上敲了半天，她的门锁着。－－是的，那也许。－－爸，我走了
。
朴    冲儿，（冲立）不要走。
冲    爸，您有事？
朴    没有。（慈爱地）你现在怎么还不睡？
冲    （服从地）是，爸，我睡晚了，我就睡。
朴    你今天吃完饭把克大夫给的药吃了么？
冲    吃了。
朴    打了球没有？
冲    嗯。
朴    快活么？
冲    嗯。
朴    （立起，拉起他的手）为什么，你怕我么？
冲    是，爸爸。
朴    （干涩地）你像是有点不满意我，是么？
冲    （窘迫）我，我说不出来，爸。

          ［半晌。

          ［朴园走回沙发，坐下叹一口气。招冲来，冲走近。

朴    （寂寞地）今天－－呃，爸爸有一点觉得自己老了。（停）你知道么？
冲    （冷淡地）不，不知道，爸。
朴    （忽然）你怕你爸爸有一天死了，没有人照拂你，你不怕么？
冲    （无表情地）嗯，怕。
朴    （想自己的儿子亲近他，可亲地）你今天早上说要拿你的学费帮一个人，你说说看，
我也许答应你。
冲    （悔怨地）那是我糊涂，以後我不会这样说话了。

          ［半晌。

朴    （恳求地）后天我们就搬新房子，你不喜欢么？
冲    嗯。

          ［半晌。

朴    （责备地望着冲）你对我说话很少。
冲    （无神地）嗯，我－－我说不出，您平时总像不愿意见我们似的。（嗫嚅地）您今天
有点奇怪，我－－我－－
朴    （不愿他向下说）嗯，你去吧！
冲    是，爸爸。

          ［冲由饭厅下。

          ［朴园失望地看着他儿子下去，立起，拿起侍萍的相片，寂寞地呆望着四周。关
上立灯，面前书房。

          ［繁漪由中门上。不做声地走进来，雨衣上的是还在往下滴，发鬓有些湿。颜色
是很惨白，整个面都像石膏的塑像。高而白的鼻粱，薄而红的嘴唇死死地刻在脸上，如刻在
一个严峻的假面上，整个脸庞是无表情的。只有她的眼睛烧着心内疯狂的火，然而也是冷酷
的，爱和恨烧尽了女人一切的仪态，她像是厌弃了一切，只有计算着如何报复的心念在心中
起伏。

          ［她看见朴园，他惊愕地望着她。

繁    （毫不奇怪地）还没睡么？（立在中门前，不动。）
朴    你？（走近她，粗而低的声音）你上哪儿去了？（望着她，停）冲儿找你一个晚上。
繁    （平常地）我出去走走。
朴    这样大的雨，你出去走？
繁    嗯，－－（忽然报复地）我有神经病。
朴    我问你，你刚才在哪儿？
繁    （厌恶地）你不用管。
朴    （打量她）你的衣服都湿了，还不脱了它。
繁    （冷冷地，有意义地）我心里发热，我要在外面冰一冰。
朴    （不耐烦地）不要胡言乱话的，你刚才究竟上哪儿去了？
繁    （无神地望着他，清楚地）在你的家里！
朴    （烦恶地）在我的家里？
繁    （觉得报复的快感，微笑）嗯，在花园里赏雨。
朴    一夜晚。
繁    （快意地）嗯，淋了一夜晚。

          ［半晌，朴园惊疑地望着她，繁漪像一座石像似的仍站在门前。

朴    繁漪，我看你上楼去歇一歇吧。
繁    （冷冷地）不，不，（忽然）你拿的什么？（轻蔑地）哼，又是那个女人的相片！（
伸手拿）。
朴    你可以不看，萍儿的母亲的。
繁    （抢过去了，前走了两步，就向灯下看）萍儿的母亲很好看。

          ［朴园没有理她，在沙发上坐下。

繁    我问你，是不是？
朴    嗯。
繁    样子很温存的。
朴    （眼睛望着前面）
繁    她很聪明。
朴    （冥想）嗯。
繁    （高兴地）真年青。
朴    （不自觉地）不，老了。
繁    （想起）她不是早死了么？
朴    嗯，对了，她早死了。
繁    （放下相片）奇怪，我像是杂哪儿见过似的。
朴    （抬起头，疑惑地）不，不会吧。－－你在哪儿见过她吗？
繁    （忽然）她的名字很雅致，侍萍，侍萍，就是有点丫头气。
朴    好，我看不睡去吧。（立起，把相片拿起来。）
繁    拿这个做什么？
朴    后天搬家，我怕掉了。
繁    不，不，（从他手中取过来）放在这儿一晚上，（怪样地笑）不会掉的，我替你守着
她。（放在桌上）
朴    不要装疯！你现在有点胡闹！
繁    我是疯了。请你不用管我。
朴    （愠怒）好，你上楼去吧，我要一个人在这儿歇一歇。
繁    不，我要一个人在这儿歇一歇，我要你给我出去。
朴    （严厉地）繁漪，你走，我叫你上楼去！
繁    （轻蔑地）不，我不愿意。我告诉你（暴躁地）我不愿意！

          ［半晌。

朴    （低声）你要注意这儿，（指头）记着克大夫的话，他要你静静地，少说话。明天克
大夫还来，我已经替你请好了。
繁    谢谢你！（望着前面）明天？哼！

          ［萍低头由饭厅走出，神色忧郁，走向书房。

朴    萍儿。
萍    （抬头，惊讶）爸！您还没有睡。
朴    （责备地）怎么，现在才回来。
萍    不，爸，我早回来，我出去买东西去了。
朴    你现在做什么？
萍    我到书房，看看爸写的介绍信在那儿没有。
朴    你不是明天早车走么？
萍    我忽然想起今天夜晚两点半钟有一趟车，我预备现在就走。
繁    （忽然）现在？
萍    嗯。
繁    （有意义地）心里就这样急么？
萍    是，母亲。
朴    （慈爱地）外面下着大雨，半夜走不大方便吧？
萍    这时艘，明天日初到，找人方便些。
朴    信就在书房桌上，你要现在走也好。（萍点头，走向书房）你不用去！（向繁漪）你
到书房把信替他拿来。
繁    （看朴园，不信任地）嗯！

          ［繁漪进书房。

朴    （望繁出，谨慎地）她不愿上楼，回头你先陪她到楼上去，叫底下人伺候她睡觉。
萍    （无法地）是，爸爸。
朴    （更小心）你过来！（萍走近，低声）告诉底下人，叫他们小心点，（烦恶地）我看
她的病更重，刚才她忽然一个人出去了。
萍    出去了？
朴    嗯。（严厉地）在外面淋了一夜晚的雨，说话也非常奇怪，我怕这不是好现象。－－
（觉得恶兆来了似的）我老了，我愿意家里平平安安地……
萍    （不安地）我想爸爸只要把事不看得太严重了，事情就会过去的。
朴    （畏缩地）不，不，有些事简直是想不到的。天意很－－有点古怪：今天一天叫我忽
然悟到为人太－－太冒险，太－－太荒唐：（疲倦地）我累得很。（如释重负）今天大概是
过去了。（自慰地）我想以後－－不该，再有什么风波。（不寒而傈地）不，不该！

          ［繁漪持信上。

繁    （嫌恶地）信在这儿！
朴    （如梦初醒，向萍）好，你走吧，我也想睡了。（振起喜色）嗯！后天我们一定搬新
房子，你好好地休息两天。
繁    （盼望他走）嗯，好。

          ［朴园由书房下。

繁    （见朴园走出，阴沉地）这么说你是一定要走了。
萍    （声略带愤）嗯。
繁    （忽然急躁地）刚才你父亲对你说什么？
萍    （闪避地）他说要我陪你上楼去，请你睡觉。
繁    （冷笑）他应当觉几个人把我拉上去，关起来。
萍    （故意装做不明白）你这是什么意思？
繁    （迸发）你不用骗我。我知道。我知道，（辛酸地）他说我是神经病。疯子，我知道
他，要你这样看我，他要什么人都这样看我。
萍    （心悸）不，你不要这样想。
繁    （奇怪的神色）你？你也骗我？（低声，阴郁地）我从你们的眼神看出来，你们父子
都愿我快成疯子！（刻毒地）你们－－父亲同儿子－－偷偷在我背後说冷话，说我，笑我，
在我背後计算着我。
萍    （镇静自己）你不要神经过敏，我送你上楼去。
繁    （突然地，高声）我不要你送，走开！（抑制着，恨恶地，低声）我还用不着你父亲
偷偷地，背着我，叫你小心，送一个疯子上楼。
萍    （抑制着自己的烦嫌）那么，你把信给我，让我自己走吧。
繁    （不明白地）你上哪儿？
萍    （不得已地）我要走，我要收拾我的东西。
繁    （忽然冷静地）我问你，你今天晚上上哪儿去了？
萍    （敌对地）你不用问，你自己知道。
繁    （低声，恐吓地）到底你还是到她那儿去了。

          ［半晌，繁漪望萍，萍低头。

萍    （断然，阴沉地）嗯，我去了，我去了，（挑战地）你要怎么样？
繁    （软下来）不怎么样。（强笑）今天下午的话我说错了，你不要怪我。我只问你走了
以後，你预备把她怎么样？
萍    以後？－－（冒然地）我娶她！
繁    （突如其来地）娶她？
萍    （决定地）嗯。
繁    （刺心地）父亲呢？
萍    （淡然）以後再说。
繁    （神秘地）萍，我现在给你一个机会。
萍    （不明白）什么？
繁    （劝诱他）如果今天你不走，你父亲那儿我可以替你想法子。
萍    不必，这件事我认为光明正大，我可以更任何人谈。－－她－－她不过就是穷点。
繁    （愤然）你现在说话很像你的弟弟。－－（忧郁地）萍！
萍    干什么？
繁    （阴郁地）你知道你走了以後，我会怎么样？
萍    不知道。
繁    （恐惧地）你看看你的父亲，你难道想像不出？
萍    我不明白你的话。
繁    （指自己的头）就在这儿：你不知道么？
萍    （似懂非懂地）怎么讲？
繁    （好像在叙述别人的事情）第一，那位专家，克大夫免不了会天天来的，要我吃药，
逼着我吃药，吃药，吃药，吃药！渐渐伺候着我的人一定多，守着我，像个怪物似的守着我
。他们－－
萍    （烦）我劝你，不要这样胡想，好不好？
繁    （不顾地）他们渐渐学会了你父亲的话，“小心，小心点，她有点疯病！”到处都偷
偷地在我背後低着声音说话。叽咕着，慢慢地无论谁都要小心点，不敢见我，最後铁链子锁
着我，那我真成了疯子。
萍    （无办法）唉！（看表）不早了，给我信吧，我还要收拾东西呢。
繁    （恳求地）萍，这不是不可能的。（乞怜地）萍，你想一想，你就一点－－就一点无
动于衷么？
萍    你－－（故意恶狠地）你自己要走这一条路，我有什么办法？
繁    （愤怒地）什么，你忘记你自己的母亲也被你父亲气死的么？
萍    （一了百了，更狠毒地激惹她）我母亲不像你，她懂得爱！她爱自己的儿子，她没有
对不起我父亲。
繁    （爆发，眼睛射出疯狂的火）你有权利说这种话么？你忘了就在这屋子，三年前的你
么？你忘了你自己才是个罪人：你忘了，我们－－（突然，压制自己，冷笑）哦，这是过去
的事，我不提了。（萍低头，身发颤，坐沙发上，悔恨抓着他的心，面上筋肉成不自然的拘
挛。她转向他，哭声，失望地说着。）哦，萍，好了。这一次我求你，最後一次求你。我从
来不肯对人这样低声下气说话，现在我求你可怜可怜我，这家我再也忍受不住了。（哀婉地
诉出）今天这一天我受的罪过你都看见了，这样子以後不是一天，是整月，整年地，以至到
我死，才算完。他厌恶我，你的父亲：他知道我明白他的底细，他怕我。他愿意人人看我是
怪物，是疯子，萍！－－
萍    （心乱）你，你别说了。
繁    （急迫地）萍，我没有亲戚，没有朋友，没有一个可信的人，我现在求你，你先不要
走－－
萍    （躲闪地）不，不成。
繁    （恳求地）即使你要走，你带我也离开这儿－－
萍    （恐惧地）什么。你简直胡说！
繁    （恳求地）不，不，你带我走，－－带我离开这儿，（不顾一切地）日后，甚至于你
要把四凤接来－－一块儿住，我都可以，只要，只要（热烈地）只要你不离开我。
萍    （惊惧地望着她，退后，半晌，颤声）我－－我怕你真疯了！
繁    （安慰地）不，你不要这样说话。只有我明白你，我知道你的弱点，你也知道我的。
你什么我都清楚。（诱惑地笑，向萍奇怪地招着手，更诱惑地笑）你过来，你－－你怕什么
？
萍    （望着她，忍不住地狂喊出来）哦，我不要你这样笑！（更重）不要你这样对我笑！
（苦恼地打着自己的头）哦，我恨我自己，我恨，我恨我为什么要活着。
繁    （酸楚地）我这样累你么？然而你知道我活不到几年了。
萍    （痛苦地）你难道不知道这种关系谁听着都厌恶么？你明白我每天喝酒胡闹就因为自
己恨，－－恨我自己么？
繁    （冷冷地）我跟你说过多少遍，我不这样看，我的良心不是这样做的。（郑重地）萍
，今天我做错了，如果你现在听我的话，不离开家；我可以再叫四凤回来的。
萍    什么？
繁    （清清楚楚地）叫她回来还来得及。
萍    （走到她面前，声沉重，慢说）你跟我滚开！
繁    （顿，又缓缓地）什么？
萍    你现在不像明白人，你上楼睡觉去吧。
繁    （明白自己的命运）那么，完了。
萍    （疲惫地）嗯，你去吧。
繁    （绝望，沉郁地）刚才我在鲁家看见你同四凤。
萍    （惊）什么，你刚才是到鲁家去了？
繁    （坐下）嗯，我在他们家附近站了半天。
萍    （悔惧）什么时候你在那里？
繁    （低头）我看着你从窗户进去。
萍    （急切）你呢？
繁    （无神地望着前面）就走到窗户前面站着。
萍    那么有一个女人叹气的声音是你么？
繁    嗯。
萍    后来，你又在那里站多半天？
繁    （慢而清朗地）大概是直等到你走。
萍    哦！（走到她身后，低声）那窗户是你关上的，是么？
繁    （更低的声音，阴沉地）嗯，我。
萍    （恨极，恶毒地）你是我想不到的一个怪物！
繁    （抬起头）什么？
萍    （暴烈地）你真是一个疯子！
繁    （无表情地望着他）你要怎么样？
萍    （狠恶地）我要你死！再见吧！

          ［萍由饭厅急走下，门猝然地关上。

繁    （呆滞地坐了一下，望着饭厅的门。瞥见侍萍的相片，拿在手上，低叹，阴郁地）这
是你的孩子！（缓缓扯下硬卡片贴的像纸，一片一片地撕碎。沉静地立起来，走了两步。）
奇怪，心里安静的很！
          ［中门轻轻推开，繁漪回头，鲁贵缓缓地走进来。他的狡黠地的眼睛，望着她笑
着。

贵    （鞠躬，身略弯）太太，您好。
繁    （略惊）你来做什么？
贵    （假笑）跟您请安来了。我在门口等了半天。
繁    （镇静）哦，你刚才在门口？
贵    （低声）对了。（更神秘地）我看见大少爷正跟您打架，我－－（假笑）我就没敢进
来。
繁    （沉静地，不为所迫）你原来要做什么？
贵    （有把握地）原来我倒是想报告给太太，说大少爷今天晚上喝醉了，跑到我们家里去
。现在太太既然是也去了，那我就不必多说了。
繁    （嫌恶地）你现在想怎么样？
贵    （倨傲地）我想见见老爷。
繁    老爷睡觉了，你要见他什么事？
贵    没有什么事，要是太太愿意办，不找老爷也可以。－－（着重，有意义地）都看太太
要怎么样。
繁    （半晌，忍下来）你说吧，我也可以帮你的忙。
贵    （重复一遍，狡黠地）要是太太愿做主，不叫我见老爷，多麻烦（假笑）那就大家都
省事了。
繁    （仍不露声色）什么，你说吧。
贵    （谄媚地）太太做了主，那就是您积德了。－－我们只是求太太还赏饭吃。
繁    （不高兴地）你，你以为我－－（转缓和）好，那也没有什么。
贵    （得意地）谢谢太太。（伶俐地）那么就请太太赏个准日子吧。
繁    （爽快地）你们在搬了新房子后一天来吧。
贵    （行礼）谢谢太太恩典！（忽然）我忘了，太太，你没见着二少爷么？
繁    没有。
贵    您刚才不是叫二少爷赏给我们一百块钱么？
繁    （烦厌地）嗯？
贵    （婉转地）可是，可是都叫我们少爷回了。
繁    你们少爷？
贵    （解释地）就是大海－－我那个狗食的儿子。
繁    怎么样？
贵    （很文雅地）我们的侍萍，实在还不知道呢。
繁    （惊，低声）侍萍？（沉下脸）谁是侍萍？
贵    （以为自己被轻视了，侮慢地）侍萍几是侍萍，我的家里的－－，就是鲁妈。
繁    你说鲁妈，她叫侍萍？
贵    （自夸地）她也念过书。名字是很雅气的。
繁    “侍萍”，那两个字怎么写，你知道么？
贵    我，我，（为难，勉强笑出来）我记不得了。反正那个萍字是跟大少爷名字的萍我记
得是一样的。
繁    哦！（忽然把地上撕破的相片碎片拿起来对上，给他看）你看看，这个人你认不认识
？
贵    （看了一会，抬起头）你认识，太太。
繁    （急切地）你认识的人没有一个像她的么？（略停）你想想看，往近处想。
贵    （抬头）没有一个，太太，没有一个。（突然疑惧地）太太，您怎么？
繁    （回想，自己疑惑）多半我是胡思乱想。（坐下）
贵    （贪婪地）啊，太太，您刚才不是赏我们一百块钱么？可是我们大海又把钱回了，你
想－－

          ［中门渐渐推开。

贵    （回头）谁？

          ［大海由中门进，衣服俱湿，脸色阴沉，眼不安地向四面望，疲倦，愤恨在他举
动里显明地露出来。繁漪惊讶地望着他。

大    （向鲁贵）你在这儿！
贵    （讨厌他的儿子）嗯，你怎么进来的？
大    （冰冷）铁门关着，叫不开，我爬墙进来的。
贵    你现在来这儿干什么？不看看你妈找四凤怎么样了？
大    （用一块湿手巾擦着脸上的雨水）四凤没找着，妈在门外等着呢。（沉重地）你看见
四凤了么？
贵    （轻蔑）没有，我没有看见，（觉得大海小题大作，烦恶地皱着眉毛）不要管她，她
一回儿就会回家。（走近大海）你跟我回家去。周家的事情也办妥了，都完了，走吧！
大    我不走。
贵    你要干什么？
大    你也别走，－－你先跟我把这儿大少爷叫出来，我找不着他。
贵    （疑惧地，摸着自己的下巴）你要怎么样？我刚弄好，你是又要惹祸？
大    （冷静地）没有什么，我只想跟他谈谈。
贵    （不信地）我看你不对，你大概又要－－
大    （暴躁地，抓着鲁贵的领口）你找不找？
贵    （怯弱地）我找，我找，你先放下我。
大    好，（放开他）你去吧。
贵    大海，你，你得答应我，你可是就跟大少爷说两句话，你不会－－
大    嗯，我告诉你，我不是打架来的。
贵    真的？
大    （可怕地走到鲁贵的面前，低声）你去不去？
贵    我，我，大海，你，你－－
繁    （镇静地）鲁贵，你去叫他出来，我在这儿，不要紧的。
贵    也好，（向大海）可是我请完大少爷，我就从那门走了，我，（笑）我有点事。
大    （命令地）你叫他们把门开开，让妈进来，领她在房里避一避雨。
贵    好，好，（向饭厅下）完了，我可有事，我就走了。
大    站住！（走前一步，低声）你进去，要是不找他出来就一人跑了，你可小心我回头在
家里，－－哼！
贵    （生气）你，你，你，－－（低声，自语）这个小王八蛋！（没法子，走进饭厅下。
）
繁    （立起）你是谁？
大    （粗卤地）四凤的哥哥。
繁    （柔声）你是到这儿来找她么？你要见我们大少爷么？
大    嗯。
繁    （眼色阴沉沉）我怕他会不见你。
大    （冷静地）那倒许。
繁    （缓缓地）听说他现在就要上车。
大    （回头）什么！
繁    （阴沉地暗示）他现在就要走。
大    （愤怒地）他要跑了，他－－
繁    嗯，他－－

          ［萍由饭厅上，脸上有些慌，他看见大海，勉强地点一点头，声音略有点颤，他
极力在镇静自己。

萍    （向大海）哦！
大    好。你还在这儿。（回头）你叫这位太太走开，我有话要跟你一个人说。
萍    （望着繁漪，她不动，再走到她的面前）请您上楼去吧。
繁    好！（昂首由饭厅下）

          ［半晌。二人都紧紧握着拳，大海愤愤地望着他，二人不动。

萍    （耐不住，声略颤）没想到你现在到这儿来。
大    （阴沉沉）听说你要走。
萍    （惊，略镇静，强笑）不过现在也赶得上，你来得还是时候，你预备怎么样？我已经
准备好了。
大    （狠恶地笑一笑）你准备好了？
萍    （沉郁地望着他）嗯。
大    （走到他面前）你！（用力地击着萍的脸，方才的创伤又破，血向下流）
萍    （握着拳抑制自己）你，你，－－（忍下去，由袋内抽出白绸手绢擦脸上的血）
大    （切齿地）哼？现在你要跑了！

          ［半晌。

萍    （压下自己的怒气，辩白地，故意用低沉的声音）我早有这个计划。
大    （恶狠地笑）早有这个计划？
萍    （平静下来）我以为我们中间误会太多。
大    误会？（看自己手上的血，擦在身上）我对你没有误会，我知道你是没有血性，只顾
自己的一个十足的混蛋。
萍    （柔和地）我们两次见面，都是我性子最坏的时候，叫你得着一个最坏的印象。
大    （轻蔑地）不用推托，你是个少爷，你心地混帐！你们都是吃饭太容易，有劲儿不知
道怎样使，就拿着穷人家的女儿开开心，完了事可以不负一点儿责任。
萍    （看出大海的神气，失望地）现在我想辩白是没有用的。我知道你是有目的而来的。
（平静地）你把你的枪或者刀拿出来吧。我愿意任你收拾我。
大    （侮蔑地）你会这样大方，－－在你家里，你很聪明！哼，可是你不值得我这样，我
现在还不愿意拿我这条有用的命换你这半死的东西。
萍    （直视大海，有勇气地）我想你以为我现在是怕你。你错了，与其说我怕你，不如说
我怕我自己；我现在做错了一件事，我不愿意做错第二件事。
大    （嘲笑地）我看像你这种人活着就错了。刚才要不是我的母亲，我当时就宰了你！（
恐吓地）现在你的命还在我的手心里。
萍    我死了，那是我的福气。（辛酸地）你以为我怕死，我不，我不，我恨活着，我欢迎
你来。我够了，我是活厌了的人。
大    （厌恨地）哦，你－－活厌了，可是你还拉着我年青的糊涂妹妹陪着你，陪着你。
萍    （无法，强笑）你说我自私么？你以为我是真没有心肝，跟她开心就完了么？你问问
你的妹妹，她知道我是真爱她。她现在就是我能活着的一点生机。
大    你倒说得很好！（突然）那你为什么－－为什么不娶她？
萍    （略顿）那就是我最恨的事情。我的环境太坏。你想想我这样的家庭怎么允许有这样
的事。
大    （辛辣地）哦，所以你就可以一面表示你是真心爱她，跟她做出什么不要脸的事都可
以，一面你还得想着你的家庭，你的董事长爸爸。他们叫你随便就丢掉她，再娶一个门当户
对的阔小姐来配你，对不对？
萍    （忍耐不下）我要你问问四凤，她知道我这次出去，是离开了家庭，设法脱离了父亲
，有机会好跟她结婚的。
大    （嘲弄）你推得好。那么像你深更半夜的，刚才跑到我家里，你怎样推托呢？
萍    （迸发，激烈地）我所说的话不是推托，我也用不着跟你推托，我现在看你是四凤的
哥哥，我才这样说。我爱四凤，她也爱我，我们都年青，我们都是人，两个人天天在一起，
结果免不了有点荒唐。然而我相信我以後会对得起她，我会娶她做我的太太，我没有一点亏
待她的地方。
大    这么，你反而很有理了。可是，董事长大少爷，谁相信你会爱上一个工人的妹妹，一
个当老妈子的穷女儿？
萍    （略顿，嗫嚅）那，那－－那我也可以告诉你。有一个怒容逼着我，激成我这样的。
大    （紧张地，低声）什么，还有一个女人？
萍    嗯，就是你刚才见过那位太太。
大    她？
萍    （苦恼地）她是我的继母！－－哦，我压在心里多少年，我当谁也不敢说－－她念过
书，她受了很好的教育，她，她，－－她看见我就跟我发生感情，她要我－－（突停）－－
那自然我也要负一部分责任。
大    四凤知道么？
萍    她知道，我知道她知道。（含着苦痛的眼泪，苦闷地）那时我太糊涂，以後我越过越
怕，越恨，越厌恶。我恨这中不自然的关系，你懂么？我要离开她，然而她不放松我。她拉
着我，不放我，她是个鬼，她什么都不顾忌。我真活厌了，你明白么？我喝酒，胡闹，我只
要离开她，我死都愿意。她叫我恨一切受过好教育，外面都装得正经的女儿。过后我见着四
凤，四凤叫我明白，叫我又活了一年。
大    （不觉吐出一口气）哦！
萍    这些话多少年我对谁也说不出的，然而。（缓慢地）奇怪，我忽然跟你说了。
大    （阴沉地）那大概是你父亲的报应。
萍    （没想到，厌恶地）你，你胡说！（觉得方才太冲动，对一个这么不相识的人说出心
中的话。半晌，镇静下，自己想方才突出的原因，忽然，慢慢地）我告诉你，因为我认你是
四凤的哥哥，我要你相信我的诚心，我没有一点骗她。
大    （略露善意）那么你真心预备要四凤么？你知道四凤是个傻孩子，她不会再嫁第二个
人。
萍    （诚恳地）嗯，我今天走了，过了一两个月，我就来接她。
大    可是董事长少爷，这样的话叫人相信么？
萍    （由衣袋取出一封信）你可以看这封信，这是我刚才写给她的，就说的这件事。
大    （故意闪避地）用不着给我看，我－－没有功夫！
萍    （半晌，抬头）那我现在没有什么旁的保证，你口袋里那件杀人的家伙是我的担保。
你再不相信我，我现在人还是在你手里。
大    （辛酸地）周大少爷，你想想这样我完了么？（恶狠地）你觉得我真愿意我的妹妹嫁
给你这种东西么？（忽然拿出自己的手枪来）
萍    （惊慌）你要怎么样？
大    （恨恶地）我要杀了你，你父亲虽坏，看着还顺眼。你真是世界上最用不着，子没有
劲的东西。
萍    哦。好，你来吧！（骇惧地闭上目）
大    可是－－（叹一口气，递手枪与萍）你还是拿去吧。这是你们矿上的东西。
萍    （莫明其妙地）怎么？（接下枪）
大    （苦闷地）没有什么。老太太们最糊涂。我知道我的妈。我妹妹是她的命。只要你能
够叫四凤好好地活着，我只好不提什么了。

          ［萍还想说话，大海挥手，叫他不必再说，萍沉郁地到桌前把枪放好。

大    （命令地）那么请你把我的妹妹叫出来吧。
萍    （奇怪）什么？
大    四凤啊－－她自然在你这儿。
萍    没有，没有。我以为她在你们家里呢。
大    （疑惑地）那奇怪，我同我妈在雨里找了她两个多钟头，不见她。我想自然在这儿
萍    （担心）她在雨里走了两个钟头，她－－没有到旁的地方去么？
大    （肯定地）半夜里她会到哪儿去？
萍    （突然恐惧）啊，她不会－－（坐下呆望）
大    （明白）你以为－－不，她不会，（轻蔑地）不小想她没有这个胆量。
萍    （颤抖地）不，她会的，你不知道她。她爱脸，她性子强，她－－不过她应当先见我
，她（仿佛已经看见她溺在河里）不该这样冒失。

          ［半晌。

大    （忽然）哼，你装得好，你想骗过我，你？－－她在你这儿！她在你这儿！

          ［外面远处口哨声。

萍    （以手止之）不，你不要嚷。（哨声近，喜色）她，她来了，我听见她！
大    什么？
萍    这是她的声音，我们每次见面，是这样的。
大    她在这儿？
萍    大概就在花园里？

          ［萍开窗吹哨，应声更近。

萍    （回头，眼含着眼泪，笑）她来了！

          ［中门敲门声。

萍    （向大海）你先暂时在旁边屋子躲一躲，她没想到你在这儿。我想她再受不得惊了。

          ［忙引大海至饭厅门，大海下。

外面的声音    （低）萍！
萍    （忙跑至中门）凤儿！（开门）进来！

          ［四凤由中门进，头发散乱，衣服湿透，眼泪同雨水流在脸上，眼角黏着淋漓的
鬓发，衣裳贴着皮肤，雨后的寒冷逼着她发抖，她的牙齿上下地震战着。她见萍如同失路的
孩子再见着母亲呆呆地望着他。

四    萍！
萍    （感动地）凤！
四    （胆怯地）没有人儿？
萍    （难过，怜悯地）没有。（拉着她的手）
四    （放胆地）哦！萍！（抱着萍抽咽）
萍    （如许久未见她）你怎样，你怎样会这样？你怎样会找着我？（止不住地）你怎样进
来的？
四    我从小门偷进来的。
萍    凤，你的手冰凉，你先换一换衣服。
四    不，萍，（抽咽）让我先看看你。
萍    （引她到沙发。坐在自己一旁，热烈地）你，你上哪儿去了，凤？
四    （看着他，含着眼泪微笑）萍，你还在这儿，我好像隔了多年一样。
萍    （顺手拿起沙发上的一条紫线毯给她围上）我可怜的凤儿，你怎么这样傻，你上哪儿
去了？我的傻孩子！
四    （擦着眼泪，拉着萍的手，萍蹲在旁边）我一个人在雨里跑，不知道自己在哪儿。天
上打着雷，前面我只看见模模糊糊的一片；我什么都忘了，我像是听见妈在喊我，可是我怕
，我拼命地跑，我想找着我们门口那一条河跳。
萍    （紧握着四凤的手）凤！
四    －－可是不知怎么绕来绕去我总找不着。
萍    哦，凤，我对不起你，原谅我，是我叫你这样，你原谅我，你不要怨我。
四    萍，我怎样也不会怨你的，我糊糊涂涂又碰到这儿，走到花园那电线杆底下，我忽然
想死了。我知道一碰那根电线，我就可以什么都忘了。我爱我的母亲，我怕我刚才对她起誓
，我怕她说我这么一声坏女儿，我情愿不活着。可是，我刚要碰那根电线，我忽然看见你窗
户的灯，我想到你在屋子里。哦，萍，我突然觉得，我不能就这样就死，我不能一个人死，
我丢不了你。我想起来，世界大得很，我们可以走，我们只要一块儿离开这儿。萍啊，你－
－
萍    （沉重地）我们一块儿离开这儿？
四    （急切地）就是这一条路，萍，我现在已经没有家，（辛酸地）哥哥恨死我，母亲我
是没有脸见的。我现在什么都没有，我没有亲戚，没有朋友，我只有你，萍（哀告地）你明
天带我去吧。

          ［半晌。

萍    （沉重地摇着头）不，不－－
四    （失望地）萍！
萍    （望着她，沉重地）不，不－－我们现在就走。
四    （不相信地）现在就走？
萍    （怜惜地）嗯，我原来打算一个人现在走，以後再来接你，不过现在不必了。
四    （不信地）真的，一块儿走么？
萍    嗯，真的。
四    （狂喜地，扔下线毯，立起，亲萍的手，一面擦着眼泪）真的，真的，真的，萍，你
是我的救星，你是天底下顶好的人，你是我－－哦，我爱你！（在他身上流泪）
萍    （感动地，用手绢擦着眼泪）凤，以後我们永远在一块儿了，不分开了。
四    （自慰地，在萍的怀里）嗯，我们离开这儿了，不分开了。
萍    （约束自己）好，凤，走以前我们先见一个人。见完他我们就走。
四    一个人？
萍    你哥哥。
四    哥哥？
萍    他找你，他就在饭厅里头。
四    （恐惧地）不，不，你不要见他，他恨你，他会害你的。走吧，我们就走吧。
萍    （安慰地）我已经见过他。－－我们现在一定要见他一面，（不可挽回地）不然，我
们也走不了的。
四    （胆怯）可是，萍，你－－

          ［萍走到饭厅门口，开门。

萍    （叫）鲁大海！鲁大海！－－咦，他不在这儿，奇怪，也许从饭厅的门出去了。（望
四凤）
四    （走到萍面前，哀告地）萍，不要管他，我们走吧。（拉他向中门走）我们就这样走
吧。

          ［四凤拉萍至中门，中门开，鲁妈与大海进。

          ［两点钟内鲁妈的样子另变了一个人。声音因为在雨里叫喊哭号已经暗哑，眼皮
失望地向下垂，前额的皱纹很深地刻在面上，过度的刺激使她变成了呆滞，整个激成刻板的
痛苦的模型。她的衣服是像已经烘干了一部分，头发还有些湿，鬓角凌乱地贴着湿的头发。
她的手在颤，很小心走进来。

四    （惊慌）妈！（畏缩）

          ［略顿，鲁妈哀怜地望着四凤。

鲁    （伸出手向四凤，哀痛地）凤儿，来！

          ［四凤跑至母亲面前，跪下。

四    妈！（抱着母亲的膝）
鲁    （抚摸四凤的头顶，痛惜地）孩子，我的可怜的孩子。
四    （泣不成声地）妈，饶了我吧，饶了我吧，我忘了你的话了。
鲁    （扶起四凤）你为什么早不告诉我？
四    （低头）我疼您，妈，我怕，我不愿意有一点叫您不喜欢我，看不起我，我不敢告诉
您。
鲁    （沉痛地）这还是你的妈太糊涂了，我早该想到的。（酸苦地，忽而）天，这谁又料
得到，天底下会有这种事，偏偏又叫我的孩子们遇着呢？哦，你们妈的命太苦，你们的命也
太苦了。
大    （冷淡地）妈，我们走吧，四凤先跟我们回去。－－我已经跟他（指萍）商量好了，
他先走，以後他再接四凤。
鲁    （迷惑地）谁说的？谁说的？
大    （冷冷地望着鲁妈）妈，我知道您的意思，自然只有这么办。所以，周家的事我以後
也不提了，让他们去吧。
鲁    （迷惑，坐下）什么？让他们去？
萍    （嗫嚅）鲁奶奶，请您相信我，我一定好好地待她，我们现在决定就走。
鲁    （拉着四凤的手，颤抖地）凤，你，你要跟他走！
四    （低头，不得已紧握着鲁妈的手）妈，我只好先离开您了。
鲁    （忍不住）你们不能够在一块儿！
大    （奇怪地）妈您怎么？
鲁    （站起）不，不成！
四    （着急）妈！
鲁    （不顾她，拉着她的手）我们走吧。（向大海）你出去叫一辆洋车，四凤大概走不动
了。我们走，赶快走。
四    （死命地退缩）妈，您不能这样做。
鲁    不，不成！（呆滞地，单调地）走，走。
四    （哀求）妈，您愿意您的女儿急得要死在您的眼前么？
萍    （走向鲁妈前）鲁奶奶，我知道我对不起你。不过我能尽我的力量补我的错，现在事
情已经做到这一步，你－－
大    妈（不懂地）您这一次，我可不明白了！
鲁    （不得已，严厉地）你先去雇车去！（向四凤）凤儿，你听着，我情愿你没有，我不
能叫你跟他在一块儿。－－走吧！

          ［大海刚至门口，四凤喊一声。

四    （喊）啊，妈，妈！（晕倒在母亲怀里）
鲁    （抱着四凤）我的孩子，你－－
萍    （急）她晕过去了。

          ［鲁妈急按着她的前额，低声唤“四凤”，忍不住地泣下。

          ［萍向饭厅跑。

大    不用去－－不要紧，一点凉水就好。她小时就这样。

          ［萍拿凉水淋在她面上，四凤渐醒，面呈死白色。

鲁    （拿凉水灌四凤）凤儿，好孩子。你回来，你回来。－－我的苦命的孩子。
四    （口渐张，眼睁开，喘出一口气）啊，妈！
鲁    （安慰地）孩子，你不要怪妈心狠，妈的苦说不出。
四    （叹出一口气）妈！
鲁    什么？凤儿？
四    我，我不能告诉你，萍！
萍    凤，你好点了没有？
四    萍，我，总是瞒着你；也不肯告诉您（乞怜地望着鲁妈）妈，您－－
鲁    什么，孩子，快说。
四    （抽咽）我，我－－（放胆）我跟他现在已经有……（大哭）
鲁    （切迫地）怎么，你说你有－－（受到打击，不动。）
萍    （拉起四凤的手）四凤！怎么，真的，你－－
四    （哭）嗯。
萍    （悲喜交集）什么时候？什么时候？
四    （低头）大概已经三个月。
萍    （快慰地）哦，四凤，你为什么不告诉我，我，我的－－
鲁    （低声）天哪！
萍    （走向鲁）鲁奶奶，你无论如何不要再固执哪，都是我错：我求你！（跪下）我求你
放了她吧。我敢保我以後对得起她，对得起你。
四    （立起，走到鲁妈面前跪下）妈，您可怜可怜我们，答应我们，让我们走吧。
鲁    （不做声，坐着，发痴）我是做梦。我的女儿，我自己生的女儿，三十年的功夫－－
哦，天哪，（掩面哭，挥手）你们走吧，我不认得你们。（转过头去）
萍    谢谢你！（立起）我们走吧。凤！（四凤起）
鲁    （回头，不自主地）不，不能够！

          ［四凤又跪下。

四    （哀求）妈，您，您是怎么？我的心定了。不管他是富，是穷，不管他是谁，我是他
的了。我心里第一个许了他，我看见的只有他，妈，我现在到了这一步：他到哪儿我也到哪
儿；他是什么，我也跟他是什么。妈，您难道不明白，我－－
鲁    （指手令她不要向下说，苦痛地）孩子。
大    妈，妹妹既是闹到这样，让她去了也好。
萍    （阴沉地）鲁奶奶，您心里要是一定不放她，我们只好不顺从您的话，自己走了。凤
！
四    （摇头）萍！（还望着鲁妈）妈！
鲁    （沉重的悲伤，低声）啊，天知道谁犯了罪，谁造这种孽！－－他们都是可怜的孩子
，不知道自己做的是什么。天哪！如果要罚，也罚在我一个人身上；我一个人有罪，我先走
错了一步。（伤心地）如今我明白了，我明白了，事情已经  做了的，不必再怨这不公平的
天，人犯了一次罪过，第二次也就自地跟着来。－－（摸着四凤的头）他们是我的干净孩子
，他们应当好好地活着，享着福。冤孽是在我心里头，苦也应当我一个人尝。他们快活，谁
晓得就是罪过？他们年青，他们自己并没有成心做了什么错。（立起，望着天）今天晚上，
是我让他们一块儿走，这罪过我知道，可是罪过我现在替他们犯了；所有的罪孽都是我一个
人惹的，我的儿女都是好孩子，心地干净的，那么，天，真有了什么，也就让我一个人担待
吧。（回过头）凤儿，－－
四    （不安地）妈，您心里难过，－－我不明白您说的什么。
鲁    （回转头。和蔼地）没有什么。（微笑）你起来，凤儿，你们一块儿走吧。
四    （立起，感动地，抱着她的母亲）妈！
萍    去！（看表）不早了，还只有二十五分钟，叫他们把汽车开出，来，走吧。
鲁    （沉静地）不，你们这次走，是在暗地里走，不要惊动旁人。（向大海）大海，你出
去叫车去，我要回去，你送他们到车站。
大    嗯。

          ［大海由中门下。

鲁    （向四凤哀婉地）过来，我的孩子，让我好好地亲一亲。（四凤过来抱母；鲁妈向萍
）你也来，让我也看你一下。（萍至前，低头，鲁望他擦眼泪）好！你们走吧－－我要你们
两个在未走以前答应我一件事。
萍    您说吧。
鲁    你们不答应，我还是不要四凤走的。
四    妈，您说吧，我答应。
鲁    （看他们两人）你们这次走，最好越走越远，不要回头，今天离开，你们无论生死，
永远也不许见我。
四    （难过）妈，那不－－
萍    （眼色，低声）她现在很难过，才说这样的话，过后，她就会好了的。
四   嗯，也好，－－妈，那我们走吧。

          ［四凤跪下，向鲁妈叩头，四凤落泪，鲁妈竭力忍着。

鲁    （挥手）走吧！
萍    我们从饭厅出去吧，饭厅里还放着我几件东西。

          ［三人－－萍，四凤，鲁妈－－走到饭厅门口，饭厅门开。繁漪走出，三人俱惊
视。

四    （失声）太太！
繁    （沉稳地）咦，你们到哪儿去？外面还打着雷呢！
萍    （向繁漪）怎么你一个人在外面偷听！
繁    嗯，你只我，还有人呢。（向饭厅上）出来呀，你！

          ［冲由饭厅上，畏缩地。

四    （惊愕地）二少爷！
冲    （不安地）四凤！
萍    （不高兴，向弟）弟弟，你怎么这样不懂事？
冲    （莫明其妙弟）妈叫我来的，我不知道你们这是干什么。
繁    （冷冷地）现在你就明白了。
萍    （焦燥，向繁漪）你这是干什么？
繁    （嘲弄地）我叫你弟弟来跟你们送行。
萍    （气愤）你真卑－－
冲    哥哥！
萍    弟弟，我对不起你！－－（突向繁漪）不过世界上没有像你这样的母亲！
冲    （迷惑地）妈，这是怎么回事？
繁    你看哪！（向四凤）四凤，你预备上哪儿去？
四    （嗫嚅）我……我……
萍    不要说一句瞎话。告诉他们，挺起胸来告诉他们，说我们预备一块儿走。
冲    （明白）什么，四凤，你预备跟他一块儿走？
四    嗯，二少爷，我，我是－－
冲    （半质问地）你为什么早不告诉我？
四    我不是不告诉你；我跟你说过，叫你不要找我，因为我－－我已经不是个好女人。
萍    （向四凤）不，你为什么说自己不好？你告诉他们！（指繁漪）告诉他们，说你就要
嫁我！
冲    （略惊）四凤，你－－
繁    （向冲）现在你明白了。（冲低头）
萍    （突向繁漪，刻毒地）你真没有一点心肝！一以为你的儿子会替－－会破坏么？弟弟
，你说，你现在有什么意思，你说，你预备对我怎么样？说，哥哥都会原谅你。

          ［繁漪跑到书房门口，喊。

繁    冲儿，说呀！（半晌，急促）冲儿，你为什么不说话？你为什么你抓着四凤问？你为
什么不抓着你哥哥说话呀？（又顿，众人俱看冲，冲不语。）冲儿你说呀，你怎么，你难道
是个死人？哑巴？是个糊涂孩子？你难道见着自己心上喜欢的人叫人抢去，一点儿都不动气
么？
冲    （抬头，羊羔似的）不，不，，妈！（又望四凤，低头）只要四凤愿意，我没有一句
话可说。
萍    （走到冲面前，拉着他的手）哦，我的好弟弟，我的明白弟弟！
冲    （疑惑地，思考地）不，不，我忽然发现……我觉得……我好像并不是真爱四凤；（
渺渺茫茫地）以前－－我，我，我－－大概是胡闹！
萍    （感激地）不过，弟弟－－
冲    （望着萍热烈的神色，退缩地）不，你把她带走吧，只要你好好地待她！
繁    （整个消灭，失望）哦，你呀！（忽然，气愤）你不是我的儿子；你不是我的儿子；
你不像我，你－－你简直是条死猪！
冲    （受侮地）妈！
萍    （惊）你是怎么回事！
繁    （昏乱地）你真没有点男子气，我要是你，我就打了她，烧了她，杀了她。你真是糊
涂虫，没有一点生气的。你还是父亲养的，你父亲的小绵羊。我看错了你－－你不是我的，
你不是我的儿子。
萍    （不平地）你是冲弟弟的母亲么？你这样说话。
繁    （痛苦地）萍，你说，你说出来；我不怕，我早已忘了我自己（向冲，半疯狂地）你
不要以为我是你的母亲，（高声）你的母亲早死了，早叫你父亲压死了，闷死了。现在我不
是你的母亲。她是见着周萍又活了的女人，（不顾一切地）她也是要一个男人真爱她，要真
真活着的女人！
冲    （心痛地）哦，妈。
萍    （眼色向冲）她病了。（向繁漪）你跟我上楼去吧！你大概是该歇一歇。
繁    胡说！我没有病，我没有病，我神经上没有一点病。你们不要以为我说胡话。（揩眼
泪，哀痛地）我忍了多少年了，我在这个死地方，监狱似的周公馆，陪着一个阎王十八年了
，我的心并没有死；你的父亲只叫我生了冲儿，然而我的心，我这个人还是我的。（指萍）
就只有他才要了我整个的人，可是他现在不要我，又不要我了。
冲    （痛极）妈，我最爱的妈，您这是怎么回事？
萍    你先不要管她，她在发疯！
繁    （激烈地）不要学你的父亲。没有疯－－我这是没有疯！我要你说，我要你告诉他们
－－这是我最後的一口气！
萍    （狠狠地）你叫我说甚么？我看你上楼睡去吧。
繁    （冷笑）你不要装！你告诉他们，我并不是你的后母。

          ［大家俱惊，略顿。

冲    （无可奈何地）妈！
繁    （不顾地）告诉他们，告诉四凤，告诉她！
四    （忍不住）妈呀！（投入鲁妈怀）
萍    （望着弟弟，转向繁漪）你这是何苦！过去的事你何必说呢？叫弟弟一生不快活。
繁    （失了母性，喊着）我没有孩子，我没有丈夫，我没有家，我什么都没有，我只要你
说：我－－我是你的。
萍    （苦恼）哦，弟弟！你看弟弟可怜的样子，你要是有一点母亲的心－－
繁    （报复地）你现在也学会你的父亲了，你这虚伪的东西，你记着，是你才欺骗了你的
弟弟，是你欺骗我，是你才欺骗了你的父亲！
萍    （愤怒）你胡说，我没有，我没有欺骗他！父亲是个好人，父亲一生是有道德的，（
繁漪冷笑）－－（向四凤）不要理她，她疯了，我们走吧。
繁    不用走，大门锁了。你父亲就下来，我派人叫他来的。
鲁    哦，太太！
萍    你这是干什么？
繁    （冷冷地）我要你父亲见见他将来的好媳妇再走。（喊）朴园，朴园……
冲    妈，您不要！
萍    （走到繁漪面前）疯子，你敢再喊！

          ［繁漪跑到书房门口，喊。

鲁    （慌）四凤，我们出去。
繁    不，他来了！

          ［朴园由书房进，大家俱不动，静寂若死。

朴    （在门口）你叫什么？你还不上楼去睡？
繁    （倨傲地）我请你见见你的好亲戚。
朴    （见鲁妈，四凤在一起，惊）啊，你，你，－－你们这是做什么？
繁    （拉四凤向朴园）这是你的媳妇，你见见。（指着朴园向四凤）叫他爸爸！（指着鲁
妈向朴园）你也认识认识这位老太太。
鲁    太太！
繁    萍，过来！当着你父亲，过来，跟这个妈叩头。
萍    （难堪）爸爸，我，我－－
朴    （明白地）怎么－－（向鲁妈）侍萍，你到底还是回来了。
繁    （惊）什么？
鲁    （慌）不，不，您弄错了。
朴    （悔恨地）侍萍，我想你也会回来的。
鲁    不，不！（低头）啊！天！
繁    （惊愕地）侍萍？什么，她是侍萍？
朴    （嗯。（烦厌地）繁，你不必再故意地问我，她就是萍儿的母亲，三十年前死了的。
繁    天哪！

          ［半晌。四凤苦闷地叫了一声，看着她的母亲，鲁妈苦痛地低着头。萍脑筋昏乱
，迷惑地望着父亲同鲁妈。这时繁漪渐渐移到周冲身边，现在她突然发现一个更悲惨的命运
，逐渐地使她同情萍，她觉出自己方才的疯狂，这使她很快地恢复原来平常母亲的情感。她
不自主地望着自己的冲儿。

朴    （沉痛地）萍儿，你过来。你的生母并没有死，她还在世上。
萍    （半狂地）不是她！爸，您告诉我，不是她！
朴    （严厉地）混帐！萍儿，不许胡说。她没有什么好身世，也是你的母亲。
萍    （痛苦万分）哦，爸！
朴    （尊严地）不要以为你跟四凤同母，觉得脸上不好看，你就忘了人伦天性。
四    （向母）哦，妈！（痛苦地）
朴    （沉重地）萍儿，你原谅我。我一生就做错了这一件事。我万没有想到她今天还在，
今天找到这儿。我想这只能说是天命。（向鲁妈叹口气）我老了，刚才我叫你走，我很后悔
，我预备寄给你两万块钱。现在你既然来了，我想萍儿是个孝顺孩子，他会好好地侍奉你。
我对不起你的地方，他会补上的。
萍    （向鲁妈）您－－您是我的－－
鲁    （不自主地）萍－－（回头抽咽）
朴    跪下，萍儿！不要以为自己是在做梦，这是你的生母。
四    （昏乱地）妈，这不会是真的。
鲁    （不语，抽咽）
繁    （转向萍，悔恨地）萍，我，我万想不到是－－是这样，萍－－
萍    （怪笑，向朴）父亲！（怪笑，向鲁妈）母亲！（看四凤，指她）你－－
四    （与萍相视怪笑，忽然忍不住）啊，天！（由中门跑下，萍扑在沙发上，鲁妈死气沉
沉地立着。）
繁    （急喊）四凤！四凤！（转向冲）冲儿，她的样子不大对，你赶快出去看她。

          ［冲由中门下，喊四凤。

朴    （至萍前）萍儿，这是怎么回事？
萍    （突然）爸，你不该生我！（跑，由饭厅下）。

          ［远处听见四凤的惨叫声，冲狂呼四凤，过后冲也发出惨叫。

鲁              四凤，你怎么啦！
      （同时叫）
繁              我的孩子，我的冲儿！

          ［二人同由中门跑出。

朴    （急走至窗前拉开窗幕，颤声）怎么？怎么？

          ［仆由中门跑上。

仆    （喘）老爷！
朴    快说，怎么啦？
仆    （急不成声）四凤……死了……
朴    （急）二少爷呢？
仆    也……也死了。
朴    （颤声）不，不，怎……么？
仆    四凤碰着那条走电的电线。二少爷不知道，赶紧拉了一把，两个人一块儿中电死了。
朴    （几晕）这不会。这，这，－－这不能够，这不能够！

          ［朴园与仆人跑下。

          ［萍由饭厅出，颜色苍白，但是神气沉静的。他走到那张放着鲁大海的手枪的桌
前，抽开抽屉，取出手枪，手微颤，慢慢走进右边书房。

          ［外面人声嘈乱，哭声，吵声，混成一片。鲁妈由中门上，脸更呆滞，如石膏人
像。老仆人跟在后面，拿着电筒。

          ［鲁妈一声不响地立在台中。

老仆  （安慰地）老太太，您别发呆！这不成，您得哭，您得好好哭一场。
鲁    （无神地）我哭不出来！
老仆  这是天意，没有法子。－－可是您自己得哭。
鲁    不，我想静一静。（呆立）

          ［中门大开，许多仆人围着繁漪，繁漪不知是在哭在笑。

仆    （在外面）进去吧，太太，别看哪。
繁    （为人拥至中门，倚门怪笑）冲儿，你这么张着嘴？你的样子怎么直对我笑？－－冲
儿，你这个糊涂孩子。
朴    （走在中门中，眼泪在面上）繁漪，进来！我的手发木，你也别看了。
老仆  太太，进来吧。人已经叫电火烧焦了，没有法子办了。
繁    （进来，干哭）冲儿，我的好孩子。刚才还是好好的，你怎么会死，你怎么会死得这
样惨？（呆立）
朴    （已进来）你要静一静。（擦眼泪）
繁    （狂笑）冲儿，你该死，该死！你有了这样的母亲，你该死。

          ［外面仆人与鲁大海打架声。

朴    这是谁？谁在这时候打架。

          ［老仆下问，立时令一仆人上。

朴    外面是怎么回事？
仆    今天早上那个鲁大海，他这时又来了，跟我们打架。
朴    叫他进来！
仆    老爷，他连踢带打地伤了我们好几个，他已经从小门跑了。
朴    跑了？
仆    是，老爷。
朴    （略顿，忽然）追他去，跟我追他去。
仆    是，老爷。

          ［仆人一齐下。屋中只有朴园，鲁妈，繁漪三人。

朴    （哀伤地）我丢了一个儿子，不能再丢第二个了。（三人都坐下来）
鲁    都去吧！让她去了也好，我知道这孩子。她恨你，我知道她不会回来见你的。
朴    （寂静，自己觉得奇怪）年青的反而走到我们前头了，现在就剩下我们这些老－－（
忽然）萍儿呢？大少爷呢？萍儿，萍儿！（无人应）来人呀！来人！（无人应）你们跟我找
呀，我的大儿子呢？

          ［书房枪声，屋内死一般的静默。

繁    （忽然）啊！（跑下书房，朴园呆立不动，立时繁漪狂喊跑出）他……他……
朴    他……他……

          ［朴园与繁漪一同跑下，进书房。

          ［鲁妈立起，向书房颤踬了两步，至台中，渐向下倒，跪在地上，如序幕结尾老
妇人倒下的样子。

          ［舞台渐暗，奏序幕之音乐（High Mass - Bach）若在远处奏起，至完全黑暗时
最响，与序幕末尾音乐声同。幕落，即开，接尾声。


北极星书库-尾声

 雷雨 (曹禺)
尾声
          〔开幕时舞台黑暗。只听见远处教堂合唱弥撒声同大风琴声，序幕的姊弟声音：

弟声  姐姐，你去问她。
姊声  （低声）不，弟弟你问她，你问她。

          〔舞台渐明，景同序幕，又回到十年后腊月三十日的下午。老妇（鲁妈）还在台
中歪倒着，姊弟在旁。

姊    你问她，她知道。
弟    我不，我怕，你，你去（推姊姊，外面合唱声止）

          〔姑乙由中门进，见老妇倒在地上，大惊愕，忙扶起她。

姑乙  （扶她）起来吧，鲁奶奶！起来吧！（扶她至右边火炉旁坐，忙走至姊弟前，安慰地
）弟弟，你没有吓着吧，快去吧，妈就在外边等着你们，姐姐你领弟弟去吧。
姊    谢谢您，姑奶奶。（替弟弟穿衣服）
姑乙  外面冷得很，你们都把衣服穿好。
姊    再见！
姑乙  再见。（姊领弟弟出中门）

          〔姑乙忙走到壁炉前，照护老妇人。

          〔姑甲由右门饭厅进。

姑乙  嘘，（指鲁妈）她出来了。
姑甲  （低声）周先生就下来看她，你照护照护。我要出去。
姑乙  好，你等一等，（从墙角拿一把雨伞）外头怕要下雪，你要这一把雨伞吧。
姑甲  （和蔼地）谢谢你。（拿着雨伞由中门出去）

          〔老人由左边厅出，立门口，望着。

姑乙  （指鲁妈，向老翁）她在这儿！
老人  哦！

          〔半晌。

老人  （关心地，向姑乙）她现在怎么样？
姑乙  （轻叹）还是那样！
老人  吃饭还好么？
姑乙  不多。
老人  （指头）她这儿？
姑乙  （摇头）不，还是不认识人。

          〔半晌。

姑乙  楼上你的太太，看见了？
老人  （呆滞地）嗯。
姑乙  （鼓励地）这两人，她倒好。
老人  是的。－－（指鲁妈）这些天没有人看她么？
姑乙  您说她的儿子，是么？
老人  嗯。一个姓鲁叫大海的。
姑乙  （同情地）没有。可怜。她就是想着儿子；每到节期总在窗前望一晚上。
老人  （叹气，绝望地，自语）我怕，我怕他是死了。
姑乙  （希望地）不会吧？
老人  （摇头）我找了十年了，－－没有一点影子。
姑乙  唉，我想她的儿子回家，她一定会明白的。
老人  （走到炉前，低头）侍萍！

          〔老妇回头，呆呆地望着他，若不认识，起来，面上无一丝表情，一时，她走向
窗前。

老人  （低声）侍萍！侍－－
姑乙  （向老人摆手，低声）让她走，不要叫她！

          〔老妇至窗前，慢吞吞地拉开帷幔，痴呆地望着窗外。

          〔老人绝望地转过头，望着炉中的火光，外面忽而闹着小孩们的欢笑声，同足步
声。中门大开，姊弟进。

姊    （向弟）在这儿？一定在这儿？
弟    （落泪，点着头）嗯！嗯！
姑乙  （喜欢他们来打破这沉静）弟弟，你怎么哭了？
弟    （抽咽）我的手套丢了！外面下雪，我的手套，我的新手套丢了。
姑乙  不要紧，弟弟，我跟你找。
姊    弟弟，我们找。

          〔三个人在左角找手套。

姑乙  （向姊）有么？
姊    没有！
弟    （钻到沙发背后，忽然跳出来）在这儿，在这儿！（舞着手套）妈，在这儿！（跑出
去）
姑乙  （羡慕地）好了，去吧。
姊    谢谢，姑奶奶！

          〔姊由中门下，姑乙关上门。

          〔半晌。

老人  （抬头）什么？外头又下雪了？
姑乙  （沉静地点头）嗯。

          〔老人又望一望窗前的老妇，转身坐在炉旁的圆椅上，呆呆地望着火，这时姑乙
在左边长沙发上坐下，拿了一本圣经读着。

          〔舞台渐暗。


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com