中国青少年新世纪读书网-->刘墉

刘墉

      作品目录：
      ·编者语
      ·作者年表
      ·刘墉的著作
      ·漂泊的人生
      ·杀手正传
      ·萤窗小语
      ·我不是教你诈
      ·点一盏心灯
      ·超越自己
      ·肯定自己
      ·创造自己

上一级
回首页
讨论区

Copyright (C) 2000 China Youth Readings Net. All rights reserved.
站长信箱：youth@cnread.net


萤窗小语---刘墉文集

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
将本站加入书签>>

萤窗小语（一）
萤窗小语（二）
萤窗小语（三）
萤窗小语（四）
我不是教你诈（一）
我不是教你诈（二）
我不是教你诈（三）
点一盏心灯
因为年轻所以流浪
属于那个叛逆的年代
创造自己
超越自己
肯定自己
人生的真相
冷眼看人生
冲破人生的冰河
做个快乐读书人
攀上心中的巅峰
爱就注定了一生的漂泊
寻找自己（刘轩）
对错都是为了爱
做个飞翔的美梦
生生世世未了缘
把握我们有限的今生
在生命中追寻的爱
迎向开阔的人生
寻找一个有苦难的天堂
创造双赢的沟通
面对人生的美丽与哀愁
做书虫也做玩家（刘轩）
对错都是为了爱
你不可不知的人性
离合悲欢总是缘
一生能有多少爱
抓住心灵的震颤
心灵的四季
在灵魂居住的地方
生死爱恨一念间
抓住属于你的那颗小星星
Why not?给自己一点自由（刘轩）
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


编者的话

    说他是画家，他有近三十多部中外广大读者所痴迷的文学作品问世；说他是作家他的绘画作品多次在各国展出，受到世界的瞩目。这就是现任纽约圣若望大学专任驻校艺术家及副教授的台湾著名作家刘墉先生。
    也许正是因为他广博的涉猎，使他的文章清新俊美，如诗如画，在广大读者中引起了强大的反响，尤其是在青年学生当中更是广为流传，他的文章或抒情、或议论，都能在平实之中显现出深刻的哲理，教人深省，教人奋进。有的文章语句成为学生日记本中的“人生箴言，有的书被学校定为学生必读作品。
    刘墉的文学作品自前年在大陆出版了《萤窗小语》四至七集之后，又陆续出版了《生死爱恨一念间》、《点一盏心灯》、《爱就注定了一生的漂泊》等部分作品。鉴于读者对刘墉作品的喜爱，便于读者对作品的全面了解和收藏，同时也降低图书的价格，我社编辑出版了《刘墉作品集》。收录了刘墉所著共30部作品，基本反映了他的文学创作风貌。
    一九七三年，刘墉大学毕业后，应台北某电视公司的邀请，主持一个益知节目——“分秒必争”。为了使节目有变化，在每集节目一开始，他都说段开场白，内容包含很广，由文学、哲学、艺术乃至身边点滴小事引起的触动，都化为几十字、二三百字的短文。电视节目播出后，引起了热烈的反响，许多观众要求出版这些短文，这便是《萤窗小语》。
    《萤窗小语》是刘墉先生的处女作，也是他的成名作，前后十年，共写了七集，《萤窗小语》开启了刘墉文学创作的大门，正如他在接受记者访问时拿出一本《萤窗小语《对记者们说“如果没有这本‘小东西’，可能就没有今天作家的我。”
    《点一盏心灯》是《萤窗小语》的延续，也可以说是作者对另一种题材的尝试。文章大部分是以第三人称写的小故事，很亲切、很平易。那里面天真的小徒弟、健忘的老先生、作梦的少女、历经风霜的老兵和艰苦奋斗的商人，以及做为一般人代称的老张、小王，可以被替换为每一位读者，仿佛发生在自己身边的事。当然，里面也夹杂了战争、灾祸的故事，因为那就是人生。除了喜剧的欢愉，我们也该接受悲剧的洗礼，在痛苦中领悟。故事中涉及的人物大部分都是作者从近十年来海内外新闻中撷取的真人真事。此外，这本书中也包含了一些寓言形式的童话故事，禅言趣味的对话，乃至令人莞尔的幽默小品，在那背面也都有它深一层的意义。正如作者所说“这本书适于几岁的孩子到80岁的老人，从都能得到属于自己的趣味和结论。它是一扇门，向读者敞开着，进门之后的亭台楼阁、花鸟鱼虫，则请各位细细寻找、自己游历了。”
    这本集子同时也是作者翰墨因缘近三十多年的感怀。此外，《田国随笔》集合了许多田园趣味的短篇，是作者在赏花莳草，以耕种作为放松所产生的感悟。
    社会纷杂、世事艰险、老师教学问，谁来教处事，分良莠？
    人生像一局棋，一生只能下一盘的棋，可是在这盘棋上有几人能运筹帷幄，最终是赢家。
    “世事洞明皆学问，人情练达即文章。”古人这句话不乏道理，问题是等到“世事洞明”“人情练达”，我们的生命还剩多少？《我不是教你诈》这部作品是作者“处世学”的一个重要部分，通过时世间百相的揭示，告诉你不吃亏的学问。这是一本针对社会现象所写的书，每个故事都可能切中时弊，每个分析都可能深入人心。它的目的不在立刻”改变”什么，而是希望慢慢“作用”，产生深远的影响，我不是教你诈，是教你认清人性。
    《超越自我》这集收录了作者的《攀上心中的巅峰》《超越自我》《创造自我》及《肯定自我》四部作品。《攀上心中的巅峰》是作者最新写的一本励志代表作，它是一本为青少年而写的作品。其中的文章有些在我国《中学生》、《中外少年》等杂志上刊出过。它对传统价值现和现代新伦理间矛盾的青年朋友，提出了一系列建议。希望每位读者在读究这本书之后，都能知道感恩、知道敬老、知道写作、知道怎样说话、知道怎样选择方向、怎样交异性朋友、怎样对待同性恋、怎样坚持自己的理想、怎样看出上一代隐藏的深情。及怎样忠于时间、忠于工作、忠于良知。都能把握年青的冲力，认定方向，勇往直前、无怨无悔，最终攀上心中的巅峰。
    《超越自我》、《创造自我》、《肯定自我》这三部分也是写给青年人的，但也是身为父母阅读的好作品。在这本书中，作者写出了自己的孩子，在成长时期所遇到的各种问题及时各种问题所表现出来的态度，以书信的方式，殷切的叮咛，教导他那走向成年的孩子如何对待自己的家人，如何对待纷杂的社会，如何去爱别人，如何去接受别认的爱。告诫年青的孩子如何战胜自己的惰性，克服依赖心理，在复杂的社会中，找到生存自保之道，并寻求进一步的突破，使自己走向成功。年青人可以从本书中学到生存进取的态度；父母们则可以从这本书中领悟一些育人的方法。使天下的父母和孩子们共同度过生命中最重要的一个时期。
    刘墉的另一部在读者中引起较大反响的励志作品是《人生的真相》。此部作品共分三辑，包括《人生的真相》、《冷眼看人生》和《冲破人生的冰河》。此外，我们也把《在灵魂居住的地方》一并收录于此集。
    《人生的真相》是这部书的第一篇，也可以称之为“导读篇”。内容乍看各不相干，但实际却是相关故事的结合，使读者一篇篇看下来，能自然融会。这种不必言传，冷暖自知的表达方式，有较大的思索空间。第二篇是“反思篇”，第三篇称之为“辩证篇”。由此读者可以了解，这部作品是采取渐进的方式，而最终目的则是要说出“人生的真实面目”。
    这部作品作者之所以定名为《人生的真相》，是因为在今天的学校里，听到的圣人、伟人多，知道人生真相少，造成许多年青人，对现实社会太没戒心，对各种人生怪现象更缺乏免疫力，结果真正进入社会之后，还没起跑，就已经摔倒。正因此，韦中谈到了行善，却也强调在行善的同时，要小心被利用。甚至说“善果”未必全出于“善心”。书里也谈到“化敌为友”，但同时指出敌人终究是敌人，不能一厢情愿地先放松戒备。更强调通权达变，在紧要关头采取非常手段的重要。三于金钱如何造成污染，使好人变成势力眼；使正义者染上邪恶的色彩，也在许多例证中做了分析。无可否认，书中暴露了许多人生的丑恶面。问题是：我们的世界本来就有黑暗与光明，而且几乎对着光明的东西，后面都有着黑影，甚至光越亮，影越黑。既然是《人生的真相》，当然有好有坏，而且好中见坏，坏中见好。
    《人生的真相》虽然揭露了真相的一角，但都是较温和的，适于每个年龄层的人阅读，而后两篇相对来说辛辣一点。
    刘墉生于台湾，在台大学毕业后定居于美国。曾多次到祖国大陆参观考察。在一生的漂泊之中，有了太多的爱，爱台北、爱纽约、更爱北京。有爱就有牵挂，让人放不下，有爱就有了追寻，有了漂泊。正象他在书中所说的那样：“从被爱所创造，到这个世界来漂泊，乃至为心爱的事业、心爱的人、而不断追寻。”“有多少父母年轻时为了爱子女使其进好学校、交到好朋友、吸到好空气，而不停迁移！年老时又为了舍不得子女，千里迢迢漂泊到地球的另一边#“生命是什么？生命是爱，爱就注定了漂泊”。作者正是在追寻爱的过程中不断的漂泊，在漂泊中使爱沉淀、使爱升华。这些就是我们在《爱的漂泊》中所要告诉你们的内容。
    另外《属于那个叛逆的年代》是作者之子刘轩所写的一篇文章，叙述了年青人在成长过程中所发生的一些趣事。所表现出来的叛逆性格。虽是刘轩所著，但也凝聚着作者的大量心血与汗水。字里行间都显露出作者的笔迹与文风。所以我们也把它一并收录到这本书当中。
    “人生是用聚散的因缘堆砌而成。何必问今生与来世，仅仅在今天就有多少前世与来生？就有多少定了的约，等我们履行，多少断了的缘等我们重读？就有多少空白的心版，等我们用明天去写一个缘的故事。多美啊！生生世世来了缘。”
    《世间未了缘》这部书，共收录了刘墉先生四部作品。在这本书里，作者用深情的笔触，写夫妻、亲子、天地、及生生世世未了的情缘，为我们讲了一个“缘”的故事。文章涉及的题材广泛，是比较有“人间性”和“人情味”的作品。
    《在生命中追逐爱》从内容上讲是和《世间来了缘》属于同一类的作品，都是写世间的“聚散因缘”“生死爱恨”，但在这本书中，作者更积极地鼓励世人用真实的行动去追寻爱，正象作者所说的那样：爱是生活，是生命，如果真要付出爱，请伸手去做，别空口去说，因为，没有行动的爱不是真爱。我们来到世间，不是来恨，而是来爱；生命是为了学习爱，爱能包容一切！
    这部《刘墉作品集》是我们奉献给广大读者的一部人生的教科书，它将教你认识社会，认识人生；怎样去追求、创造；怎样去爱与被爱。愿每一位读者都能从中得到启发与安慰。


刘墉-->杀手正传-->前言 生命的美丽与哀愁

前言　生命的美丽与哀愁

生命的美丽与哀愁

    从小我就喜欢莳花种草，和观察各种小动物的生态。我经常把母亲摘菜剩下的菜根，种到土里，非常小心地培养，并在见到它们恢复生机，抽出新叶的时候欣喜不己。
    我也试着先挖开蚂蚁窝，看它们的生活，再把蚁带进我在纸盒里制作的新寓，希望能创造一个属于我的“蚂蚁城”。
    上中学之后，我开始收容流浪的小猫，常把奄奄一息的猫仔带回家，用眼药瓶喂奶。我总是半夜起来，看它们睡好没有，并在小猫垂危时，为它作人工呼吸。
    那时我住在失火后的废墟上。日式房子倾颓之后，原来隔间用的土墙，变成一堆堆的黄泥。或把橘子树的叶子，泡在酒精里，制作怪怪味道的香水。一场火，烧去了我的家，却烧出了一个田园。
    大学，我进入师大美术系，我常在写生时盯着那些花看，觉得她们含苞美、锭放美、凋零也美。画久了，熟悉了花的样子，很容易看出什么地方是因为虫咬或风折，造成了病态。但我发觉即使有病，只要是在大自然中形成，也便有一种人力无法办到的“自然美”。
    我虽然常为写生而偷花，但对那些摘回的花，总尽最大力量，去维持她们的生机。即使只剩下一片叶子，我仍然用水养着，希望出现奇迹。
    我也会试着把折断的花茎重新接好，如同医生为人接合断了的骨头。医生写病历，我也记下每个接合的步骤，和其后的发展。
    至于那些凋落的花，我会用刀切开，看里面的构造，并忠实描绘下来。我的教授曾问我：“画花又不是画解剖图，何必如此钻牛角尖？”我的答覆很简单：“好奇！好玩！”
    直到今天，我仍然做同样的事，我的写生册，如同一本生物图书。我的手边常放着解剖刀、显微镜。我会数鸟的“一级飞羽”、“二级飞羽”的数目，研究它们振翅速度和羽毛形状的关系，也常去博物馆看鸟的骨骼，并记录下来。
    因此，我写了三本花鸟和山水写生的书。不知是否这种从科学角度探讨中国绘画的方法，能否引起西方人士的共鸣，有一阵子单单在纽约曼哈顿中国城，就有四家书店把我的书放在橱窗展示。
    近几年，我虽然没举办个展，但依旧写生，有时为一种花，能连续工作两、三个礼拜。我发觉最能让我精神放松的方法，是为花鸟写生。忠实地记下它们的一花一叶、一羽一喙。当我们对它们，凝神写生的时候，能摒除一切发念，达到忘我的境界。
    每次写生完，我还是会作解剖，记录花开的时间，采集的过程，并写在日记里。我的日记有个地方，专门记录各种生物萌芽、开花、交尾和产卵的时间，以及潮汐的起落。
    知道潮汐，我能把握最佳时机，走到水边的沙滩，看落潮之后各种水鸟和鱼介的生态，我家不远就是海湾和沼泽地，高高的芦荡间，有看不尽的野生物。看它们，是我静思的另一种方法。
    “万物静观皆自行。”古人早有这样的感触，我也深深体会到。有时候捡起一颗小石头，都觉得掌握了一整个世界。每颗石头都有属于它独一的纹理，也都有它千万年的历史。每个贝壳都曾住过小生命，那么巧地盖它自己的家，然后弃守、死亡，睡在海床千百年之后，被偶然地冲上沙滩。每只小鸟，都早早地出现，却一入晚，就不见了，它们都有自己的家、自己的爱。
    每只小虫也一样，有的藏在叶下，有的藏在花里，有的钻进果实，有的躲在土中。它们各自占领地盘，似乎早有默契地分享这个世界。
    在观察它们的过程中，我不但得到怡情养性的好处，更对大自然有了更多的领悟，也愈觉得每个生物都那么有智慧，而愈尊敬它们，且觉得自己渺小。
    一九九五年暮夏，我抓到一只螳螂，也照例记录它的“生活、起居”。螳螂是少数能当作“宠物”养的昆虫，我为它觅食、为它治病，甚至为它“寻偶”，跟它建立起深厚的情感，也由它身上领悟了许多过去不曾想到的东西。
    在北美，绝大多数的螳螂，十一月初就会被冻死。我的螳螂在室内养尊处优，当然活得较长。在我全家悉心的照顾下，它不但活过新年，活到一九九六，而且一直到二月初才死。我为它办了一个小小的丧礼，还打电话给“金氏世界纪录博物馆”，问他们是否可以把这长寿螳螂列入纪录。虽然他们后来告诉我不行，我却激发了另一个想法——
    根据每天的日记，为螳螂写一本书。
    写作是由八月开始的。也可以说是在它死去半年之后才动笔。这当中我有相当长的时间在犹疑，怕自己没有能力写成这么一本书。我也犹豫，是不是用这本书，把自己的心灵世界，呈现在读者面前。
    虽说是记录一只螳螂的一生，这本书实在是我的“随想录”。也可以说是由观察螳螂所产生的种种联想，正因为是“随想”，所以谈天、说地，几乎没什么边际。我曾经在创作中途，想读者会不会不耐烦这种题材，又会不会骂我瞎扯。但是我接着安慰自己：
    “不管怎样，我敢为一只螳螂，写成一本书，这‘试探’，就能算是成功。”
    在我过去二十五年的创作生涯中，每隔一阵，就会出版一本试探的“游戏之作”。从早期的《萤窗随笔》、《真正的宁静》，到近期的《作个飞翔的美梦》，都是纪录我的心灵的“私房书”。在出发点上，是“只求娱己，不为娱人”。
    也就在这“只求娱己”的想法下，我以连续三个月的时间，完成了这十八万字。并因为主题环绕着一只吞噬同类的螳螂，所以取名为《杀手正传》。
    在写作技巧上，我采取了反讽的手法，也就是正面的话，用反的方式说。我知道绝大多数的读者是一眼就看得出，之所以在这儿提出来，是怕有些年龄较轻的朋友，一时不察，误将我“反面的话”当作“正面的观点”，而弄拧了我的意思。此外，为了帮助读者抓住要点，我又加了些“眉批”，当作一种“导读”。请程度高的朋友，只当“它不存在”。
    《杀手正传》可以称得上是我的“异色书”，里面有不少血淋淋的镜头，只是在那些镜头的背面，我希望呈现真实的世界。既然这个世界是如此地凶险诡诈、危机四伏，我为什么不能把其中的道理说出来？
    对的！我在这本书里真正谈的是个“理”，是相生相克的天理、优胜劣败的定则，也是“生之无奈”。我觉得只有当一个人看透这些定则与无奈之后，才能泰然达观。相反地，不去面对、不动接受，只会造成内心的不安。
    正因此，我把这本书放在我的“处世系列”中。许多在《冷眼看人生》或《我不是教你诈》里，不易讨论的政治和人性的题材，都借着那只螳螂杀手表现出来。在此，我必须强调，书中反讽的是整个历史与人性，而没有任何对现代人物的影射，请读者千万不要往牛角尖里钻。
    一只螳螂的一生，与一个人的一生有什么不同？有生有死、有伤有杀、有爱有憎。本来对这世间的种种，就应该“有喜有悲”又“无喜无悲”。前者可以说“生活是方的”，即然“生”，就要面对许多有棱有角的困境；后者可以说“生命是圆的”，到头来，我们若不能把一切离合悲观，看成一个“圆”，或一个周而复始的“生之定律”，就未免太苦了。
    “天生万物，天杀万物；万物生万物，万物杀万物。”这是我在整本书里表现的“圆”。也为了画这个圆，我在未出版之前，先将版税五十万元，捐作慈善公益之用，希望《杀手正传》带来的不是《杀》，而是“生”。
    这本书是我最新的试探，它可能深奥些、艰涩些，但我衷心地请求您：
    耐下心，慢慢阅读、慢慢咀嚼、慢慢回味、慢慢同情……

    ------------------
    一鸣扫描，雪儿校对


作者年表

                            刘墉，号梦然，祖籍北京

1949　生于台北。

1958　丧父。

1962　家中失火，夷为平地。母子二人于废墟筑一草房以栖身。

1964　入台北成功高中，获全省学生美展教育厅长奖。

1968　入师大美术系。

1971　获中国新诗学会颁“优秀青年诗人奖”。
      与师大同学毕薇薇结婚。
      主演“红鼻子”（又名快乐的人）舞台剧获话剧欣赏演出委员会颁“金鼎奖”。

1972　获师大美术系师生展国画第一名教育部长奖。
      “听蜀僧浚弹琴图”由国立历史博物馆选送第八届中日美术交换展。（此后均应邀）
      主演“武陵人”舞台剧。
      应聘为成功高中美术教师。
      育子刘轩。

1973　主持中视益智节目“分秒必争”。
      应聘为中视新闻部记者。
      出版萤窗小语第一集。
      代表出席第二届世界诗人大会。
      应国立历史博物馆邀请参加第二届当代名家画展。（此后数届均应邀）

1974　应邀参加第七届全国美展。（此后数届均应邀）
      获中山学术文化基金会奖助出版萤窗小语第二集。（此
      后每年或隔年出版一本，至82年共七集）
      应国立历史博物馆邀请参加中国名家美国巡回。

1975　应邀参加中国名家日本巡回展。
      举行首次个展。（此后在国内个展三次。国外至89年共30余次）

1976　制作中视“时事论坛”节目。获金钟奖。
      “萤窗小语”由国防部选印为国军官兵优良读物。获国防部荣誉纪念奖。
      与周澄、林千乘、李义弘、涂灿琳合组西窗雅集画会。

1977　出版诗画散文集“萤窗随笔”。
      获综合电视周刊选为“最受欢迎电视记者”，旋即辞去中视记者工作。

1978　赴美。
      应聘为维州丹维尔美术馆艺术家，并于全美各地展出。
      应聘为中视驻美代表。

1979　入纽约圣若望大学东亚研究所。
      出版译作“死后的世界”。

1980　出版与西冷教授合著之“牡丹芍药画谱”。
      应聘为圣若望大学专任驻校艺术教授。

1982　离台4年后首次返国。
      出版“春之烦”。
      出版诗画、散文、小说集“真正的宁静”。

1983　出版“花卉写生画法”。（中英文版）

1984　出版“山水写生画法”。（中英文版）
      幽默散文集“小生大盖”由皇冠杂志社出版。

1985　出版“翎毛花卉写生画法”。（中英方版）
      入哥伦比亚大学博士班。

1986　出版“点一盏心灯”散文集。
      出版“唐诗句典”。
      出版小说散文集“姜花”。
      应聘为全美水墨画协会年展主审。

1987　出版“白云堂画论画法”。（中英文版）

1988　出版“林玉山画论画法”。（中英文版）

1989　出版小说散文集“四情”。
      出版散文集“超越自已”。
      育女刘倚帆。
      出版“刘墉画集”。

1990　再赴大陆黄山写生。移居纽约长岛。
      应广电基金邀请返台，为制作“中国文明的精神专辑”进行评估。
      应有熊氏艺术中心邀请举行“黄山归来”个展。

1991　向圣若望大学请假三年。
      应财团法人广播电视发展基金邀请返台，“中国文明的精神专辑”脚本编撰工作。
      成立水云斋文化事业有限公司。携子刘轩赴中国大陆考察研究。

1992　画作入藏纽约保华文化中心。三赴大陆考察研究。
      “中国文明的精神”编撰工作完成。

1993　应邀参加中正纪念堂中正画廊开幕“当代名家国画油画大展”。
      携子刘轩参加“永不遗忘的心情”活动，为台南瑞复益智中心募款。
      当选中国美术协会理事。
      简体字版《萤窗小语》一二三集。《点一盏心灯》、《四情》。
      《爱就注定了一生的漂泊》由北京友谊出版社出版。赴英法瑞德比写生。

1994　辞圣若望大学教职。
      义卖与刘轩合作完成之《从跌倒的地方站起来飞扬》有
      声书，为台南德兰启智中心募款。

      与刘轩展开“从无声的爱到有声的爱”募款活动。
      获台南市长施治明颁“台南市钥”。

      赴挪威写生。
      成立水云斋青少年免费谘商中心

      简体字版《超越自己》、《创造自己》、《肯定自己》及
      《萤窗小语）四、五、六、七集由广西漓江出版社出版。

1995　应马来西亚华校董事联合会总会邀请，前往吉隆坡、新
      山、双溪大年为侨社义讲。
      应邀（兔审查）参加全国美展。

      简体字版《人生的真相》、《冷眼看人生》、《冲破人生的
      冰河》由中国工人出版社出版。

      应统一企业邀请举行全省巡回演讲。

      将《在生命中追寻的爱》版税及演讲收入72万元及画卡24万张捐赠
      伊甸社会福利基金，并举行为残障人义卖募款活动。

      赴意大利写生。
      义卖有声书《这个叛逆的年代》（马来西亚董总出版。
      收入作为董总推展侨教之用。）
      应马来西亚南洋商报邀请开辟专栏。

1996　当选金石堂“年度风云人物”。《迎向开阔的人生》获选
      为“年度最具影响力的书”。

      义卖有声书《在生命中追寻的爱》（伊甸社会福利基金
      出版。收入作为伊甸照顾残障人之用。）

      授权汉语大词典出版社出版简体字版《我不是教你诈》、
      《迎向开阔的人生》、《把握我们有限的今生》、《在生命中追寻的爱）。

      应上海汉语大辞典出版社邀请，前往上海、杭州、北京等地学校义讲。

      应马来西亚华校董事联合总会邀请，前往巴生、槟城等地作募款义讲。

      应新加坡世界书展邀请，前往新加坡演讲。

      将《我不是教你诈②》版税50万元及绘画原作等捐赠伊甸社会福利基金，
      并举行为残障娃娃家庭社区服务专案募款活动。

      担任花旗银行“电话送爱心”为残障小朋友募款活动代言人。
      获内政部颁发“特别志愿服务奖章”。
      经金石堂统计为十年来台湾最畅销作家。

1997　应中国大陆全国性刊物《中学生月刊》邀请撰写专栏。
      稿费捐赠希望工程。
      《杀手正传》（摘录）于中国时报连载。

      应上海汉语大词典出版社邀请，前往沈阳、长春、北京演讲及签名。
      并决定将汉大出版诸书之今后全部版税捐赠希望工程。

      为盲人制作《从跌倒的地方站起来飞扬》附点字有声书，交爱盲文教
      基金会赠与有人。

      《我不是教你诈①②》由国防部印供官兵阅读。
      为马来西亚华校董事会在全马作五场巡回募款演讲。
      义卖画卡为美国“美华防癌协会”募款。
      录制《在灵魂居住的地方》附点字有声书，交爱盲赠与盲人。


创造自己(刘墉)

创造自己

    上帝创造了我们。
    我们则当
    创造另一个自己
    创造自己的风格！
    创造自己的前途！
    创造自己的自己！
    before一个女职员明明不愿意，却不敢拒绝老板晚上的邀约。但到后来，还是因为拒绝进一步的要求，而得罪了老板。
    “你既然要说不，为什么不早说？”老板狠狠地问……”

为什么不说不？

    隔壁海伦请你过去帮忙弄电脑。你说：“ok！”
    派特请你帮忙抬电子琴到学校。你说：“yes！”
    韩瑞叫你帮他录每个星期五的friday niht videos。你说：“当然一句话（sure！）”
    玛瑞安要你为她的派对做张海报。你说：“没问题（no problem）！”
    你为什么从不说“不？”
    现在让我讲讲今天发生在我自己身上的事，给你参考：
    早上。王阿姨打电话来，问我能不能陪她一起去看“苏富比”（sotheby's）拍卖中国古董。我说“不！”
    中午社区报纸打电话问我能不能为他们的征文颁奖。我说“不！”
    下午圣若望大学的学生打电话来，问我能不能参加周末的餐会。我说“不！”
    晚上台北传真过来问我能不能写个专栏。我说“不！”
    当你说四个“是”的时候，我说了四个“不”！
    你或许要讲我是不近人情，但你也要知道，当我说第一个“不”时，同时告诉了她“下次拍卖古画，我会去。至于今天，因为我对家具、器物、玉石的了解不多，很难提出好的建议。”
    当我说第二个“不”时，我说“因为我已经做了评审，贵报又在最近连着刊登我的新闻，且在一篇有关座谈会的报道中赞美我，而批评了别人。如果再去颁奖，怕要引人猜测，显得有失客观。”
    当我说第三个“不”时，我说“因为近来有坐骨神经痛之苦，必须在硬椅子上直挺挺地坐着，像是挨罚一般，而且不耐久坐，为免煞风景，以后再找机会！”
    当我说第四个“不”时，我以传真告诉对方“最近已经寄出一篇头题（就是刊在重要位置的长文，而非专栏式的短文），专栏等以后有空再写。”
    我说了“不”，但是说得委婉。我确实拒绝了，但拒绝得有理。那么你为什么即使在知道自己睡眠不足，功课忙碌的情况下，却难以开口说“不”呢？
    这世界上确实有许多人不会说不，他们或是不敢，或是不好意思。
    譬如一个女职员明明不愿意，却不敢拒绝老板晚上的邀约。一个守门警卫明明知道没出示通行证的人不能放过，却不敢拦阻上司家人的座车。
    一位鉴赏家明明知道是赝品，却不好意思不为出示的朋友盖下鉴定为真迹的印章。
    问题是：当那老板对女职员有进一步的要求时，后者不是吃了亏。就是在不得不拒绝的情况下终于得罪了老板。甚至那老板可能在丢了面子之后狠狠地间：“你既然要说不，为什么不早说？”
    当那座车里藏了坏人，而出事之后，上司却可能将警卫扭送法办：“明明知道公司的安全规定，为什么让没有通行证的人通过，敢情是串通的？”
    当那赝品终于被发现，收藏家可能说“你如果知道，为什么不告诉我，害得我丢人广至于别人则要讲“那是什么鉴赏家，若非串通了骗钱，就是能力不足！”
    你说，他们当初是不是该说“不”呢？
    不敢说不的人，往往缺乏实力，他们只怕不顺着对方的意，自己就要吃亏。岂知愈是想讨好每个人的，最后可能谁也没讨好，因为没有人珍视他的“好”，却要加倍地责备他可能的不周到。愈是想对得起每一个人的，愈可能对不起人，因为精神、时间、财力有限，不可能处处顾及，结果服务的水准下降，还是对不起人。就算是他拼老命地应付了每个人，至少对不起了他自己。
    我有个长辈，在三十年前出国算是大事的时候去了一趟香港，每个人听说，都托她带东西，她也都说好，回来且送礼给每位朋友。没想到礼带得不足，后来连已经送给她自己子女的礼物，都收回来送给别人。
    最糟的是，她的经济情况在回国之后元气大伤。原因是：她为朋友带的东西大多，全部被海关打税，又不好意思跟朋友要，以致自己扛了下来。最后有些朋友知道了，主动要付税。却在背后说：“比委托行买的还贵，只怕被她吃了！”
    从我举出的这么多例子，你该了解：
    只有在你表现说“不”的实力时，对方才会感激你说的“是”也只有在你知道说“不”的情况下，才能积蓄足够的实力说“是”。
    只有充满自信与原则的人知道说“不”，也只有别人知道你有说不的原则之后，会信任你所说的“不！”
    委婉地道出你的苦衷、说出你的原则，必能获得朋友的谅解，赢得对方尊重！

    爱迟到的人，似乎总是迟到，远程的约会，
    他要迟到；在他家旁边碰面，他还是可能迟到；
    连你早早到他家，坐在客厅里等，只见他东摸
    摸、西磨磨，到头来仍然无法准时出发。
    这原因是什么呢？

迟到大王

    我小时候，常听大人说“早起三光，晚起三慌”，又总是听他们在早早准备，到头来还是赶不及的时候说：“起个大早，赶个晚集！”
    我当时就不解地问：既然讲早起的人，可以看见旭光、月光和星光同时在天空，好像非常从容，又怎么会“起个大早，赶个晚集”呢？
    他们的回答很简单：“因为拖！”
    这使我想起初来纽约，常在示范画大瀑布的时候，问参观的人有没有去过尼加拉瀑布，令人意外的是，居然摇头的占了相当高的比例，他们的道理也很简单：“因为近，心想反正什么时候要去都成，所以一直拖下来.”妙的是那些人多半去过需要几天车程的佛罗里达，或更远的夏威夷。
    “拖”就是这么妙，拖时间的人，不一定是没有时间，反而可能有充裕的时间；拖欠债款的人，常在手头有钱时拖着不还，直到没有钱；拖延不给朋友回信的人，也可能总是把信放在案头，天天都想回，却一拖就是几个月。
    你会发现，爱迟到的人，似乎总是迟到，远程的约会，他要迟到；在他家旁边碰面，他还是可能迟到；连你早早到他家，坐在客厅里等，只见他东摸摸、西磨磨，到头来，仍然无法准时出发，这原因是什么呢？难道是心理有毛病吗？
    我想他们的心理不是真有毛病，却可能是心里总想着：“不急嘛！时间还多！”“不急嘛！还有一些时间！”“不急嘛！大概正好可以赶上！”“不急嘛！如果运气好，还不会迟太多！”“不急嘛！别的人也不可能准时！”
    最后则是：“不急嘛！反正已经迟了！”
    问题是，他这一拖就不知拖去了别人多少时间，更失去了多少宝贵的光阴和成功的机会。
    跟我学画的学生，常对我说：“老师！我的墨总是磨不黑，怎么办？”
    我的答案很简单：“多磨一会儿！”
    可不是吗？如果他的墨不是本来就做成灰颜色的，而是真正的黑墨，当然不可能磨不黑，所以磨不黑并非墨的问题而在于他自己。
    同样的，如果你问我：“我就是爱拖，怎么办？”
    我的答案则是：“不要拖！立刻行动！”
    当你把心里面那些“不急嘛！”“不急在今天！”“时间还多！”的意念完全抛开，而告诉自己“立刻行动”时，你拖的毛病就会霍然而愈了！
    由于你不论多早起床，却总是弄得迟迟出门，而常在第一堂课迟到，使我不得不说这一大番话给你听，因为“起个大早，赶个晚集”的人，要比那忘了上闹钟，而起晚迟到的人，更糟糕。如同“有钱却拖着不还债”，要比无钱可还来得可耻。
    记住！你绝对不能有拖的毛病，因为我们的人生是拖不得的！太阳不拖、月亮不拖、星星不拖，春秋四季、万物消长，都不拖。
    我们又岂能拖呢？

    过去参加西屋科学奖进入准决赛，而未获
    前十名的，后来有四位得到了诺贝尔奖。但是
    当初高居西屋前十名的人，反而只有一位获得。

西屋怪现象

    今年的西屋科学奖揭晓了，华裔居然连一个也没有进入前十名，真是破天荒的事，不过主办人哥特博士在安慰落选者时说的一段话，倒是挺耐人寻味：“过去参加西屋科学奖进入准决赛而未获前十名的，后来有四位得到了诺贝尔奖。但是当初高居西屋前十名人，反而只有一位得到。”
    中国有句俗语：“小时了了，大未必佳。”正可以形容这个现象。据我想其中的原因，是“小时了了”往往得自家庭、老师的特别指导，甚至父母兄长的大力提携，硬是把一个未成熟的孩子，吹捧成不得了的人才。譬如报上经常刊载某神童画展、书法展，看来那书画也不算差，可是如果做个统计，那些神童有几人在后来真能成为杰出的书画家呢？
    同样的道理，每年西屋科学奖发表时，我都会注意那些得奖者的家庭背景，发现有不少人的父母所学与孩子的作品相关，也有不少得奖者在学校参加特别的课程，甚至连你的史岱文森高中都有“为西屋科学奖研究（research for westjng house）”的课程，谁能说那些父母及学校的课程对孩子的得奖研究没有帮助呢？
    问题就出在这里了：那些得到西屋科学奖的人，在他们进入社会之后，是不是继续有人在后面推动他？如果他心里没有那份自行激发的力量，是不是还能有杰出的成就？
    或许你要说，何以见得落在西屋科学奖十名以外的人，就有这份冲力？那么让我再举个例子，如果今天有几个具有美术天分，又有冲力学艺术，却得不到老师指点的孩子，跟你一起参加一项可以在家画好，再送出去评审的比赛。假使你们花下去的时间都一样，谁比较可能获胜呢？你由于耳懦目染，加上我可能提供参考意见，当然得胜的机会大。问题是，那些输给你的人，是真不如你吗？如果你自己没有绘画的冲力，我可以打包票，他们在日后必会胜过你。
    当然这样的分析，并不能绝对地解释前面所说的西屋现象。进入十名以内的人少，落在十名以外的人多，这在比例上的差异，也可能是造成日后得诺贝尔奖者有悬殊比数的原因。但无论如何，你应该知道一件事。
    在少年时落败的人，未来成功的可能性不见得差，甚至由于前面的挫折，更激发他们的潜能，在未来出头。那些不能考进好中学的人，不一定就进不了好的大学；在大学杰出的学生，也未见得能在社会上成功。
    愈是民主、开放、机会均等的环境，愈能让那些有冲力、有野心、有毅力，照着自己计划执著前进的人，发出灿烂的光芒。
    请你统计一下今天的成绩，有多少是父母师长逼出来的？有多少得自家庭的陶铸？又有多少由于你自己的追求？前两项的得分，各乘百分之十。最后一项的分数，乘百分之八十。
    你得几分？
    before我曾在初中的朝会里直挺挺地晕倒，醒转
    时发现自己上下排的门牙全摇动了，嘴唇肿得
    几乎遮住鼻孔，鼻子和额头也皮开肉绽。

悲悯的情怀

    昨天你因为长“针眼”（毛囊炎）开刀，而没去上学。
    今天早上，听说你在头上绑了一块红头巾，打算扮成海盗的样子。我清楚地听见你与母亲争执：“既然左眼被医生蒙了这么难看的一块东西，好像独眼龙的样子，何不干脆扮成海盗，否则坐在地铁上，走在学校里，会多么地奇怪！”
    那么我要问你，当你绑上大红头巾，岂不是更怪吗？人家要以什么眼光看你？你是参加化装舞会？眼睛真正受伤？抑或故意打扮成这个样子的市井小太保　笨昨天你缺考的那门课的老师，又会怎么想呢？
    我知道你不好意思出门。因为那个医生给你蒙上肉色纱布，又黏贴上层层的黄色胶带，确实看来奇怪，但是难道你能为这么一个针服，几乎完全无碍于你行动和学习的校韩病，就几天不出门吗？
    我当然能了解你的感觉，因为当我初中时，曾在朝会里直挺挺地晕倒。由于站在第一排，前面没人挡住，所以当我醒转时，发现自己上下排的门牙全摇动了，嘴唇肿得几乎遮住鼻孔，鼻子和额头也皮开肉绽。
    我至今仍清晰地记得，自己转两班公共汽车回家时，人们奇异的目光，和你祖母惊讶心疼的表情。
    但是，我能因此而不去上学吗？
    过去总被人赞赏为美少年的我，瑟缩在公车的一角，我尽量转脸向着窗外，转得脖子都酸了。我试着不去看人，因为对上的总是惊异的目光。
    受伤之后没有几天，一个不认识的同学主动与我接近，问我出了什么事，他跟我搭同一班车，上车时，我才发现他居然有一条腿出奇地细，鞋子也特别，当时是夏天，大家穿短裤，每次坐着，他总是把书包尽量向前推，挡住那看来像根枯骨的膝头。
    于是我们成了相怜的朋友。
    但是，我脸上的血痴，一块块脱落了！嘴唇消了肿，牙齿也奇迹式地重新变得坚固。每天当我们下课时相遇，他都注意地盯着我看，又闪过眼神去，仿佛没见到一样，我的脸渐渐又扬了起来，他膝头上的书包，却推得更前面了！
    我们的距离日远，渐渐发现他居然有些避着我。
    我开始了解残障人内心的痛苦。他们有他们的世界，一个彼此同情的世界，一个难为外人体会的世界。而今想起来，我甚至庆幸自己曾有那样的遭遇，使我知道在这世界上有那么一大群，应该让我们去了解、去帮助的人。
    我也反省到，一个在公共场合不易见到残障人士的社会，绝不表示残障人的比率低，反而显示了我们道德的层次低。因为大家以特异的眼光看残障者，甚至指点点地，加上缺少残障者考虑，是社会之耻、正常健康人之耻。
    说到这儿，你想想自己的伤，是否远不如我少年时？再说几天就可以把眼上的纱布拿掉，跟那些真正残障的人相比，岂不是一种幸运？你只是几天，就难以忍受，而他们是几月、几年、甚至一辈子啊！
    我们常在失去时，才知道“有”的美好，希望在你失而复得时，一方面感觉“得”的可贵，一方面纪念失的痛苦。更因此了解失者的心境，产生悲天悯人的情怀。

    从检查身体里某种化学成份的含量，能预
    知一个人自杀的倾向；
    从染色体的排列异常，能分析出与犯罪的关系。
    甚至连梵谷作画的强烈色彩，都有医学界
    的人认为与他用的治疗药物，所造成的刺激有关。

人体的机器

    我很喜欢跟医生聊天，因为他们常能讲出蛮“唯物”的道理，在我这个相当唯心的人听起来，有一种特殊的刺激，也能帮助反省。
    其实用“唯物”这个词是不够精确的，倒不如说是“很实际”，他们常把人的身体当成一架机器，坏了就要修理，不修就会出问题，甚至连情绪的变化，都能用科学的方法来分析。
    譬如说从检查身体里某种化学成份的含量，能预知一个人自杀的倾向；从染色体的排列异常，分析出与犯罪的关系。甚至连梵高（vincentvangogh）作画的强烈色彩，都有医学界的人认为与他用的治疗药物，所造成的刺激有关。于是当我们把出了问题的灵肉之躯带到医生面前，他们很可能把它当作“物”来分析研究，对准那出了问题的地方修理、治疗。
    昨天晚上，纽约著名的艺术收藏家杨恩胜医生到画室来聊天，便又带给了我一些新的感动，他说：
    许多画家，你看他老年的作品不怎么样，却绝不能否定他，因为如果拿出他中年期的作品来看，可能好得不得了，这有什么办法呢？人的身体是有限的，譬如我年轻的时候记忆好极了，可是现在叫我记东西，却得拿出本子写，因为动不动就忘。
    当一个画家的身体情况改变，眼力不行了，手发抖了，体力差了，当然画风也得改！年轻时画工笔勾勒花鸟，这时难免要改为粗笔写意，甚至泼墨。所以一个时期画一个时期的东西。少年时不必装老，老年时也不要强作少年。一个人的艺术地位，是要以他各个时期的不同成就来衡量的。”
    他的这段话使我想起有一次诗人朋友聚会，大家都有个感觉，就是成年时作品所使用的词汇和典故，居然大部分是学生时代习得的。中年以后，尽管吸收的不少，也试图强记一些东西，却难得有多少能自自然然地流到笔端。
    我也确实发现，由于国内的教科书是统一的，每几年会有些更动。居然由记者或作家们写稿时所用的词语，常能分析出他们大约是那一年次的。因为同时间学到的东西，尤其是古文中的特殊句法和词汇，很自然地被带入他们的作品之中。
    此外你会发现，年轻时喜欢用险怪艰涩词句的作家，往往到了老年变得平易，这一方面因为他们的人生境界高了，不再需要卖弄渊博。另一方面，更由于经过岁月的过滤、遗忘，自然留下那最常用、最实用，也最真切的东西。他们的作品确实不再绮丽、辛辣、诡谲，而变得平淡，但是平淡得妙，仿佛摇篮边母亲的话，更能直接触动我们的心灵。
    问题是，他们如果没有少年时的饱学，青年时的峭拔，中年时的雄浑，就不可能有老年时的平淡入妙。
    我觉得人生就像是开矿淘金。像你的这个年龄，体力、记忆力都强，就要努力地挖掘，尽量地吸收，不要怕脑子装不下、库房不够大，而当唯恐不足地充实，真正做到博学强记。
    青年期则是将矿砂分类、学问分门的阶段，也就是开始求精。到了中年，虽然看来拥有的矿砂愈来愈少，却正是你体力可以处理的量，也正是你可以运用充分经验，提炼出纯金的时刻。
    至于老年呢？那是你可以把纯金打造成精美艺术品的时候。在打造的过程中，那金的重量不会增加，甚至可能因为切割烧熔而损失，却能进入更高的境界。
    before请问你有没有为长远的未来，趁自己年少的时候努力挖掘？
    请问你是否已经有一满库的矿砂，可以让你用未来的岁月去提炼、精制？
    不要认为不去跟别人比，就能减少面对敌
    人的机会，也就能比较快乐。因为你不去比，别
    人却要来跟你比，这个世界也总是把大家放在一起比！

比，才有进步！

    今天晚上当久安娜（joanna）打电话来的时候，我顺便问了一句“她的功课比你好，还是比你差？”而在你答“比我好一点点”之后，我有些惊讶地继续问“你已经是平均九十六点多，她居然还要更好？”
    这时你似乎有些不大高兴他说：“这又怎么样？我们这一年级还有一个叫阿曼达（amanda）的女生，平均九十九呢！人漂亮，参加的活动又多，而且还交男朋友！”最后你气呼呼地转头进去，还撂了一句英文“为什么总是拿我跟别人比？我是我，人家是人家！（why always compare me with other people？to each his own！）
    多年以来，几乎每次当我将你跟别人比较时，你都会有这样不愉快的反应，而在我与其他家长聊天中，也知道他们的孩子同样不喜欢比，也都曾抱怨自己的父母喜欢比。
    不错！这是一个大的国家，三百六十六万平方英里的土地任你驰骋。此地不留人，自有留人处，你确实可以不必处处跟人比，而找到自己生存的空间。
    但是，你更要知道，当你想往高峰爬的时候，也便有来自三百六十六万平方英里土地的精英与你竞争，这也就是你能获得纽约市演讲比赛冠军，到了纽约州却败下来的原因，再想想，就算你能在全州得到冠军，到了全国大赛又还有得胜的把握吗？
    其实从我们生下来，就面对了这个竞争的世界，我们一方面该庆幸自己能生在二十世纪、科学昌明、生活富裕的时代，一方面也得知道，我们所面对的正是二十世纪，这个知识爆发时代的竞争。
    何止科技、知识的竞争，连体育也是如此，想想四十年前的体育纪录，再看看今天的最高成就，当时世界的金牌得主，只怕今天都无法进入决赛，甚至不合参加的最低标准。
    过去的中国你只要在一乡跑得最快，就被人们称为飞毛腿，神气得不得了，因为那是交通不发达，越过一个山头，就换一种口音的时代。但是后来有了省运，有了全国运动大会，进而参加了世运。直到这时候，许多中国人才发现，原来自己在武侠小说里崇拜的“草上飞”和“浪里白条”，到了世界级的竞技场，只能勉勉强强地殿后。
    但是也就由于比，人们开始提高自己的准点，追求更高的理想，从失败的痛苦、愤懑中，激发力量，并学习别人的长处，今天中国人在许多方面，不是已经凌驾西方了吗？
    比，确实不是很愉快的经验。那不愉快，是因为打破了自己编织的“满足的梦”，也可以说是使自己面对了现实。有什么事情，要比你面对敌人，当面交手，来得更真实呢？
    所以中国有句俗语“人比人，气死人！”周瑜更在屡次受挫于诸葛亮之后说：“既生瑜，何生亮？”意思是既然生了我周瑜，为什么老天又要生下诸葛亮呢？问题是，如此推下去，每个比赛的第二名，都忿忿他说“如果得第一名的那个人没有来参加，我就是第一！”第三名的说“如果得第一、第二的人不来，我就是第一！”
    这世界还可能进步吗？
    所以在这个充满竞争的时代，我们即使得了第一，也应该用相反的方式来想：“只怕是有高手缺席，所以我能得冠军，他如果真来了，恐怕我就是第二！所以今后要更加努力，才能面对强敌，也才能保持既有的荣誉！”
    如此，这世界就能不断进步！
    记住！不要认为不去跟别人比，就能减少面对敌人的机会；也就能比较快乐，因为你不去比，别人却要来跟你比，这个世界也总是把大家放在一起比！参加入学考试，当有人金榜题名时，就同时有人名落孙山；参加就业考试，当别人入选时，你可能就是被淘汰的；甚至我们能来到这个世界，也是从亿万竞争对手间脱颖而出，才得以受孕成为我们的。
    请问你，哪一样事情不是在比呢？我们整个生命的过程中，都是比！不是你高，就是我低！
    比，不是狭隘的排斥别人，而是积极地参与大家；是认知别人、肯定自己！是精益求精，更上层楼！”合子曾说：“舜何人也，予何人也，有力者亦若是厂就是由“比”，进而产生自我期许、积极努力的态度！
    最后，我想问你，如果你不心存比的想法，为什么能记得那么清楚，久安娜总平均比你多了零点五分呢？
    坦白说吧！你根本就在偷偷地比！

    有一只狗在人群间打了一个喷嚏，居然好
    几个美国人不约而同地说“保佑你b1ess you！”然
    后他们才发现打喷嚏的是狗，而笑了起来。

基本礼貌

    记得吗？当我们搬来湾边（bayside）之前，每个夏天的傍晚都要跑步好几条街，到一家杂货店去打电玩。那个店门口总是聚集着许多十六七岁的小伙子，剃着奇怪的庞克或光头族skinhead发型，打打闹闹地。我们还看过他们在街角的阴影里吸大麻烟，甚至扭打成一团。
    但是，我们居然毫不在意，一次又一次地去那里打电玩。原因很简单——我们发现，他们是“人不犯我，我不犯人”的，甚至可以说，他们居然都有着不错的礼貌。
    当我们进去时，如果他们正堵在门口，必然会立刻让开，还说声“对不起（excuseme）！”又总是为我们拉着门。
    当我们玩到一个段落时，尽管他们早已将硬币放在机器上排列着，表示在等待，仍然会礼貌地问：“你是否不玩了？我能不能接手，（for you finished？may i takeit？）”
    起初我有点怀疑，为什么他们有这样好的礼貌，会不会因为我们是东方人？对远来的比较客气？抑或因为我已三十好几，你又才不过十岁，与他们不属同一层次，而礼让三分？
    但是长久观察，我发现他们对每个客人都有同样的礼貌。
    有一次我跟美国朋友提到这个情况，终于获得了答案，朋友说：“必然因为那些孩子的家庭从小就教导他们应有的礼节，大人们之间也都举止优雅，所以礼貌成为他们自然有的反应，不必经过大脑就会产生，即使少年时有些脱轨的阶段，那从小养成的礼貌，是不会变太多的！”
    这使我想起有一次到植物园看园游会，有一只狗在人群问打了一个喷嚏，居然好几个人不约而同他说“保佑你（bless you）！”然后他们才发现打喷嚏的是狗，而笑了起来。那说“保佑你！”，不是一种习惯吗？不必问是谁，自然就会反应！
    又使我想起刚来美国教课时，一个学生的笔滚到我的脚边，便将它捡起交给学生。那学生说“谢谢！”我没有立刻反应，隔了两秒钟才回答：“不客气！”居然全班都笑了起来。这是为什么呢？
    因为那“不客气”在西方人是自然的反应，该当立即脱口而出，我却没有养成这种习惯，而在思想之后，才回答，那“不客气”就带有“最好少来”的意思了！
    尤其可怕的是，当我们的基本礼貌有问题时，立刻会引起别人的敏感。甚至产生误会。譬如：
    去年我刚从台湾回来，赶到学校办公室时，秘书居然问我：“是不是家里发生了什么事？听说你有些不高兴！”
    “没有啊！我很好！”我诧异地回答。
    经过追问，才知道原来因为当我跨进电梯时，虽然跟里面的同事打了招呼，却没有请靠近按钮的朋友帮我按三楼，而自己伸直了手臂去按。
    在台湾，这是很自然的事，大家认为要别人帮忙按是打扰，理当自己动手，岂知在此地，人们觉得在餐桌上帮别人递胡椒罐，在电梯里帮人按键，或为人拉着门，是一种礼貌。不请对方帮忙，硬是“跨位”到别人前面自己动手，反成为不礼貌了。只怪我一时未能反应出国情的差异，而引得同事误会。
    由于你母亲对我感慨地说，发现别人的孩子在父母开车接送时，都会说“谢谢爸爸！谢谢妈妈！”而你却半声不吭，好像父母欠你的一样；使我讲以上的故事给你听。
    礼貌不但要是一种“诚于中，形于外”的表现，甚至要能成为一种当然的反应。愈是进步的国家，愈是讲求礼貌，因为那代表着尊重、体谅与包容，而没有这三者，社会不可能和谐，人际不容易和睦，民族将难以团结。
    由“己所不欲，勿施于人”，到“己所欲，施于人”！就是礼貌的真正精神！

    有些未婚的稚龄妈妈，把婴儿放在一旁哭然后跑去接客，她们伤害了自己、伤害了孩子，断送了前途，甚至最后染上爱滋病。

食色性也

    今天下午我听见你母亲怒斥的声音，赶过去看才知道，原来是为了你在门后挂了一张裸女的大海报。
    说实在的，我认为那图片蛮漂亮，也并不下流，本打算为你说几句好话，但是看你母亲正在气头上，便不好多讲，而指示你立刻摘下来。这已经是帮了你大忙，因为照你母亲的意思，应该是撕得粉碎。
    当她怒气平复的时候，我曾私下表示意见：孩子已经将近十六岁，挂个裸女海报有什么关系，又不是黄色照片！
    “就因为他大了，火已经不小，又何必让他挂这种图片，火上加火呢！”你母亲回答。
    我们能说她的话没有道理吗？
    相信许多做家长的都可能跟我们一样，对孩子青春期许多“性”的表现，采取不同的看法，有的人主张这是生理的自然现象，可以任其发展；有的人主张年轻人不懂事，为防溃决成灾，应该早加疏导。有些人采取放任，有些人采取禁制，他们谁都没有错，却也可能都错了！
    记得我们以前养的那只黄猫吗？为了不让它出去，我们连窗栏都钉得特别密，当它半夜鬼叫的时候，则套一只袜子在它头上，我们是希望它做一个我们认为的乖猫，却忽略了它生理的需求，终于有一天冲出去，因为不懂得躲避，而被对门的狗咬死。这诚然是过度禁制所造成的问题。
    换一个角度，你看到电视上有关躲在码头仓库的年轻人的报导吗？十六七岁的孩子，逃家、吸毒、滥交。有些未婚的稚龄妈妈，把婴儿放在一边哭，然后跑去接客，她们伤害了自己、伤害了孩子，断送了前途，甚至最后染上爱滋病。想想，如果在起初，他们有个防微杜渐的家长，会至于此吗？
    “食色性也”，这是谁也无法否认的事实，因为不“食”无法维持生命，不“色”（指男女之事）就无法延续生命，这是世界上绝大多数生物具有的本能。问题是，人类固然是这些生物之一，却毕竟是万物之灵，我们既然不茹毛饮血、生吞活剥，而要讲求“食”的品质，当然对“色”也就有所讲求。最懂得“食”的人，往往要等果子在枝上熟透了才摘；最懂得“色”的人，是不是也应该有些耐性，像等果子熟一样，等自己发育到最成熟的阶段呢？
    “记得前几天，我带你到后院看刚萌发的芍药吗？我曾指着那些暗红色、叶子紧紧卷着，仿佛铅笔头的嫩芽说：“这些棵都会开花！”又转身，指着那才露头，就展开小叶片，好像向春风招手的讲：“至于这些，看来萌发得早，却保证不会绽放！”
    你先不了解。直到我翻开两者的叶片，才惊讶地发现，早早开展的叶问，完全没有花苞的痕迹。至于紧包着的叶片间，则都有着小小的花苞。它们未打开叶片，并非发育不良，而是为了保护珍贵的花朵啊！如此说来，你是否也该忍耐着，不必早早伸展臂膀，向春情招手呢？
    西方有句谚语：“爱就像是炉火，关得愈紧，烧得愈旺。”医学界又发现，那些总是想着绮色的人，由于一天到晚，有潜在的冲动，所以性的表现上，反倒弱而短暂。如果你在四处挂上裸女海报，书包里摆上花花公子杂志，甚至皮夹子里放些异色图片，是不是非但无益，反而可能让你容易胡思乱想，影响学习，甚至减弱你的性能呢？
    你的母亲叫你不要“火上加火”，我则为她的话增添了这许多注解。我不主张禁制，不主张放任，而主张疏导。疏导的第一步，是希望你能自珍、自制，如同那含蓄蕴藏的芍药，在未来开出丰美的花朵！
    before当别人的五层楼完工时，你的地基可能还没打好，如果因为羡慕别人五层楼的成绩，或被别人落成的鞭炮声扰得心慌意乱……只怕你就没有资格去盖五十层的大搂了！

不必在乎

    不知道你是否注意到，当你练琴的时候，我很少坐在旁边，甚至可以说，我是故意地避开。明明我在场的时刻，你会弹得特别卖力，为什么我反而要躲开呢？
    答案是：就因为你弹得特别卖力！
    我发现当我在别的房间时，你会一小节、一小节地反复练习，磨那些细微的地方，但是只要我一走近，你为了表现，往往立刻加快速度与力量，弹出华丽的段落，问题是在那震人的琴音后面，是不是只有着贫乏的内容与福烘的技巧呢？
    这使我想起初中到公园里参加写生比赛，当有人围在我身边看，为了让画面显得漂亮，以博取赞美，我也有操之过急的毛病，结果在不该渲染的时候渲染，在该打背景的时候却画了前景，在画的过程中固然可能看来比旁边同学的好，完成的作品却是失败的。
    渐渐地，我知道了，围观者是不值得放在心上的，他们如果不内行，那品头论足的话本来就没有价值；即使他们说得有理，也只能做个参考，毕竟作画的是我，而不是他啊！
    这也使我想起大学刚毕业那年，主演话剧“武陵人”，在头一场戏之后，有位演员高兴地拿着报上的剧评宣读。编剧张晓风女士，却淡淡他说：“何必介意别人写些什么，首先要想想，那写评论的人，有多少分量。他如果说好，值得我们多么高兴？他说坏，又能减损我们多少？…”
    当时，我十分诧异这位平常谦虚无比的女作家，居然会说出那么狂傲的话。但在事后想想，却觉得这正是一位艺术家应当持有的态度。
    无可否认地，人有群性，听到大家鼓掌，常在没弄清楚什么事情之前，也便跟着鼓掌，问题是，如果我们处处听别人的，哪里还有自己？
    即使是自己，也不能完全听自己的！这句话听来矛盾，其实有大道理。这是因为我们自己都有天生的弱点，譬如缺乏耐性、拖延、懒散。当我们想开始做一件事的时候，那个“爱拖延的自己”，很可能会说：“不急嘛！”瑚天再做不迟！”当我们画一张画时，明明知道色彩要一层一层慢慢来，那个“缺乏耐性、急于求功的自己”，可能会催着说！”快！颜色上重一点，你看不是比较好看吗？”问题是：事情可能一天天拖下来了！那画上的颜色可能在最后变得太深。这些错误，实际都是事先可以避免的，就因为那天生的弱点，打碎了我们原有的计划、反而遭到失败。
    记得我在高一的时候，每次作文总是虎头蛇尾，写不到三百字，就草草结束，成绩自然不好。而坐在我后面一位姓吴的同学，却回回拿高分。有一天我把他的作文拿过来细细看了一遍，才发觉除了破题，还要正面谈、反面谈，再加综合结论。“真累啊！”我说。
    可是就在我居然耐下心，试着一边写，一面告诉自己“别急”，终于写完
    当我拿着发回的作文簿，看着那可爱的“甲”和美好的评语时，心想：原来得高分不难，就是别急！
    对！就是别急——不要急着在人前表现自己，更不要因为心急，而破坏了自己应有的计划！如果你想盖五十层大楼，需要打五层以上的地基；如果你只想盖五层楼，那么一层的地基就成了。
    最重要的是，如果你是前者，必须知道：当别人的五层楼完工时，你的地基可能还没有打好。如果因为羡慕别人的五层成绩，或被那落成的鞭炮声扰得心慌意乱……只怕你就没有资格去盖五十层的大楼了！
    “如果处处都在乎别人，哪里还有自己？
    如果不能克服自己天生的弱点，“如何战胜别人？”
    请深思！

    三家电视台的联播和万人的会场时，我的恐惧突
    然不见了，只觉得所有过去的紧张与压力、都化
    作了信心与勇气！

在压力下茁壮

    今天你为了在学校练习演讲，很晚才回到家，满脸饥容倦色地坐在餐厅，却未见你吃几口。深夜，我经过你的房间，看你躺在床上若有所思，说是很困，却睡不着，你讲话时，我可以清楚地听见你的肚子在咕咕作响。一点钟左右，你总算出来弄了一碗意大利面吃，又喝了杯牛奶，但跟着喊肚子痛。
    我叫你躺在沙发上，为你盖一个电热袋在腹部，又弄了几颗胃药、让你服下，便离开了。不是我对你腹痛如此不放心，而是因为我知道，你这些表现都是因为对明天比赛紧张所造成，那是每个人都可能有的现象。
    当我在你这个年岁，也经常代表学校出去比赛，我得了台北市演讲比赛的第一名，又获得全省的冠军，名誉愈高，心理的压力愈重，由于从小学开始，年年的比赛都是秋季，我甚至只要感觉秋天的来到，心跳就自然加速；听到广播或电视里传来颁奖的乐声，也不自觉地紧张起来，仿佛又回到了比赛的讲台上。
    尤其记得当我被选为国庆日中华体育馆庆祝晚会的主持人之后，整整一个多月，都吃不好，只觉得胸口有一种压力，甚至使我要作呕。
    但是，那天晚上，当我手脚冰冷地走上台，面对三家电视台的联播和万人的会场时，我的恐惧突然不见了，只觉得所有过去的紧张与压力，都化作了信心与勇气。
    据说，那一次我非常成功。它使我立刻被电视公司网罗，并进一步走入新闻采访与节目制作的行列。如此说来，那一个多月的压力，不是很值得吗？
    其实压力是无所不在的，只要你自我要求，只要别人对你期许，自然就有压力。面对战斗的恐惧也是任何人都难以避免的，记得我们一起看的“晚间新闻”那部电影吗？女主角面对沉重紧张的新闻工作，早上光痛哭一场，再擦干眼泪，走出家门。
    过去每逢我要插报晚间新闻，下午必定不碰咖啡，因为我发现，虽然已经是资深记者，喝了咖啡还是会有心跳加速的毛病。
    后来我接受美国电视台一位资深记者访问，握手时，发现他的手竟然也是冰冷的。有一回国内来了位红歌星演出，上场前我在后台看到她，不但觉得她手心冰凉冒汗，甚至发现她不断地深呼吸，以驱除身上微微的颤抖。
    所以当你看到台上人谈笑风生地主持节目，或记者轻松地报新闻时，要知道，他们在上台前，也都有心理压力。因为他们错不得，一错就呈现在千百万人的眼前。而且，你不要认为成名的老手比较轻松，实在人的名愈大，包袱愈重。他们是扛着半生的荣誉上台，怎能不慎重呢？
    如此说来，以你一个籍籍无名的学生来与他们比，那点压力又算得了什么？我们甚至应该欢迎压力的来到，因为压力往往能激发我们的潜能，使我们超越原来的自己。
    近代科学家，对于进化论有一派新学说，他们发现许多生物不是逐渐进化，而是突变进化的，而那突变往往是在环境压力的突变之下产生。
    文艺的伟大作品和新流派，同样往往是在压力下产生的，没有战争的苦闷，恐怕不会产生达达主义（dadaism），也没有毕卡素的“古尔尼卡”（guermca，1937），更不会有杜甫的“兵车行”。甚至孵豆芽的人都发现，愈是压在下面的豆子，长出来的豆芽愈大。
    记得我第一次量西装的时候，裁缝说我的左肩比右肩高，我笑答：“必定是因为我高中时都用右肩背书包，所以压低了！”裁缝则说：“你错了！你一定是用左边背，不信你注意挑担的人，常扛担子的那一个肩头，即使没有担子在上面，也会比另一肩高些！”厂
    可不是吗！压力虽然不好受，但只会使我们站得更挺、步履更稳，能够在未来承担更大的压力，产生更强的斗志。且从身体的内部、心灵的深处，激发出源源不绝的力量，走向人生的凯旋门！
    before我在北京约堂哥去爬山，堂哥居然掏出小日记本，说是要查查自己的运动生理周期，才能决定去不去！

生理的周期

    去年到北京探亲的时候，有一天临时提议去爬山。没想到身为医生的堂哥，居然说先得看看他当天的生理周期如何，跟着便掏出一个小日记本翻阅。原来他们采用一套生命节奏的理论（biorhythm），认为人从出生开始，就进入不断的生理周期。有时体能特佳，有时精神最好、有时脑力活泼。其间的高潮与低潮递变，所以爬山之前，他要先检查一下当天的情况，再决定是不是去。
    我当时笑他迷信，他却正经八百他讲：“人本来就有高潮、有低潮，体能好的时候偏重劳动，脑筋清楚的时候偏重思考，才能发挥最高的工作效率！”
    我们且不论他的那一套道理对不对，至少有一件事是值得取法的，就是：配合着生理状况做事情。
    今天一大早，我发现你竟然在打电玩，使我想到说这段故事。我不是要叫你把生辰八字寄去给你的堂伯算生理周期，而是希望你最起码要认清自己在一天当中的精神状况。
    你是属于早晨办事效率特高的人，当然应该把最要集中精神和求精确的功课，譬如数学、钢琴之类，放在早上做。怎能一起床，先往阴寒的地下室跑，蹲在那里一两个钟头玩电脑游戏呢？这就好比电视台用晚上的黄金时段，播卡通和烹饪一样。
    电视台知道下午四五点钟，是小孩放学在家等着吃饭的时候，所以播卡通。下午两三点钟是主妇家事告一段落时，于是播烹饪。而非晚上七八点钟放映这些节目。为什么你竟不能衡量精神状况，来选择工作的重点呢？
    前几年我把“唐诗三百首”的诗句分类，发现许多有趣的现象，譬如关于春、秋的诗句特多，属于夏季和冬季的句子特少。当时我就想：是不是因为夏天太热，冬天又太冷，而不适合诗人写作。这时候，他们做什么？
    我相信，那些唐代诗人，既会掌握春秋清和的日子创作，必然也知道如何在冬夏遣怀。你是否也懂得掌握季节的特性呢？
    最近几年从种菜中，我也学会不少东西。譬如青椒，番茄这些成长期较长的蔬菜，可以从早春就在室内培育，等天气暖了，再移出去，目的是为它们早抢一点时间。还有那包心菜、大白菜之类耐寒的植物，则在秋天种最后一作，因为他们可以一直长到冬天下霜，所以能多利用几天土地。你是否也懂得这种抢时间的道理？
    如果大唐的诗人在春秋的好日子不写，而跑去下棋。如果我非要等到母亲节之后才下番茄、青椒的种子。又在秋天开始种黄爪。只怕我们的书中不会有那么多优美的唐诗；我们的餐桌上，更不可能有那样多自己种的蔬果了吧！你是不是应该也为自己订出个时间表？比别人抢早一步、多留一刻，且抓在最恰当的时刻，做最适宜的工作？

    在人生的战场上，是兵不厌诈的。许多在起初保留体力，隐藏实力的人，都是后来的赢家。你能说那参加马拉松比赛，先让别人超过，等前面的人体力不足，再以稳健步伐赶过的人，是在耍诈吗？

双向时间

    当你今天下午，得意地把被老师评为“a＋＋＋”，还附带一个“好极了excellent！”的读书报告拿给我看时，我只淡淡地一笑：“不错！问题是，你下一次要得几个‘十’呢？其实一个‘十’也就够了！”
    相信你对我的回答是非常失望，甚至有几分懊恼的，那么，听听我的道理吧！
    我在你的这个年岁，曾经读过夏丐尊先生的《给青年人的十二盏明灯》，其中有一句话，留给我极深刻的印象。大概的意思是这样的：“当你读错一本书的时候，不要以为你只是读错了一本书，因为同时，你也失去了读一本好书的时间和机会！”
    你或许要问这跟写读书报告有什么关系？你非但不是读错一本书，反而是读对了一本书，用十六个小时研究，写出一份完美的读书报告。
    问题也就在这里了！当你用十几小时读一本书，是不是相对地，那十几个小时也就没能照顾其它的功课呢？
    夏丐尊给我的启示不仅是读书，而是对时间的看法。时间不同于物品。后者可以从外面获得，前者却不论怎么想办法，你的每一秒钟还是跟别人的每一秒钟一样，是借不来，也留不住的。
    换句话说，我们看时间，永远要是“双向”的。什么是“双向”呢？让我举个例子：
    譬如你我二人参加竞选，共有十人投票，当我得四票，你得六票时，你不要得意地认为比我多了两票。因为下次选举只要一个原本支持你的人，转而支持我，就变成五与五的平手了。这是因为票数固定，不是投给你，就是投给我。那么这一票所造成的影响就是“一边少了一票、一边多了一票”的双向差异。
    同样地，时间也是固定的，不是用在这里，就是用在那里。用在这里的时候，往往不能用在那里。现在，我请问，当别的同学只用五小时，就完成报告，并获得“a”的时候，他们是不是可以用比你多下来的十一小时，做其它的功课，或准备考试？至于你，会不会因为过度关注在这一份读书报告，而偏废了其它的科目呢？
    记不记得你在初中时，曾有一次为了作科学报告，弄到深夜，没有精神准备次日的考试，第二天又没能提早起床念书，结果不敢去上学？
    这么说来，你的那份科学报告，就算得a＋＋＋，又值得吗？今天你的老师可能因为你这份读书报告表现好，而让你下次不必写报告？或对比地，因为你好得过分，而给其他同学的报告，都评为“b”吗？
    错了！不论你多么超水准，别人只要达到水准，仍然可以获得应有的分数。不论你这次表现多么好，下次没有表现，还是会掉下来。人生是一连串的比赛，你在初赛拼命透支跑第一，如果复赛跑得差，还是可能被淘汰。如此说来，那前一场的透支，岂非得不偿失？反不如先保留些体力，只求进入初赛、复赛，到最后才全力发挥呢！
    有位国内的朋友对我说，当他参加政府办的训练班时，明明很会整理内务，但头几天故意不做得十分完美，愈到后来愈加劲，往往获得辅导员的赞赏，而得到很高的分数，因为所有的指导者，都最乐于见到日日进步的学员，而非早就不错，后来却难以更好的人。
    实在说，我这位朋友的做法很诈，是不值得模仿的，但你也要知道，在人生的战场上兵不厌诈，许多在起初保留体力，隐藏实力的人，都是后来的赢家。你能说那参加马拉松比赛，先让别人超过，等前面的人体力不足，再以稳健步伐赶过的人，是在耍诈吗？
    同样体力的选手，同样实力的棋士，可能由于他们分配体能和时间的差异，而见出高下。在实力相当、时间相同的情况下，这事先的计划岂不是致胜的关键吗？
    曾有人问孔子说：“以德报怨好不好？”
    孔子回答：“那么你又用什么来报德？所以以德报怨就可以了，然后才能以德报德！”
    今天你如果问我“用全部时间写一份读书报告拿a＋＋＋如何？”
    我要回答：“那么你又用什么时间做其它的功课呢？所以拿个儿或a+就成了，然后你才能用剩下的时间去研习别的科目！”
    这两个看似不相关的答话，表现的精神却是相同的：reasomable！适度的！合理的！
    唯有当你有合理的计划之后，才可能获得合理的结果
    对于你在各科需要平均发展的现阶段，我提出以上的意见！

    有一位患忧郁症的朋友对我说，当他不得不打电话给某人时，却又往往希望某人不在，他是既不得不面对问题，却又不敢面对问题。他整天躺在床上，用棉被蒙着头，缩成一团。

迎向战斗

    今天早上你起得很早，却迟迟不见走出房门，直到我过去察看，才知道你居然坐在床边发愣。
    遇到紧急的情况，却愣个半天，是你的老毛病，我一直记得两年前，当你母亲半夜急病，我把你叫醒之后，你也是站着发呆，直到救护车开到门口，才略略地清醒。
    最近我与你同学的家长谈到这个问题，她居然也有同感，并说从多年的观察中发现，十几岁的大孩子常是用这种方法来放松自己。她说现代社会和学校的压力太大了，孩子受不了，不得不用这种让脑海空白的方法，使自己能获得暂时的松弛。
    我同意她的观点，但认为更好的说法应该是：当一个过去处处都由父母安排的孩子，逐渐得完全面对他自己的世界时，往往就会有这种表现。实在讲,那是逃避，所幸他们在暂时的逃避之后，多半能再站起来，面对眼前的问题。
    但是如果一个年轻人不断地逃避，或总是以这种发愣的方式面对问题，等着别人解决，或让事情自然过去，装作与自己无关，会怎么样呢？我可以告诉你，这种人很多！甚至成年人，已经进入社会相当时间的人，也可能有这样的表现————那就是沮丧和忧郁症。
    有一位患优郁症的朋友对我说，当他不得不打电话给某人时，却又往往希望某人不在，他是既不得不面对问题，却又不敢面对问题，他整天躺在床上，用棉被蒙着头，缩作一团。
    那棉被是什么？
    是鸵鸟用来藏头的沙土！也是婴儿母亲的怀抱！
    孩子们遇到困难时，总会躲进母亲的怀抱。在我们成年之后，虽然知道母亲并不能再为我们解决所有的问题，却在心底仍然存留着那种逃避和找寻安慰的想法。因为它是最原始的反应；在我们童年的记忆中，也是最有效的。
    就因此，成年人还总是叫“我的妈啊！”许多长得高头大马的青年，甚至花了发的中年人，也可能躲在母亲怀里痛哭。。
    问题是，母亲不在，怎么办？
    他便用棉被蒙起头来，或是躲在角落里发愣！
    所以当我发现你有发楞的习惯时，一个想法是：那很自然！”嚎个年轻人，在成长的过程中，都会这样，是为他下一刻的战斗积存力量。另一个想法则是：这是很重要的时刻，我必须教他如何减少逃避的想法，立即进入现实，因为这个充满竞争的世界，是不等人的。
    记得你小时候玩耍时，常说play opossum吗？意思是装死，因为鼬（opossum）这种小动物，遇到强敌时就会装死。
    相信你也看过许多昆虫，在被人抓到之后，会立刻仰面翻倒，一动也不动。
    你更必然读过两个人遇到狗熊的寓言故事，逃不掉的人躺在地上装死，而没有被狗熊攻击。
    你觉得这些装死的行为是不是很聪明呢？我可以肯定地告诉你，那不但不聪明，而且是最危险的，因为它们以放弃的方式面对困难，便连抵抗的机会都没有了。
    每年在美国的高速公路上，不知有多少鹿被车撞死。一般街道上，也总有猫和鸽子被辗得稀烂。你知道是为什么吗？因为它们在夜晚看到强光时，常会发呆地站在原地，不知逃跑，所以尽管有最长而善跑的腿、最佳的弹性和最强的飞行能力，却遭遇了悲惨的命运。
    由此可知，并不是任何情况都允许你做暂时的逃避与停顿，不论你有多么强，面对紧急状况时，都必须立刻武装、立即反应、主动出击！
    最困苦的时候，没有时间去流泪。最危急的情况，没有时间去迟疑。
    在未来的岁月，希望每当你犹豫彷惶，面对压力而不知所措时，都能想起这几句话，把自己抓回现实，迎向战斗！

    这世上不是被爱得愈多的人，愈懂得回报爱，反而是爱得愈多的人，愈会加深地去爱！

点一盏灯

    今夜，我为你点亮门灯，因为实在大晚了！
    我知道那盏小小的灯，不可能照亮你漆黑的路，但是我不由得将它点亮，告诉你在家中有着许多悬念的心。
    是的！那是许多颗悬念的心，大家装作若无其事的样子，看电视、聊天，但是每个人的耳朵都在门外，每一双眼睛都不自禁地向门口瞟。
    直到你的脚步声，在前门石阶上出现，那许多颗悬着的心，才放了下来：
    你说打电话时家里正占线，因为歌剧团等着你伴奏，所以没再拨；练完则急着赶车，心想不久就能到家，便也省了。
    这番话听来似乎有道理，问题是，你有没有想到亲人的悬念，可不是只悬念一下，就不再悬念了？那是一直地念，且愈念愈焦，愈悬愈高的？这许多颗心，竟不值得你多拨几次电话吗？
    其实我不应该苛责你，因为那是许多年轻人都犯的毛病。他们只顾自己玩，很少会想到以父母的心来思想。“己所不欲，勿施于人”，对于孩子来说，他们还不是父母，当然没有所谓的“己所不欲”，也便难免将这些牵挂的痛苦施之于父母了。
    记得我在你的年岁，每次读到孝经或论语中“身体发肤，受之父母，不敢毁伤”和“父母在，不远游，游必有方。”都心想孔子说得有点过分，父母是父母，子女是子女，大家是独立的个体，也当然有自主权。
    但是今天，再看到这两句话，感觉就不同了，我坚信：当孔子说的时候，他必然已经有了孩子，因为只有自己经验到看见子女受伤的痛苦，以及对出门在外的孩子的悬念之后，才可能说出这样的话。
    为什么子女爱父母，似乎总不如父母爱子女的多呢？因为他们对父母的牺牲与奉献，远不及父母所给予的。你应当记得我在《点一盏心灯》那本书里讲的故事。
    一个原本对邻人漠不理睬的主妇，偶然听见邻居孩子的哭声，又见到一股浓烟从邻人的屋里冒出来。当她冲进去将孩子抱起时，原本不怎么的火势突然扩大了，使她几乎陷身火窟，从此，她居然对那救出的孩子特别关心。而当人问她原因时，她说：“因为我差点为这孩子送了命！”
    说实在的，如果她事先知道火势会突然变大，恐怕不敢进去救孩子。但是她既然冒了生命的危险，作出那样的牺牲，也就会增加对那孩子的爱。
    同样的道理，哪个父母不是对子女做了万般的牺牲与奉献？而子女有几人在青少年时，就大大地回馈父母？当然，那奉献愈多的人，愈会付出爱！
    所以，这世上不是被爱得愈多的人，愈懂得回报爱。反而爱得愈多的人，愈会加深地去爱！直到有一天：
    他自己做了父母，才知道来自前人的爱有多么伟大。
    所以，今夜我点亮了门灯，希望当你在漆黑的夜色，和寒冷的北风中归来时，能远远看见家门前一盏灯。你敢说当你看到这晕黄的灯光时，没有一股温馨从心底升起吗？
    我相信，当有一天你独自生活，踏过今夜这样的路，走到自己漆黑的阶前时，必然会怀念我的这一盏灯。
    而后你结婚，寒夜归来，看见门灯正亮，便在心里高兴他说：看！我的妻为我点了灯，她在等我呢！
    而后，你有了孩子，大到可以深夜未归，你更会为他点上门前的灯！
    于是，你终于深深地体验到：
    每一盏门灯后，都有一颗，甚至许多颗悬念的心！

    话剧排演时，一位女演员因为背错台词而笑了起来。从此以后，每演到那一段，就忍不住地笑，愈是叮嘱自己不要笑，愈是笑了出来。一直到正式演出——她还是莫名其妙地笑了！几乎笑垮一场严肃的戏。

不是玩票！

    昨天晚上，当我叫你预习即将出场比赛的演讲时，你先是不肯，后来则勉强应付，既没有预习上台的动作，结束时又伸出舌头，使我光火地拍了桌子，你则吼着：“我只是个学生，在练习！”
    当你冲出门去，我可以听见你愤怒而沉重的脚步，更听见重重一击的声音，想必你捶了墙壁一拳。
    对于你态度的恶劣，我原本要立刻发作，但是由于你母亲过来劝说“他只是个学生，你不能当他是职业演说家或记者般训练！”才使我平复火气，决定写这封信给你。
    当我在学生时代，有一次参加各大专院校的联合话剧演出，排演时一位女同学因为背错台词而笑了起来。这原属十分平常的事，但奇怪的是，此后每当她演到这一段，就禁不住地笑，惹得其他演员也跟着笑起来。
    导演火大了，命令她不准笑，可是她就是止不住，直到正式演出，她明明叮嘱自己“绝不能笑”，大家也不断警告她不要笑，她居然还是笑了出来。
    闭幕后，她独自坐在后台痛哭，没有人知道该怎么安慰，只因为她一次的不慎重，将这笑带入潜意识，使整场严肃的演出，都受到了影响。
    我至今仍记得临走时导演的吼声：“不要以为你们是学生演员，要知道你们是在演一场真正的戏，大家也是来看一场真正的戏，而不是玩票！”
    当我刚进入新闻圈时，有一位报社的资深记者对我说：“不要看我今天这么成功，想当年做实习记者时，可受尽了侮辱，有一次送上一篇稿子，主编看了之后，叫我拿回去重写，他伸手做成要将稿子递给我的样子，却故意不等我接到，就松手了，稿子一下子滑到女同事的桌子底下，我趴在地上，从她的脚旁边把稿子捡起来……”
    再说个亲身感触给你听吧！
    有一回中视招考电视记者，许多人都无法通过播报新闻那一关，原因是他们不适应龙飞凤舞的新闻稿。
    我当时抱不平地说：“记者为了赶时间，字多半写得潦草，连资深主播都要花一段时间适应，何况这些初出校门的年轻人，我们何不印几份特别清楚的稿子给他们！”
    你知道新闻部经理怎么回答吗？他说：
    “我们是用人的地方，不是训练人的地方！他们早该在学校里作好专业训练，进来之后，就是面对千万观众，难道还给他们每天播新闻前来个预演吗？”
    听完以上三个故事，你有什么感想？
    敬业的态度，是从小就要养成的。你可以因为能力不足而出错，却不可因为自己是学生而马虎。尤其在今天，学校与社会是没有明显界线的，社会人士为了追求新的资讯，常要回学校进修，学生没有毕业，也就能成为社会的中坚。过去人们会因为你是学生而让你，今天人们对你的要求，只怕还要更高。
    记住那位新闻部经理说的话“我们是用人的地方，不是训练人的地方！”从现在起训练自己，且训练出可以被用的专业才能与专业态度！

    两毛五分钱的硬币，值一块车窗玻璃！
    一支漂亮的耳环，值一块血淋淋的人肉！
    一件时髦的夹克，值一条活生生的人命！

收敛光采

    三十多年前，当夹在耳垂上的那种耳环刚出现的时候，我听见大人们说：“真好啊！用这种耳环就不怕被扯掉耳朵了！”
    我不懂，他们就为我解说：
    “想当年，在上海　爆有些坏人就站在桥头，当黄包车顺着斜坡快跑而下的时候，伸手抓车上贵妇的耳环，因为那时大家都用穿耳洞的，所以一扯就可能撕掉半个耳垂，等车夫收住脚，坏人早跳下桥边跑掉了！”
    刚来美国的时候，朋友对我说：“即使是两毛五分钱的硬币，也不能留在车上，否则有人要偷硬币，便会砸烂“你的车窗！”
    我说：只不过几毛钱，犯得着打破那么昂贵的车窗玻璃吗？
    朋友答：“他哪里会管你！尤其是碰到那急着打电动游戏的不良少年，心里只想着硬币，怎可能考虑你要花多少钱修玻璃？”
    去年暑假的时候，我在电视上看到一则触目惊心的新闻：就在你每天搭乘的f号地铁的康尼岛站，两个黑人少年，一枪打碎了一个年轻人的脑壳，目的只是为了抢一件吸引人的夹克。
    由于你在餐桌上抱怨母亲取走了祖母送你的金项链，我不得不说以上这三个真实故事给你听。
    你或许会讲：在纽约中城的第五街上，有许多人穿着昂贵的貂皮大衣招摇；在华尔道夫这类大饭店里，也有许多人穿戴得珠光宝气，为什么我们竟连一小条纯金链子，也不准你挂。
    那么让我告诉你，在中央公园旁的高级公寓里，可以看见全身戴几十克拉钻石的女人进进出出；第凡内的柜窗里可以见到成片的珠宝至于华府白宫的盛宴及好莱坞明星聚会，更可以说是名牌服饰与珠宝的大展览，你是不是要拿自己的环境跟他们比呢？如果你也有司机开车到门口，带枪警卫为你拉门，送你上车，当然可以。
    问题是：你是一个每天要转四趟地铁与巴士的学生啊！同一条金项链，在我前面说的那种场合是不值几文的东西，换到你所经过的地方，在某些人的眼里，却可能值你的一条命——如同那两毛五分钱硬币、耳环和夹克，值一大片车窗玻璃、一块血淋淋的肉和一条宝贵的生命一般！
    记住，不要以市场价值来衡量东西，而要以环境来做考虑，因为同一杯清水，在沙漠与河边，价值是不同的。
    避祸，最重要的是不惹祸！不引人犯罪、不诱人垂涎、不招人觊觎！
    希望你牢记我的话，知道什么时候该收敛光采！

    狡猾的老板说：“我每个月花几万块钱，让他高高兴兴、十分满足地坐张闲椅子，不用几年，他就因为跟不上社会的脉动，而不再是个人才，到那时候，再放他出去！随便谁去聘请吧！”

玩物丧志

    这两天我一直有点纳闷，因为每当我跨进你的书房时，似乎你都紧紧张张地按下电脑的一个键，荧光幕上也便呈现几行我看不懂的字。我猜想你必是在搞什么鬼，可惜自己对电脑外行，所以当你说正在做功课，我也只好点点头，带着一肚子的疑惑离开了。
    今天当你打电脑时，碰巧有同学的电话进来，你只顾回身接电话，终于被我抓到———
    你居然在拷贝电玩。
    而我进一步搜索后，才发现你的抽屉里居然有十几个电玩的磁碟。
    当我拿着磁碟走出你的书房时，你的脸色突然变了，惶恐地冲出来，请我手下留情。
    年轻人：我是多么心疼你的惶恐啊！但我又是何等不忍看到你因为功课做不完而睡眠不足的样子！如果你在功课、睡眠和运动兼顾的情况下，我怎么可能专制到不准你玩电脑游戏呢？即使你想拷贝一百个，我也没有意见哪！
    是的！照你说，同学只能借你几天，再不拷贝就来不及了。问题是如果他借你几十个，而且限定你第二天就要还的话，你是否就要整夜不睡呢？
    这世界美好的东西真是太多了！电视上有看不完的好电影；等着你录下来。可是你有没有时间看？当你向前看，尚且来不及的时候，又岂能不断地向后看，那只会使你摔跤的！
    不知道你有没有发现，我最近很少拍幻灯片，照相机里虽然装着底片，却只有在遇到最难得的情况时，才按下快门，因为我发现过去所拍的幻灯，已经看不完，许多幻灯片只有在刚冲好的时候，能够对着光瞧一眼，连装进幻灯机的时间都没有，就怕要搁到我的百年之后了！
    再想想！这世上可读的好书真是太多了，几辈子也念不完。问题是如果每一位作家都穷毕生之力，去读别人的东西，又怎么可能有时间创作呢？
    你必定记得我曾经带你去过一个爱好摄影的朋友家，他的书架上放着上千卷的影片和录影带，说是为了嗜好，绝不舍得将拍好的带子洗掉重拍，所以积下这许多。
    问题是，他偌大的家业全没了，他有最好的电影摄影机，却买不起胶片；他有最好的影印机，却因为没钱请人保养、装炭粉，而无法使用。他的妻子离他而去，即使他留下的千卷影片和带子，也因为只知拍摄，不知取舍，而难有杰出的作品。那么，他能算是成功吗？
    “玩物丧志”，这句话不一定正确，因为许多人由玩物的嗜好，进而成为收藏家和鉴定家。但你也要知道：只有懂得“进退”，知道在什么时候停下脚步、精益求精的人，才能成功。至于耽迷其中，不懂取其精华、弃其糟粕的人，则必然要真正地“丧志”了！
    这好比一群画家进入大花园写生，有些人很快地浏览，并找到中意的花卉之后，就开始写生；有些人只觉得每种花都漂亮、都“绝不能错过”，结果左挑挑、右捡捡，再加犹豫一番，到头来什么也没画，徒然跑得一身大汗。
    那么现在你所说的：“这里的每个游戏都好玩，绝不能错过！”是不是有道理呢？只怕当你终于有一天，有空拿出来玩时，早有更进步、更精彩的东西发明了！如此说来，精选几个，不也就成了吗？
    我尤其担心的是，如果你不知取舍，今天损失还小，只怕未来会落人别人的圈套，而断送前途。
    有一位杂志社的老板曾对我说：“某人是个人才，”我要高薪把他聘到！”
    我问：“可是你已经有那么多人才，聘下这个人，你有没有事情给他做呢？”
    “没有！””那老板居然说：“但是总比落在别家杂志社的手上要好，我每个月花几万块，让他高高兴兴、十分满足地坐张闲椅子，不用几年？他就因为跟不上社会的脉动，而不再是个人才。到那时候，再放他出去！随便谁去聘请吧！”
    多么可怕！他用每个月几万块的薪水，买了一个人的志气，也可能埋葬一个人才！
    且不说未来，如果今天有位同学，嫉妒你的成绩，一下子借给你几十个好玩的电脑游戏，是不是也可能使你因为彻夜拷贝而精神不济、健康衰退，而且把功课荒废呢？
    只有知道衡量事情的轻重、缓疾、先后，而明于进迟与取舍的人，才能成功，也才不会落人别人的圈套！
    请记住我的话！一生受用！

    伯乐推荐丸方皋去为秦穆公找千里马。
    三个月之后，九方皋回报：“已经找到了！
    是在沙丘的一匹黄色的母马！”
    抓来之后，却是一匹黑色的公马……

伯乐与九方皋

    十年前，当我初抵纽约，曾经遇到一位总是穿着笔挺的白长裤、抱着名牌摄影机的人，当时他递给我一张名片，头衔十分特殊——某电视公司的星探。据说他早年在台湾确实发掘过不少人，那些人后来且都成了熠熠红星。
    不久之后，有朋友转告，星探见到我，立刻就通知了国内的公司，说他发现一个人，是从事新闻工作或节目主持的人才。应该立即掌握。
    而他的公司主管在弄清楚是我之后，则笑答：你真有眼光，只是因为久居海外，不知道这个人已经被友台重用多年了！
    说这个故事给你听的原因，不是要告诉你，我有多么杰出，而是要你知道，这世界上有一种人，非常懂得看人，具有这种才能的政治家，会被赞美为“知人善任”；具有这种才能的电影人，会被委为“星探”；具有这种才能的养马专家，则被尊称为“伯乐”或“九方皋”。
    你或许不知道谁是九方皋。据《列子》记载，当伯乐年老，秦穆公请他推荐孩子继续担任相马官时，伯乐回答：“我的孩子只能看出一般的好马，却认不出天下少见的千里马。只有九方皋行！”
    于是秦穆公请九方皋去找千里马。三个月之后，九方皋回报：“已经找到了，是在沙丘的一匹黄色的母马！”可是派人抓来之后，却是黑色的公马。
    秦穆公很不高兴地对伯乐说：“你介绍的人真差！连马的毛色和公母都分不清，又怎能认出马的好坏呢？”
    伯乐居然长叹一声，赞美道：“没想到九方皋相马的技术到了如此高的境界，这已经远超过了我，因为他看的是内里的天机与精神，而完全不在外表。九方皋相马的价值，要比千里马更宝贵呀！”
    把马牵到面前，果然是天下少有的千里马！
    当你听完这个故事，有什么感觉？如果世上没有九方皋和伯乐，千里马常会被埋没，它们夹在马群中吃草饮水、没有特别地训练，一生可能不过是匹普通的马。换个角度来想，如果你千里马，是不是希望遇到伯乐和九方皋呢？
    你会发现，在未来人生路途中，随时可能见到识才的人，只是有些如同伯乐的孩子，有些是伯乐，有些则是更伟大的九方臬。他们可能是从周记作文中发掘你写作才能的老师；可能是从贺年卡几个字，发现你书法潜能的学者；也可能是由你的眼神中，见出你不同气宇的长官；还可能是跟你具有同等才华的朋友与敌人。
    对的！朋友与敌人！
    据说剑客对阵时，即使尚未出招，由彼此眼神中，就能知道对方的功力。你会发现，一种识才的人，他们本身并不具有与你相同的才华，他们是从客观的角度察觉。另一种人则与你相当，他们用感觉，感觉到你的气势。他们可能成为你的劲敌，更可能英雄惜英雄地变为你的朋友。
    中国最伟大的诗人李白和杜甫，居然生在同一个时代，而且成为好朋友，李白比杜甫大了十一岁，杜甫考进士落榜之后，曾离开长安，流浪了八九年，而在这时认识了李白，相信李白对杜甫这个小老弟的影响必定不小，我们也可以由杜甫《梦李白》的诗中，见出他们深挚的友谊。
    美国著名的文学家庞德（ezra pound，1885-1972年）比海明威（emesthemingway,1899一1981）大了十四岁，而海明威曾说“庞德是真正教我如何写作和如何不写的人”，海明威的文章以简练著称，不是也必然受惠于庞德的指导吗？
    你会发觉一个真正“识人”的人，必定有宽大的心胸，而有较少的偏见，因为若不如此，他就无法像九方皋一样抛弃表面，观察到内里。
    你也会发现，一个真正的人才，必然不会嫉才，因为他自己若有独到的才能与自信，又何必去嫉妒别人的才能，反而因为发现你的不同光采，而乐于与你结交。即使他不得不与你竞争，仿佛变成了敌人，仍然会尊重你的才能。因为你如果没有分量，又哪里配做他的对手呢？
    谈了这许多，我只是希望你：
    在人生中找寻伯乐与九方皋，同时也做别人的伯乐与九方皋。最重要的是不必矫情，因为九方皋不看表面；更不可偏见，因为那样就见不到整体；更不必去嫉妒人，那只会显示你的才能有限、器量狭小！
    愿你如杜甫遇到李白，如海明威遇见庞德！

    子女对父母何尝不能有“无怨无悔的爱”，不要在未来怨自己少年时无知，不要在以后悔恨没有早早地报答恩情！

无怨无悔的爱

    今晚，当我在包画的时候，你走过来问我：“那是谁的作品？要寄回台湾裱？好几张似乎同一个人画的！”
    我没有多答，只“嗯”了一声，因为我当时心里正不高兴，甚至可以说一边包一边在生闷气，至于生气的道理，则要从学校的课堂说起：
    有一天我在教国画课时，偶然地提到magdamia那种好吃的夏威夷豆，学生们都喷喷地赞美，唯有一个叫玛格丽特（margaret kelly）的女学生，淡淡地说：“听说那种豆子很好吃，可是太贵了，所以我没吃过！”
    magdamia，那蓝罐的豆子，不是我们家里常备的零食吗？它虽然贵，也不过几块钱美金一瓶，甚至在台北，走过忠孝东路的食品店，我都看见成堆地摆在橱窗里，想必也已经很普遍，可是这个学生活了将近六十岁，居然没吃过，甚至连一颗，也不曾品尝，岂不令人吃惊？
    但是，你知道吗？今天桌上的三张画，就都是玛格丽特要裱的，那个舍不得花几块钱买一瓶夏威夷豆给自己的妇人，居然要花几十块钱裱她的画，而且要再花一百多美金拿去配镜框，到最后，却是为了挂在她女儿的家中。
    既然送画给你女儿，为什么不让她自己婊，哪里有奉送到底的道理？“女儿最少也得自己配框子，表示一点诚意呀！”我当时对玛格丽特说。
    “你要知道那是女儿啊！如果我不为她裱好装好，只怕她搁个几年，也不会挂起来。”
    这三张画放在我手上两个多星期，我都没有寄，一方面因为忙，一方面因为每当我看到它，就会为那个毕生贡献给子女，到今天还省吃俭用，对孩子继续付出的母亲感到不平。
    如同你说的“多么令人沮丧的认知！（what a sad realization！）”她使我惊讶地认知：子女对父母，往往远不如父母对子女付出的多。
    觉得父母的付出是当然，而不知心存感激，是许多年轻人都有的毛病，这主要是因为在他们成长的过程中，父母始终无条件地付出。
    “我饿了！”妈妈当然应该做好饭。“我累了！”父母自然领我去睡觉。“我衣服脏了！”妈妈当然要为我洗。“我有舞会，一直到深夜才能回家！”父母当然该为我守门、操心，甚至接送。
    直到已经成人，“妈妈送我画！”当然也该为我裱装好。
    问题是：照顾子女，固然是父母的责任，在这同时，子女是不是也应该表示感激与体谅呢？
    你或许要说，子女的心里是爱父母的，也都有着感激，只是他们多半放在心里，没有表现在外。问题是，这样的有与无，又有什么不同呢？表面说爱母亲的画，却在拿到之后束诸高阁。嘴上说爱父母，却不爱惜自己的身体。表面叫父亲不要太辛苦地赚钱，私底下一点也不节省。口口声声要母亲保重，接着却要妈妈做这做那。这就好比站在岸上高喊“有人溺水，救人那”，自己却吝于伸出援手，甚至落井下石一般。
    记得小时候，有一位幼年丧母的同学找我出去玩，当他看到你祖母追到门口，递给我一件毛衣时，曾感慨了好半天。我当时心想，那有什么稀奇，本来妈妈就该叮嘱孩子多穿衣服嘛！岂知，那是因为我一向“有”，所以不知有的可贵，他因为没有，所以会羡慕。
    古人曾感怀地说“子欲养而亲不待，树欲静而风不止”。其实若不是父母早逝，孩子怎可能没有侍养双亲的机会？对父母的侍养，何必非等自己成年，立业之后？幼年时代的孝顺，何尝不是侍养？
    可惜这世上的子女，往往只有自己当上父母，辛苦地付出之后，才感觉做父母的不易，想回头报答，却因为自己的子女更需要照顾，而行无余力。等到孩子长大，自己有了力量，父母却已年迈逝去了。
    如此说来，孝养双亲最好的机会，不是反而在少年时吗？
    我们常说父母对子女的爱，是无怨无悔，不怨自己付出大部分的生命，不悔自己生育许多子女。然而，子女对父母何尝不能有“无怨无悔的爱”。不要在未来怨自己少年时无知，不要在以后悔恨没有早早地报答恩情！
    再过几天就是母亲节了！让我偷偷告诉你：妈妈送孩子一张裱好的大画，能给予子女的感动，恐怕远不及孩子一张小卡片，所带给母亲的温馨！

    你可能觉得在深夜的街头，几个同学攀肩搭背，作成仿佛喝醉酒的步履蹒跚，肆情地唱着，叫着，不管人们已经熟睡的感觉，带有一种特殊的过瘾。

肆情的夜晚

    你们排练了一个月的歌剧“咒语、秘芨、水晶球（spellsscrollsandcrystalballs）”总算在“到场家长们的掌声，与未到场家长们的怨声中”落幕了。我这么说的原因是：到场欣赏的家长，都惊讶于你们精彩的演出，而不会责怪时间拖得太长，未到场的则可能焦虑地在家等到一两点钟，才见他们的子女回来。
    至于你，天哪！居然玩到了天亮！
    虽然十分疲惫，你却一进门：就兴高采烈地述说演出时的糗事，和两百八十多人庆功舞会的过瘾。我相信，那必将成为你终生难忘的夜晚。
    大多数人的记忆中，都会有这种兴奋的时刻。譬如我至今总想起小时候中秋节，大人们在瓜篷下纳凉，孩子在四周扑萤火虫，或漆黑的田埂上追逐的画面。
    我也不会忘记初中毕业旅行，夜宿狮头山，大家出去摸黑，看见月色下的塔影，所留下的深刻印象。甚至大学时全班外出旅游，住在金山救国团营地，晚上溜出去吃宵夜，食物中毒送医院急救，都成为美好的回忆。
    妙的是，那些刺激的、浪漫的、难以磨灭的时刻，往往发生在没有父母约束；可以放肆、冒险的场合。
    昨天这个夜晚，对你来说，不正是如此吗？
    当你在炫目的闪光、震耳的音响、腾腾拥挤的人气与汗酸味中，跳着、喊着的时刻，该是多么的过瘾哪！一个多月，为了演出而结合在一起的同学，落幕之后，就要各回自己的班级，难得再聚首了。于是谢幕时的掌声，便带着一种光荣与凄美。至于那通宵的舞会，不是就显得壮丽而豪情了吗？
    你会觉得自己一下子成熟了，你也可能觉得在深夜的街头，几个同学攀肩搭背，作成仿佛喝醉酒的步履蹒跚，肆情地唱着、叫着，不管人们已经熟睡的感觉，带有一种特殊的过瘾。
    我和你的母亲，就是为了让你在生命中，留下这难忘的一刻，而宁愿忍耐那焦虑的等待。
    可是，现在，天已经亮了！上班的人，都开始出门了。小鸟们也准时出现在枝头鼓噪，垃圾车正轰隆轰隆地开过门前。昨夜对你来说，固然是那么不平常，这个世界却还在一如平常地运转。你，是不是也恢复了常态呢？
    在西方社会，成人晚上带有少许酒味，是被人们接受的，但是如果早上带有酒气，则受到轻视。因为早上应该迎向工作，多么放肆的夜晚，也要在此刻结束。
    只有知道收束的人，有资格纵情；只有白日知道迎向光明的人，可以享受一些夜的绮丽。
    在你的未来，必有许多像昨天那样的夜晚，希望你都能知道收心，而有个明朗清新的早晨。
    起床吧！今天的阳光很漂亮！

    据说古罗马有个皇帝，常派人观察那些第
    二天就要被送上竞技场与猛兽空手搏斗的死刑
    犯，看他们等死的前一夜，是怎样的表现。
    如果发现居然有能够呼呼大睡，面不改色的人……

气质与风采

    我相信你必定听过这么一则童话：
    一个女孩子到民家投宿，自称是落难的公主。为了验证她的话，主人故意在十几层的床垫下面，偷偷放了一颗黄豆，第二天问女孩睡得如何，女孩子满脸倦容他说：“差透了！虽然床够软，但总觉得下面有东西硌得我不舒服。”主人因此而确定了女孩子的公主身份。
    你或许也听过：
    以前当土匪绑架，而不能确定人质家里的经济情况时，常送一条鱼给他吃，并偷偷观察，如果人质由鱼头开始吃，便显示他家里有钱，可以多勒索些赎金。
    再告诉你一个我亲身经历的事：
    有一次我到第五衔的电器行买东西，店员居然一见面就说：“你必定是艺术家或工程师。”我当时一怔，问他凭什么如此判断。店员笑着说：“凭你带的笔！一个人在同一件衣服的口袋里，带两支同样的铅笔，绝对有他的道理！”
    由此可知，我们不经意的小动作，或随身的佩带、服饰，常能反映出我们的生活背景，许多算命先生，并非真有洞察人过去的本事，也就是凭这种敏锐的观察力，从小处来推断。
    现代更有所谓行为语言的研究，从人的一举一动，来了解他心里的感觉。譬如当一个人在听你讲话时、不断用手摸自己的后颈，表示他已经不耐。当一个人总是将手背在身后与人交谈时，则显示出他有强烈的自信。相对地，也就有人根据这种分析，而试着以身体的动作，暗示对方自己的感觉，或表现个人的气质与风采。
    这也就是我今天要跟你讨论的————气质与风采。
    这样东西非常抽象，如前面所说，它可以是计划、模仿出来的、后天陶冶出来的，也可以是先天就具有的一种气质。
    据说古罗马有个皇帝，常派人观察那些第二天就要被送上竞技场与猛兽空手搏斗的死刑犯，看他们在等死的前一夜，是怎样的表现。如果发现惶惶凄凄的犯人中，居然有能够呼呼大睡、面不改色的人，便偷偷在第二天早上将他释放，训练成带军的猛将。
    据说中国有个皇帝，总在接见新进的臣子时，故意叫他们在外面等待，迟迟不予理睬，再偷偷看这些人的表现，并对那悠然自若、毫无焦躁之容的臣子刮目相看。
    甚至那些养鸟的行家，在选鸟的时候，都会故意去惊吓它，绝不取那稍受一点惊，就扑扑拍翅、乱成一团的鸟。
    前面三个例子中的强者，很可能是天生就有较强的稳定性或忍耐力。但换个角度来想，如果一个人从小就受坚忍的训练；一只鸟从小就常往人群里带，是不是也可能有较佳的表现呢？
    美国总统约翰甘乃狄的父亲，为了让儿子见识常烘，曾经专诚带着约翰甘乃狄飞到巴黎去参加一个交际盛会。因为他不仅要求孩子有好的餐桌礼貌、懂得如何与人寒暄，更希望约翰甘乃狄有风采、有格局！所以有人说：老甘乃狄是从孩子小时候，就训练他做总统。
    或许你要说那是士大夫贵族生活，我有阶级观念。那么让我们来看看日本企业界，那些平凡的职员吧！
    许多日本公司，在每年冬天的时候，都送他们的员工到寺庙里接受戒律的生活。受训期间，学员要忍受没有暖炉的苦寒，夜里不准躺着睡觉，坐禅时稍有不专心，就要以戒板抽打背部，且不许喊痛。也就因此，他们能忍别人所不能忍，专注于别人所不易专注，而在国际商业舞台上有杰出的表现：这样看，后天的训练不是非常有用吗？
    说了这许多故事，目的不是教你学那公主或富家子的娇奢，而是希望你由这些例子中得知：一个人的风采、气度、格局、职业，甚至领袖气质、大将风范，常可以由小动作中表现出来。
    气质与风采，除了天生的之外，更要靠自我的训练与充实，它很抽象而难以把握，却可能是你成功的要件。
    最高的技巧，在于隐藏技巧。

    著名的主持人包勃霍普（bob hope），可能由别人撰写经过再三推敲的脚本，背得滚瓜烂熟，并再三演练之后，却在台上给人全是即兴而发的感觉。

演讲的艺术

    为了代表学校参加星期六的演讲比赛，你今天下午特别到我面前练习，并请我指导，但是只听你讲了一小段，我就挥手叫停，因为我发觉，你连一点演讲的基本观念和训练都没有，也可以说，你连说话的技巧都不懂，更不用说演讲了。
    演讲，顾名恩义，是需要演的，演的目的，则是为了增加讲话的力量，产生更大的煽动力。
    是的！煽动力，演讲与座谈不一样，与辩论也不同，在你演讲时，听众通常是不能立即表示意见的，他们或许不赞同你的看法，但只是藏在心里。所以站在台上，你是艺高人胆大，尽情地把自己的看法说出来。也正因此，你必须假想一切别人可能不同意的地方，并尽量鼓动能令他产生共鸣的东西，使那许多在你上台前，对你毫无认识的人，能够逐渐被你引导，同意你的看法，并产生共同意识。如此说来，它不是煽动，又是什么？
    但是只会演的人，如果话都说不清，怎么可能感动人？所以“讲”与“演”必须配合，也就因此，当我发现你只是像背一篇文章般地演讲时，立刻要你停止，并叫你回头去把讲稿中的关键字挑出来，以加重语气，又要求你注意该顿挫、呼吸和短暂停止的地方。
    如同音乐，演讲也是需要换气和休止符的，它不但是换你自己的气，以免上气不接下气地愈讲愈急，也是为了让听众能换气，以消化前面听到的东西，所以绝对不能没有顿挫。至于休止，则是为了让听众能够产生企盼的想法，希望知道你下面说的是什么。譬如你说：
    “国父一生做事所秉持的，只有一个字，也就是爱！”
    当你像是炒豆一样背到底时，是毫无力量的，因为观众还没听懂，你的话却说完了。但是如果换成：
    “国父一生做事所秉持的，只有一个字（停一秒钟）。
    也就是爱！”
    听众便会想知道那“一个字”是什么，而产生企盼的“凝塑状态”。它足以加强人们的注意力，也有安静常烘的效果。
    相反地，有一天你面对群众，又可能需要另一种效果，就是群众的欢呼和掌声。那往往是你在上台之前就可以计划好的，也就是在关键处加强声量，产生鼓动的作用，并引发如雷的掌声，它的好处，不单是增加力量，更可以使你借机会喘一口气，并思想下面的语句。
    所以，好的演讲家，是收放自如的，壮阔处，有如率兵千万；亲切处，有如促膝而谈；激昂处，如雷贯耳；低回处，如春风骀荡；他使每一个听众都觉得是在对自己说话，说出自己的心声。
    好的演讲家，也是最懂得控制常烘的，他知道面对广大群众和少数人，要使用不同的音量，也晓得如何说出适合听众层次的话。他可能没有极丰富的辞汇和标准的发音，却能成为最具有吸引力的演说家。
    艺术界常说一句话：“最高的艺术在于隐藏艺术，最高的技巧，在于隐藏技巧。”演讲也是如此，最好的演说家，如同著名的主持人包勃霍普，可能由别人撰写经过再三推敲的脚本，背得滚瓜烂熟，并再三演练之后，却在台上给人全是即兴而发的感觉。
    记得我们在几午前所看过的eva电视剧吗？阿根廷强人裴伦（juanperonr的夫人）为了帮助丈夫打天下，经常对着千万的群众发表演讲，人人都陶醉在她收放自如、有泪有笑的语言中，岂知那都是她请专家一个字、一个字训练出来的。
    最重要的是：好的演讲，就如同海顿的惊愕交响曲，他能使原本沉落懒散的人心振作起来，使先前的敌人放下武装，甚至站到他的一边，跟着他走。但是在技巧上，他又能如同莎士比平《凯撒（juliusceasar）》剧中安东尼（markantony）为凯撤辩护时一样，从群众相同的观点出发，再逐渐引导，使大家完全改变原先的想法。
    所以，好的演讲家，对听众绝对是诚恳而亲切的，胸怀绝对是开阔而无私的，他固然可能照着脚本演出一场戏，却绝对是有血、有泪，感人肺腑的一场戏。
    演讲，是一种极高的艺术！
    before一个女学生在电梯里差点被强暴！
    一位男同学，被一枪打中脖子！
    连续几年在同一天、同一条街上发生命案！
    司空见惯这些的“纽约客（new yorker）”知道

谁是纽约客？

    十一年前，当我结束丹维尔美术馆的工作，打算到纽约来教书的时候，每一个听说的朋友都瞪大了眼睛说：
    “天哪！你怎么能离开这么闲静的维吉尼亚州，到那个强盗出没、杀人不眨眼的纽约去？纽约的人冷酷到即使你心脏病发倒在地上，大家都只是绕道过去，没有人理睬！”
    在我抵达纽约的当天下午，一位朋友带我提着几十公斤重的大箱子，爬上数十级的石阶，到圣若望大学后面的一户人家租房子，那房东大太只为了我问“能不能只租到暑假结束”这么一句话，不由分说地就请我走路。尽管我说“如果非要以一年为期，也可以！”她却以“因为你有只住短期的想法，难保你不半途开溜”，而拒绝了我的要求。
    后来我由于兼新闻工作，常跟纽约中国新闻处的朋友往来，接连地听说其中一位小姐在家门口遛狗时被抢；另一位小姐在大街上被抢颈上的金项链，由于链子太结实，几乎被拖了半条街，脖子都拉出了血。又有一位年轻小姐，早晨上班时，居然被人一拳打伤了小腹。
    至于我在圣若望大学任教，一位姓朱的女同学从我的画班下课之后，居然在回家的公寓电梯里差点被强暴，她骗对方说“我年龄大得可以做你妈妈”。那歹徒竟笑答“我就喜欢！”
    最可怕的是一位中国男学生，居然在学校侧门外，为了护卫女同学，被一个黑人少年开枪打中脖子，幸亏命大，子弹从比较不要紧的地方穿过。
    而后是你母亲在法拉盛被人恶意割破轮胎，所幸她知道那是匪徒的伎俩，勉强开到修车厂，坚持中途不下车检查，所以能平安渡过；至于我绘画班上的佩姬和柯莱特，则中了圈套，在下车查看时被抢走了皮包。
    当然最令我们惊心的，要算是连着几年，当我在中国城做春节特别报导时，同一条街上都发生了枪击案。还有我们左邻被两个少年打破后窗冲进去，当着女主人，抢走许多银器。以及你与同学一起去看电影时，被人抢走了身上的现款，同学的父亲追踪匪徒，在电影院里开枪的种种。
    十一年来在纽约，仅仅是身边，就发生了这许多事，把我真正磨练成一位纽约客。
    纽约客new yorker这个名字真是取得太好了，那是一种特殊的动物。将满腔的热情藏在里面，以一种冷漠的外表、冷静的态度来面对周遭冷酷的现实。因为如果不够冷漠，就容易“人善被人欺”，不够冷静，就要处处反应失当，吃了大亏。
    作为纽约客，他知道即使迷了路，也只能不露声色地看路牌，而不可东找西找。也就因此，到陌生的地方之前，必定先看地图。如果是自己开车去，出发前就要把车门锁好，因为你不知道那地区的情况，难保没有人会在你碰到红灯停车时，突然冲上来，将枪口冷冰冰地抵在你的太阳穴。
    作为纽约客，他知道晚上商店打烊之后，如果在街上行走，要尽量靠着马路那侧，而不可沿着骑楼边缘走，因为随时可能有人从旁边的门里伸出一只黑手，将你一把拉进去。也可能迎面走上两个人，将你挤到旁边洗劫，甚至避免你喊叫追逐，而临走赏你一刀。至于靠马路走，如果看情况不对，还可以冲向街头拦车呼喊，或只是冲过马路，而避过一场大祸。
    作为纽约客，他绝不独自穿过地下道，而在亮处等到有人同行，再一起穿过。他也绝不单独一人坐在地下铁的空车厢里，更不会坐在角落。也就因此，你常可以看见，地下铁到了深夜时，许多人放着空的车厢不坐，而宁愿挤在一块儿。
    作为纽约客，当他听到邻人家有枪声，或见到街头的凶杀时，不会立即冲往现场，而是打电话报警。因为他知道，当他有勇无谋地冲过去，很可能吃下另一发子弹，警察却因为没人报案而无法赶来。
    作为纽约客，当他夜里听到街头枪响或有车祸的声音时，绝不立刻点灯，而是从窗帘间察看，记下肇事的车号和歹徒的相貌穿着，成为提供线索的证人，因为他知道自己提早曝光，很可能惹来杀身之祸，更使警方失去了破案的机会。
    由于你昨天深夜坐计程车回家时，没有请送你上车的同学，先记下计程车的车牌号，使我不得不写这封信给你，提醒你：“我们是纽约客！”同时告诉你，记下车牌的动作最好让司机看见，很可能你会因此而避过一场灾祸。至于到家后，则应该立刻打电话告诉同学，以免对方担忧。
    谁说纽约客没有情？只是那情冷静地藏在里面。它避免给予恶人可乘之机，绝不暴虎冯河，也像不因吝于报案，而让匪徒逍遥法外。

    脑里的障碍，如同武侠小说中形容的任、督
    二脉，只要打通，就能顿时增加一甲子的功力。

打通脑里的障碍

    今天下午，当你母亲要开车去接你的时候，我说我现在打算写文章，请她转告你回家时不要到书房来打扰。但是当你蹑手蹑脚地进门后，却发现我正在煮咖啡。于是笑着问你母亲说：“爸爸真是在写作吗？”
    直到我告诉你情况，你才瞪大了眼睛：
    “什么？只是在妈妈出去接我的这段时间，你己经写完了一千六百字的文章？”
    记得我怎么答吗？我说：
    “当我坐下的时候，就是开始写的时候。我很少坐下来才找灵感，而是在逗小孩、种花、锄地、运土，甚至洒牛粪（cow manule）的时候思想。我常把无法突破的难题或等待酝酿和扩大为文章的‘点子’，放在思想与不思想之间。也就是让’它’著有若无地浮在脑海里，记挂着，并不苦苦地硬去思考，常常就在体力的劳动中，或劳动之后灵光闪动、豁然贯通。这时候只要坐下来，就能运笔如飞、一挥而就。”
    是什么原因，使那些难以获得的答案，或百思不得的灵感，竟能在“思想与不思想之间”突然出现呢？
    是劳动！
    记得我们熟识的林柏昆医生多年前曾经对我说：
    “当身体获得充分的运动，循环加速，肺活量扩大，血液中的带氧量增加，并把那些氧带到脑里，会使思想变得灵敏，甚至思想的格式也会改变，产生特殊的灵感与创造力，这是不运动的人难以了解，也不容易突破的！”
    这几年我在自己的身上，充分印证了林医生的话，这也就是我为什么常在你念书告一段落时，找你出去打球，或在室内射飞镖的道理。
    即使你现在还没有发现，未来也一定会知道，整天守着荧光幕苦思不解的电脑问题，常会在你运动之后，轻松地获得答案。那些成天不是读书。打电玩、上mtv,就是守在家里电视机前的人，可能一辈子都无法清除脑里的障碍。
    对！脑里的障碍，如同武侠小说中形容的任、督二脉，只要打通，就能顿时增加一甲子的功力。脑里有许多障碍，不是电子玩具的刺激和书呆子式的思考所能突破的，唯有带着充足“氧”的血液，能够将它们一一除去。
    据说俄国大文豪，《战争与和平》《安娜卡列尼娜》的作者托尔斯泰（1828一1910），每当他灵感枯竭的时候，便会走向田间，跟农民们一起劳动，回去之后，则能灵思泉涌。相信也是因为运动造成的效果。
    适当的运动不但能使你身体健康，也能使思想健康，并有过多的精力，做出正确的导向。它使你坐着时总是集中在上半身工作的血液，能平均地流注到全身，使你的腿与手一样有力，胸怀与脑海同样宽阔。
    “坐下的时候，就是开始写的时候！”请你细细寻味我在坐下之前的种种！

    手足不但是父母生命的延伸、童年记忆的
    延伸，甚至是故乡的延伸！

手足之情

    从今天清晨五点零六分开始，你在人生的旅程上，又多了一个伴侣，那就是你的妹妹。
    她有七磅十一盎斯重，身长二十一英时半，你的母亲说她长得跟你初生时有些像，我则认为大小，还看不出来，但是无论外表相似与否，她和你是同胞兄妹，流着同一支的血液，且将在同一个家庭里成长，当然是会相像的。
    中国人称兄弟姐妹为手足，正比喻了其间密切的关系，手足同样由身躯伸出，他们靠着同一心脏压缩出的血液而生存，他们彼此扶持、荣辱与共。在我们的生命中，可能获得的朋友相当多，但没有任何朋友能完全等于手足。朋友可以与你绝交，从此便不再是你的朋友；夫妻可以离异，从此就不再是夫妻。但是手足即使有了摩擦、产生争执，甚至登报脱离关系，他们实实在在还是同父母所生。那与生俱来的“同”，是无法改变的。
    记得你小时候，每当我们问你希不希望再添个弟弟或妹妹，你都大声抗议，说小奶娃会吵闹，大一点则会弄乱你的东西、砸坏你的玩具：那时候我确实也认为多一个孩子，会分享你的一切，这或许是因为我自己身为独子，不太能了解手足之情。
    但是今天，当你蹩着眉，似乎有些忧心地问我“校好妹出生时脐带绕在了脖子上，会不会有不良的影响”时，我突然领悟了。
    手足固然可能从父母那里，分享了原属于自己的时间与物质，但是他们也彼此给予了关爱与帮助。他们是父母逝去时，站在送葬行列中，与你同样伤恸的人；他们也是当你父母都离去之后，能够让你回忆起幼时家庭生活的人；他们可能是你遇到挫折，甚至夫妻失和时的避风港。因为他们与你有相同的生活经验，无可改变的血源关系，自然也有着共同意识。
    你很快就要十六岁了，与你的妹妹也就是有着十六年的差距，你们或许不容易玩到一起，你也必然先要对妹妹做单方面的付出。可以预见的，当你赚钱的时候，妹妹一定会向你讨红包；当妹妹能跑爱跳的年纪，你也必然得常带她出去玩，她会成为你的一个小累赘。但是进一步想，你会发觉未来有一个妹妹向你提供属于另一个年龄层次的资讯与观念，而且随着她的成长，也会带给你很多意想不到的欢笑。尤其是当你年老，年轻十六岁的妹妹仍然活力充沛，那也就是她回馈你的时候。有一位美国朋友对我说。
    “每年感恩节时，我特别急着赶回乡下的老家，因为平常回去看到的只是父母，唯有感恩节时，能见到所有的兄弟姐妹，大家打打闹闹，好像一下子又回到了童年。”
    有一位在台湾的大陆老兵对我说：
    “人人都返乡了，但是我没有回去，因为我没有兄弟姐妹。父母死了！回去看谁？”
    有一天你会发现，手足不但是父母生命的延伸、童年记忆的延伸，甚至是故乡的延伸！
    before一个战斗蛙人说：
    “当你的左眼被打到时，右眼还得瞪得大大的，才能看清敌人，也才能有机会还手。如果右眼同时闭上，那么不但右眼也要挨拳，只怕命都难保　薄”

没有赢！

    今天你参加纽约市的演讲比赛，没能进入决赛，我和你的母亲一起去地下铁车站接你，不是为了安慰，而是为了鼓励！
    记得你上车时，我问你的第一句话吗？
    我问：“你是输了？还是没有赢？”
    你当时不解他说：“这有什么分别？”
    我没回答，只是再问你，下礼拜在史泰登岛（staten lsland）的另一场比赛，你还打算参加吗？
    你十分坚决他说：“要！”
    于是我说：“那么你今天是没有赢，而不是输了！”
    一个输了的人，如果继续努力，打算赢回来，那么他今天的输，就不是真输，而是“没有赢”。相反地，如果他失去了再战斗的勇气，那就是真输了！
    小时候，我读海明咸的《老人与海》，里面说“英雄可以被毁灭，但是不能被击败”：当时只觉得那是一句很有哲理的活，却不太了解其中的意思。
    后来我又读尼采的作品，其中有一句名言：“受苦的人，没有悲观的权利。”我也不太懂，心想，已经受苦了，为什么还要被剥夺悲观的权利呢？
    直到自己经过这几十年的奋斗争战，不断地跌倒，再爬起来，才渐渐体会那两段话的道理：
    英雄的肉体可以被毁灭，但是精神和斗志不能被击败。受苦的人，因为要克服困境，所以不但不能悲观，而且要比别人更积极！
    据说徒步穿过沙漠，唯一可能的办法，是等待夜晚，以最快的速度走到有荫庇的下一站，中途不论多么疲劳，也不能倒下，否则第二天烈日升起，加上沙上炙人的辐射，只有死路一条。
    在冰天雪地中历险的人，也都知道，凡是在中途说“我撑不下去了，让我躺下来喘口气”的同伴，必然很快就会死亡，因为当他不再走、不再动，他的体温迅速降低，跟着就被冻死。
    记得陈光霖伯伯吗？他曾经自己请愿当战斗蛙人，是一个浑身是胆、充满斗志的人。他说过一段我永远不会忘记的话：
    “当你的左眼被打到时，右眼还得瞪得大大的，才能看清敌人，也才能有机会还手。如果右眼同时闭上，那么不但右眼也要挨拳，只怕命都难保　薄”
    可不是吗？在人生的战场上，我们不但要有跌倒之后再爬起的毅力，拾起武器再战的勇气，而且从被击败的一刻，就要开始下一波的奋斗，甚至不允许自己倒下，不准许自己悲观。那么，我们就不是彻底输，只是暂时地“没有赢”了！

    你可以清楚地听见家里其他人的鼾声和桌
    上滴答、滴答的钟响，你觉得孤独了！进一步
    发觉，恐怕在未来的人生中。父母不可能是永
    远的倚靠……

踏上征途

    上个星期，你们的学校办“大学之夜”，邀请全美国一百多所大学的人到校，接受学生的咨询。我原本说：反正理想的学校也就是那几所，而且到进大学还有两年，不必去了！你却坚持前往，希望能了解一下各校的情况、入学的要求，以及如何申请奖学金。
    昨天你念书到深夜两点多钟，我为你切了一块蛋糕，并端了杯牛奶给你，叫你早点上床，不要每天都睡眠不足，你却说：“我也想早睡，但是没有办法，书念不完！”
    于是我再没有多讲，径自转回房间睡了，我很心疼你的辛苦，也实在想要强迫你去睡觉，但是我知道：我不能，因为你已经走上了你人生的征途，我不能代你出征，也不能把你留在卵翼之下，做个永远长不大的孩子。
    最近几件事，使我发现你成熟了。成熟不能仅以年龄或生理的发育情况来衡量，而应该以心智的成熟为准则。一个成熟的人，最基本的表现，是他关心自己的前途，也是未来，他不再是什么都指望父母解决，而有了独立思考的能力。他的思考，也不再停留在幼年时的幻像、少年时的梦想，而指向理想的实践！
    我常想，什么力量可以使一个人成熟，如果说那是环境的压力，为什么又有许多人，在压力下，却迟迟不能面对现实，他们那种依附、苟且、拖延和不负责任的毛病，甚至能维持一辈子。
    我也常想起，自己高中时，一直到大学联考的前三个月，还在写文章嘲笑联考的制度和同学们k书的可怜相，但是就在考前一个半月，我竟然也发了疯似地用功起来。
    由于日夜颠倒、用脑过度，我那一阵子甚至非得服安眼药才能睡觉，而且由起先服用四分之一颗，到后来的两三颗。我常在清晨六点多上床，八九点还没能阖眼，只觉得头与身体都分开了，稍稍一转头，就轰地一阵晕眩。窗外的树变得特别绿，绿得透明而刺眼，只是我仍然无法入睡。
    那时你的祖母开始担心了，担心她这个独子会出毛病，常说些“何必念这么多书？还不是一辈子！做什么不是都过了？大不了不考大学；又怎么样？不要念了！”这一类的话。
    那时我的答复正跟你咋晚的一样：“我也想早睡，但是没有办法！”
    这世上有什么会没办法呢？把书一甩，还不是过了？那么，是什么力量使我们不仅不再像少年时，常要父母督促着走，反而变得自己要强了呢？
    从你最近的转变，我终于分析出来，那最少受到两个影响，其中之一，是身处的环境。当你发现同学们闲聊的不再全是异性、游戏、舞会、电影、电玩，而逐渐变成：
    “你打算未来进哪所学校？”
    “你老头是不是供得起你念长春藤盟校？”
    “你今年打算不打算考psat？”
    “你暑假要不要进特殊的学术训练营？”
    “你的课外活动成绩够不够申请进入一流大学？”等等。
    你开始紧张了！因为当人群一起涌向山头时，仍然站在山脚的人，自然会感到孤独而彷惶，所以尽管山路难走，你也会跟着大家爬上去。
    至于另外一个使你成熟的原因，是由于最近我很少管你，在你自由支配时间的情况下，渐渐发觉不论看了多少电视，到头来还是得把功课做完。不管功课做到多晚，第二天还是得六点半起床上学。无论你多么辛苦地赶地铁，原来算着可以准时到校，那车子要误点还是误点。不管你说出多少理由，老师要算你迟到还是迟到，别的同学也很难帮助你。
    于是，你开始意识到，别人不再能帮你走前面的路。在深夜一人读书时，不再有忧心忡忡的父母坐在旁边盯着。
    你可以清楚地听见家里其他人的鼾声和桌上滴答、滴答的钟响。你觉得孤独了！进一步发觉，恐怕在未来的人生中，父母不可能是永远的倚靠，反而是与你年龄相仿的同学，可以给你就近的帮助。
    而同学呢？同学纷纷踏上征途了！
    可不是吗？我们都是在这种大环境的带领与个人的忧患意识下突然成熟的。
    快快收好你的行囊追上去吧！行囊里有我们为你准备的干粮与零用钱，还有我们的挂念。但是，年轻的你呀！我们是无法赶上你的脚步的，我们也不打算拖累你的行动。
    毕竟你得自己面对眼前的坎坷与挑战哪！

    过度的工作和湿热窄小的厨房，使他两腋
    生满了扉子，甚至流下脓水。
    但是，二十年后，他已经是连锁餐馆林立，
    营业上千万美金的富商……

愈烧愈发

    相信你已经听说，昨夜暗房里发生了惨案，我不小心将拍好的底片全“走光”了！
    当时在伸手不见五指的屋子里，我只记得将片夹里的片子拿出来，就匆匆忙忙地打开灯。
    一盒敞着盖子的底片赫然呈现眼前，当我突然醒悟，立即把灯熄灭时，我的手脚顿时冰凉了，坐在漆黑的暗房里，豆大的汗珠，一颗颗从额头冒出来。我知道，虽然只是一秒钟的错误，却已经迟了，前面十几个小时的工作全在那一秒钟的灯光下报销。
    但是我跟着走回画室，将摄影机重新架好，那已经是深夜三点钟，只是为了画册等着分色，不得不拍好，并在天亮时赶去冲洗。
    我的心里焦急，却又不断地提醒自己不能焦急，因为只要有一个小小的步骤出错，就会影响整个进度。
    我的身体是疲惫的，却不敢对镜头打一个呵欠，因为即使一小滴口水和手渍，都会影响摄影的品质。
    我像是一架机器，以稳定的速度，来回奔走于画架、灯光、摄影机之间。奇迹般地，当我把那十八张画重新拍完的时候，居然天才微微亮。
    或许前面十几个钟头架好的灯光、量好的角度、调好的光圈、整理在旁边的画作，和已经熟练的技巧是使我能缩短工作时间的原因。至于最重要的，则应该是那背水一战，非赢不可的态度，使我不再像白天拍拍停停，而能一气呵成。
    当然，即使是现在，当我想起那一盒完全走光的底片与工作，还是满怀遗憾的。问题是，谁让自己不小心？发生的已经发生了，补救的也已经补救了，把那失误当个教训，把前面的工作，当做练习，不也可以吗？
    我倒要看看那走光是怎样的结果，所以把弄坏的底片也送去冲。你知道吗？当我把冲好的走光片拿出来时，旁边其他的摄影家都笑：“走光了！”
    “你们怎么知道，不是底片制作不良，而是走光？”我故意质问他们。
    “因为我们都干过这种事！”大家又哄笑了起来。
    这些笑的人，都是纽约的专业摄影家，他们不是也曾经抱着头，坐在暗房里手脚冰冷地，流下豆大的汗珠吗？
    几乎大部分看来满盘赢的人，都可能遭遇过满盘皆输的常烘；几乎每张成功的笑脸之后，都有失败的泪脸。
    而可以肯定的是，他们都能擦干眼泪，爬起来，继续迎向战斗，否则就是真正的输家了。
    记得我十三岁那年，家里失火夷为平地的时候，许多朋友都安慰他说：“从头来！愈烧愈发！”其后，我总是想到这句话，不懂为什么烧光了财产，反而能愈发达？难道重起的炉灶，能胜过那薪火不断的老炉老灶吗？
    但是随着年龄的增长，我一次又一次地见到了这种收拾残局，重建江山的人。我曾经见过一位姓刘的日本侨领，当他逃往日本的时候，失去了偌大的家产，而与妻子二人，以卖小吃为生。他们穷到只买得起一架电风扇。拿出去给顾客吹，自己则忍受着高温在后头煮面，过度的工作和湿热狭小的厨房，使他两腋生满了痒子，甚至因为两时的摩擦，而流下脓水。
    可是，二十多年后，他已经是连锁餐馆林立，营业上千万美金的富商，前半生失去的财富，不但补回，且有得更多了。
    我也认识了一位曾经惨败的企业家，居然从卖铅笔文具等办公用具，从给商场老友的公司做起，一步步再度站到企业界的高峰。
    当然我更看到了战后的日本和德国，从战败的烽烫中重建，居然有了仅略次于美苏的经济成就，甚至引得世人怀疑：“到底是谁打输了二次大战？”
    我终于了解：失败所摧毁的往往只是表面的东西，如同烽火击垮的往往只是建筑物的上方，那失败者坚强的意志、建筑物地下的基础、工业家所有的技术、企业家所有的理念，是很难被摧毁的。
    于是，当那些老工厂眷恋旧设备，而迟滞不前的时候，重起炉灶的人，却能推平废墟，做了全新的计划。他们是很艰苦，但是艰苦激发更强的意志与潜能。他们是面对一片空白，但这也是能让他们任意挥洒的机会。他们的昨日，是有着许多失败痛苦的记忆，但是那失败正可以使他们免于重蹈覆辙。如同我十多小时工作的结果报销之后，却能以短短两个钟头补回，且做得更好！
    于是那满盘皆输能算是真的输吗？那何尝不是另一段成功的开始？
    在你未来的人生、可能会有这样的遭遇，请在你心灰意冷，手脚冰凉，满头冒出豆大的汗珠时，咀嚼我的这段话！
    赵小兰的父亲——越锡成博士说：“六个女儿，加上我大太，我们家正好是七仙女！”
    这七仙女样样不输给男孩子，她们收拾花园、清理游泳池，甚至自己动手，为门前的一百二十英尺车道铺上拍油。今有四个从名校研究所毕业，赵小兰更成为华裔在美国政府职位最高的人。是怎样的家庭教育使她们如此成功？

赵小兰的家庭教育

    在我念研究所的最后一年，日文课班上突然出现了一位五十岁左右的大大。当她正襟危坐，挤在一群二三十岁年轻人之间，跟着教授朗读的时候，实在很有意思。起初我以为她只是排遣时间的旁听生，后来看她也紧张兮兮地应付考试，才确定是正式的研究生。她从不缺席，笔记又写得好，所以溜课的人都找她帮忙，我们称她为赵太太，直到毕业，才知道她就是前两天刚就职的，美国交通部副部长赵小兰的母亲——朱木兰女士。、
    我今天跟你提到赵小兰，并不想强调她是华裔在美国政府职位最高的人，也不想讨论她的白宫学者、花旗银行或哈佛大学的经历，而是想让你了解一下，赵小兰的家庭生活。因为我相信，没有那样成功的家庭教育，很难有赵小兰今天的成就。最起码，赵小兰今天立身华府高阶层，那种不亢、不卑、带有适度的矜持与华裔尊荣的气质，必然来自她那特殊的家庭教育。
    我用“特殊”，是绝不为过的，因为在美国的中国家庭，能有她家那样完整而严格训练的已经大少了！即使在中国，我相信也不多。
    你记得《真善美》那部电影吗？当朱丽安德鲁丝初去当家教的时候，孩子们由大到小，一吹哨子，就列队出现的画面，几乎也能在赵小兰的家里看到。
    赵小兰的父亲赵锡成博士很好客，每有客人来，六个女儿只要在家，一定会出来招呼。她们以非常恭敬的态度为客人奉茶，脸上总是带着真诚的笑容。尤其令你难以相信的是，当赵家宴客时，几个女儿不但不上桌，而且守在客人身后，为大家上菜、斟酒！
    当我不解地问朱木兰女士时，她说：“不错！我们是教她们做女侍（waitress），但那何尝不是一种训练！？”
    也就因此，他们家虽然有管家，孩子仍然要自己洗衣服、打扫房间。大人的道理很简单：“由俭人奢易，由奢人俭难。管家是请来帮助父母的，不是帮助孩子，年轻人理当自己管自己的事，不能太早就受人伺候，否则很难学会独立！”
    不仅料理自己的内务，每天上闹钟起床，小时候赶校车上学、回家由姐姐带头，自动自发地念书，而且他们家的六个孩子，还分担家里的琐事。
    每天早晨，她们要出去检查游泳池的设备，捞掉水上的脏东西。到了周未，则要整理那占地两英亩的院子，把杂草和蒲公英拔掉。赵小兰十六岁的妹妹，已经负责处理家里的帐单、将那诞卡的邮寄名单输入电脑，并接听晚上的电话。而且，只怕讲了你也不信，赵小兰家门前长达一百二十英尺车道的柏油路面、竟然是几个姐妹，在父亲指挥下自己铺成的。赵小兰曾经在《我的事业与人生》那篇文章里说：“那时我们不见得喜欢，如今想来，大家一起工作，一起交谈，很能领会父亲良苦的用心了。”
    可不是吗！如同她母亲所讲“家园！家园！这个园地是一家人的，每个人都有责任！”正由于她们贡献出自己的心力，所以尤其会爱她们的家，觉得自己是家的一份子，家是属于自己的。特别是在一家人的工作中，更能体会到荣辱与共、同心协力，而产生共同意识。
    你想想，同样是家里的车道损坏了，对于你和赵小兰姐妹，感觉必定不同，因为我们车道不是你铺的，你不曾流汗，怎么可能有大的感触呢？
    我常强调家庭关系（family ties），赵小兰的家就是真正实践的例子，他们在晚餐之后极少开电视，父母也以身作则，不在电视前花大多的时间，母亲跟着孩子一起读书，父亲处理未完的公务。
    至于星期天，他们一定全家去做礼拜，午餐后的点心对间，则举行每周一次的家庭会议，大伙高谈阔论，每个孩子说出自己新的想法、收获，提出计划，并征询父母的意见，所以当我们惊讶于赵家姐妹的纪律与服从的时候、要知道那是经由亲子之间充分沟通，所获得的共识。当她们为家里做事时，不是想到父母命令自己做，而是心里有着使命感。家是一个“共荣圈”，每个成员都这么有向心力，自然会兴旺。
    我们也确实看到赵家，由一九六二年坐船来美国，孩子们半句英文不通，艰苦奋斗到今天，已经有四个从名校的研究所毕业；赵锡成先生更成为航运财经界的名人，连赵小兰的母亲，都以两年全勤的纪录，修得了硕士学位。
    但是你知道吗？赵家虽然富裕　爆孩子却多半进公立高中。在外面的花费，不论大小，都要拿收据回家报帐。赵小兰念大学时还向政府贷款，靠暑假打工还钱。这不表示她的父母小气，而是因为要求子女独立、负责，把钱花在当用的地方。
    所以赵小兰能打高尔夫球、骑马、溜冰，更弹得一手好琴。父母对孩子说：“我们虽然俭省，但你们要学东西，绝对不省。只是既然说要学，就有责任学好！”
    他们也每年安排两次全家的旅游，从选择地点、订旅馆房间，乃至吃饭的餐馆，完全由孩子负责，父母都少过问。如此说来，这旅行，不也是一种组织、分工的训练吗？
    所以我说：赵小兰姐妹的成功，与她们的家庭教育有密切的关系。连布什总统前几天在白宫接见赵锡成先生一家时，都特别强调这一点，还对太太芭芭拉说，应该向赵小兰的母亲学学怎么管孩子！
    怎么管？答案应该是：
    将中国传统的孝梯忠信与西方社会的组织管理方法结合！既培养个人的独立个性，更要求每个人对家庭的参与，透过沟通后产生的共同意识，达成期望的目标。
    在你听完赵小兰父母教育子女的方式之后，是不是觉得我们彼此都该有所检讨与修正？
    before五六个嬉皮睡同一房间，居然在壁炉上摆了一排各色的闹钟，每人认得自己闹钟的声音

起床难

    “请转告你的女同学久安娜，如果她愿意早上打电话叫你起床，我愿意付每通三块美金的报酬！”我今天非常感慨地对你说，这不是开玩笑，而是真的！因为我发现当我和你母亲叫你三四次，都不管用的情况下，久安娜一通电话，你立刻就从床上跳了起来。
    唉！父母就这么不如女同学或女朋友吗？
    当然你有你的道理，说因为久安娜在电话那头等，但是你为什么不想想，父母正在你的床前等呢？我先是叫你，然后推你，最后不得不丢一把湿毛巾给你，而你居然把毛巾盖在脸上，仍然呼呼大睡。可是为什么当我只是小小声地说“久安娜电话”，你就立刻清醒过来？这么说，你起不来床，就全是装的！
    你原来有一个电子闹钟，说是声音太悦耳，不管用，于是我又为你买了一个上发条的大闹钟。每天深夜，当你咋吱咋吱地上发条时，连楼下书房都可以听到；每天早上，当那闹钟冷不防地叫起来时，家里每个人都会被惊醒，只有你——这个上闹钟的人，还在呼呼大睡，居然连将闹钟按下去的能力都没有！
    于是我虽然早上不教课，也只好起来叫你了。所以我说，你是用铁闹钟控制我这个肉闹钟，甚至控制了全家的睡眠！你是不尊重自己的时间，更不尊重别人的安宁啊！
    记得我在南卡罗莱纳教画时，有一次造访湖滨艺术家的小木屋，那房子只是一个大统舱，却睡了五六个嬉皮式的年轻人。
    当时最令我好奇的是，在墙边壁炉上，居然放了一排各色的闹钟，就问：“为什么不把闹钟放在各人的床边呢？”
    你知道他们怎么说吗？他们回答：“因为这样才不会赖床！”嚎一个人听得出自己闹钟的声音，生怕多闹半声，会吵到别人，所以不论天气多么冷，炉火多么不足，只要闹钟一响，立刻就会跳上去关掉，甚至还没响，就自己醒来。”
    “你们是自由艺术家，不必上班，何必上闹钟呢？”我笑问。
    “人可以不必起床，但不能起不来床！”
    想！连生活最随意的嬉皮，都懂得自制，你这个每天要按时刻校的学生，又怎么能拖呢？
    很简单！因为你知道父母不会让你迟到，你的老爸会三催四请；你的老妈会坐在车上生火待发地等你。可是，当有一天，你必须自己起床怎么办？
    你就整夜不敢睡，或一夜惊醒好几次，对不对？这正是你参加纽约全州演讲比赛，因为精神不济，而失利的原因。你怕参加同类比赛的室友自私地不叫你起床，所以不敢睡！
    所以我说你是神话故事中参加十二生肖选拔的猫，它原来跟老鼠是好朋友，没想到说好请老鼠叫它起床，老鼠却食言，自己去参加了选拔，成为十二生肖的老大。
    所以，今天的十二生肖里没有猫！这个在中国流行上千年的古老故事，不是已经讽刺起不来床的人了吗？记住！人们需要闹钟，是因为不敢信任自己的生理时钟；至于那除了闹钟之外，还要请别人催起床的人，就是不信任自己的毅力了！
    人不能相信自己，是最可悲的事！将自己的成败，全然寄托在别人身上，则是最可哀的事！所以不要认为起不来床是小事，那实在是不对自己完全负责，在性格上有缺陷的严重病态呀！
    当然，你可能不是起不来，而是在拖，但你记得洋人常说的一句话吗：
    “看着要跑……看着要跑……真跑了（going,going,gone！）”
    “因拖而迟到”与“起不来”，又有什么大不同呢？
    所以，还是请你转告久安娜吧！最起码碰到她的电话，你一秒钟也不会拖！

    张大千有一次到某军阀的家里做客，一进
    门就说错了话，幸亏大帅当天情绪好，否则脑袋就搬家了！

说话的技巧

    我有个学生出去打工，上班的第一天就被老板刮了，哭丧着脸跑来对我诉苦：
    “当我同意别人看法时，总是说‘对！对啊！’，我已经说了二十年，对什么人都一样，从来没有人说我错，可是今天跟老板讨论问题，才说了几个‘对’他就冒起火来，讲‘什么对不对！’跟长辈说话，要讲‘是’！不要讲‘对’！”
    我听了她的话，当时一怔，心想可不是吗？我也常对长辈讲“对”，细细研究，真应该改为“是”呢！
    说话的学问真是太大了，有些话我们讲了半辈子，技术上有问题，却不能自知，甚至得罪了人，还弄不清是怎么回事。
    你知道琳达为什么不喜欢菲比吗？因为菲比到达纽约的那天，请琳达去接飞机，当琳达碰面之后问“听说你的表哥就住附近，为什么不找他就近来机场呢？”菲比说：“因为他忙！”
    岂知就这样得罪了琳达，心想“喔！他忙，难道我就不忙？他的时间值钱，我就不值钱！？””从那时起，也就不大理菲比了。
    我想菲比是无心的，得罪了老同学，自己还不知道，但是你想想，如果当时她能回答：
    “因为我跟你（琳达）的交情，比我亲表哥还好，巴不得一下飞机就能看到老同学！”不是要好得多吗？
    国画大师张大千更对我说，他有一次因为说错话，差点落得杀身之祸。当时他应邀到一位军阀的家里做客，早就听说大帅养了一只名犬，十分爱犬而早就想看看那只名犬的张大千，一见到大帅，就兴奋他说：“我早就想到您家来拜望了！”
    以为张大千是心仪自己的大帅，得意地点头：“不客气！”
    岂知张大千居然接着说：“我是为了来看你这只狗！”
    张大千说他才讲完就凉了半截，匆匆忙忙告退出来，直摸自己的脖子：“幸亏大帅当天情绪好，否则脑袋就搬家了！”
    我自己也说过这种容易让人多心的话。记得有一次在宴会上有人为我介绍某大学的校长，我兴奋地说：
    “久仰！久仰！将来小弟如果在美国失业，一定要请您提拔！”
    我说话的原意是谦虚，岂知极可能引起对方的反感：“敢情我这里是收容所？没地方要你，你才到我学校来？”所以有一天我真希望到那学校教书。他八成不会聘我，这不也是无心之失造成的吗？
    相反地，懂得讲话技巧的人，却能把一句原本并不十分中听的话，说得让人觉得舒服，譬如有一位官员，对事事请示的部属不大满意，但是他并不直截了当地命令大家分层负责，而改成在开会时说：
    “我不是每样事情都像各位那么专精，所以今后签公文时、请大家不要问我该怎么做，而改成建议我怎么做！”
    还有一位曾在外交部任职的主官，当他要部属到他办公室时，从来不说：“请你到我办公室来一趟！”而讲：“我在办公室等您。”
    这两个人，都是巧妙地把自己观点的位置，由“主位”改成“宾位”，由真正的主动变成被动的样子，当然也就容易赢得下属的好感，因为没有人不希望，觉得是自己作主，而非听命办事啊！
    至于最高明的，要算是那懂得既为自己“造势”又能为对方造势的人了。我曾经听过一位派驻美国的外交官，临行酒宴上讲的一段话，真是妙极了！他说：
    “大家都知道，如果没有过人之才，不可能在这个外交战场的纽约，担任外交工作，而且一做就是十年。而我，没有什么过人之才，凭什么能一做就是十几年呢？这道理很简单，因为我靠了你们这些朋友！”
    多漂亮的话啊！不过一百字之间，连续三个转折，是既有自负，又见谦虚，最后却把一切归功于朋友，怎不令人喝采呢？
    说了这许多，如果你问我到底要怎样讲话，我真是答不上来，但研究了这么多年，我最少可以想到一个原则，就是：
    除了为自己想，更为对方想。谈好事，把重心放在对方身上；要责备，先把箭头指在自己身上。最重要的是，当你发表自己的时候，千万别忘了别人。
    因为没有一个听话的人，会希望被讲话者忽略。也没有一个忽略听众的说话者，能获得好的反应！

    某盖仙老师，在教三民主义时说：“在美
    国，如果有人要跳楼自杀，你绝不能去拉他，否
    则就是妨害自由，只有当他真跳下去时，你才能
    跟着跳下去，在空中拉他一把！”

反败为胜

    今天傍晚，你一进门就倒入沙发，把脚跷在妹妹的娃娃车上，抱着头吼：“历史期末考得糟透了！这次是统一命题，结果老师死命教的东西，一题也没考；他认为不重要，半段也没教过的却考了一大堆！”
    当我进一步追问实际的情况时，你却猛挥双手：“不要提了！不要提了！我连想都不要再去想！”
    而当我也冒了火，骂你为什么把在学校的气带回家里来时，你则含着泪光抬起头：“爸爸！你要知道我这个学期单单为这门历史课写的报告就有一百多页，我忙到夜里两三点钟，我不是不用功啊！可是却没有考好！”
    是的！我知道你总为历史报告找资料，而忙到深更半夜，但是你为什么不想想，这世界上没有白做的学问？你的老师或许有异于出题老师的观点，在那厚如砖头的课本里，选择他认为重要的地方教，而你也确实地做了深入的研究，那么即使这次考试没考到，学问还是在你心里啊！
    或许你要讲，大多数其他老师，教的重点都差不多，只有你班上的老师特殊，那么，你为什么不想：你所学到的，也正是其他班学生所没注意的呢？今天你失败的地方，何尝不能成为未来杰出之处，如果有一天大家谈到有关历史的东西，你把话题带到今天所学的主题上，不是就能知人所不知，而一鸣惊人了吗？
    记得我在高中一年级，参加某报社办的演讲比赛，在初赛时惊讶地发现一位强劲的对手，使用近于朗诵诗的语调和内容，而十分羡慕地回家模仿，岂知反而因为失去了自己原有的风格，模仿得又不成熟，而在决赛时落到亚军。
    我失败了吗？没有！因为这世界上可能有投资而落空的事，却没有自傲的学问，我在那次比赛之后，痛定恩痛地钻研朗诵诗，进而阅读各种诗学的书籍，使我竟然能在大学时代，四次导演朗诵诗，参加全国比赛获得冠军。对于新诗的钻研，更使我得到了新诗学会的优秀青年诗人奖，甚至成为参加世界诗人大会的中国代表。
    我问你，高中那场比赛，我是真失败了吗？我肯定地告诉你：从跌倒的地方爬起来，那可能正是你更大成功的开始！
    当然，或许你要讲自己是跟错了老师，如同第一等的战士，因为跟错了将军，落人敌人的埋伏。若是如此，我就要说你不智了！因为在军队里，长官叫你往东，你不能往西；在学问的领域，却是任你驰骋的，当你发现老师用一整堂课，只是谈希特勒（adolf hitler）为什么叫希特勒；而有偏狭的走向时，你只好靠判断来自习了！
    记得我上高三时，有一位考进台大的校友写信回来，大胆地劝小老弟：“那些三民主义受教于x盖仙的同学，只好自求多福了！”
    每一位受教于x盖仙的同学，都心知肚明，因为那位老师总在课堂上盖得昏天黑地，虽然是满堂彩，保证没有人打瞌睡，大家却都知道：跟着他，保险大学联考，三民主义要泡汤！
    你知道他“盖”些什么吗？当他教到“自由”时，会说“在美国，如果有人要跳楼自杀，你绝不能去拉他，否则就是妨害自由，只有当他真跳下去时，你才能跟着跳下去，在空中拉他一把！”
    问题是，这位“盖仙”，是知名的文学家，有相当不错的成就。而受教于他的同学们，联考也都考得不差，因为大家靠自己用功！
    让我再讲个故事吧：
    当我小学五年级时，班上来了一位刚从师范毕业的美术老师，居然不教小朋友画图，只是把世界名画的月历挂在黑板上，命令大家写感想，评论那画的好坏，我当时已是学校里有名的“小画家”，心里十分不高兴，就乱涂一通，结果公布成绩时，我是唯一一个被叫出去打手心的，那老师还说“看你长得瘦，少打一下”呢！
    一直到小学毕业之后好几年，我都难解对这老师的痛恨，可是后来知道他离开教职，继续出国进修，成为不错的艺评家，而我，这个挨打手心的，也走出了自己艺术的道路。
    而今想想，谁错了呢？谁都没有惜！如同你现在的历史老师，你可以不同意他，却不能否定他。因为非常的老师，往往有非常的观点，也可能有非常的成就。最重要的是，不论老师或学生，都应该有他们独立思考的能力。古人说“尽信书，不如无书”，我们也可以讲“尽信师，不如无师”！
    希望你能以今天的考试做为教训，细细回想：是怎么跌倒的？是真的跌倒了吗？抑或只是成功的一种“低姿势的开始”？

    十八个参加卡耐基厅音乐会的年轻人中，
    东方人就占了九位，而且个个表现得比西方人杰出
    是什么原因？

东方人的世纪

    你学钢琴十二年来，至少参加了十几场演奏会，每一次我都推说自己忙，而没有去听。甚至很残酷他：
    “直到有一天你在纽约卡耐基音乐厅演奏，我才会去！”
    今天，我终于去了，当你在第五十四届年轻音乐家系列演奏会中弹完压轴曲，而获得全场最热烈的掌声时，我几乎抑制不住满眶的泪水。
    孩子！请不要觉得我这个父亲要求犬多，因为我知道你是一个容易自满的人，只有当我把标准定得高，常常警惕你“只不过是山中无大木，小草也为尊”时，你才可能求取更高的表现，所以尽管今天大家都说你表现得最好，我仍然要告诉你“还差得远！”甚至要说“即使今天表现不如你的人，只怕很快也将爬在你上面，尤其是那些由东方专诚到纽约来学音乐的学生，因为他们以全部的时间投入。而你，还只是玩票！”
    确实的，今天除了你终于能在卡耐基音乐厅演出，而令我感动之外，那些东方年轻人，更使我觉得骄傲，他们使我坚信未来的世纪，属于中国，日本和韩国人：这种信念，是我近几年才有的。
    因为当我十年前回台湾，在中部听一个学生演奏时，发现尽管她每天练琴五六个小时，弹出来的味道却不对，想必是因为东西文化隔阂，所造成乐曲诠释上的问题。这使我想起有一次马友友和张万钧到家里来时，马友友曾说西方音乐界，对于他出自中国家庭，却能诠释西方乐曲如此深入而感到惊讶。
    从那时起，我就认为毕竟东方不是西方，那思想上的差距，是难以用勤苦练习来弥补的，如同西方人学中国画，再怎么用功，总是味道不正，带了洋味！只有像马友友这种生长在西方的天才，能有大的突破。
    但是从大约六年前，你参加茱丽叶音乐院先修班的入学考试时，我听完一位来自台湾女孩的练习后，开始改变想法。我发现东方家庭特有的严格要求，既使得孩子们能比西方人更下苦功，而在技巧上杰出。更由于留学的普遍，以及生活的西化，逐渐减少了东西文化的差距。
    当东方国家输入西方科技、机械文明之后，自然改变了工作的方式、管理的方法，进而影响了生活的步调和思想的格式，整个文化也就比较西化了。所以那一次在茱丽叶，我听到的不仅是流丽的音符，而且有了深入的内容。
    而今天，在全部十八个年轻音乐家中，居然东方人占了九位，并且显然在表现上比西方人杰出，我怎能不惊喜？他们都可能是未来世界乐坛的新秀，如同马友友一样，站到西方乐坛的巅峰啊！
    这地球真是愈来愈小了！过去我们只要跟一乡、一省的人比，而今却时时可能面对全世界的挑战。甚至我这几年对西方人学国画，也开始刮同相看，每次回台湾演讲，更常强调。
    “不要以为水墨画一定是中国人的天下，实在由于西方人对东方哲学的钻研愈来愈深入，在他们的作品中加入不少东方技巧。而东方人则由于西化，在传统作品中有了西式的改变，结果是东西方愈来愈接近了，如果我们不知道努力保有东方优良的传统，只怕有一天会被西方人超越！”
    对的！优良的传统！就是孝梯忠信、札义廉耻，使我们既能从西方习到自由的学风、海阔天空的创造力，更能有超越西方的自我要求和自我完成的用功态度。你想想，拿东方人的智慧、苦功，加上西方式的创造力，未来世纪的重心，怎么可能不移到东方呢？
    什么是你这个在国外长大的孩子，该跟美国人看齐的，什么又是你必须保有的中国传统。相信你一定心里有个数了：
    文字记者偷偷用铅笔在自己鞋底写下听到的数字……
    摄影记者右手敬酒，左手却随时在调整照相机的焦距……

赛狠

    当我在电视新闻部的时候，有一次随记者团南下采访，应某单位的晚宴，席问主客尽欢，喝得愈多，愈觉得意气相投，记者们既放开了喉咙逗笑脸红得像只大龙虾的主人，更毫无顾忌地透露许多内幕消息。
    要是在平常，记者们早忙不迭地拿纸笔记下来了，那时却都醉得东倒西歪、神志不清。散席之后，还是主人特别派车，才能回到旅馆。
    我因为有气喘的毛病，不敢多喝，所以是唯一完全清醒的人，心想：只可惜我工作的电视媒体，不宜报道所听到的内幕，报社的记者们又都醉了，否则那主人酒后之言，实在可以大大发挥一番。
    岂知第二天早上翻开报纸，前晚主人的话，竟一字不漏地上了几家大报，赫然出自那些醉得连路都走不稳的记者之手。后来才知道他们在神志已经不大清楚的时候，居然还能一面胡言乱语、打打闹闹，一边偷偷记下主人所说的每句话，连那最难背的数字，都咬着牙强记了下来。等到一进旅馆房间，赶紧用笔写下，再冲个冷水澡，立刻打电话回台北，把报上原来较不重要的新闻临时撤版，换上新得到的内幕消息。
    “你不写，成吗？别人会写！”一位记者笑着对我说：“瞧瞧！大伙全醉了！大伙也全发了！不发的就是独漏。跑新闻，醉了也得忍着不醉，因为这就是战场啊！”
    我暗说：好险！如果我是报社记者，醉了之后心想别人也醉了，而不强打着精神发新闻，岂不就要“独漏”了吗！
    从那以后，我不敢低估任何人，更暗自观察每个记者的举动。我曾经见过一个记者，偷偷用铅笔在自己皮鞋跟和前面鞋底的中间位置写下听到的数字，也见过摄影记者右手敬酒，左手却随时在调整照相机的焦距，因为那时还没有自动对焦灼相机，而最精彩的镜头，往往不是临时举起相机对焦，所能抓到的。
    再给你说个故事吧。
    有两军交战，先头部队的指挥官，同时接到上方指示，争取一个荒废已久，却具有战略价值的碉堡。
    军机刻不容缓，两军指挥官立即命令开拔，以超越疾行军的速度，赶赴目的地。他们与碉堡的距离相同，他们的部队也都同样地疲惫，沉重的背包、沉重的武器、沉重的心情与沉重的眼皮，都告诉他们：不可能以指挥官所命令的速度前进。
    甲军的指挥官下令：每次停下来休息，只准十分钟，到时间立即前进，休克的人，就任他倒在路边，不必扶持也不必急救，甚至不必回头看，免得浪费了体力！
    乙军的指挥官下令：冲到底！一分钟也不准休息！为了减轻负担，除了水壶及武器，其余的东西一律扔掉，甚至连干粮也不许带，如果有敢带头停下脚步的，一律视为前线抗命，就地枪决！
    甲军出发时有三百人，到达碉堡时只剩两百人。乙军出发时同样是三百人，到达时只剩一百人。但是一阵枪声之后，包括指挥官在内，甲军全死在了碉堡的附近。汩汩的鲜血染遍他们沾满泥沙与汗水的衣服，死不瞑目地望着前方，似乎不服地问：“为什么？”
    答案很简单：乙军早到了十分钟，先架好了机枪等着。
    甲军到达时，确实有两百人之多，但两百人全牺牲了！
    乙军确实只到了一百人，那一百人却活了，且因为占据这个战略要地，而获得了进一步的胜利。
    由于你总是说“不必紧张，别人不可能更下工夫！”使我不得不说这一番话给你听，希望你能永远记住：在人生的战场上，不要觉得自己已经拼了命，更不要怨环境对你的要求过苛。而当想想，是不是自己的对手更拼命，别人的环境要求得更苛。
    否则，你在拼命之后，还是可能落得惨败，而且一败涂地！

    曹植写“铜雀台赋”时不过十九岁。
    莫札特写著名的一百八十三号交响乐时才十七岁。
    披头四在利物浦登台时不过十六七岁。
    毕卡索进入蓝色时期不过二十岁！

英雄出少年

    今天中午，我们任饭菜凉在餐桌上，坚持到底地看完了法国网球公开赛的电视转播。当最后一局，华裔小将张德培直落三盘，以六比二赢得奖杯的时候，我们都跳了起来，因为张德培不仅代表美国赢回了失去三十四年的法国公开赛男子单打冠军，更为我们华裔又争得一分信心与光荣。
    “最近，我们学校里，只要是姓张的，都对洋同学吹牛说：‘张德培是我的兄弟！’”你得意地讲：“现在更了不得，他简直取代andreagassi的地位，成为teenager的新偶像了！”
    可不是吗！以十六岁的年龄，居然能连续击败排名世界第一的蓝道（lvanlendl）和排名第三的艾柏格（stefanberg），使自己的名字永久镌刻在离巴黎铁塔不远的罗兰加洛球场纪功石上，怎能不令人惊讶又敬佩呢！
    如果说在体操、溜冰和田径项目，不到二十岁的小伙子打败如云的老将，还不算稀奇的事，因为十几岁的轻盈身体和爆发力，是赢得那些项目的有力条件。但是对于极需要经验和技巧的网球，由一个十六岁的大孩子夺魁，就难免让专家跌破眼镜了！
    在电视转播中，我们可以明显地听出播报员对他前面连输两局时的评语，和眼见张德培扭转局势时，逐渐看风使舵的改变。
    当张德培最后一局以四比二领先时，他们说“他可能会办到呢！”
    当张德培在体力上显然占优势，又以底线左右抽球，使对手疲于奔命时，播报员说“没想到一个男孩子居然能办到！”在旁的评论员则说“men couldn’t,but a boy can！”
    “成年男人可能办不到，一个男孩子却能！”
    这是一句多么耐人寻味的话啊！但我可以告诉你，我早就有这种感想，因为我过去不仅一次又一次地见到杰出青少年，有震惊前辈的表现，自己也曾经以十几岁的年龄，击败过二三十岁的老将，所以每当同辈的朋友说“一代不如一代，现今的年轻人，真是不行！”的时候，我总会很公平地讲：长江后浪推前浪，可不能小看那些初生之犊！
    当曹植写“铜雀台赋”时不过十九岁；当莫札特（mozart）写成烩炙人口的一百八十二号交响乐时，才十六岁；当披头四（beat1es）一九五八年在利物浦的俱乐部登台时，不过是一群十六七岁的大孩子；当毕卡索进入他著名的蓝色时期，只是个二十岁的小伙子。
    是什么力量使这些“英雄出少年”？
    是因为他们虽然可能没有过人的功力，却有过人的精力；没有足够的学识，却有惊人的胆识；没有深思熟虑的计划，却有飞扬想象的创意。最重要的是：
    他们是无名小卒，没有沉重的心理包袱。
    这些都是成人们，或成名者所缺少的，也正是少年人往往能制胜的本钱。
    而你不就是这个年龄吗？你有体力、有冲力，是比上一代更进步的教育方法下教出的学生，在比上一辈更优裕的环境中成长，在比以前更民主的制度下发挥，你可以自由地奔驰想象而毫无盛名之累……
    问题是，你有没有像张德培一样，将他年轻的火花迸射出来？
    记得我大学时，曾经在校刊上读过一篇同学的文章，题目是《年轻，真好》。文章的内容已经忘光了，却一直记得这个耀眼的题目：
    《年轻，真好》
    请看重你自己，看重你自己的现在，达到你超越前辈的成就！创造你足以自豪的自己！


刘墉-->漂泊的人生-->第一章 奇想

第一章　奇想

    既见纽约客的喧哗，又有异乡人的夫落。

    在这一动一静之间，常有些特别的感悟，对生、死、爱、恨、人生，也便产生许多新的诠释……。或可称之“奇想”！

    对于死者而言，他没有要离去，真正离开的，反而是活着的人。

                    为什么要走？

    回国时，在纽约甘乃迪机场，见到一幕令我难忘的画面。

    一个大约四五岁的男孩，看到他母亲走入登机门时，声嘶力竭地哭喊，在大人们的压制下，顿脚捶胸地哀号，直到孩子被硬拖出机场大厦，我仍然可以听见他不断重复：“妈妈走了！她为什么要走？”

    这使我想起不久之前见到的另一个画面。年轻早逝的母亲安详地躺在病床上，当亲友泣不成声地领着失恃的孩子离去时，那孩子居然没有哭，只是不解地仰头问：“妈妈还在那里躺着，我们为什么要走？”

    前者只是母亲坐飞机离去，后者则是永别，为什么反而是前者的孩子感到无比伤病呢？

    某日，我对一个也是四、五岁大的孩子，述说这两种情况，并征询那孩子的感想。

    孩子毫不考虑地回答：“当然是妈妈走了，我会伤心，因为是她自己走掉了，不管我了！可是妈妈死了，还好了些，因为不是她自己走掉的，她没有丢下我走开，只是死了！”

    当您听到这儿句话时，能不悸动吗？但是细细想，那孩子的话何尝有错？

    亲人的死去，有时反不如他自己离弃我们的伤痛来得大。因为死的人，是不能不死，而不是他要抛弃我们。正如那个丧母的孩子所说：“妈妈还在那里躺着，我们为什么要走？”对于死者而言，他没有离去，真正离开的，反而是活着的人！

    现代人只靠勤苦工作是不够的，要在人海中冒出头，最重要的是——点子。
    点子往往不能从寻常的角度去想，那样产生的多半不是点子。
    当然点子也不全是事业上的创意，对人生的新诠释、人情的新领悟，凡因此使人有“一点即通”之感的新想法，都能算是点子。

                    点子

    某日跟家人闲聊的时候，提到龟兔赛跑的故事，十七岁的儿子居然叫了起来：

    “天哪！爸爸！你居然还会相信龟兔赛跑的故事，不觉得它简直不合理极了吗？就算兔子睡觉时，乌龟真能跑赢，那也必定是短距离的赛跑，如果改成马拉松，乌龟可能赢吗？兔子不会一睡不起，只怕起来之后，精神好，跑得还更快呢！”

    “照你这么说，乌龟是永远赢不了的了？”我问。

    “不理论上当然，这好比你说人和鸟，谁能飞得快一样，根本没得比嘛！”儿子说：“可是人发明了飞机，就比鸟快太多了。所以乌龟也可以赢，只要它搭上交通工具，譬如坐汽车跟兔子比！”

    “你要在龟兔赛跑中，加上乌龟开车？”

    “有什么不成？这是工具的时代啊！爸爸，你高中上数学课，能带电子计算机吗？”

    “那时候还没有，就算有，如果靠电算机，那里是真工夫？”

    “所以您的观念就落伍了！我们今天上数学课，有谁敢不带计算机？”儿子得意地笑：“在太空竞赛的今天，你不用超级电脑，行吗？老爸！这不是半部论语法天下的时代了！谁懂得用工具。用方法，谁就是赢家！”

    讨论的结果，龟兔赛跑的新寓言故事改成：

    兔子一开始就拼命跑，半刻都不敢休息，可是乌龟却好整以暇地打电话。

    不久之后，租车中心送来乌龟订的车子，乌龟没几分钟就赶过了兔子！

    故事的教训——

    光凭武勇或勤苦是不够的！在这个时代，更重要的是——点子！

    如果有一天，生者可以打电话给逝去的人……。

                    阴阳线上

    买了一架电话答录机，不但有答话、录音、扩音和转话的功能，如果手不得空，还可以事先设定自动接听的键，电话响，不用拿听筒，就自动通话。

    于是入厕时来了电话，不必提着裤子跑：登高挂画电话响，不必把画框放下，只要对着远处的电话，大声一点说，就成了！

    甚至出外下放心家里，也可以事先设定这种功能，由外面打电话回家，自然听见屋里的动静，譬如娃娃是不是在哭、儿子是否在看电视、冷气机关了没有，乃至是否正有闯空门的翻箱倒柜。

    当然也可以说这是强迫通话，没有让接话人犹豫的机会，自然就非接不成。甚至在睡觉前这样设定，如果届时没醒，还能让对方听见自己的鼻声震四壁。

    那么如果睡觉的人阒无声息，甚或已经死亡，电话不是还会接通吗？

    于是我发了奇想，如果在我们亲爱的人入葬时，在他的耳边放这么一架电话，井申请一条线，则在我们想死者的时候，只要拨通，就能对他述说自己的思念了！当然电话的那一头是无声，对某些人也可能会觉得是尸体，而有些恐惧。但对于相爱却不得不死别的人们，何尝没有几分凄美的情怀？

    我便想象，如果电信局真能同意，说不定有一天走入墓场，会发现四处架看电话线，如同小小的城市。而在漆黑的夜晚，也就不会只有瞅瞅的虫声了。

    铃……铃……，此起彼落，每个自动通话的墓中，都有被深爱的人，静静聆听，每条线的另一端，都有思念的人，切切地倾诉……”

    爱的录高境界，不是记得我，而是忘了我！

                    忘了我！

    离开纽约前，特别找下一张自己的大照片挂在卧室；并叮嘱妻：

    “一岁的孩子没什么记忆，每天早晚，都要把孩子抱到照片前，免得我不在家的三个月，她把我给忘了！”

    抵台之后，每次越洋电话中，也都要追问一句：“孩子有没有看我的照片？”

    岂知跟我一起返国的岳母，今天居然慌慌张地跑来，要我转告纽约的家人，不要在孩子面前提起她：

    “我每天看见小宝宝的照片，想到在纽约带她的那段日子。都好想她！好心酸哪！小宝宝虽不会说，她心里一定也会想我、也会心酸！所以不要提我，让她忘记我，免得伤了她的小小的心！”

    我们爱一个，想一个人的时候，总希望对方也一样想我们。岂知爱的最高境界，居然是：

    忘了我！免得像我想你一样痛苦！

                    生死之间

    人们都忌谈死，其实不论对于生者或死者，死都不是一切的绝灭。甚至可以说，正因为有死，生命才变得可贵，也正由于会有死的终结，生才变得崇高。是：“生”，使生命建立了；是“死”，使生命完成了！

    每次看到医院里有先天性的心脏病，而黑紫了唇的孩子；因为接受过多放射线治疗，而秃了头的癌症小患者，以及那无辜地承受母亲爱滋病的幼儿，我都想：当他们知道自己可能不久于人世，会不会也发展出自己小小的“死之哲理”！？

    每一个面对死亡的人，都会成为死的哲学家。枪林弹雨中的战士、监狱里的死囚、绝症的患者，都会对生命有一番感悟，是死使他们感悟！

    问题是，我们每个人不都是世间的死囚、生命绝症的病患，乃至在“生之战场”冲锋的战士吗？从生就带着死的种子、死的病毒、死的命运！

    于是何必非等到濒临死亡，才建立我们死的哲学呢？如果生如同摄影的曝光，经过死亡暗房的冲洗，正会有永恒美的呈现。那么摄影取景时，想想冲出来的能有怎样的效果，又有错吗？”

    我常沉思死，从生者的生，想死者的死，并在这生死之间，拈成许多短章。

    上帝在创造万物之前，先创造了爱！
    爱，可以使人忍着不死！！

                    忍着不死

    苏俄亚美尼亚大地震，在首府叶里温，一对埋在屋瓦堆下，长达八天之久的母女，奇迹般地被救出了。那年仅三岁的幼子，所以能熬过既无食物、又无饮水，而且阴湿寒冷的八天，他是因为躲在母亲的怀抱中，而且——他的母亲刺破手指，让孩子吸吮自己的血液，吸取养分，以维持不死。

    读到这段新闻，我的眼眶潮湿了！一对母女紧抱的画面，在我脑海浮现。那闭着眼、孱弱的，不断吸吮着母亲沁着鲜血手指的孩子，和以她全部的生命、盼望、温暖，护卫幼儿的伟大的母亲。

    这使我想起多年前读到的一个报导：

    考古学家，在被火山岩浆淹埋的庞贝古城，找到那似乎中空的岩层，凿出一个孔，灌进石膏，等凝结之后挖出来，竟呈现一个母亲紧紧俯身在幼儿身上的石膏像。

    于是那一千九百年前，降临了灾难的庞贝，也便在我眼前出现，瞬息掩至的滚滚熔岩，吞噬了不及逃跑的人们。一个母亲眼看无路可走，屈身下来，以自己的背、自己的头，与紧紧环着幼子的四肢，抗拒明知无法抗拒的火般的岩浆。

    于是母子都凝固了，凝固在火成岩之间。

    那石膏像是什么？是凝固的、伟大的、永恒的母爱，让千百年后的人们，凭吊哀伤……。

    上帝创作的最伟大的东西，不是万物，不是宇宙，而是爱！我十分不合逻辑，甚至执着地认为，上帝在创造一切之前，先创造了爱，而那爱中最崇高的则是——母爱。

    何止人类有母爱啊！？每一种生物，都有着母爱！

    有一次读自然历史杂志，看到成千上万的企鹅，面朝着同一个方向立著。我实在不懂，是什么原因，使它们能如此整齐地朝同一个方向。直到细细观察，才发现每一只大企鹅的前面，都有着一团毛绒绒的小东西。

    原来它们是一群伟大的母亲，守着面前的孩子，因为自己的腹部太圆，无法府身在小企鹅之上，便只好以自己的身体，遮挡刺骨的寒风。

    多么伟大的、壮大的母亲之群像啊！

    又有一回在书上看到一种绿色的母蜘蛛，守卫着成百只小蜘蛛。画上说，那母亲先织一张大床，在上面产卵，等待着卵化，再悉心地喂养。

    然后，那些小小的蜘蛛，就拉起一根根的长丝，荡在风中，纷纷飘走了。

    我合上书。想，那蜘珠妈妈，是不是也有着一种幽幽的感伤呢？

    抑或，“生”，这生命给予的本身，就是母亲的回报？只要看到从自己身上，繁衍出下一代，便已获得满足？

    我永远都不会忘记，当我等待幼女出生时，在纽约西奈山医院见过的画面。

    那里像国内，将初生的幼儿，立刻推进婴儿房，而是刚剪完脐带，就交到产妇的手上，叫母亲贴胸搂着好几个钟头。

    当那些产妇在狂呼猛喊、尖叫挣扎，终于把孩子生下之后，原以为会精疲力竭地被送出来。岂知，当他们搂着婴儿，被推过我眼前时，那面孔虽然少了血色，却泛着一种特殊的光辉。

    那真是光辉！一种温馨而崇高的光辉，从她们依然留着泪痕的脸上，实实在在地放射出来。那是以自己的半条命换得的小生命啊！看她们紧紧地搂着幼儿，虽不是女人，我却能探知她们内心的感动。

    孩子，是母亲的命的延续，也就是母亲的命！让我说出一个深藏已久，却不愿说，甚至不愿去回想的故事吧：

    一位从越南归来的美国战地记者，在剪接室遇到我，将我一把拉了过去，井神神秘秘地掏出一卷影片，放给我看。

    那是一群人奔逃的画面，远处突然传来机枪扫射的声音，小小的人影，就一一倒下了。

    “你！叫我看这个？表示你冒着生命危险，拍到杀人的画面？”我问。

    他没有说话，把片子摇回去，又放了一遍，并指着其中的一个人影：

    “你看！大家都是同时倒下去的，只有这一个，倒得特别慢，而且不是向前仆倒，而是慢慢地蹲下去……。”

    我不懂，看他。他居然抽搐了起来：

    “越共离去之后，我走近看，发现那是一个抱着孩子的年轻妈妈，她在中枪要死之前，居然还怕摔伤了幼子，而慢慢地蹲下去。她是忍着不死啊！”

    “忍着不死！”

    每次我想到这四个字，和那个慢慢倒下的小小人影，也都止不住的流泪……。

    上天是有美意的，让我们由死亲人、死朋友，到自己死，一步步学着认识死！

                    对死神的嘲笑

    跟八、九十岁的老人家在一块，常能听见他们彼此打听。

    “喂！某人还在不在？好久没看到了！？

    “那个谁谁谁，早该死了！还拖着呢？”

    死，明明是个避讳的字，但是对于他们似乎已经没有什么刺激，遇到朋友驾鹤西去，一群仍在的老人们，齐赴灵堂，谈笑风生，丝毫不见伤恸，倒真像饯行，托死者先去另一边打点，等等大伙就跟来的意思。

    甚至听一群老人，瞻仰遗容之后走出来，笑说：“擦胭脂抹粉，比活着还漂亮呢！”

    “她那寿衣，是跟我一块儿去做的！不错吧！挺体面！”

    也不知，老人心里是真不感伤？到了这个年岁，在山上的朋友，要比城市里多得多，对死亡已经看淡？还是觉得自己得了上寿，已经活够本，而处之泰然？抑或活着年老多病，本已没了意思，反不如驾归道山？

    而那些子嗣们，则在老人故去之后，挂红贴金地称为喜丧。那喜之意，是感念上天，已经赐予老人上寿？还是暗庆总算脱了这个包袱？毕竟是死去，难道因为老人长寿，生者就能不伤心吗？

    倒是有一位“孝男”说出道理：

    “想想！老人家死，已经九十多，而我也快七十了！七十的人，自己都不知哪天，而把死看淡了。再说老妈妈能走在老儿子之前，得个死后哀荣，正该为她高兴才是，如果我先死，让九十老母送葬，才可悲呢！”

    又听过一位老先生，笑呵呵地说：

    “死？对年轻人是回事！当年三十多岁见朋友早死，又害怕，又伤心，后来死了祖父母、死了老爹老妈，又送了一大堆老朋友，心早麻痹了！所以上天是有美意的，让我们由死亲人、死朋友，到自己死，一步一步学着认识死！看得淡！”

    记得读过一个西方的真实故事：

    一群老先生集资买了一瓶珍贵的老酒，约定由活到最后的人独自享用。

    老人纷纷去了！终于传到最后一人的手上，但是当他打开包装，才发现那美酒已被换为清水，其中并夹了一张字条：

    “对不起！我偷喝了！但你要同情我，因为我能早早地，就自认活不过你！话再说回来，现在只剩你一个，喝也没意思，不如别喝，改天过来再一块儿喝吧！”

    死，竟是可以如此豁达，且带有一份自嘲、几丝幽默的！

    自己深爱的人，和一生中最重要的事，濒死时会像电影般从眼前闪过……

                    濒死的回忆

    美国心理学家瑞蒙模第，曾经在“死后的世界（LifeafterLife）这本书里，叙述了许多曾经濒临死亡，甚至被医生宣布为死亡，后来又奇迹般复活者的回忆，并统计了他们的共同点：

    “听到特殊如蜂鸣一样嗡嗡的声音……。

    穿过一条漆黑的隧道……

    看见远处一片灿烂的神光……。

    其中令我印象最深刻的，要算是濒死者所见到的“生前重要人物的重现”了！

    有些人是在穿过隧道时，开始这种回忆，有些人是在神光的带领下，以旁观者看生活纪录片的方式，重睹过去的种种。

    更有许多人，是当危险发生，而自忖必死时，瞬间闪过心爱人的影子。

    我自己也有过这样的经验。是少年时不慎溺水，在挣扎的几秒钟之内所看到的。那些画面以闪电般的速度飞过脑海，至今仍然印象清晰。

    或许正因此，使我对瑞蒙模第的研究报告产生共鸣，更使我对每一位曾有频死经验的人，感到兴趣。

    我曾问一位经历殊死之门的老兵：

    “当你与敌人遭遇，短兵相按时，心里可曾想到什么？”

    “性命交关，不是他死，就是我亡！还能想什么？”老兵回答。但是跟着又说：“不过我老婆、孩子，还有娘的脸，倒不知道为什么一下子飞过去！”

    我更注意到一个已经坐上电椅，却在最后一分钟被州长宣布暂缓执行的死刑犯，在接受访问时说：

    “我想到我的女朋友和我的家人！”

    “你难道没有想到那些被你乱刀杀死的人，可能在死亡之后的世界另一边，等着问你寻仇？”记者问。

    “没有！因为我既然接受死刑，就不再欠他们的了！真正欠的，是那些爱我的人！”

    我常想，人死之前，瞳孔先扩大，而看不见东西，是否正是上天的美意，让眼前亲人的面孔，不至于干扰频临死者的回忆。

    我也常想，那站在死者之前，自以为是最最亲爱的人，是否知道，在逝者飞速闪过的面貌中，有更重要的人，而那人不是自己，甚至是自己全然不知道的人？

    我甚至想：对于自认为一生中，没有一个亲爱的人，或对世界充满恨意的人而言，他死前的画面是否将呈现一片空白，抑或仍然会有人物跳出，譬如那在饥寒中，给他一块面包的陌生者，或偶然间握过他的手，而引起心灵触动的异性。

    至于那初生，还未能睁眼，就离开世间的婴儿，他记忆的影片，又将如何呢？

    是一无所有？抑或羊水的流动？母亲的心音？与四周的柔软、温馨？

    而那，恐怕反而是最纯洁、唯美，而毫无爱恨交织与矛盾的吧！？

    “我知道喝了这水，一定会死，但实在太渴了！”然后她就喝了满是放射毒素的水，幽幽地死了。

                    遗言

    自从飞机上装置了“黑盒子”，我们便能听到许多失事前的录音，如果那飞机是突然爆炸，录音的内容常是轻松的谈笑，会令我们产生“他们大难临头，还毫无所知”的悲悯。相反地，如果飞机是在长程的滑行后坠毁，则能听到驾驶面对死亡的反应，那反应若不是惊惶的呼喊，而冷静地述说，便要令我们这些听者震撼了。因为所有面对死亡，而能沉着的人，都像是悲剧中的英雄，在惨烈中带着悲壮，而在悲壮中又有一种凄美。

    一架华航客机，由花莲机场起飞不久之后，因转弯错误而撞山罹难，就在撞山前几秒钟，副驾驶问已经察觉不对，而急速修正方向的机长：“先生！右转？右转？”机长则简短地回答：“对的！”

    一架美国佛罗里达航空公司班机，由华盛顿起飞时，因为机翼上的结冰太厚，在爬升到一定的高度后，又逐渐向下滑。当时副驾驶说：“我们在往下掉！”机长也是简短地回答：“我知道！”接着飞机就坠毁在河里。

    他们死前的语气都很冷静，对话也出奇地简短，因为那是正在极力扭转命运的关头，不容他们多说。

    但是也有许多声音甚至文字，是飞行员或乘客，在坠毁前，以较充裕的时间所留下。譬如几年前，一架德国小客机的驾驶，说出感人的一句话：“再会了！可爱的世界！”然后他尽力将飞机避开人烟稠密的地区坠下。

    一架由大皈飞往东京的客机，因为金属疲劳，机身逐渐解体，其中一位日本老人，居然就用那生命剩下的最后几分钟，匆匆在记事本里写下他对家人的爱。

    几乎每一个突然面对死神的人，都能成为生命的哲学家。因为计划生命与憧憬未来，对他们而言，已经变为不可能，所有的只是那短短一瞬的存在，和无比珍贵却无助于现实的回忆，如同一个抱着最心爱玩具楼的孩子，抱得紧紧地，是他心爱的玩具：无可避免的，是下面的死亡。

    有时候死神甚至残酷到，先以快步跑到我们面前不远的地方，再命令我们主动地投向他的怀抱，他说：

    “这是你的命运！”

    二次大战德国纳粹的集中营里，许多犹太人知道自己将被集体毒死，而写下遗言。然后他们便安安静静地、排着队，走进煤气室。

    一个长崎的女孩子，原子弹爆炸后在日记上写着：

    “我知道喝了这水，一定会死，但实在太渴了！”然后她就喝了满是放射毒素的水，幽幽地死去……。

    令我的印象最深的，是在一篇报导中读到，当一位无辜的少女，被高棉黑杉军推向刑场，准备枪决时，向行刑的士兵提出最后的请求：

    她慢慢弯腰，从脚下的绿地间，摘取了一朵小小的草花，说：“它很小，但我爱它！”接着把花紧紧地抱在胸前，闭上了眼睛……。

    那些有年轻妻子的老人，如果真是平均较长寿，是否并非因为身体的接触，而是由于……。

                    老夫少妻活得长？

    去年美国一个医学研究团体，不知是否吃了熊心吞豹胆，居然发表了这么一个统计报告：

    “娶年轻老婆的男人比较长寿！”

    想当然地立刻引起轩然大波，妇女团体纷纷攻击：

    “这是大男人沙文主义作崇！”

    “男人想甩掉糟糠妻，另娶年轻女人，所以为自己放垫脚石！”

    “我丈夫一辈子没读过报给我听，居然一大早就得意扬扬地朗诵这个混蛋新闻，什么意思？”

    问题是，医学研究团体也非泛泛，他们确实可以拿出统计数字。于是，另一派解说出现了：

    “只是因为那些特别老而弥坚男人，才会胆敢再娶年轻女孩子。而不是因为他娶了年轻老婆而变得强壮。做研究的人，是倒果为因了！？

    “如同老教授常跟年轻人在一块，会显得比较年轻，这是因为他们感染了年轻人的活力！”

    更妙的是，有人举了这么一个例子：

    “笑话！请他们也做个统计，是不是养狗的老男人都比较长寿？八成如此，那是因为养狗的老头，每天早晚不得不牵狗出去散步、大小便，吸入较多的新鲜空气，又有不错的运动，当然比躲在家里看电视，让胆固醇堆积的老家伙活得长，这么说，难道跟年轻狗睡觉的老头比较长寿吗？”

    总之，自从报上刊出这个消息，乱子可就闹大了。最起码，在我那满是中年以上学生的国画班里，就连续好几个星期没有宁日。只要哪个老男生，胆敢露出半点得色，老女生就要群加挞伐。连我这个教授，都不敢再提国内某大师有“姬人”，某名家有少妻这类的故事，唯恐干犯众雌之怒。

    妙在，我居然就从拜访几位大画家的时候，对于前面的问题，有了另一种体认，

    去年秋天，在某地探望一位名画师，碰巧老人出去开会，由他的老夫人出来招呼，别看老画师的作品抢手，随便一张小画，在国际拍卖市场就能卖上万美元，家里可是十分局促，房间不能说不多，但是间间如同栈房，东一堆，西一堆，连那最重要的画室，不但桌子不大，而且满是油烟味。至于灰尘就更不用说了，我从一进屋就鼻子痒，连打了五六个喷嚏，而已差点犯了气喘，只有匆匆落荒而逃。

    但是跟着，我又去看另一位老画师，应门的是比他年轻三十多岁的太太，从进门，就见她跑出跑进地忙，家里整整齐齐，电器用具全是最新式，连那为画配框、包装，乃至计价、参展。宣传，都由夫人一手包办，屋内的光线更是明亮，令人一进去就有精神，岂像前一位老先生，家里一片灰黯，说得难听，是有一种晦气。

    前者在我拜访之后不久就过世了。为他超凡的艺术成就感伤之余，我不禁想：

    如果他的妻子，能像后者一样，是否因为生活起居的舒适，生活态度的积极，治家方法的现代，而活得长一些？甚至他的艺术成就，都可能因为有一个懂得推广的太太，而能有更高的表现？后者年岁比前者大得多，不是还在少妻的陪同下，四处旅游、创作吗？

    我深切地思索，那些有年轻妻子的老人，如果真是平均较长寿，是否并非因为“身体的接触”，而是由于他们被照顾得不同。

    如此说来，做丈夫的实在不必把注意力放在别人的少妻上，而应该与自己的老妻共同讨论：

    我们是不是该用较年轻的方法与观念来生活？我们是否因为年老而过于封闭、显得小气，如果自己做不动，是否应该请个人来帮忙打扫？

    把环境弄得舒服、少生病，就算花点钱，也是值得的啊！

    至于那有少妻的老先生们，则不必过早得意，因为如果你的年轻妻子，懒散、落拓，甚至有过于别人的糟糠老妻时，只怕你会更提早地把遗产交出去！

    当长辈说话，你表示同意，而回答“对！”时，可能已经不对了！

                    话不能这么说

    我有个学生出去打工，上班的第一天就被老板刮了，哭丧着脸跑来对我诉苦：

    “当我同意别人看法时，总是说：‘对！对啊！’我已经说了二十多年，对什么人都一样，从来没有人说我错，可是今天跟老板讨论问题，才说了几个‘对’，他就冒起火来，讲‘什么对不对’！跟长辈说话，要讲‘是’！不要讲‘对’！”

    我听了她的话，当时一怔，心想可不是吗？我也常对长辈讲“对”，细细研究，真应该改为“是”呢！

    说话的学问真是太大了，有些话我们讲了半辈子，技术上有问题，却不能自知，甚至得罪了人，还弄不清是怎么回事。

    譬如我的两个学生——琳达和菲比，在国内原本交情不错。也只为言语造成多心而疏远。据说菲比到达纽约那天，请琳达去接飞机，碰面之后琳达问他：“听说你的表哥就住在附近，为什么不找他就近来机场呢？”菲比说：“因为他忙！”

    岂知就这样得罪了琳达，心想：“喔！他忙，难道我就不忙？他的时间值钱，我就不值钱？”从那时起，也就不太理菲比了。

    我想菲比是无心的，得罪了老同学，自己还不知道，但是如果当她能回答：

    “因为我跟你（琳达）的交情，比我亲表哥还好，巴不得一下飞机就能看到老同学！”不是要好得多吗？

    国画大师张大千更对我说，他有一次因为说错话，差点落得杀身之祸。当时他应邀到一位军阀家里做客，早就听说大帅养了一只名犬，十分爱犬，而早就想看那只名犬的张大千，一见到大帅就兴奋地说：“我早就想到您家来拜望了！”

    以为张大千是心仪自己，大帅得意地点头：“不客气！”

    岂知张大千居然接着说：“我是为了来看你这只狗！”

    张大千说他才讲完就凉了半截，匆匆忙记忆告退出来，直摸自己的脖子：“幸亏大帅当天情绪好，否则脑袋就搬家了！”

    我自己也说过这种容易让人多心的话。记得有一次要宴会上有人为我介绍某大学的校长，我兴奋地说：

    “久仰！久仰！将来小弟如果在美国失业，一定要请您提拔！”

    我说话的原意是谦虚，岂知极可能引起对方反感：“敢情我这里是收容所？没地方要你，你才到我学校来？”所以有一天我真希望到那学校教书，他八成不会聘我！

    懂得讲话技巧的人，能把一句原本并不十分中听的话，说得让人觉得舒服。譬如有一位官员，对事情请示的部属不太满意，但是他并不直截了当地命令大家分层负责，而改成在开会时说：

    “我不是每样事情都像各位那样专精，所以今后签公文时，大家不要问我该怎么做，而改成建议我怎么做！”

    还有一位曾在外交部任职的主管，当他要属下到他办公室时，从来不说：“请你到我在办公室来一趟！”而讲：“我办公室等您！”

    这两个人，都是巧妙地把自己的位置，由“主位”改成“宾位”，由真正的主动变成被动，当然也就容易赢得属下的好感，因为没有人不希望觉得是自己做主，而非听命办事啊！

    最高明的，要算是那懂得既为自己“造势”，又能为对方造势的人了，我曾经听过一位派驻美国的外交官，临行酒宴上讲的一段话，真是妙极了！他说：

    “大家都知道，如果没有过人之才，不可能在这个外交战场的纽约担任外交工作，况且一做就是十多年。而我没有什么过人之才，凭什么能一做就是十几年呢？这道理很简单，因为我靠了你们这些朋友！”

    多漂亮的话啊！不过一百字之间，连续三个转折，是既有自负，又见谦虚，最后却把一切归功于朋友，怎不令人喝采呢？

    说了这许多，如果问我到底该怎样讲话，我却很难回答，但研究了这么多年，最少可以想到一个原则，就是：除了为自己想，更为对方想，谈好事，把重心放在对方身上；要责备，先把箭头指向自己身上。最重要的是，当你发表自己的时候，千万别忘了别人。

    因为没有一个听话的人，会希望被讲话者忽略。也没有一个忽略听众的说话者，能获得好的回响！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第一章 少年杀手的出现

第一章　少年杀手的出现

入幕
                                    八月二十八日

    又到了“灰霉病”的季节，牡丹和芍药叶片上长了许多褐色的斑点，尤其是春天开花时，把花剪掉的位置，好像开刀之后的伤口发了炎，最靠切口的地方是黑的，往下渐渐转为咖啡色和白色，那“白色”就是一种霉。
    照园艺书上说，灰霉病是因为湿热造成，今年的夏天特别热，也特别多雨，怪不得病这么重。书上又说必须把患病的叶片和枝子全剪掉，还强调，剪下来的叶子千万别掉在树下面，因为会造成整株树都被感染。
    多妙啊！所谓“落叶归根”，居然有些叶子就不能归根，即使想归根，也得把它移开，宁可施化肥，也不能让叶子去滋养它的“母株”。
    这种落叶大概就像所谓的异议分子，放逐海外，到老也不准回国，因为你回国带来的不是养分，而是毒素。如此说来，最被欢迎落叶归根的应该是松杉之类了。有时候走进古老的杉木林，脚底下一片软绵绵的，好像踩在厚厚的床褥子上，原来全是它掉下的针叶堆积而成。针叶不大有水分，大概也没什么养分，虽然不太能滋润母株，却另外有个好处，就是杂草不长、蚊蝇不生。据说连蚯蚓和吃蚯吲的鼹鼠都找不到。这么干净、安详、宁静的森林多可爱啊！没有一点“杂音”，是真的“一言堂”。
    可惜我现在面对的是个充满异议分子的牡丹。它是标准的美国，花开得又大又香又漂亮，叶子长得奇形怪状，是最复杂的“二回三出羽状复叶”，而且在那叶子之间容易得病。炭疽病、灰霉病、疱肿线虫病，样样会造成感染。
    照中国和日本园艺的理论，要让牡丹长得健康，最好的方法，是在九月中旬，把整株树的叶子摘光，既然没了能长虫的叶子，也就不容易得病。这跟某些国家的政治理论是很像的，铲除一切可能散布毒素的异己，是维护国家安宁的最好方法。
    但是换成美国的园艺家，就会说，好好的牡丹，只是长几个黑斑算什么？早早把叶了摘了，哪还像株树？要知道，生病的叶子总是叶子，它还照样行光和作用，也照样在秋天染上一抹红。这灰霉、炭疽，说严重也不严重，大不了明年少开两朵花，何不留着？
    面对长了斑点的牡丹，我开始矛盾，最后要取折衷方案，先剪掉生病的叶子，再等中秋，摘掉全株的叶片。
    我很小心地抓牢叶片，再由基部剪下去，只有这样才能确定，没有一个异议分子潜逃入境。
    突然，叶子抖了一下，我左手食指上一痛、一紧，一片叶子的尖尖居然带个倒钩，钩住了我的手，我自然反应地狠狠甩，把那叶子摔到草地上。
    叶子居然站了起来，而且摇来摆去的。原来不是叶子，是只螳螂。
    好极了！我喜出望外，多少年没见这小东西了。记得上次养螳螂还是十儿年前，儿子小时候为他养的，养了两个月。更早的记忆则是我自己小时候，在纸盒里养螳螂，不记得活了多久，只记得那灰黑色的螳螂屎。
    我赶紧冲进屋子找纸盒，车房里纸盒一大堆，但不是太大就是太小，真急死了。盒子可以慢慢找，螳螂可先得抓到，我随手拿了一个麦当劳的纸袋往外跑。
    跑回院子，它居然还等在那儿，看到我，又恢复原来弯着两只上臂，作势要攻击的样子。我把袋口撑开，成为一个圆形，慢慢向它靠近。准备在它冷不防的时候，狠狠罩下去。
    它还是没有躲，伸着三角头，盯着我的纸袋，上身高高抬起，好像一个拳击手要出拳的样子。“真妙了！”我心想：“似乎不用我费力，它既然以为可以跟我的纸袋一战，而且十分自信又自大的样子，当然也就不会潜逃，即然不会潜逃，也就犯不着我带手铐和脚镣去拘捕它了。
    这螳螂就是“大哥”，大哥可以接受邀请进去谈谈，大哥也可以被捕，但是大哥要面子，大哥绝不尿遁，也不鼠窜。
    它果然被我轻松地罩上了，袋子里发出啵啵出拳的声音，我把袋口往草地上压，再慢慢缩紧，心里兴奋极了：“看！多棒！多走运，不但抓到一只螳螂，而且是只又狠又勇敢的。”
    把纸袋放在桌子上，用镇纸压住袋口，开始为它找“家”。这家得够它住，所以要大；但不能太大，太大不容易管理；送进小虫大盒子里飞来飞去，也不容易抓。这盒子最好完全透明，只有透明才能看它在做什么。尤其是当它猫杀的时候，把一只活蹦乱跳的大虫，手到擒来，一口一口地吃掉。再优优闲闲地洗个脸、唱首歌，这是多么惊险又刺激的事。
    正好老婆带女儿从图书馆回来，我立刻报告这大好的消息。
    “什么是螳螂？什么是螳螂？给我看！给我看！给我看！”女儿喊着往书房跑。赶紧把她叫住：“小心！螳螂很凶的，会咬人，还会抓人，等爸爸找个盒子，把它装进去，再看。”
    妻也很兴奋，我老婆从来不许我养小动物，美其名说怕我敏感，其实是怕麻烦。但对这螳螂，她倒不排斥，大概想那么一只小东西，要麻烦能麻烦哪里去，而且由我去烦。
    现在麻烦已经开始，我翻东翻西，总算找到一个装巧克力的盒子，这盒子做得很漂亮，不但透明，而且结实。
    为了让螳螂透气，我又找来老虎钳和铁钉，钳子夹住铁钉，再打开瓦斯炉把铁钉烧红。女儿跟前跟后地看，正好来个机会教育：“过来！从这儿看，铁钉是不是变红了？铁钉用火烧，很热很热就会变成红色。”
    把塑胶的巧克力盒放在料理台上，又叫女儿站远一点，我把烧红的铁钉对准盒盖的中心点插下去，很轻松地就穿过了，发出一股臭味。
    再将那一点向四周扩张，呈放射状态地打，大约一次可以打四个洞。再烧红、再打，一共打了十二个洞，“爸爸对得准吧！”我得意地对女儿说，又把每次铁钉拔出来时，拉出的“一丝一丝”，递给女儿：“看！这就是一种人造纤维，你穿的衣服，有些就是这样拉出丝，再织成的。”
    把塑胶盒放在书桌上，再拿起那装了螳螂的纸袋，纸袋里发出一阵啪啪的声音。想必它已经挣扎很久了。将盒盖打开，先把盒底从上往下扣在纸袋口上，慢慢把袋口拉开，再翻过来，果然清脆的一声，那螳螂落在了盒里。
    以最快的速度盖上盒盖，大喊一声：“来看哟！刘氏马戏团，正式开张啦！”
    马戏团既然要表演，就得有配合的演员。我到厨房拿出个透明的塑胶袋，冲到院子里招幕演员，这演员必须是不大不小的，恰恰能让我的主角抓住，所以我不打算抓蝉：蝉太大，螳螂还太小。这演员也一定要肥美而肉感，使我的主角能宜于入口，所以我不会抓金龟子，金龟子太硬，这演员还必须有活力，有活力的演员，才能演出“对手戏”，所以我不会抓蚯蚓和蜗牛，它们太慢。
    大地真是无尽藏，没一会儿，我就罩到一只蜜蜂，这真是再理想不过的演员了。
    我把蜜蜂挤到塑胶袋里的一角，小心地捉紧了，再将盒子拉开一个小缝，把这临时演员塞了进去。
    盒子里立刻就热闹了，蜜蜂嗡嗡地飞着，如同一具小马达。我大声吆喝：“再不快来，就看不到好戏了。”才喊一声，儿子就从楼上冲下来。这小子刚才不见人影，现在却一下来就说要看螳螂吃蜜蜂，可见他一直都知道楼下发生的大事，只是等好戏开锣，才入场。
    “这不叫螳螂吃蜜蜂，叫螳螂蜜蜂世纪大对决。”我对儿子说。又教女儿靠近一点：“你盯着看，当蜜蜂飞到螳螂身边，螳螂只要一下子，就能把蜜蜂抓住。你一不注意，就看不到它抓的画面了。”
    于是一家人聚在盒子的四周，如同罗马的仁绅和淑女围在况技场的四周，看场内的血腥杀戮。隔岸观火是最有意思的事，好比在防弹玻璃保护的屋子里，看外面的警匪枪战。自己处的是绝对的安全，对方处的是绝对的不安全，于是那不安全更能对比自己的安全与满足。对方的悲剧更可以凸显自己的喜剧。
    现在这盒子里的螳螂一定心想，是蜜蜂害它被关进来，蜜蜂也一定恨螳螂挡了路，小小的盒子使冤家路窄，如同拥挤的城市，使人们更容易产生摩擦。我几乎可以看到，在那玻璃盒中逐渐累的仇恨，冲突必定一触即发。
    看！蜜蜂飞近了，看！螳螂举起它的武器准备出击了。快！出手！奇怪，为什么到眼前还不出手？等什么？快啊！
    不知道为什么，一分钟、两分钟、十分钟过去了，那螳螂居然连一次也不曾出手。蜜蜂也就好像看透了它，不但往它眼前飞，而且好几次落在它身上，把它吓得翻身掉在盒底。
    “它一定不饿。”女儿说。
    “这是一只烂螳螂，比我以前养的差多了。”儿子说。
    “大概刚才抓它的时候吓到了，一时不能恢复。”我说。
    你刚才抓它的时候，不是还说它力量好大，差点把你抓伤，为什么现在这么窝囊？”老婆说。
    说完，大家全散了。我又守了一阵，看蜜蜂飞累了，停在一角喘气。那螳螂则走来走去，走过蜜蜂也视若无睹。可能螳螂就像人，有孬种。
    很不幸，这是只孬种螳螂。

囹圄
                                    八月二十九日

    昨天夜里我特别留了一盏灯给它，希望它虽然没有胃口吃晚饭，总能吃点消夜。不过，它确实是个孬种，早上看它，倒挂在盒盖上，一动也不动；那只蜜蜂则安安静静地躺在盒底，也一动不动，死了。恐怕连打斗都不曾有过，蜜蜂是自己拼命找出路，而活活累死的。
    我打开盒盖，它也跟着盖子被提了起来，仍然挂在盖子下面。但是当我将蜜蜂的尸体拿出来的时候，它突然快速移动，一下就翻出盖子，爬上了我的手臂，我吓一跳，本能地想把它摔掉，又怕把这小东西摔死了，只好忍住那本能的反射动作，任它爬。它居然“打蛇随棍上”，顺着我的胳臂往上爬，天哪！它居然顺着睡衣宽大的袖口爬了进来。我赶紧用左手抓住右边衣袖手肘的位置，使它爬不上去。这小子居然还不回头，硬是用头顶。现在麻烦了，这袖子虽宽，要卷起袖口把它弄出来还真不容易，也不是不容易，而是怕卷的时候也卷了它的脚；那么细细的脚，一定会断，断了还有什么好玩？
    灵机一动，我放松左手，很快地解开扣子，把左半边睡衣全脱下来，只剩右边一只袖，果然它已经顺势通过了袖子，从另一头冒了出来。我用左手去捉他，它居然又举起两只钳子，作成攻击的样子。我实在有点火大，觉得它不知好歹，还以为可以和我决一死战。想到年轻时看的“○○七情报员”，一只黑寡妇蜘蛛能上能下詹姆斯庞德的床上。詹姆斯不动，等它爬过胸口，再爬到床单上的时候，一下子卷起床单，狠狠捶下去。电影里没有演出床单再打开来的结果，但是可以想见，一定是团血肉模糊的东西。
    现在我也想，如果我真火了，把它用衣服包起来，捶下去，还不是一团？只是，因为我把它看成了宠物，所以不能跟它生气，还要被它吓、被它气。
    记得以前养的一只大鹦鹉，常站在我的手臂上，一边念念有词地跟我说话，一边冷不妨地，一低头，狠狠咬我一口。咬得又青又紫，痛彻心脾。可是，我竟然能忍着“反射动作”，硬是不反应，还慢慢走回它的笼子，请它下去。有时被冷不防咬这么一口，我真是气得想一巴掌将它打死，可是想想打管什么用？它懂吗？打死了，是打死自己的宠物，我更得伤心，何况它还是我儿子的宝贝。
    其实宠物就是子女、我儿子跟我比赛，我赢了，会说“老子赢了！”我输了，我可以说“我的儿子赢了。”我常在比赛开始的时候，用＜为徐敬业讨武氏檄＞上的一句话：
    “请看今日之域中，竟是谁家之天下？”
    然后说，不论谁赢，总是我家的天下。
    这世间的争战，碰到一家人，最纠缠不清。连那小小的螳螂，只因为进了这家门，就要有不一样的对待。
    说时迟那时快，这小家伙已经爬出袖口、爬过衣服、爬上了领口，所幸它好像还没什么翅膀，不然一定飞了。我轻轻松松地把衣服从另一面翻起来，它以为“大地长高”了，便又往上爬，爬到一半，就被我从衣服的后面一把抓住。它居然猛力踢，先抱出双臂，用它的钳子狠狠戳我隔着衣服的手，再低下头咬。我想把手放松，都办不到。赶紧把巧克力盒子拿来，扣在它身上，再把衣服盖下去。
    现在我知道它虽然没吃东西，还是很强的，我想，它昨天不吃蜜蜂，一定是因为没有挑战性，它既然敢跟我拼，当然看不上小东西。所以，我得给它找个有力的对手。
    我拿起塑胶袋往外走，直直走到冬瓜田。这有我早春先在屋里播种，再由我老婆种下去的冬瓜，大概因为种的时候没松土，又种得太密，只见开花，不见结果。我母亲用有妙的词，称呼那些花，叫“谎花”。
    我就等在“谎花”旁边。因为我知道那种特大号，浑身长满毛的大黑蜂（bumblebee）总爱光顾我的谎花。我也猜想，这“谎花”之所以变成“谎花”，就是因为大黑蜂作怪，不错！我是知道大黑蜂不但无害，而且能帮助传播花粉，但是当五谷不登、四方不靖的时候，好官也成了坏官。更何况我要抓这“好官”，总要先为他罗织一个罪名才是。遇到国事蜩螗，杀几个官员，就能平百姓多怨，免得伤到龙颜。
    大黑蜂果然来了，一朵花、一朵花地穿梭。我不敢走进瓜丛中，怕跌踩伤了瓜藤，只好等在外面。终于等它飞到了最靠近的一朵花，塑胶袋唰地一声罩下去，一直罩到花下面，连花拔起，大黑怎么可能逃得掉呢？
    大黑蜂在塑胶袋里，单单听那震翅的声音，就惊人、就过瘾。它不是嗡嗡嗡，而是吱吱吱，翅膀震得太快，发出一种高音，再碰到薄薄的塑胶袋，就好像飞机的螺旋桨穿进丛林，一副要坠机的惊险。
    照老方法，我又把它逼到一个角落，再将其余的塑胶袋往反方向套，于是那小角落就变成一个小袋子，只要把“开口处”抓紧，对准盒子的缝隙，大黑蜂就飞了进去。
    （这次我没有拉观众，唯恐如前一天的“漏气”。）大黑蜂果然不凡，足有两公分多，身子大、腿又粗壮，好像一架会飞的坦克车，在盒子里横冲直撞。“你不是很强吗？敢跟我狠，现在试试这个，去抓啊！”我心里对螳螂喊，可是那家伙就像许多人家的孩子，专会“把着门槛狠”，对自己人像凶神恶煞，出门就变成了兔子。它吓得直躲，大黑蜂飞到这角，它就躲到那角，最后居然以盒盖的一边，把头对着最角落，变成了鸵鸟。
    这下我就真想不通了，它现在虽然还不大，也有了七、八公分长，它如果不知道猎杀，又是吃什么长大的呢？难道它吃素？螳螂明明不吃素啊！
    我发现自己需要进修了，如同娃娃总不吃东西，妈妈一方面可以怀疑孩子生病，一方面也得想想是不是自己照顾上有问题。我立刻请老婆开车，带我去图书馆，找螳螂的书。
    号称长岛最大的图书馆，居然有关螳螂的书，一共不过四本，其中两本只是昆虫书里的一章，剩下两本还是在儿童图书部找到的。难道在美国只有孩子玩螳螂？
    虽然是儿童书，内容倒也十分丰富，尤其可喜的，是图片多。其中一本《The Praying mantis，Insect Cannlbal（by LilOHess）》，单单看这书名的“Cannibal（食人族，或吃同类的动物）”就惊心动魄，敢情这螳螂不但猎杀别的昆虫，连它自己的同类都吃？
    书里也登了一张新几内亚asmat人的图腾木刻，刻的正是一只作祈祷状的螳螂。Asmat族，一直到二次世界大战之后，都还吃人。吃他们自己的敌人，也吃外来的“朋友”。正因此，他们特别崇拜会猫杀同类的螳螂，甚至认螳螂作祖先，在矛上、鼓上、盾牌上，乃至酒杯上都刻着螳螂的图案。
    书里还登了螳螂孵化的图片，母螳螂前一年产下的卵，会封在一团黑色的胶状物质里，度过寒冷的冬天，再于第二年温暖的时候开始孵化，几百只小螳螂从孵里钻出来，一只连一只地垂落到地面，开始它们猎杀的一生。
    一只只有蚊子般大的“螳螂宝宝”能抓到什么？它们脆弱得只有被抓，被蚂蚁们抓去当食物。为了自保，它们必须快速长大；为了长大，它们必须赶紧吃东西。而最容易吃到的东西，就是最靠近它们的——
    兄弟姐妹。
    于是一只吃一只，稍微强一点的吃掉稍微弱一点的。今天能吃掉亲手足，变得再强壮，明天就能再多吃一些手足。一次几百只螳螂，就这样彼此吃、彼此杀，愈吃愈少，愈吃愈大。也由于最后剩下的同胞不多，使它们能分享有限的空间和食物。
    想想，以螳螂那种不主动出击的方法猎食，必须等着蝴蝶、蜜蜂飞到身边，才能抓住的情况，如果一次几百只螳螂都长大，就算它们彼此不相残，只怕也得饿死。
    于是，我想：说不定母螳螂一次生那么多蛋，就是准备让它们彼此残杀，被吃掉的是母亲存心留下的食物，吃掉兄弟姐妹的则是传宗接代的子女。台湾产的“艾氏树蛙”不就这样吗？母蛙等卵孵化成蝌蚪之后，继续产卵，给蝌蚪当食物。又如同男人一次可以射出几亿的精虫，每一只都在动，也都在拼命地游泳、拼命地比赛，看谁能先游到卵子成孕。每一只都是机会，也都可以称为生命，一次放出这么多机会，目的只是为了增加机会。没能游到的失败者，当然是死亡。
    我也见过一种澳洲的小老鼠，母鼠一胎可以生八、九只小鼠，却只有六只奶，小老鼠一生下来就冲向乳头，一口咬住乳头，再也不放，在生物纪录影片里，只见六只小鼠挂在母鼠的肚皮上，另外没抢到乳头的，则注定要饿死。
    生命就是竞争，从没有成孕的精子，到互相残杀的螳螂，到抢奶头的小老鼠，到飞弹大炮的人类战争，看来虽不一样，道理却相同，也就不必有什么同情。
    现在我对这小螳螂，突然有了极大的敬意。如同听说门口走进来的那个初入堂口的小弟弟，已经撂倒了许多大哥，而不能不刮目相看。
    这小东西，怪不得敢跟我打斗，原来从小到大，不过三个月的工夫，它已经是一路杀出天下。由杀同胞手足，到杀蚜虫蚂蚁，到杀……。它的每一片皮肉，都是用别人的血肉累积的。它的肉里有别人的肉，血里有别人的血，真是“地将功成万骨枯”，多像历代开国的帝王”
    只是，我更不解，为什么它现在居然如此儒弱？难道这小小的囹圄，就能折杀一位杀人无算的猛士？又或杀人无算的猛士，进了囹圄，就成为缩头的乌龟？
    这螳螂让我想起十三岁杀人的秦舞阳。

苟活
                                    八月三十日

    几乎是昨天的翻版，一早过去看，大黑蜂已经面朝上，直挺挺地躺在盒身上毫发无伤，表示又是“自然死亡”。
    对的！你可以称它为“自然死亡”，它不是撞死的，也不是被咬死的，更不是饿死的，而是因为用完了它一生被准许使用的“气氛量”，而自然死亡。
    For insects，the tempo of life，not thepassage of time，determines how long they live。”这是我在《自然历史》刊物上读到的。对昆虫而言，它们的寿命不是决定于它所经历的时间，而决定于它生活的节奏。（The Long and the Short of lt．byRobert G.Allen）譬如：
    把两百只公苍蝇放在一立方英尺的笼子里，苍蝇大约可以活十六天；当把那些苍蝇的活动空间缩一个小瓶子里，使它们不太能飞时，大约可以活五十天；而当把个别的苍蝇放在极小的瓶子里，又冷冻到华氏五十五度，则能活上六个月。
    妙的是，这些苍蝇活的长短虽不同，但它一生用掉的氧气量却是相近的。所以当它不断折翅膀，使用比平常多百倍的氧气时，当然没多久就死了。你可以说它是累死，也可以说它用完了老天给它的氧气量而自然死亡。
    虽然论文里说哺乳动物不一样，否则住在北极的爱斯基摩人一定活得特长；那些不做运动、好吃懒做的人也必然长寿。但是我想，说不定人也都有个“定数”，如同老一辈说，每个人生下来都有一定的福分。小时候太享福，老来就要萧条；少时命苦，老来又能荣发。
    只是“荣华富贵”和“福寿康宁”都不能代表“幸福指数”。这就好像前些时调查全亚洲最有幸福感的是哪国人，发现富裕的日本、台湾，都不高，反倒是贫穷又混乱的菲律宾和泰国人最感到幸福。
    看这社会上的个人，也一样。那些家财万贯的人不见得快乐，寅吃卯粮的人也不见得痛苦。前者乐归乐，可能表面满足，骨子里空虚寂寞；后者苦归苦，却常能苦中作乐。只是有钱人常猜穷人苦死了，用这“对比”来让自己觉得快乐些；那些穷苦人又常猜有钱人有多快乐，结果哀哀怨怨使自己更痛苦。
    如果他们各过各的，谁也不去比谁，我相信人的一生，无论荣发与萧索，那“幸福指数”应该是相近的。上帝给每个人同样的快乐，用完了，就该死了。
    现在我开始了解为什么这螳螂虽然不吃不喝三天，却还生猛有力。你看！它不停地在盒子里爬，精力还那么旺盛。这是因为它不飞，“飞”是最耗氧的，比“爬”要多耗数十倍的氧气。
    此外，它的身体很科学，细细的脚、细细的上身，还有小小的头，使它接触空气的面积很小。加上硬硬的负骨骼，能像仙人掌一样，避免水分的蒸发。
    这小头使我想起世界上跑得最快的琪塔豹（Cheetah），也是大大的屁股、细细的脖子、特小的头。它在快速运动的时候，由于头部轻、脖子长，而减少震动。脑部少了震动，就不容易累。
    螳螂跟琪塔豹真有点像，琪塔快是快，一次冲刺只能持续一分钟，所以它们总是站在高处观察，看准了，再冲过去。抓不到，就放弃。
    螳螂也一样，正如古书上说的，它是“阴杀之虫”，偷偷躲在叶子后面，等猎物接近才出击，抓不到就暂时罢手。
    大凡这种猎杀型的动物和昆虫，都特别能挨饿。所谓的“三年不开张，开张吃三年”，它可以挨上七、八天的饿，瘦得像是“挂着两层皮”，但是愈饿愈机灵，也愈轻巧、愈狠毒。好像躲在一角的古董店，十天半个月没客人，没关系，只要一个上门落了网，就够三个月的开销。
    想想这螳螂在野外，要多久才有顾客上门？它当然能挨饿，也当然能够忍受孤寂。而且螳螂总是单独猎杀、自己享用，所以比群体合作的琪塔更孤寂。
    想起老诗人纪弦的〈狼之独步〉——
    我乃旷野独来独往的一匹狼，不是先知、没有半个字的叹息，而恒以数声凄厉已极之长车，摇撼彼空无一物之夭地……
    对了！还有哪位诗人，说“故乡土、故乡土，掬一把故乡土……”？这螳螂不吃不喝，是不是有了乡愁，或水土不服？水土不服时，是不是该用古人的方法，吃一点故乡带来的泥土？
    它的故乡，太容易了！不就在窗外吗？
    我突然触动了灵感，也产生了“同情”，决定为它带一点故乡的风土来。
    走到当时抓到它的那株牡丹旁，摘下两片叶子。上面还有露水呢！多棒！正是它的家乡风味。
    打开盒盖，把叶子放了进去。对着在一边观看的女儿说：“它想家了，所以给它放叶子进去。”又拉着女儿，绕着放在地毯上的玻璃盒子转。一边转、一边唱：
    “捧一把故乡土啊、故乡土！饮一掬故乡水啊、故乡水……”
    绕了两圈，跳个舞、打个转，我放下女儿的小手，说：“爹地要出去抓虫了！书上说螳螂只吃活的虫子，它现在不想家了，不生病了，也有胃口吃东西了，爹地要给它找好东西吃了！”
    我以跳舞的步子，一步一跳地到后院，跳到花圃，觉得很开心，好象自己这一跳、一唱，便回到了故乡，又觉得自己成了螳螂，在玻璃盒子里，唱故乡的歌、吃故乡的食物、穿故乡的衣服。
    才一下子，就抓到一只黄蜂（Wasp），黄蜂跟蜜蜂不一样，蜜蜂身上比较圆有点笨。黄蜂身子比较长，颜色也鲜艳，尤其黄黄的肚子上还有着黑色的条纹，就像老虎，所以中文就该是“虎头蜂”。
    虎头蜂进场候教了！我的信心十足。第一，我的第六感让我知道，有了故乡的树叶，螳螂的心好多了；第二，虎头蜂比昨天的大黑蜂小得多，又比前天的蜜蜂美丽，丰乳细腰肥臀，十分性感，螳螂一定会喜欢。
    虎头蜂开始使用它的“氧气配额”了，嗡嗡地东撞、西撞，撞着撞着变成攀附，攀在盒子旁边休息，又沿着盒子爬来爬去。
    这螳螂也爬来爬去，倒不是为了捕食，而是莫名其妙地爬。“儿童相见不相识，笑问客从何处来。”这笨蛋居然好几次跟虎头蜂面对面地碰上，甚至憧到了鼻子，它却不下手，还一扭头、躲开了。难道它们竞是“小同乡”？
    在这小小世界里，好像有两个漂泊者，不断转来转去，当然也可以说是两位落难者，突然不知怎地掉到了另一个空间，于是什么都不顾了，只想找路出去。
    对！它虽然来了三天，又有了故乡的树叶，还是在想家。想家就不能安心。它实在太笨了，为什么不懂“此心安处是吾乡”的道理呢？这就好比人，对前一个家的心不死，就不能享受下一个家的快乐。对来生不断地瞩望，也便不能把握有限的今生。连武陵人，都没能留在“桃花源”。
    看看！美食当前，有酒当歌，既无风、又无雨，住在玻璃屋里，这是多么美善的“桃花源”啊！只要沉下心来，细细看看周围，就能乐不思蜀了。
    还是虎头蜂聪明，你瞧！它不飞了，也不再忙着找出路，它躲到了大黑蜂的身边，如同一只小黄狗躲进大黑熊的怀里。多么温暖而有安全感啊！大黑蜂浑身长满了细细的绒毛，我几乎可以感受到那种柔软。
    看！虎头蜂紧紧偎在大黑蜂的六只脚之间，开始它的午餐。
    大黑蜂的脚上挂满了黄色的花粉，在小小的虎头蜂看来，应该像是六大盘佳肴。多好啊！不必辛苦地在花间奔波，只要偎在这死去的大黑蜂间，就能拥有这么多现成的食物。
    何必想强敌当前呢？何必想明天或后天的死呢？又何必想“义”与“不义”呢？自己活着最重要。
    傍晚，我又丢进了一只大蚂蚁和苍蝇。我对“它”是完全失望了。连这只蚂蚁和苍蝇，我也不奢望它会去抓。毋宁说，这两只“小丑”，是我给它的最后的晚餐，也是给它的讽刺。
    吃了！你是为活一条狗命，而“马食鸡早”；不吃，你是连最下三滥的小鬼，也应付不了。你是可怜的英雄，不再能夺权，甚至不再跳得上马背，又一时死不掉；便赏你个闲差事，坐坐冷板凳，混口饭吃吧！
    夜里，再去看这家伙一眼。蚂蚁在爬、苍蝇在飞，虎头蜂躺在大黑蜂的怀里，在睡。
    “它”的头靠在盒子的一角，已经抬不起来。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->萤窗小语-->第一部

第一部

    人就这么一辈子！
    说来容易，
    想来却很深沉；
    很幸运地拥有了它，
    不能白来这一遭！

人就这么一辈子

    我常以“人就这么一辈子”这句话来告诫自己并劝说朋友。这七个字。说来容易听来简单，想起来却根深沉；它能使我在懦弱时变得勇敢，骄矜时变得谦虚，颓废时变得积极，痛苦时变得欢愉，对任何事拿得起也放得了，所以我称它为“当头棒喝”“七字箴言”。
    人就这么一辈子，你可以积极地把握它；也可以淡然地面对它。看不开时想想它，以求释然吧！精神颓废时想想它，以求振作吧！愤怒时想想它，以求平息吧！不满时想想它，以求感恩吧！因为不管怎么样，你总很幸运地拥有这一辈子，你总不能白来这一遭啊！

桥

    人就是桥，从知识未开的远古，到科学昌明的现代；从短暂易朽的独木桥，到坚固耐久的铁桥；自贡献微薄的小民，到影响深远的哲人，我们都在扮演桥的角色，上一代的桥毁了，这一代的桥又筑了；这一代的桥朽了，下一代的桥又跟上了，只要人存在一天，便不能没有桥，千年万年，人们就是这样将历史文化的种子传递下去。
    时代是洪流，我们就是架在其上的一座桥，我们走前人的桥到对岸，又筑起我们的桥给下一代通过，我们知道：不论木石、混凝土、钢铁，或更新的材料，没有永远不朽的桥。但我们也知道：在这时代的洪流上，永远会有一座生命、历史、文化、艺术、心灵的桥。

打拳与绘画

    万变的道理不过是个‘零’字；大动的终结不过是个‘静’字；最广的境界不过是个‘心’字。晚生有幸，总算参悟了！”

生与死

    我们以自己的啼声开始了旅程，又在亲友的哭声中结束了人生，我们离开了母体而生，又离开了世界而死，我们被一把推上人生的舞台，又被一把扯了下去。似乎生与死这两件人生最大的事，我们一点干涉的权利都没有。幸而在这当中，我们还能有些作为，使自己平凡地生，却能伟大地死；在母亲一人的阵痛中坠地，却能在千万人的哀恸中辞世。

铸剑

    钢铁就像人，受的锻烧愈深，它的力量愈韧；受的淬浸愈冷，它的意志愈坚；受的磨励愈细，它的锋刃愈利。所以同样是平凡的铁砂，经过不同的冶炼，有的成为生铁，铸造笨重的器物；有的成为锻铁，制造精密的仪表；有的成为钢铁，塑造刀刃与枪炮。
    “再三地燃烧自己以求塑造，再三地淬励自己以求锋利。”能这样的铁砂，就能成钢；能这样的凡夫，就能成伟人。

清华与古厚

    也就是我们要想特立独行容易，欲求包容化育困难；要想清新脱俗容易，欲求敦厚含蓄困难；要想峻峭磊落容易，欲求德泽广被困难；要想孤高雅洁容易，欲求蕴藉拙朴困难。

崇有的卑微

    有一个很小、很小的岛，自惭形秽地向上帝诉苦说：“上帝啊！你为什么让我生得这么渺小可怜呢？放眼世界，几乎任何一块土地都比我来得高，别人总是巍然而立，高高在上，甚至耸入云端，显得那么壮观伟大，我却孤零零地卧在海面，退潮时高不了好多，涨潮时还要耽心淹没。请您再不然将我提拔成喜马拉雅山，再不然就将我毁灭吧！因为我实在不愿意这样可怜地活下去了。”
    上帝说：“且看看你周围的海洋，它们占地球面积的四分之三，也就有四分之三的土地在那下面，它们吸不到一点新鲜的空气，见不到半分和煦的阳光，尚且不说话，你又为什么要抱怨呢？”
    小岛说：“请饶恕我的愚蠢，维持我崇高的卑微吧！感谢上帝，我已经太满足了！”

玉兰花

    “花总是要谢的，自己有的太多，反不觉得芬芳，何不拿去送给没有花的人，让我们庭院的馨香散布在每个朋友的身旁呢？”从此全家人就都这样做，它使我们结交了更多的朋友，树上的花朵似乎也开得比以前更繁盛了！
    有些东西我们拥有得过多，反而不感觉它的美好，何不将它分给那些需要的人呢？
    让我们小小庭院的芬芳，散播在边个人的身边；让我们狭窄的快乐，扩展到社会每个角落；让我们家中的炉火，温暖每颗寒冷的心：让我们阶前的灯，照亮每个夜归人的路；让我们从别人的笑验上，看到自己的笑吧！

盈与虚

    月有阴晴圆缺：人有计合死生；命有否泰变化；年有四季更替。只要你细细观察，便会发现，他们看似无常，却是有常；看似残破，却是完满；看似动荡，实则凝止。它们千年万年总脱不开盈与虚、死与生、否与泰、寒与暖、消与长、日与夜，合与分、得意与夫意、繁荣与凋零的更换。
    所以熬尽长夜，你便能见到黎明；饱受痛苦，你便能拥有快乐；耐过残冬，你便无需蛰伏；落尽寒梅，你便能企盼新春。
    正因为虚之后有盈，所以便充满希望，正因为盈之后有虚，所以便知道满足；正因为此虚而彼盈，所以宇宙能均衡；正因为此死而彼生，所以万物能延续。
    宇宙之道，不过盈虚而已。

打更

    随着时代的进步，打更已成为过去的事，但我们在繁忙的生活当中，在昏沉而容易疏忽的时刻，仍是多么需要一位警醒我们的人，不厌其烦地告诉我们：“把握时间哪！不要出错啊！

墨

    磨墨也如同做人，宜直而不宜偏，偏则多渣而易裂；宜常磨而不宜久置，久置则昏暗而易臭。
    用墨又如同处世，可以用浓墨，但不能迟钝；可以用淡墨，但不能模糊；可以用焦墨；但不能浮躁。所以姜白石说：“人品不高，用墨无法。”

一封信
亲爱的孩子：
    当我走时，留给你的，不是万贯的家财、广大的土地、富丽的居室，而是满架的图书。在那些旧书中，你将可以发现我出汗的手泽，折角的痕迹、扉页的记载和文中的眉批。它们或许包括幼嫩与苍老几种字体，那代表我不同年龄的记载；它们的内容可能武断而激表，那必是我年轻的言语；它们的笔迹也或许颤抖而歪斜，那是我病中卧在床上所书写，当然你也可能发现，有我对你母亲写的热情字句，那必是我恋爱时期，读不下书的杰作。
    亲爱的孩子！我留给你这些书，并非要你叹服父亲读书之多，更非强迫你同意眉批中的看法，而是因为这些书正反映了我一生和治学的态度。如果你怀念我，便摸摸它吧！如果你钦佩我，便礼拜它们吧！如果你羡慕我，便阅读它们吧！如果你想超越我，就去买更多的书来看吧！
                                                             父亲字

文化沙漠

    虽然我们可能面临一片文化沙漠，但是只要向下追寻，便会发现古人留给我们丰富的遗产，而成为最富裕的文化艺术之邦。当然石油需要经过现代科学的提炼对才能使用，前人的文化遗产也当由我们去整理才能发扬光大。”
    “站在无尽的宝藏之上，却抱怨自己穷困，我们真是太愚昧了。”

有声的宁静

    真正的宁静是一种泰然、闲适、完满、愉悦的情怀与“蝉蜕尘埃之中，浮浮万物之表”的超脱境界。而一切能帮助我们澄澈、反省以达到此种境界的音响，像是音音的钟声、卿卿的虫鸣、潺潺的流水、瑟瑟的金风，以及夜来的砧杵、五更的鼓角，都是一种宁静。

人生机遇

    人生机遇，稍纵即逝。

一失一得

    有一失，必有一得。困顿给予我们的考验与磨练，正足以明我们的眼、聪我们的耳、壮我们的四肢，使我们有能力，担当未来更艰巨的任务。

迎向风雨

    “对于风雨，逃避它，你只有被卷入洪流；迎向它，你却能获得生存！”

挺胸

    挺胸表现了精神、魄力，以及面对现实，迎向战斗的勇气。它是坦荡光明、泱泱大风的展现和不屈不挠，真理正义的象征，所以挺胸也是迈向成功的第一步。”

春联

    贴春联的目的不是装饰、而是为在一年之始，勉励人把握时光，奋发向上；祝福家庭和乐、国运昌隆。

显微与望远

    同样是做学问，我们可以追索遥远宽广的一切，也可以探求眼前细微的事物；可以遇想，也可以慎恩。只要往深处着手，小之内，大之外、总会有所获得。

黄梁一梦与江郎才尽

    那就是黄粱梦虽美，但只是透过道人的“枕头”才能得到；江郎的诗句虽佳，也只是靠着“五色笔”才能写出。枕上美梦总会落空，五色神笔终必缴还，不凭真本领获得的成功，是不可能长久的。

拳击赛

    即使在最困难的时刻，也要正视敌方，并把握机会，随时反攻。”

迎向光明

    所以我们想要拥有光明，就不能抱怨阴影。想要拥有快乐，就不能抱怨忧愁。想要获得成功，就不能害怕失败。想要摒弃眼前的黑影，就当迎向光明。

分期付款

    分期治学要比分期付款更划得来。可是现在却有许多人，只知分期付款地买昂贵的东西，却不知分期治学地求高深的知识；从不嫌分期付款的东西贵，却要喊：“这本书太厚了，我读不完。那样东西太难了。我学不会。”这岂不是很滑稽吗？

锣

    为山九仞，常功亏一篑。经过了长久的努力，成与不成常决定于最后的一刻啊！

持志以养气

    我们从事于音乐、美术、文学的创作，绝不能仅仅停留在表面的技巧，而当持志以养气，博学以明理，血泪以俱，生死以之，才能成功不朽的作品。

小记事本

    人生不就是如此吗？我们因事而认识人；因人而成就事；由生疏而熟稔；由聚合而分散，只要我们活在这个世界上，就必须要跟他人接触。我们将别人的名字记入本子、溶入脑海，也将自己的名字留在别人的纸上、心上。

计划生命

    我们每个人都会死亡，只是不知道它什么时候来临罢了。它可能还离我们相当遥远，也可能此刻正敲我们的房门。对于那些意外死亡的人，有谁能在前一刻就预料自己会死呢？如果知道，他们必会把握最后一点时间，做他应做的事；如果他前一年、前十年知道，也必须会改变原先行事的步骤，计划自己有限的生命。
    生物的可悲，是从生下来便走向死亡，如果我说：“你是在走向坟墓。”你会不承认吗？
    如果我说：“你当计划自己不预知，却必将来临的死亡。”你会反对吗？
    如果我说：“你必须把握现在所有的每一分、每一秒，因为它可能是你最后的一分、一秒。”你会认为错吗？
    所以，赶紧努力吧！

含不尽之意见于言外

    没有生命的东西，外形再美，也是死的；有生命的物体，表面虽丑，却是活的。”两者权衡，当然选择有生命，有灵性、有意的后者。

时间的痕迹

    抓住时间，以改善自己、改善环境、改善世界，就是生命的意义。

我就是我

    上帝赐予我们的一切，就世俗的观点，虽然有美丑之分，但就我们自己来说，无论好坏，那总是我们所特具的啊！

重生

    虽然我们只能被诞生一次，但在其后，却可能有更多的生，那就是所谓“重生”。
    当我们大难大病不死，恍如隔世，形同再造时，谓之重生。
    当我们彻悔彻悟，觉今是而昨非，决定从头做人时，谓之重生。
    因为前者使我们体会了生命的价值，后者使我们了解了生命的意义，所以都给了我们更大的感动与兴奋；而说实在的，也唯有当我们知道生命的价值与意义之后，才能真正获得生的愉悦。

钓鱼的哲学

    钓鱼要放长线，下肥饵；要长期等待而绝不焦躁；态度从容而保持敏锐；受到挫折且充满希望，即使空手而归也悠在自得、乐在其中，能修到这种境界，你还说钓鱼不好吗？”
    “这大概就是钓鱼的哲学吧！”我说。

拾穗

    在我们生活当中，有许多遗漏的稻穗，如果我们都能小心地抬起，慢慢地积蓄，也将能用来做许多有意义的事。

珍禽

    你要珍贵的是生命，而不是价值；对待它，要以爱，而不能以贪婪，否则，你就不配养小动物了。”

先天下之忧而忧

    随着年龄的增长，心智的成熟，我们由关心自己而及于家庭、社会、国家，乃至全人类。我们愈能感觉到一己跟他人的关系，也愈能由自私而公义，由独善其身而兼善天下。这种意识的扩张，实在是人类团结的动力、国家的根本，也只有使人人都能达到“先天下之忧而忧，后天下之乐而乐”的境地，世界才能大同。

尽善尽美

    在这个世界上，得别人夸赞一两句，就自以为已经不错而停止奋斗的人真是太多了，也就因此，他们无法达到最高的境界。

脚踏车

    我们要想独立，就必须行动。要快速行动以掌握先机；要立定志向，以统一步调；要心情放松，以随机应变。

多多少少

    架上的存书愈多，读过的比例往往就愈小。
    赚钱的时间愈多，花钱的时间就愈少。
    人已过的年岁愈多，剩下的时日就愈短。
    存书满架、家财万贯、年称老大，当我们以此自豪的时候，就该回头反省一下啊！

为何而活

    “你们当然都不会快乐，因为你们的活，只是由于恐惧、由于等待、由于不得已的责任，却不由于理想。人若失去了理想，就不可能活得快乐。”

家财万贯不如一技在身

    先人的财产、原有的积蓄、保险的铁柜都不足侍，“家财万贯，不如一技在身”，唯有自己所具备的学问与技术，别人夺不走也抢不去。

飞来好运

    飞来的好运固然可喜，踏实的努力更为重要。

戒烟

    把成功看得容易，将失败不当一回事，勇于发誓而怯于实践，这大概是人们的通病吧！

振作精神

    精神，就像是春风。当她骀荡过原野，冰河便将咯朗咯朗地解冻，枝头便将抽出耀眼的新绿，花朵便将纷纷地绽放。
    振作精神，迎向风雨和战斗吧！只要你把精神提起，世界便将改观，你便将年轻，阳光便将展现，胜利便将来到。

小节

    发现一个人的惰性不难，只要注意几件小事，便能晓得。
    除去一个人的惰性最难，必须改正每一细节，才能成功。

严以责己

    某日我与一位朋友在家里聊天，适巧有两个以前教过的学生来访。谈话中，我问他们：“最近忙吗？”
    其中一位答：“真是太忙了，我不是忙着写文章，就是忙着画画。”
    另一位答的也差不多，他说：“我也很忙，不是忙得没能写文章，就是忙得没能作画。”
    学生走了之后，我的朋友感慨地说：“这两个学生都不错，可是后者尤其会成功。”
    我奇怪地问：“为什么呢？”
    “因为前者待己以宽，后者责己以严。前者容易骄矜自满、伐善施劳；后者却能自我要求、默默奋斗。”

两个球

    两件事可以同时去做，但千万不要想同时取得。同时开始，必须把其中一项稳住之后，再接另一件，免得手忙脚乱，全都失败了。

工作

    唯有工作才能使生命具有更高的意义。”

观画与观人

    当我们观察一个人的时候，远看只注意姿态是否婀娜，举止是否英挺；近看又注意皮肤是否柔细，五官是否端正；相对面谈，则注意言词是否高雅，才学是否充实。
    当我们看一幅画的时候，远看只问构图是否完美，气势是否浑厚；近看又问设色是否典雅，用笔是否苍劲：细细欣赏，则问意味是否深长，境界是否高远。
    观画如同观人，谁说不是呢？

勤与俭

    我们常暗淡“勤俭！勤俭！”其实跟俭的意思是个相同的。勤是勤劳，俭是俭约，勤为生动之气，俭为收敛之气。勤而不俭，难免辛劳一生，没有积蓄；俭而不勤，难免困守穷贼，无所作为。所以勤俭二字必须合用，唯有勤以聚之，俭以守之，才能有成。

坚持到底

    最伟大的成就，常属于那些在大家都认为不可能的情况下，却能坚持到底的人。

争取胜利

    胜利不是迎接就会来到的，必须付出血汗的代价，才能获得。迎接不够积极，不适于这个时代的革命儿女，我们要的是赢得、是争取、是主动地攻击与战斗。”
    从那以后，我写稿绝不用“迎接胜利”这句话，遇到别人的稿件有相似的句子，我也一定毫不犹豫地改写“争取胜利”。

现代病

    只相信数字、名词、表格、电脑，却不信任自己的眼睛，这大概是现代人的通病吧？

百尺竿头

    百尺竿头原是劝学佛的人，功行将修到顶峰时，当更进一步，才能有成。但是这其中又有一层更深的意思。你想想，自己已经站在百尺竿头，还能不小心吗？所以这更进一步的意思，不是抓取有形的功利，而是劝人谦虚，行善，收敛气焰，充实学养，把握已获得的一切，慎重地涵养光大。

学习与吸收

    “学习跟吸收不是一件事吧？”我说。
    “固然不可分，但学习好比吃东西，吸收则是将食物转化为体能。不吃东西又怎么会有力量；不学习又如何吸收呢？”

幻想、理想、感怀

    孩子们多幻想；青年人多理想；老年人多感怀。
    无知的常幻想；强健的常理想；衰退的常感怀。
    幻想、理想、感怀就代表着生命的三个阶段。

众力所成

    “合众力以成大事，化腐朽而为神奇，这也就是人类伟大的地方。现在我才知道，在这个世界当中，我也是多么重要的一份子啊！”我的朋友说。

忍

    每次遇到聪明的学生找我学画，我都要向他们强调一个“忍”字。劝他们忍自己的才份，不要好高骛远，更不要让聪明过份表露在画面上。
    聪明的学生常急于创作，而忽视技巧的训练，造成眼高手低，心有余而力不足。
    聪明的学生常表现得乖巧，作品看来漂亮，却流于纤丽；看来潇洒，却带有造作。
    所以我又对聪明学生说：“你们要学元代的赵孟源，有唐人之致，去其纤：有宋人之雄，去其犷。要学唐代的皎然，意趣高远，才华内敛。取境之时，至难至险；成篇之后，有似等闲。”

三过家门而不入

    大禹治水曾三过家门而不入，就家庭子女而言，他诚然不够辛近，但就天下生民而言，他却是位救星。所以公私兼顾当然最好，但是对那些因为公务繁忙，而私人事务有所不逮，朋友小节有所不周的人，我们是应当谅解的。

是非恩怨

    常听人抱怨：“社会上是非恩怨太多。”我觉得这并没有什么错，因为既然有事，自然有是与非；既然有人，自然有恩与怨。但重要的是我们要只问是非，不计恩怨。对于是非要分得清楚，是就是，非就非，是就做，非就拒绝。对于恩怨要能放弃，做到不徇亲情，不念旧怨，大公无私，国家才能强盛。

登山

    人生就像是登山，有的人欲望不大，步调缓慢，虽不能有杰出的成就，却享受了生活的乐趣。有的人理想远大，却能力不足，结果半途而废，壮志未酬。又有些人意志坚定，固然达到了理想的境地，却已是年老体衰，难有作为。只极少的人是既有远大的抱负，又具卓越的胆识和超人的体力，能直登绝顶，看群峰拜于衽席之下，享受尺寸千里的美景。
    朋友！先审度一下自己的能力再登山吧！爬在高处也往下看看，享受一些繁忙中的快乐吧，免得到头来什么都没得到。

思乡

    文艺植根于生活的土壤，许多作品在我们亲身经历其中的境界之后，才能更深入地欣赏，也才能受到最大的感动。

残障

    我们的不满与自卑，常是经过比较而产生的。

毒蛇

    “看蛇就如同面对敌人，当他躲避你的时候，不要认为他好欺负而放松了戒备，更不要存有依赖的心理，认为跟在别人后面就安全。因为前人的小问题常成为我们的大困难。”

文章憎命达

    我有一天经过鸟店，发现大部份的鸟都是成双成对，只有画眉、百灵和金丝雀孤零零地各自独处，就好奇地问：“为什么不让它们也成双成对地住在一块呢？”
    老板笑着说：“你一定读过王阳明的《瘗旅文》、韩昌黎的《祭鳄鱼文》，屈原的《离骚》、司马迁《史记》、杜甫的诗和后主的词吧？如果他们不遭贬逐，不受刑罚，不穷困、不失国，高官厚禄，既宫且贵，能留下这许多传世不朽的作品吗？这些鸟也是一样，就因为它们孤独，才会唱出悦耳的歌声，如果成双成对地住在一块就不会叫了，所以我这样做，不是残忍，而是磨炼呀！”

约稿

    别人愈是信任我们，我们愈当守信，以获得更多的信赖。别人愈是赞美我们，我们愈当自我反省，精益求精，以创造更高的成就。只要略微疏忽、稍稍大意，就会遭到失败的命运。

睡眠与长眠

    在我们的生命当中，劳碌久了能够休止一下，喧嚣久了能够宁静片刻，都是一种至高的享受。但是如果永远休止宁静下去，就显得死气沉沉了。

胆大妄为

    所以科学家除了大胆地假设，更得小心地求证。艺术家除了要大胆地下笔，更得小心地收拾。军人除了要大胆地攻击，更得小心地计划。只知大胆而不小心，是有勇无谋；只知小心，却不大胆，常难有创造。必须两者兼备，才能成功。

醉与疯

    很少有酪酊的人会承认他们醉了，也极少有精神病的患者认为自己疯了，尽管他们步履蹒珊，言行乖谬，而当你对他们说：“你醉了！”“你疯了！”的时候，他们都要矢口否认。这是因为他们已经醉了，已经疯了，醉得不觉自己的醉，疯得不知自己的疯。
    所以如果你要劝一个人不醉，防一个人发疯，便当在他清醒的时刻警告他，疏导他。等到他已经带有三分醉意，几分错乱，再图挽回，就难上加难了。

量出为入

    就饮食而言，要吃得够，不必吃得饱；要量出为入，不必量入为出。

四德

    我认为笔的四德也可以形容人。尖是专精；齐是广识；圆是敦厚；健是风骨。专精而不广识，难有大的创造；博学而不专精，力量便难集中；敦厚而无风骨，则易颓；劲拔而不敦厚，便易折。必须四德具备，才能成伟大的事业、

随时修正

    我们做一件事情之前固然要拟定通盘的计划，但是在事务进行之中，由于主观及客观情势的改变，也当对原计划不适宜处加以修正，并做更细节的讨论。如果只知死守当初的构想，就是固执不通，难免因不合时宜而招致失败了。

学习、审判、诊疗

    我们唯有博学以广识，勤习以服膺，详视以知微，判断以明理，诊察以知过，治疗以改正，才能获得真正的成功。

盲者的回忆

    人总是有得愈多，愈不知把握；见得愈多，忘得愈多；愈富有，愈贫乏啊！

暂停

    在篮球场上，遇到阵脚混乱、频频失分的情况，教练也要叫暂停，为的是指导战略，稳定情绪。
    在人生的战场上，如果你感到力不从心。遭到节节挫败，也就叫一次暂停吧！让自己享受可贵的宁静，整理杂乱的思维，重新计划，重新武装起来。这短短的暂停在人生当中原是算不得什么的，却可能使你扭转颓势，恢复信心，再度站立起来。
    但是注意，叫暂停的次数不可大多哟！否则就会违规了！

剪枝与摘心

    我认为教育也有所谓剪枝与摘心。对于那些心有旁骛的人，要剪其枝，使他们能潜心专志、认定目标。对于那些冲动莽撞的人，则摘其心，使其能按部就班，获得更高的成就。

美感距离

    艺术的欣赏是需要距离的，与实用的想法相差愈远，愈能得到纯粹的美感。所以看到麻雀的图画，我们会觉得生动美丽。但是见到真的麻雀，却可能想去抓几只烤着吃。这就是因为画不能吃，而与我们距离较大的缘故。
    由于我们总爱以实用的眼光看面前的事物，真不知道失去多少美。如果能“保待距离”，屋后那畦菜圃，笼中那些鸡鸭，就都变得美了。

海的独白

    我是海，一位多情的少男，海鸥是我片片的飞吻，海平线是我的琴弦，月亮是我的恋人，她对我洒下爱的银辉，我便潮来汐往，夜夜难眠。
    我是海，有人称我为不良少年，只因为他不懂爱的教育，才觉得管我是那么困难。他用阴霾的脸孔对待我，以风雨的咆哮斥责我，我当然要汹涌沸腾，仿佛疯癫。如果他沐我以和煦的阳光、温柔的清风，我必还以万顷碧波。一张笑脸。
    我是海，如果你是丑陋的岩石，我便要呼啸呐喊，惊涛裂岸。如果你是温柔的浴场，我便为你筑起更细、更长、更软的沙滩。

扣子

    为了赶时间、充场面，而冒险公布不成熟的计划，末尽善的作品，倒不如暂时搁置，深思熟虑。细细研究之后再推山。

孔子读易，韦编三绝

    读书是为治学而非为藏书；买书是为给自己看，而非让别人欣赏，我们要不怕把书看破，而当惟恐学问不够充实：我们须把学问装在脑子里，而不要摆在书架上啊！”

行到水穷处，坐看云起时

    当我们纷忙劳碌，事业顺利，左右逢源的时候，往往并不快乐，因为我们没有宁静，不知休止，更不能体味闲适的美。只有等一朝势落成春梦，仿佛行到水穷处时、才可能将一切俗务抛开，坐下来，静观烟岚云影幻化的美，也才能洞察宇宙的真谛。

天堂与地狱

    没有理想，没有创造，没有前途，逐渐腐化，这种心灵的煎熬，要比上刀山下油锅的皮肉之苦，更来得叫人受不了啊！

讳人与平凡

    做一个平凡人也不容易；我希望获得，但要知道满足；我好逸恶劳，但要知道一分耕耘，一分收获；我求取利益，但要知道利义之分；我希望平静，但要不去扰乱别人：我爱好自由，但不干犯法纪；我事事为家着想，但要明白覆巢之下无完卵的道理，这是平凡人最起码的条件，听来容易，做起来却不简单哪！

表现

    适时表现一下自己，是解除困顿，避免怀才不遇的最好方法。

感性

    当你思想一杂乱，心情一紧张，感性就会变得迟饨，如果能达到气静神凝的境地，就能见平日所不能见，听平日所不能听，感平日所不能感。

借钱

    我把钱借给朋友，从来不指望他们还。因为我心想，如果他没钱而不能还，一定不好意思再来，那么我吃亏也只是一次；如果他有钱而想赖帐，一定不敢再来，那么我等于花点钱，认清一个坏朋友，谈到朋友借钱，只要数目不太大，我总是会答应的，因为这是通财之谊。至于借出之后，我从不去催讨，因为这难免伤了和气，也因此，每当我把钱借出去，总有既借出了钱，又借出了朋友的感觉，而每当不待我开日，他们就如约将钱还来，我又有失而复得了钱，且失而复得了朋友的快乐。你说，这不是一种很个和完满的境界吗？

书房与卧室

    睡眠是人间最平凡的事，不论英雄、懦夫、圣贤、愚劣都要睡眠，他们真正不同的地方不是睡眠，而是醒时所做的一切啊！

意外

    在你认为不可能有问题的情况下是最容易出问题的。”

感人以情，服人以理

    发乎至诚的作品是真挚；强说愁的作品是造作；客观的论理常公正；主观的论理常独断，唯有发乎至情，出乎理智，才能感人以情，服人以理。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->点一盏心灯-->上卷

上卷

点一盏心灯

    小尼姑去见师父：“师父！我看破红尘，遁入空门已经多年，每天在这青山白云之间，茹素礼佛，暮鼓晨钟，经读得愈多，心中的个念不但不减，反而增加，怎么办？”
    “点一盏灯，使它非但能照亮你，而且不会留下你的身影，就可以通悟了！”
    数十年过去……
    有一所尼姑庵远近驰名，大家都称之为万灯庵；因为其中点满了灯，成千上万的灯，使人走入其间，仿佛步人一片灯海，灿烂辉煌。
    这所万灯庵的主持，就是当年的小尼姑，虽然如今年事已高，并拥有上百的徒弟，但是她仍然不快乐，因为尽管她做一桩功德，都点一盏灯，却无论把灯放在脚边，悬在顶上，乃至以一片灯海将自己团团围住，还是总会见到自己的影子，甚至可以说，灯愈亮，影子愈显；灯愈多，影子也愈多。她困惑了，却已经没有师父可以问，因为师父早已死去，自己也将不久人世。
    她圆寂了，据说就在死前终于通悟。
    她没有在万灯之间找到一生寻求的东西，却在黑暗的掸房里悟道，她发觉身外的成就再高，灯再亮，却只能造成身后的影子。唯有一个方法，能使自己皎然澄澈，心无挂碍。
    她点了一盏心灯！

扶树与扶人

    某人做生意失败了，但是他仍然极力维持原有的排场，唯恐别人看出他的失意。宴会时，他租用私家车去接宾客，并请表妹扮作女佣，佳肴一道道地端上，他以严厉的眼光制止自己久已不知肉味的孩子抢菜。虽然前一瓶酒尚未喝完，他已砰然打开柜中最后一瓶xo。但是当那些心里有数的客人酒足饭饱，告辞离去时，每一个人都热烈地致谢，并露出同情的眼光，却没有一个主动提出帮助。
    某人彻底失望了，他百思不解，一个人行街头，突然看见许多工人在扶正那披台风吹倒的行道树，工人总是先把树的枝叶锯去，使得重量减轻，再将树推正。
    某人顿然领悟了，他放弃旧有的排场和死要面子的毛病，重新自小本生意做起，井以低姿态去拜望以前商界的老友，而每个人知道他的小生意时，都尽量给予方便，购买他的东西，并推介给其它的公司。没有几年，他又在商场上站立了起来，而他始终记得锯树工人的一句话：“倒了的树，如果想维持原有的枝叶，怎么可能扶得动？”

富翁的大房檐

    从前有位善心的富翁，盖了一栋大房子，他特别要求营造的师傅，把那四周的房檐，建得加倍的长，使贫苦无家的人，能在下面暂时躲避风雪。
    房子建成了，果然有许多穷人聚集檐下，他们甚至摆摊子做起买卖，并生火煮饭，嘈杂的人声与油烟，使富翁不堪其扰。不悦的家人，也常与在檐下的人争吵。
    冬天，有个老人在檐下冻死了，大家交口骂富翁不仁。
    夏天，一场飓风，别人的房子都没事，富翁的房子因为屋檐特长，居然被掀了顶。村人们都说这是恶有恶报。
    重修屋顶时，富翁要求只建小小的房檐，因为他明白：施人余荫总让受施者有仰人鼻息的自卑感，结果由自卑成了敌对。
    富翁把钱捐给慈善机构，并盖了一间小房子，所能荫庇的范围远比以前的房槽小，但是四面有墙，是栋正式的屋子。许多无家可归的人，都在其中获得暂时的庇护，并在临走时，问这栋小房是哪位善人捐建的。
    没有几年，富翁成了最受欢迎的人，即使在他死后，人们还继续受他的恩泽而纪念他。

造就与迷失

    醉心戏剧的某人，不顾亲朋的反对，毅然选择一处并不热闹的地区，兴建了一所超水准的剧场。
    奇迹出现了，剧场开幕之后，附近的餐馆一家接一家地开设，百货商店和咖啡厅也纷纷跟进，没有儿年，那个地区竟然发展得非常繁荣，剧场的卖座更是鼎盛。
    “看看我们的邻居，一小块地，盖栋楼就能租那么多钱，而你用这么大的地，却只有一点剧场的收入，岂不是大吃亏了吗？”某人的妻子对丈夫抱怨：“我们何不将剧场改建为商业大厦，分租出去，单单租金就比剧场的收入多几倍！”
    某人想想确实如此，就草草结束剧场，贷得巨款，改建商业大楼，怎料楼还没有竣工，邻近的餐饮百货店纷纷迁走，房价下跌，往日的繁华又不见了。更可怕的是，当他与邻居相遇时，人们不但不像以前对他热情奉承，反而露出敌视的眼光。
    某人终于想通了，是他的剧场为附近带来繁荣，也是繁荣改变他的价值观，更由于他的改变，又使当地失去了繁华。
    人们常因建设自己而造就别人，又因别人的造就而改变自己，在这改变中。某些人迷失了，不但迷失了自己，也迷失了那些曾被他造就的人…

满了吗

    徒弟去见师傅：
    “师傅！我已经学足了，可以出师了吧？”
    “什么是足了呢？”师傅问。
    “就是满了，装不下去了。”
    “那么装一大碗石子来吧！”
    徒弟照做了。
    “满了吗？”问。
    “满了！”
    师傅抓来一把砂，掺人碗里，没有溢。
    “满了吗？”师傅又问。
    “满了！”
    师傅抓起一把石灰，掺人碗里，还没有溢。
    “满了吗？”师傅再问。
    “满了！”
    师傅又倒了一盅水下去，仍然没有溢出来。
    “满了吗？”
    .......

只怪失手

    三个登山老友，结伴攀登内华达州一处峭壁。有一天上山时天气晴朗，次日下山却变了，零下的气温将浓雾结为霜雪，使垂直地岩壁更是滑不留足了。
    三个人以登山绳相连，分别敲开岩上的坚冰，再打入钢钉，勾上绳子，垂降到下一步。
    突然，一个人的钢钉松脱了，手脚在无法攀援的冰壁上滑开，刹时坠了下去，所幸身上的绳子与两侧的朋友相连，使他吊在空中。
    两个人尽了一切力量救他，奈何垂直的岩壁上毫大可以使力的东西，而有限的钢钉，更因为那人下坠及眼前增加的重量，而随时有滑脱的可能。
    “你们不可能救得了我，把绳子割断，让我走！”悬在半空的人嘶声哀求：“与其一起摔死，或留在这儿冻死，还不如我一个走！只怪我失手！”
    他们割断了绳子，那人笔直地跌下去，没有哀号。
    剩下的两个人终于安返地面，他们一起到死者的家中，那人的妻子瞬间苍白了面孔，她颓然坐下，没有多问，也没有号哭，只淡淡地说了一句话：
    “只怪他失了手！”
    这是一句多么洞悟人生的话，许多难以挽回的悲剧，我们无法责求任何人，只能怪自己失了手，这是命，也是运，因为命运都在我们自己的手中。

先奉献的爱

    王太太是个孤僻的人，跟邻居从不往来。有一天在她正在烧饭，突然听见邻居李小妹尖声哭喊，从窗子望出去，发现一股浓烟正从李家的屋里冒出来。
    王太太慌忙地跑出去，孩子的哭叫声更大了。想必父母不在家，眼看浓烟并未夹带着火苗，一向小胆的王太太居然鼓足勇气冲了进去，岂知才抱起小女孩，身后突然窜起熊熊的火焰，当她用毛毯把小女孩包着冲出火窟时，已经头发全焦；灼伤片片。
    就在这次火灾发生之后，王太太的孤僻脾气居然改了，她尤其关心李小妹，总是买些东西送给她，并问长问短，有时候李小妹不用功、不听话，王太太可以气得哭。许多朋友不解地问：“你以前从来不关心邻居，为什么现在对李小妹甚至好得超过自己的孩子呢？”
    “因为我差点为她送了命！”
    “差点为她送了命”，这是一句多么意味深长的话。人们的爱，往往并不一定起于别人爱自己之后的回报，却可能由于自己最先的奉献与牺牲。牺牲愈大，爱得愈深。这也就是许多不心甘情愿，被征召入伍的青年，在经过保国的殊死战之后，变成爱国斗士的原因。

人生的棋局

    人生就像是一场棋，对手则是我们身处的环境，有的人能预想十几步。乃至几十步之外，早早便做好安排；有的人只能看到几步之外，甚至走一步，算一步。
    与高手对招，常一步失策，满盘皆输：但是高手下棋，眼见的残局，却可能峰回路转，起死回生。
    有的人下棋，落子如飞，但是常忙中有错；有些人下棋又因起初长考太多，弄得后来捉襟见肘。
    有的人下棋，不到最后关头，绝不认输；有些人下棋，稍见情势不妙，就弃子投降。
    棋子总是愈下愈少，人生总是愈来愈短，于是早时落错了子，后来都要加倍苦恼地应付。而棋子一个个地去了，愈是剩下的少，便愈得小心地下。赢，固然漂亮；输也要撑得久。输得少，才有些面子。
    所幸者，人生的棋局，虽也是“起手无回”，观棋的人，却不必“观棋不语”，于是功力差些的人，找几个参谋，常能开创好的局面。但千万记住，观棋的参谋，也有他自己的棋局，可别只顾找人帮忙，而误了他抨上的厮杀。
    如果你不知道计划未来，必是个很差的棋士；如果你没有参谋，必是很孤独的棋士；如果你因为输不起，而想翻棋盘，早早向人生告别，必是最傻的棋士。
    请问：你还有多少棋子？你已有多少斩获？你是不是应该更小心地，把所剩无几的棋子，放在最佳的位置。

龙游深水

    阿忠从事写作多年，自认文笔已经到达相当高妙的境界，但是每次参加地方上的写作比赛，总是无法获奖。
    “既然在这个小城市里无法出头，你最好参加全国性的比赛，说不定就会获得青睐了。”阿忠大学时代教授对他说。
    “我在小地方尚且无法得奖，参加全国比赛又怎么可能获胜呢？”阿忠不解地问。
    阿忠果然在全国性的文艺比赛中获奖，并兴奋地前去谢师：“没有想到真如教授所料！但是说实在话，我至今仍不明白为什么在大地方反而能出
    “因为在全国性的比赛中，评委来自不同的省份，他们绝大多数不认识你这个人，所以全看你的作品。”教授说：“至于在本城的比赛，那些评委自己既有学生、朋友参加，又可能曾经与你有些过节，你平素的言行举止乃至交游，全在他们的眼中，只怕由于你是我的学生，而某些人忌我，也可能对你造成影响，结果评的不仅是作品，也多少加入了印象、恩怨与私心，自然难以公允。”教授叮嘱他说：“不要以为小地方出不了头，在大地方也会一筹莫展，有真本事的人，往往在大场面里，更能有所发挥呀！”

商场之战

    郑老板从国外进了一批香皂，每块进价十八元，而以二十元卖出，由于物美价廉，所以生意兴隆。
    李老板看在眼里，心想这个买卖大有可为，但是先得在郑老板获得足够的市场保证及独家代理权之前把他打垮。
    郑老板的电话今天响个不停，起初他还不相信，等到别人拿着李老板卖出来的香皂和收据时，他真是差点晕倒：“这怎么可能呢？卖价十八块？一样的东西？李老板能赚钱吗？什么？你听说他进价低得多？快！打电话给我在国外接洽业务的侄子，叫他责问香皂工厂，太不像话了！什么？美国工厂说给李老板的价钱也是十八块？我不信，非问李老板不可……。”
    “你看我像个会做不赚钱买卖的人吗？”李老板在电话那头哈哈地笑着：“要不要看看我新买的运货车？”
    郑老板脸都绿了，立刻直拨美国，“必然是我那侄子搞的鬼……”
    郑老板与他的侄子闹翻了，李老板趁机跟迸，获得了独家代理权，并在通知郑老板时说：
    “老郑啊！你可别怨我，说实在的，我当时并没有在电话里骗你、不信的话，你看我现在就要大赚钱了！幄，对了！你怎好宁可相信传言和推想，却不信任自己的亲侄子呢？”
    第二天，李老板宣布：本公司独家代理的美国香皂，一律涨价四块钱。

节俭难致富

    一位亿万富翁接受记者访问。
    “听说您是因节俭而致富。”某报记者问。
    富翁一笑：“我从未听说这世界上有人会因节俭致富。”
    所有的记者，都怔住了。
    “节流而不开源，顶多只能拥有半潭死水；守成而不创业，顶多只能保住一片祖产，如何能致富呢？”富翁说：“所以只有勤俭致富，而无节俭致富，一字之差，差之远矣！”

扶一把

    某人坐计程车，路上看见一个因为超速而自己翻覆的摩托车。骑士面孔朝下地躺在路旁，沮沮的鲜血自额角沁出，居然没有一个经过的人去救他。
    “最起码应该把他扶起来，头朝上，以减低脑里的血压，否则活不了多久。”司机说。
    某人一路上不断想司机的话，下车时忍不住地问：“你既然知道，把他扶坐起来，可以救他一命，为什么刚才不停车去做呢？”
    “你既然听到我这样说，为什么不叫我停车；自己下去扶呢？”
    扶人一把并不困难，但是多数的人只会说，不去做，甚至还责怪别人不为。

好莱坞的禁忌

    据美国的电影报导，在影城好莱坞的演员有三大禁忌：
    一、在电话铃响第一声时就去接。
    二、说“我马上就到”。
    三、让人看见自己忙得满身大汗的样子。
    于是虽然在闲得发疯的情况下，听到电话响，他们仍然要等一下，才去接听，表示自己正在忙着。
    于是虽然获得演出机会，满心狂喜的情况下，他们仍然仿佛将就不就地拖上一刻。
    于是虽然有燃眉之急，他们在人前仍然装作好整以暇的样子，甚至在身上喷擦防汗的药物，硬将汗水控制。
    这些好莱坞的演员诚然矫饰得有些过分，但是谁能说他们的做法，不含有处世的道理呢？
    交际是一种艺术，在这当中矜持。退让要有一定的分寸，甚声嘻笑怒骂都有相当的原则。最重要的是：不能让别人洞悉你的情绪，并在任何状况下维护自己的尊严。

戒指

    戒指，只是小小的圈，却可能代表许多不同的意义。
    如果你看见某人手上戴了一只光灿的钻石戒指，可能会想：那戒指是十分昂贵的。
    如果你看见某人戴上了一只古玉的戒指，可能会想：那戒指是温润护身的。
    如果你看见某人戴了一只红宝石的戒指，可能会想：那戒指是用来装饰的。
    如果你看见对方戴了一只大金戒指，可能会想：那是在他：需时，可以当钱用的。
    如果你见到对方戴的是只细细的白金戒指，可能会想：那是结婚定情的信物。
    如果对方戴的竟是只既不起眼，又不值钱的铁圈囵，你几乎可以肯定地说：那戒指对于戴的人，必然有着不平凡的意义。
    灿烂的，常有市场价值；美丽的，常有装饰价值；平凡的，却常有情感价值。
    平凡而能被肯定，必然因为它不平凡。也唯有在平凡中被肯定的情感，是最不平凡、也最真实的。

阎王与老温

    严老板和温老板都从事出版事业，他们虽然是好朋友，脾气却完全相反。严老板做事一板一眼、绝不吃专职。印刷厂为他印书，即使出一点噗的小毛病，或迟两天交货，严老板绝对会扣他的钱，所以印刷界给他个外号叫“阎王”。
    至于温老板则正如他的姓，做事总是十分温暖，脾气更是温和，每次印刷厂出错或拖工，虽然温老板的生意大受影响，他却从不扣印刷厂的钱，大不了板起脸抱怨两声，所以印刷界称他外号“老温”。
    其实严老板真是阎王吗？不是！而应该说他的情理分明，除了理直的时候不退让之外，他是十分讲情的，有时明明可以付期票，当他知道印刷厂急用时，常会主动付现款。
    温老板真是那么和善吗？也不是！他虽然吃了亏之后，不当面骂人，背地里却总是咒诅对方：“钱拿去让你买药吃！”这样心里咒几句，温老板就变得很平和了。
    问题是：只要严老板印书，几乎很少出错，难得误期；温老板印书则常不够水准，而且总是拖班。原因很简单——就算为老温印坏了也没什么关系。
    有一次选派印刷厂参加国际印刷大展。严老板的特约印刷挑了几本为他印的书送审，立刻获得通过。温老板的承印厂则落了选，那印刷的负责人逢人便骂：“只怪我为那个无能的老温印刷，怎么可能出来好成品！”

怀才不遇

    小王和小李是艺术系的同班同学，小李毕业后因为父亲的关系，立刻进入某大报社担任美术设计的工作。
    不甚如意的小王，每次看见小李在报上刊出的作品，就痛骂报社只认人情，不长眼睛。但是原本远不及小王的小李，由于报社的工作环境好，经常能接触最新的材料与作品，加上困而后学的努力，几年后树立了独特的风格，也闯出了不小的名气。
    小王终于不再讥评小李，因为长久地怨天尤人，使他由一时的怀才不遇，变为真正的外强中干，作品的水准，已经远远瞠乎小李之后了。
    这社会上诚然有许多不公平的事，打破的方法，是加倍地努力，以求出头，使自己有能力，创造一个未来公平的社会。如果只知自怨自艾，恐怕原本短期的时运不济，终要成为长期的命途多舛了。

取与舍

    “取”是一种本事，“舍”是一门哲学。没有能力的人取不足；没有通悟的人，舍不得。
    舍之前，总要先取，才有得舍，取多了之后，常得舍弃，才能再取，所以“取”、“舍”虽是反义，却也是一物的两面。
    人初生时，只知取。除了取得生命，更要取得食物，以求成长；取知识，以求内涵。
    既然长大，则要有取有舍，或取熊掌而舍鱼，或取利禄而舍悠闲；或取权位，而舍性命。
    至于老来，则愈要懂得舍，仿佛登山履危，行舟遇险时，先得将不必要的行李抛弃；仍然嫌重时，次要的东西便得舍出；再有险境，则除了自身之外，一物也留不得。所以人到此时，绝对是舍多于取。不知舍、不服老的人，常不得不最先落水坠崖，把老本也赔了进去。
    如此说来，人生是愈取愈少，愈舍愈多，怎么办呢？
    答案是：
    少年时取其丰；壮年时取其实；老年时取其精。
    少年时舍其不能有；壮年时舍其不当有；老年时舍其不必有。

木鱼

    年轻的父亲严厉地责打孩子，惊动了正在里屋念经的祖母。
    祖母把怒不可遏的父亲带到自己屋里，指着木鱼说：“下次你要打骂孩子之前，先来敲敲这木鱼，我不要你念经，只要敲几下木鱼就够了。”
    孩子又犯了错，火冒三丈的父亲，决定不惜打断一根棍子，也要严加惩戒。但是突然想起自己母亲的话，便提着棍子走到母亲读经的地方。
    “敲几下木鱼就成了？”他实在想不出道理，但仍拿起了那小小的木槌。
    喀！木鱼发出清脆却又非常圆柔的声音，平常祖母关着门念经，只觉得木鱼的节奏十分清晰，却没想到眼前敲打起来，是这般响亮——响亮却不炸耳。
    “看看木槌，在那硬硬的褪头上包着布；再看看木鱼，在那下面有着厚厚而柔软的锦垫，所以你敲它，不必用多大力气，便能发出深远而厚实的声音。”祖母说。
    父亲放下木棍走出去，把跪在地上的儿子叫到沙发旁……他甚至买了一个木鱼放在办公室，门外的部属常听见里面偶尔发出两三声喀、喀的音响，认为这位最近大大改变刚烈脾气的主管，必定是因为笃信了佛教。

我亦无争，天亦美

    孙先生是一位登山摄影家，爬遍了国内的大小名山，也照了成千的风景照片，可是当朋友欣赏他的作品时，他总是遗憾地说：“就是那么巧，每次看到最美的风景，都是在我底片用完的时候。”听到的人则在背他说，他那样讲，是与歌星的自称感冒喉咙不好，有着相同的心理。
    问题是，在爬山时，大家确实看见他底片用完，又遇到美景时跺脚捶胸的表现，有时在下一站买到胶卷，他甚至会沿原路跑回去补拍，只是多半怅然而返。天光云影，才隔一下子，居然全变了。
    有一次，同行的人特别暗地为他带了一卷底片，果然他底片用完，又遇到十年难见的美景，那人便将底片交给孙先生，岂知当他装妥，从照门望出去，又是频频摇头，洗出来之后，还是不满意。
    恨那大自然总是跟他的照相机过不去，孙先生终于放弃了摄影。妙的是，从他不带照相机起，每一次的旅行，从头到尾都有数不完的美景。
    “恐怕只有在我不汲汲营求的时候，才能无拘无束地欣赏。”孙先生说：“我亦无争，天变美！”

名利中人

    某日与一位在商场十分得意的朋友在世界贸易大楼顶层晚餐，看着下面万家灯火、车水马龙，他感慨他说：
    “人生就像这车马灯火，明明灭灭，飘游虚幻，何必争名逐利呢？”
    我没有附和，却问他：“你为什么要选这个地方晚餐？”
    “因为这是纽约最著名的餐馆之一，东西好吃，视野辽阔、服务周到。”
    “很贵吧！”我又问。
    “当然！相当不便宜。”
    “当你说何必争名逐利时，岂知自己却正在名利之中啊！”

顺风与逆风

    上国画课，教授说：
    “画柳，要表现顺风的美；画松，要表现逆风的美；画牛，要顺风而走；画马，要逆风而奔。”
    “那么画人呢？”学生问。
    “王维的‘请留盘石上，垂钓将已矣。’以顺风为佳。
    文天祥的‘风檐展书读，古道照颜色。’以逆风为好。”
    “有没有又顺又逆的？”
    “陶渊明的‘登东皋以舒啸，临清流而赋诗’，前一句逆凤，后一句顺凤。
    “人在顺凤和逆风中的表现，有没有什么当然的道理可以依循？”
    “风大时，要表现逆的风骨；风小时，要表现顺的悠然。”

灯罩

    大概在人们使用灯不久，就发明了灯罩。早期的灯罩是为了保护其中的火苗，所以提着的灯笼有罩。拿着的电石灯有罩，固定的煤气灯有罩，连煤油灯也常加个罩子。
    后来电灯被发明了，按说外面已经有层玻璃，应该不必再多加一层罩子才对。但是那灯罩的式样反而更多了。
    为了小范围的强调照明，灯后被加上圆形反光的罩子，或在前面装设凸透镜，成为了聚光灯。
    为了给人灿烂辉煌的华丽感，灯的四周被缀上颗粒或条状的水晶，使那光线再三折射，成为装饰灯。
    为了使光线全部经过折射，予人一种柔和感，发明了不透明的筒状灯罩，使光线只照射地面和天花板。
    为了既可在灯下阅读，又能由透过灯罩的光线，提供主内照明，发明了伞形半透明的灯罩，使灯下明亮，而四周柔和。
    至于学生们书桌上专供读书的灯，则有横式槽形或碗形不透明的灯罩，因为它提供了定点的照明，除了灯下，其它处都不照，所以有帮助集中注意力的效果。
    每个人都是一盏灯，为了保护自己，为了不刺伤别人，为了集中光芒，也为了制造韵味，请别忘了加上一层灯罩，它虽然可能减弱你的光度，却足以增添你的光采。

放风筝

    有一天经过国父纪念馆，看见许多人在放风筝，令人不解的是：大家都挤在场子的一侧，那密密麻麻的风筝线，似乎随时都可能绞成一团。
    “为什么宁可让场子的一侧空着，却要傻傻地挤在一堆呢？”我心想，并买了一个风筝，走到场子空着的一旁去放。
    风筝飞起，线放长了，但是不稳定的风，使我不得不随时向回卷线，卷不及时，只好向后退。
    我的风筝终于飞得跟别人一样远，这时才发现，自己竟然也挤在场子另一侧的人群中。
    当我们笑别人迂，或笑政府无能时，很可能应该笑的，是自己不曾参与所造成的无知。

亲爱、恩爱、怜爱

    以前听人讲，随着年龄的增长，夫妻之间的情感，会由“亲爱”，进入“恩爱”，步人“怜爱”，当时很不能了解其中的道理，如今渐长，观察经历多了；终于有了实际的领悟。
    年轻的夫妻间，所有的是亲爱，由“亲”而“爱”，所以表面看；固然爱得炽烈，但是由于属于肉体亲近的程度高，往往也较经不起考验，造成了“不亲，就不爱”，也既然是西洋人所说的Out of sight，out of love。
    中年的夫妻间，应该拥有恩爱，因为在过去相处中，彼此照顾、慰勉，共同奋斗，突破难关的“恩”，而加强了“爱”。也就因此，许多在“亲爱期”不能容忍的出轨行为，由于“恩”的遮掩，而能获得平复；相反的，年轻时过得太顺意，而夫妻间缺少“恩情”的，就往往在“爱意”上显得薄弱，而经不起考验。
    老年的夫妻，享受的怜爱，是“夕阳无限好，只是近黄昏”的相怜，与“同穴梦冥何所望，他生缘会更难期”的相惜。此时儿女都已经长大自立，夫妻年老渐衰，却又落得二人相守，你病我扶、我仆你搀。而年轻的情欲已经淡远，；日时的怨怼早已释然，相望白头，彼此目光接触的一刹那，虽再迸不出火花，却有着多么蕴藉的、惺惺相惜的爱意呀！
    由肉体接触的“亲”、实质帮助的“恩”，到相珍相惜的“怜”，仿佛用木片树枝升起熊熊的火苗，点燃坚硬的煤块，再散发出沉稳的热力，而那热力可以熔钢，也最为深长。

现代风水

    中国人大概是世界上最讲究风水的民族，不但活人的“阳宅”，要讲究位置座向，死人的“阴宅”，也要堪与以利子孙。
    其实什么叫作风水，最好的解脱应该是适合人类生活的环境，至于风水之学，则是人类经过几千万年，由生活的实际经验归纳出来，比如大家最常说的好风水“左青龙，右白虎，前朱雀，后玄武。”翻成白话是“左边有河，右边有路，前有广场，后有山陵。”这种地方，谁不喜欢呢？不必凤水先生指点，人人都可以看得出。所以风水与生活是息息相关的。风水改变可以影响生活，生活方式的改变，也足以影响风水的说法。
    旧时的风水家常说：厨房不宜建在屋子的西南侧，屋子北面墙有缺损要立刻修好，南边则无妨。这理论乍听有些玄，实际因为中国位于北半球，西南边的房子最受阳光，旧时没有冰箱，食物容易坏，所以不宜做厨房；至于北方的墙有洞，是因为冬天刮北风，所以应该修好；相反的，南方受夏天的暖风，则可以不急。说穿了，根本是卫生，避免人吃坏东西及受寒。问题是如果有了冰箱、冷气，或在南半球，这风水的定理，是不是就得改了呢？
    “山南为阳、山北为阴；水南为阴、水北为阳”，我们从小就知道这地理与阴阳的关系。但是如果有一天搬到澳洲、南美或非洲去居住，这阴阳的定理是不是就得全盘调反了呢？如果山水阴阳都改。那古人的风水之说能不变吗？
    前人说“择吉而居”，这吉应该解释为方便、舒适，只要住得安稳、进出顺当，就是好风水。
    古人又说”福人福宅”，这福应该解释为善良、喜乐。能事事泰然，逆来顺受，住哪里，哪里就是福宅。
    最重要的：
    人们只知活着的时候，房子是宅；死了之后，墓穴是宅。岂知道，生时，身体是心的宅院；死后，宇宙是灵的宅院。不注意修身与环境的保护，只晓得今天改一门，明日动一窗，后日悬一镜，这是自私，也是舍本逐未，哪里能算得懂风水呢？

送终

    嗜酒如命的老王死了，许多他生前的酒友前去送终，为失去一位最好的饮者而同声一哭。
    “我们去老李家共醉吧！想办法用酒来冲淡哀伤。”一位酒友建议，立刻得到众人的附和。
    没想到老李的太太居然说。
    “为纪念你们死去的酒友，今天不准喝酒。你们去送朋友的终，岂知他正是由你们送上终途，而竟然现在又想再来彼此送终。”

剪烛西窗

    “何当共剪西窗烛，却话巴山夜雨时。”这是唐代大诗人李商隐名作《夜雨寄北》的诗句。想那西窗下，荧荧一烛，诗人促膝夜谈，几番风雨成隔世，共话白头到眼前，看那烛光由短而长。由高而低、执剪修心，是何等的悠然？
    你点过蜡烛吗？看过那跳动的烛光和飞舞的烛花吗？感受过那蕴藉中所含蓄的幽幽之情吗？
    选蜡烛，实在有很大的学问，尤其是那“烛心”，偏了的不能要，否则燃烧不会均匀；太粗的不可取，因那烛火虽强，却消逝得快，且少了情趣；太细的也不能用，因为一点微风，就会使它熄灭。至于点燃的时候，就更要讲究了：那烛台要正，免得炽泪自一边倾下；那烛心要直，免得一侧燃出个大缺口；那烛心要不长不短，短了烛火太弱，多了则要跳动生烟。懂得调整烛心的人，常能使蜡烛多燃许多时间，甚至在熔成一小摊的时候，只要烛心不偏，还能多耗些时。
    听了这许多话，下次对着荧荧一烛，你一定会有许多新发现，而且即或没有烛火在前，何尝不能在自己的心中点起一盏烛光呢？
    于是你的心，就是烛的心，要不粗不细，不偏不倚，且得常常修剪，剪得不长不短、恰恰托出一片蕴藉的光辉与温暖。

正字与反字

    小和尚满怀疑惑地去见师傅：
    “师傅！您说好人坏人都可以度，问题是坏人已经失去了人的本质，如何算是人呢？既不是人，就不应该度化他。”
    师傅没有立刻作答，只是拿起笔在纸上写了个”我”，但字是反写的，如同印章上的文字，左右颠倒。
    “这是什么？”师傅问。
    “这是个字。”小和尚说：“但是写反了！”
    “什么字呢？”
    “‘我’字！”
    “写反了的‘我’字算不算字？”师傅追问。
    “不算！”
    “既然不算，你为什么说它是个‘我’字？”
    “算！”小和尚立刻改口。
    “既算是个字，你为什么说它反了呢？”
    小和尚怔住了，不知怎样作答。
    “正字是字，反字也是字，你说它是‘我’字，又认得出那是反字，主要是因为你心里认得真正的‘我’字；相反的，如果你原不识字，就算我写反了，你也无法分辨，只怕当人告诉你那是个我字之后，遇到正写的我字，你倒要说是写反了！”师傅说：“同样的道理，好人是人，坏人也是人，最重要在于你须识得人的本性，于是当你遇到恶人的时候，仍然一眼便能见到他的‘天质’，并唤出他的‘本真’，本真既明，便不难度化了！”

离婚的原因

    小李结婚没两年，突然宣布离婚了，听到的朋友无不惊讶，纷纷问他离婚的原因。
    “因为她们脾气太坏。”小李回答。
    过了几个月，仍有久未碰面的人，在知道消息后问同样的问题。
    “因为我的脾气太坏。”小李答。
    先前已经听过的人，不解地说：“为什么前后说法有这么大的差异呢？”
    “是啊！离婚时我确实觉得是她脾气坏，但是几个月下来，冷静地想想，还是自己的性子不好。”

纵身入水

    当人们在冷天游泳时，大约有三种适应冷水的方法。有些人先蹲在池边，将水撩到身上，使自己能适应之后，再进入池子游；有些人则可能先站在浅水处，再试着步步向深水走，或逐渐蹲身进入水中；更有一种人，做完热身运动，便由池边一跃而下。
    据说最安全的方法，是置身池外，先行试探；其次则是置身池内，渐次深入；至于第三种方法，则可能造成抽筋甚至引发心脏病。
    但是相反的，最感觉冷水刺激的也是第一种，因为置身较暖的池边，每撩一次水，就造成一次沁骨的寒冷，倒是一跃入池的人，由于马上要应付眼前游水的问题，反倒能忘记了周身的寒冷。
    与游泳一样，当人们要进入陌生而困苦的环境时；有些人先小心地探测，以做万全的准备，但许多人就因为知道困难重重，而再三延迟行程，甚至取消原来的计划：又有些人，先一脚踏入那个环境，但仍留许多后路，看着情况不妙，就抽身而返；当然更有些人，心存破釜沉舟之想，打定主意，便全身投入，由于急着应付眼前重重的险阻，反倒能忘记许多痛苦。
    如果是年轻力壮的人，我鼓励他做第三者。虽然可能有些危险，但是你会发现，当别人还犹豫在池边，或半身站在池里喊冷时，那敢于一跃入池的人，早已浪里白条地来来往往，把这周遭的冷，忘得一干二净了。在陌生的环境，也就由于这种人比别人快，较别人狠，而且敢于冒险，所以往往是成功者。

戒赌之道

    甲乙二人的工作都是帮助赌徒戒赌，但是乙的成果卓著。大部分的赌鬼，都因为他的辅导而迁善；甲却顶多只有五分之一的成效。
    为了找寻其中的原因，他们的主管特别请甲乙二人报告工作的方法。
    “我以最诚恳的态度，告诉赌徒们赌博的害处，并且举出许多实例，警告他们再不戒赌，就会倾家荡产、妻离子散、名誉扫地，再也无法重见天日。”甲说。
    “我通常先不跟他们谈戒赌，只要求对方告诉我一共欠下多少赌债，再帮助他们拟出还债的计划。”乙说：“许多人在看到计划时，都会吃惊他讲：‘我还以为一辈子也还不完呢，居然看来远景并不差！’而每当他们这样说之后，往往就自动戒赌了，因为他们不再自暴自弃，也不再作翻本的空梦，而愿意勇敢面对现实，开创明天！”
    对那偏向虎山行的人，拦在他前面说一百句劝戒的话，也不如以半句话指点出一条安全的道路。

细节与结论

    有医学院的教授，在上课的第一天对他的学生说：“当医生，最要紧的是胆大心细！”说完，便将一只手指伸进桌上的一杯尿液里，再把手指放进自己的嘴中，接着便将那杯尿液递给学生。
    看着每个学生都忍着呕，照样把探入尿杯的手指塞进嘴里。教授笑嘻嘻他说：“不错，你们每个人都够胆大，只可惜不够心细，没有注意到我探入尿杯的是食指，放进嘴里的却是中指啊！”
    有位法学院的教授，上课时说了一个故事：有三只猎狗追一只土拨鼠，土拨鼠钻进一个树洞，居然从树洞的另一边跑出了一只免子，兔子飞快地向前跑，并跳上另一棵大树，却在树枝上没站稳，掉了下来，压晕了正仰头看的猎狗，兔子终于逃脱。
    故事说完，许多学生提出他们的疑问：
    兔子为什么会爬树呢？
    一只兔子怎么可能同时压晕三条猎狗呢！
    “这些问题都不错，显示了故事的不合理。”教授说：”可是更重要的事情，你们却没问——土拔鼠到哪里去了？”
    有位教美术史的教授，在谈到古代国家使用的颜料时说：“将贝壳烧烤之后，磨成细粉，再以胶水调和，可以做成白色的颜料。”
    接着，教授便举行考试，其中有一个是非题：
    如果你在海边捡到了贝壳，带回家放进烤箱，以五百度烤上三十分钟，再拿出来磨成细粉，以胶水调和，可以做成黑色颜料。
    结果大部分学生都没有看完这个题目，便十分自信地答“是”。
    注意结论，而忽略细节；或专注细节而忽视结论。匆匆忙忙地，以自己想当然的方法去思想，却忽略了查证的功夫，这是人们常犯的错误啊！

平凡

    我们常说一个人很平凡，或是很不平凡，其实每个人都兼具“平凡”与“不平凡”这两者。一个人平凡，因为他是一个人。
    所以人性所具有的，他都应该有：一个人不平凡，因为他不是别人，古往今来就他这一个人，是为真正的他。
    也就这既平凡又不平凡的矛盾之间，在这既具备基本的人性，又有着天生不同的特性间，平凡人使自己成为不平凡，再以这些不平凡来影响平凡，造成更多的不平凡。于是：
    伟大的哲学家，在平凡的人生中，找到不平凡的思想理论，使平凡的人们读了，能找到生命不平凡的意义。
    伟大的艺术家，在平凡的生活中，找到不平凡的创作题材，使平凡的人欣赏之后，将心灵提升到不平凡的境界。
    伟大的科学家，在平凡的事务中，找到不平凡的秩序与方法、使平凡的物质，能化腐朽为神奇。
    最重要的是，这些伟大的，在创造那许多不平凡之后，却仍然跟我们一样，有爱、有憎、有喜、有悲，是那么的平凡！

痛苦的抉择

    凶暴的敌人，一步步地接近，躲在树林里的人们知道，只要被发现，就将全部遭到屠杀，男人摹地抽出尖刀，将幼小孩子的喉管割断，以免他们发出惊恐的哭声，黑暗屏息中，可以听见仍然抱在母亲怀中，却已死亡的幼儿滴血的声音。
    这是一段二次大战时，发生在中国北方的真实故事。由于一个被割断喉咙丢弃的孩子，后来为善心人救活，成年之后寻亲，才被世人知晓这段令人谏然的往事。
    有人问那孩子，你恨不恨你的父母？
    孩子说：如果当时我是父母，也会那样抉择。而且若不那么做，今天也就谈不到亲人重聚这件事了。
    有人问那母亲：当你的孩子被割断喉管时，你为什么能不痛哭？
    母亲答：因为我当时已经想不到悲哀这件事，更被剥夺了哭的权利。
    当人们做最痛苦的抉择时，常没有痛苦的权利。而当痛苦被唤起时，抉择却已经成为往事。

先做朋友

    每次到酒庄（卖成瓶的酒给顾客的商店），总看见店里最醒目的位置，挂了一个大牌子：
    “先做朋友，再做主人。”
    而当酒庄老板知道有人要请客，也必然会在把酒交给顾客时，叮嘱似他说：“先做朋友，再做主人。”对于这两句话，我一直不了解，有一天终于忍不住地问老板，到底其中的意思是什么。
    “当你举行宴会时，就主人的观点，自然要做到酒水无缺，客人能喝，你就能提供，甚至他要什么酒，你都能拿得出来，才显示主人的周到与慷慨。”老板十分郑重他说：“这时问题就发生了，因为你只顾敬酒，却没想到当客人酒醉后开车有多危险，或对他的身体有多大伤害，结果是做了最好的主人，也成了最坏的朋友。所以朋友比主人重要，先从朋友的角度考虑，再去做个好主人。”
    中国人请客时的劝酒、罚酒、敬酒、拼酒，举世闻名。相对的，因常喝酒引起的肝硬化比例，也堪世界之冠。当您做主人，给客人斟酒时，何不也说一声：
    “先做朋友，再做主人！”

且慢下手

    大多数的同仁都很兴奋，因为单位里调来一位新主管，据说是个能人，专门被派来整顿业务。可是日子一天天过去，新主管却毫无作为，每天彬彬有礼地进办公室，便躲在里面难得出门，那些本来紧张得要死的坏分子，现在反而更猖獗了：
    “他哪里是个能人嘛，根本是个老好人，比以前的主管更容易唬！”
    四个月过去，就在真正努力为公的人感到失望时，新主管却突然发疯了——坏分子一律开革，能人则获得晋升。下手之快，断事之准，与四个月来表现保守的他，简直像是全然换了个人。
    年终聚餐时，新主管在酒过三巡之后致词：
    “相信大家对我新到任期间的表现和后来的大刀阔斧，一定感到不解，现在听我说个故事，各位就明白了：
    “我有位朋友，买了栋带着大院的房子，他一搬进去，就将那院子全面整顿，杂草野树一律清除，改种自己新买的花卉。某日原先的屋主往访，迸门大吃一惊地问：‘那最名贵的牡丹哪里去了？’我这位朋友才发现，他竟然把牡丹当野草给铲了，后来他又买了一栋房子，虽然院里更是杂乱，他却按兵不动。果然冬天以为是杂树的植物，春天里开了繁花；春天以为是野草的，夏天里成了锦簇；半年都没有什么动静的小树，秋天居然红了叶。直到暮秋，他才真正认清哪些是无用的植物，而大力铲除，并使所有珍贵的草木得以保存。”说到这儿，主管举起杯来：“让我敬在座的每一位、因为如果这办公室是个花园，你们就都是其问的珍木，珍木不可能一年到头开花结果。只有经过长期的观察才认得出啊！”

刮胡子

    有个人到理发店，请小姐为他修面刮胡子，小姐为他涂上温温的泡沫，以那纤纤玉手，一边扶着他的脸颊，一边为他以剃胡子刀修面。
    时值盛复，当那位男士陶然地仰着脖子刮脸时，瞥见理发小姐丰腴的胸腋之间，突然起了邪念，愉偷地伸手去摸。
    岂知小姐又惊又痒，自然反应地收时躲闪之下，竟然忘记手上的利刃。一刀便割断了那男人的气管，终于送医不治死亡。
    人们常在享安逸时，忘记了其间隐藏的危险，甚至得意忘形地兴起邪念，岂知那正是“最要命”的时刻！

自度

    某人在屋檐下躲雨，看见一个和尚正撑伞走过。某人说：“大师，普度一下众生吧？带我一程如何？”
    和尚说：“我在雨里，你在檐下，而檐下无雨，你不需要我度。”
    某人立刻跳出檐下，站在雨中：“现在我也在雨中了，该度我了吧？”
    和尚说：“我也在雨中，你也在雨中，我不被淋，因为有伞；你被雨淋，因为无伞。所以不是我度你，而是伞度我，你要被雨度，不必找我，请自找伞！”说完便走了。
    老孙和老吴在同一家公司上班，由于工作不愉快，老孙毅然辞职，自己出外创业，几年下来居然拥有了一家小行号。
    早也就工作不愉快的老吴打电话给老孙：“帮帮忙，让我到你公司混口饭吃吧！”
    “你在原公司不正做得好好的吗？”老孙说：“你不需要帮忙啊！”
    老吴立刻辞去原来的工作，井再打电话给老孙：“我现在失业了，可以收容我了吧？”
    “我当初在那里做得不愉快，出来艰苦创业，才能有今天。”老孙说：“你应该也努力，去开创自己的事业，怎好捡个现成的呢？”
    老孙没有收容老吴。

古董

    某日，一位古董商到我家里做客，我便尽出所藏，请他鉴赏评价。
    我拿出的第一件东西，是块田黄印石，长约四寸。
    “这值不了什么钱！”古董商说；“因为上一段有裂纹，下半截有杂质，只有中间一小块完美。”
    “我当年是以高价买的！”我大吃一惊。
    “你听我说完哪！”古董商笑着说：“你如果把上下两截锯掉，只留中段，价钱就倍于此了。”
    接着他展开我收藏的一幅古画：“是名家手笔，可惜右边破损了一块，修补之后总是看得出来，倒不如将右侧整个切除，价钱要比补了之后还高得多。”
    最后，我取出了传家之宝的黄磁盖碗。
    “这个盖子早该扔了。”古董商一见便说：“不连盖子，要比连盖子，容易卖，价钱也好。”
    “怎么会有这种道理呢？”我很不服气：“有盖反比无盖来得便宜？”
    “当然！因为盖子有缺损，你想想看，当买主看到这件东西，发现盖子已破，还会买吗？”他把盖子放在案上，并将碗捧到我的面前：“可是这样子，几人知道还有个盖子呢？于是买主只当那是只完美无缺的碗，而会爱不忍释了！”
    “同样的道理！”他又指着印石和画说：“你切去杂质之后，大家只见那是块难得温润美好的田黄，有谁知道原来要大得多；而那画没几人看过，切了边仍是不错的构图，谁会想到已比原作少了半截？”
    “人们为什么总会注意那小小的疵缺，而忽略大体的美好；为什么宁可被骗，也不愿接受那有缺陷的事实呢？”我感慨他说。

菩提树

    我家巷口的路边种了一棵菩提树，这是在纽约少见的一种树，大概也正因此，树旁特别支撑了木架，使它能不怕强风，长得郁郁葱葱。
    今年夏天，正该是菩提树最繁茂的季节，不知怎地，那树却突然枯死了，似乎每个路过的人，都为它的凋零投以惋惜的目光。
    这一棵从小就被特别照顾，向来因为木架支撑，而未曾倾倒过的树，为什么长了十多年，几乎要成为一棵大树时，却一下子死去了呢？
    有一天我特别走近它，抚摸着它那依然细腻光滑的树皮，做深深的悼念，突然发现树皮上竞被人割了一小圈裂口。“是谁杀了菩提树？”我沿着刀痕转到树的另一侧，发现居然是一根绑在支架上的铁丝，想必是当菩提树幼小时，为了保护它而拴上的，岂料随着树的生长，人们竟忘了那一圈铁丝已经不再适用，渐渐铁丝陷人材皮，大家更难以觉察，直到此刻我发现，却已经迟了。
    许多对孩子的呵护，或当孩子幼小时，为了保护他们，所灌输的片面观念和加诸的束缚，如果不能在他成长中，逐渐给予解释，常会对孩子造成终身的伤害。对树、对人，道理都是一样的。

张大师的哲学

    张大师住在山边，有一次台风涨水，冲破了他的前门，家人正拿着木板砖石想去阻挡，却被大师阻止。
    “前门不必挡，但是快把后门打开。”
    果然那山洪由前门进，在院子里打个转，又由后门流出去，院子里虽然有水，但只是流过，始终没有积深。
    台风过去了，家人前来报告：
    “房子里只溅进了一点点水，古董字画毫无损失，唯有几卷立在门边的宣纸浸上了水渍。”
    “把宣纸摊在地上，并用水将纸整个喷湿。”张大师又下了一道令人不解的指示。
    可是当家人照办，那宣纸被喷湿，风干之后，原先的水渍居然全不见，再经电熨斗一烫，简直平整如新。
    “水怎么流进来，就让它怎么流出去。怎么浸渍，就让它怎麽消除？”张大师抚须笑着说。
    台南市的天坛内有一块“奇匾”，上面只有一个大字，而且简得不能再简——那是个“一”字。
    “一”看来虽然普通，其中的学问却太极了，它代表起头的数字，也形容从头至尾的完全；是极小，也是至大。
    人不过一口气，一条命，从一步步地习走，一日日地长大，一心一意地追求理想，一仰一俯、一吞一吐地生活，到有朝一日的功成名就，或一失足成千古恨地落败；而后一天天地老去，终于一了百了地完此一生，一无所有的归向一片虚元……
    一，不可一以观之。
    一，不可以一观之。
    一，不可观之以一。
    一，不可以之一观。
    一者，一也！”

真善人

    汤姆以爱鸟闻名，每当大雪之后，唯恐鸟儿们找不到食物，他总会在院里摆上一盘谷子，但令他邻人不解的是，只有漂亮的红冠鸟和蓝鹊常在汤姆的盘里安然进食，至于乌鸦和麻雀则往往吃不了几口，便惊飞而去。
    日久之后，大家才发现，原来只要不漂亮的鸟去吃食，汤姆就会又叫又跳地把他们赶走，遇有美丽的禽鸟光临，汤姆则躲在百叶窗后静静观察，唯恐惊拢了嘉宾。
    南酋以爱小孩闻名，她甚至通过教会儿童福利基金会，认养了一个非洲的孩子，并定期汇款过去，但是每当朋友提起这件事，南酋就会长长地叹口气，十分遗憾地说：“只可惜我认养的是个黑小孩，如果他能长得白些该多好。”
    查理以慈善家闻名，经常带着糖果和玩具到孤儿院去，但是在路上遇见乞讨的人，他从不施舍，甚至阻止同行的人掏钱，他挡在乞丐前大声地喊着：
    “这人必定是假装可怜的样子，只怕给了钱，反让他拿去吃喝嫖赌。”
    人们为什么即使在行善的时候，还常怀有偏见、歧视和猜忌？如果施善者不能坦荡无私，还能算是真善人吗？

知音

    黄老先生很爱说笑话，但是讲来讲去都是同样的内容，而且最麻烦的是，他永远记不得对什么人说过，于是才对某人讲完，过两天又会再说一遍，起初大家都装作没听过的样子，勉强笑几声，次数多了，渐渐的不堪其拢，一个个躲着老先生，非不得已地撞上，也都装作有急事地匆匆走开。连他自己的儿孙，都在老先生刚启口时，便道出笑话的结尾，硬把老先生的兴致顶回去：“您的笑话，已经讲了一万遍了。大家都会背了。”
    一盆接一盆的冷水浇下来，一双又一双带着嘲笑的眼神送过来，最亲切、幽默，而爱说笑话的黄老先生，反而成为世界上最寂寞的人。
    偶然的场合，黄老先生遇见了一位高瘸子，两人居然不但年纪相若，而且出奇地投缘，高瘸子正是个最爱听笑话的人，不论黄老先生说什么笑话，也不在乎他重复了多少遍，高瘸子都会笑得前仰后合，甚至敲桌子、打板凳，把茶喷得满身满地，再频频追问：“到底哪里得来这么精采的笑话，怎么我从来都没听过？”其实他听过，听过了几十遍，只是因为健忘症，不出两天，便忘得一干二净。
    从认识高瘸子，黄老先生便快乐了起来，无论刮风下雨，每天总要去找高瘸子摆上一阵龙门，否则连睡觉都不安稳。岂料某日大雷雨，老先生过街的行动稍慢，被一辆急驶的摩托车撞倒，当场昏迷，送医院没几天便死了。
    出殡那天，不常见的朋友都到场，唯独不见高瘸子，有人事后打听到地址，跑去问这位黄老先生不可一日不见的知音，为什么这样没有人情。
    “黄老先生？我不认识他啊！我从来没见过这么一个人。”高瘸子迷惑地说：“我已经多年不曾听过笑话了！”

最成功的愿望

    一家人吃年夜饭
    “谈谈你们的新年新愿望？”父亲对三个孩子说：“看看谁的最高明。”
    “我的愿望是样样考第一！”刚进国中的大儿子说。
    “我的愿望是希望能不惹爸妈生气！”就读高年级的二儿子说。
    “我没有愿望……”小女儿讲。
    大家都瞪大了眼睛。
    “我只知道要存钱买一套故事书。”
    每个人都报以最热烈的掌声，因为当别人待在“愿望”时，她却已经决定要“做”。

破庙之争

    三个和尚在破庙里相遇。“这庙为什么荒废了？”不知是谁提出问题。
    “必是和尚不虔，所以菩萨不灵。”甲和尚说。
    “必是和尚不勤，所以庙产不修。”乙和尚说。
    “必是和尚不敬，所以香客不多。”丙和尚说。
    三人争执不下，最后决定何不留下来各尽所能，看看谁最成功。
    于是甲和尚礼佛念经，乙和尚谍沐重建，丙和尚化缘讲经。果然香火渐盛、诣客不绝，恢复了旧观。

誓死不“偷”

    有位老先生为人征婚，并致贺词，但贺词的稿于是别人捉刀的。
    老先生扶着眼镜，一个字、一个字地念，眼看到了结尾，老先生特别提高嗓门：“祝你们白头偕老，誓死不偷！”
    全场宾客哗然，机警的司仪赶快趋前凑到老先生耳边，“您讲错了，是誓死不‘渝’！”
    老先生头一场，没好气地大声说：
    “这年头不渝管什么用，只要不偷就成了！”

众口铄金

    当我初到美国时因为住在新泽西，每次来往曼哈顿总要搭一个小时的巴士。那巴士上的乘客，由于大多数都是每天同一时间搭乘，彼此知之甚详，简直亲如家人，跟司机更是称兄道弟，不但一路上话家常，而且向司机奉烟。
    “前面牌子写着法律规定不准抽烟。不准与司机交谈，为什么你们都不遵守？”某日，一位坐在后面，想必是初次搭车的年轻人，大声的抗议。
    全车的人都愕然了，井同时转过脸盯着他看，空气凝固了一下子。
    “因为他是司机，路平而且直，如果不跟他说话，容易打瞌睡。”终于有人开口，并引起一连串的附和：
    “因为他开车，需要提神，所以能够抽烟。”
    “这是为了我们大家的安全，如果你看不惯，以后最好不要搭这班车。”
    青年人沉默了、瑟缩了，退怯的眼神移转向窗外。
    车子里恢复了乘客与司机的高谈阔论，又有人奉上香烟。

疼痛

    当我们还是幼儿的时候，对疼痛非常敏感，轻轻跌一跤，就会忍不住地哭叫，但是只要父母的几声安慰和爱抚，就好了。即使真受伤，也因为年纪小，很快就能痊愈。
    可是随着年龄的增长，各方面都变得迟钝，有时不经意间觉得某处疼痛，细细检视才发现撞得青紫了一块，但何时受伤，却完全没有印象。而且由于年纪大，常要好一段时间才能恢复。
    人就是如此，当我们幼年时，受不了些许伤害，但是来得疾，也去得快，仿佛极重的伤害，一下子就能消失。而当我们年长，对什么都变得迟钝，虽是那不经意间给予我们的打击，却要许久才能康复，且依然在天阴雨湿或夜阑人静的时刻，带给我们身体与心灵上的隐隐作痛。

新人新政

    自从张组长调升副理，小李接掌他的职务以后，不过一个礼拜，就把办公室弄得令人耳目一新。同仁们的座位全部重新排过，腾出了许多原来浪费的空间；主任的桌椅也从雄踞一角，变为讲人群众、给人一种更亲切的感觉：公文的处理程序更做了调整和简化。只是小李的新人新政却推行得并不顺利，尤其是副理，表现上虽然赞赏，背后地里却扯后腿，搞得小李焦头烂额，徒有一番理想，却施展不开。
    事情多么奇妙，自从月初小李请副理到办公室来指导，重新排过座位之后，虽然只经副理指点，稍稍改了两个桌椅的位置，办公室却顺利多了。果真如小李所说，张副理懂得风水？
    还有那公文的处理程序。据小李在开会时说，似乎也再请示的副理，小李口口声声说那是副理过去任组长两年经验所做的改动，其实天知道：根本就是小李的新方法，怎么会与副理扯上关系呢？
    只是令人不解，现在小李办事真是顺极了，他的新计划，有九成获得总经理的通过。据说都是由副理敲的边鼓呢！
    几乎在任何团体，我们都会发现同一职位的前后任，经常处得不好，甚至原先是朋友，由于一人接另一人之事，也渐成仇敌，原因很简单：后任者为了表现自己的魄力，往往大力兴革，结果新政固然可能较前为佳，上一任却总是不帮忙，甚至扯后腿，因为他的后一任把事情办成，显示了自己当年的无能。
    小李初期遭遇阻力的原因就是如此，幸亏他后来能想通做人的基本原则，也就是：
    在展示这一代的能力和抱负时，不去否定上一代的成就。

迟

    “迟”这个字真是耐人寻味，“迟到”的迟是晚；“迟缓”的迟是慢；“迟钝”的迟是拙；“迟疑”的迟是犹豫：“迟明”的迟是接近。
    迟有时是那么优雅，像是“姗姗其来迟”；迟有时是那么威严，譬如“无体之礼，威仪迟迟”；迟有时又是那么蕴藉，好比经中的”春日迟迟”；而迟却又常变得那么令人沮丧，尤其是当我们发觉“今生已迟”。
    “在儿童时代，我们最常用这个迟字，总是怕迟到学校、怕迟交作业，那时迟对我们小小的心灵，唯一的意思，就是“晚”。
    成年之后，我们不再常用“迟”这个字，但是每当说到迟，“迟了一步”、“起步太迟”，那迟便有了许多挽不回的意味。
    到了老年，我们将很少用迟这个字，因为反应迟钝、行动迟缓，反正什么事都少了争，便也不再计较迟不迟，而到那时，如果偶尔说出个迟字，似乎就有此生再也赶不及的慨叹了。
    什么是迟？迟实在只是慢，慢慢的春天和少女的脚步是美的：慢慢的礼仪是庄敬的；慢慢的反应是笃钝的；而慢的起步，常是失败的。
    什么是迟？迟就是来不及了，所以欣欣的孩子，总不会迟，他只要心智身体健全，今天立志做什么事，将来都能成。但是三、四十岁的人，若说从今天开始学医，或许仍不迟；若要学撑竿跳，却可能已迟。至于五、六十岁，学书法或许不迟，要想学医，则可能迟了。总之，年龄愈大，似乎迟的事情也愈多，所以走错了路，少时悔，要比老时悔，有用得多，因为人到老年，恐怕连悔都已经太迟。
    迟，在这迟迟的人生，在我们迟迟的脚步间，迟缓的行动和反应中，有多少迟迟的季节飘逝了！抬头，才是迟明的少年；回首，已是迟暮的白发，而悟已迟、悔已迟、恨已迟，此生已迟。迟，一个多么缓慢柔软，又触目惊心的字啊！

瘾与癖

    “瘾”与“癖”似乎是同义字，瘾有酒瘾、赌瘾、烟瘾、毒瘾；癖则有酒癖、赌癖、钱癖、烟癖，大凡嗜好过深，都容易上瘾、成癖。但是细细考察起来，瘾与癖又好像不尽相同，譬如我们总是说“过瘾”，但绝不会讲“过癖”；我们称人有“洁癖’，却绝不能说有“洁癖”，瘾接近于嗜好、享受；癖则近乎一种难改的习惯和固执；痛比癖来得浅些，瘾能戒而癖难改。
    古人造字，也确实高妙，瘾和癖同样属于“病”（病）边，也都多多少少算是一种毛病，但是瘾里是“隐”，是“外元明征而潜伏于内的隐疾”，所以“瘾”是如人饮水、冷暖自知，属于自己消受的成份多；至于癖，则里面从“辟”。“辟”是刑罚、偏邪，也是退避，加在一起的意思，则有“中邪、被束而令人退避”之感。也就因此，当我们谈到瘾的时候，多少还有些“过瘾”．谈到癖，就难免给人“怪癖”的联想了。
    瘾和癖如果都不严重，应该算不得坏事，我们甚至可以说人类异于其它动物当中的一项，就是人类会不因为生理的需要，而爱上某些东西。甚至上瘾、成癖。譬如杜预对左传著迷，而有“左传癖”；米芾对石头着迷而有“石癖”；白居易对章句着迷而有“章句癖”，他们这些癖好并不干犯他人，所以倒是件雅事。
    至于瘾癖太重，就不好了。瘾重的人，一发作便难以忍受，虽然是自己“犯瘾”，总难免影响工作或失态；至于痼癖成疾的就更麻烦了，洁癖深的人，变得对什么都疑心，别人碰过的东西他嫌脏；别人洗过的器皿，他还要重洗一遍，结果他的癖，变成孤“僻”，甚至令人“避”。
    谈瘾癖之害的人不可数计，我觉得其中最一针见血的要算是美国篮球名教练——北卡罗莱纳州立大学的狄恩史密斯所说的：
    “在这个社会上，能够自律的人，才是自由人。我抽烟抽得太凶，所以算不上是个自由人。”
    人如果因为瘾癖而失去最宝贵的自由，就真是得不偿失了。

度假的悲剧

    有一个菲律宾人到日本观光，正碰上大雪之后，路边积雪足有两尺多深，一生从未见过白雪的菲律宾人，真是兴奋到了极点，才下游览车，便欢呼着飞身跃进雪堆，但是跟着便被送进医院，原因是：他只以为那白雪松软得如同鹅绒被，却不晓得下面掩埋着尖头的铁栅。
    有一个住在北海道的人，到夏威夷避寒，到达旅馆时己是深夜，从冰封雪冻的北国进入热带的海岛，日本观光客真是太高兴了，他走到阳台，深深地吸几口带着海水味的薰风，低头月光下正看到一个蔚蓝的游泳池，已近半年不曾戏水的他，狂喜地飞手进屋，立刻换上泳装，三步并两步地跑下楼，到达池边的深水区，看也没看就一个飞跃，进入池子——见了阎王。
    原来那池子正在维修，虽然远看白瓷砖在月下泛着蓝光，里面却没有水。
    得意忘形，有时足以送命。

最高滑雪者

    日本名登山滑雪家三浦裕次郎，曾经在一九七0年率队攀登喜玛拉雅山的艾佛勒斯峰，虽然才爬到半途，六位队友就因雪崩而丧生，但是三浦裕次仍然继续向峰顶迈进，终于攀至顶峰，并由艾佛勒斯山谷滑雪而下，缔造了“最高滑雪者”的世界纪录。
    在三浦裕次郎最危险的时刻，曾说出几句充满哲理而发人深省的话：
    “不论成功与否，已经可以肯定的是，此行将不可能有个欣喜的结束（因为队友的罹难）。”
    “此刻我已经不畏惧死亡，比死亡更可怕的是失败。”
    “我已经无法将‘危险的前进’，转变为‘困难的后退’，所以只有选择前进。”
    虽然这只是一位登山者，处于极度危险，已无退路的情况下所说的话；但是何尝不能用在我们的人生中呢？我们可以把自己的一生，看作这样一个旅途：不论成功与否，我们注定要死亡，所以必然不可能有欣喜的结束；但也正因为死亡己无可避免，使成功变得更为重要；而当生命无法倒退时，唯一的选择，就是向前进。

师傅的葫芦

    小和尚去见师傅。
    “师傅！我时时打坐，常常念经，旱起早睡，心无杂念，自忖没有任何人能比我更用功了，为什么就是无法通悟？”
    老和尚拿出一个葫芦、一把粗盐，交给小和尚：
    “去装满水，再把盐倒进去，使它立刻溶化，你就会通悟了！”
    过不多久，小和尚跑了回来：
    “葫芦口太小、我把盐装进去，它不化；伸进筷子，又搅不动，我还是无法通悟。”
    老和尚拿起葫芦倒掉了一些水，只摇几下，盐就溶化了：
    “一天到晚用功，不留一些平常心，就如同装满水的葫芦，摇不动、搅不得，如何化盐，又如何通悟？”

荷

    中国人应该是世界上最了解“荷”的民族，单单对于荷的称呼就不知有多少。荷的叶叫“荷”荷的苞叫“菡苕”，荷的柄叫“茄”、荷的实叫“莲”、荷的茎叫“藕”、荷的花叫“芙蓉”，至于那咏荷的诗篇文章、写荷的丹青绘画，更是不计其数了。
    荷真是美！她的枝条袅娜，纠葛而不错乱，颀细而不柔弱；她的叶子亭亭如盖；舒卷而有韵致、飘展而不轻佻；她的花盈盈如贝，迎风而愈娇、香远而益清；她的藕，虚心有节、出泥而不染；尤其是她的莲，在开完一塘夏荷之后，卸下舞衣、洗尺铅华，仍然能掬起那由翠绿转为褐黄，素朴如一支朽木的莲蓬，整整齐齐地蕴藏着那颗颗的果实，且温润如玉。莹洁如珠的莲子间，夹一叶碧如翡翠般的——苦苦的莲心。

君于报仇

    有一个人很不满意自己的工作，他忿忿地对朋友说：“我的长官一点也不把我放在眼里，改天我要对他拍桌子，然后辞职不干。”
    “你对于那家贸易公司完全弄清楚了吗？对于他们做国际贸易的窍门完全槁通了吗？”他的朋友反问。
    “没有！”
    “君子报仇三年不晚；我建议你好好地把他们的一切贸易技巧。商业文书和公司组织完全搞通，甚至连怎么修理影印机的小故障，都学会，然后辞职不干。”他的朋友建议：“你用他们的公司，做免费学习的地方，什么东西都通了之后，再一走了之，不是既出了气，又有许多收获吗？”
    那人听从了朋友的建议，从此便默记偷学，甚至下班之后，还留在办公室研究写商业文书的方法。
    一年之后，那位朋友偶然遇到他：
    “你现在大概多半都学会了，可以准备拍桌子不干了吧！”
    “可是我发现近半年来，老板对我刮目相看，最近更总是委以重任，又升官、又加薪，我已经成为公司的红人了！”
    “这是我早就料到的！”他的朋友笑着说：“当初你的老板不重视你，是因为你的能力不足，却又不努力学习，而后你痛下苦功，担当日巨，当然会令他对你刮目相看。只知抱怨长官的态度，却不反省自己的能力，这是人们常犯的毛病啊！”

爱吃鱼头

    我有一位长辈，以爱吃鱼头闻名，每逢她家里吃鱼，子女们总是把鱼头先夹到她的碟子里；朋友们聚餐，大家也必然将鱼头让给她，只是在外面她比较客气，常婉拒大家的好意。
    不久前，她去世了，临终，几位老朋友到医院探望她，有位太太还特别烧了个鱼头带去，那时她已经无法下咽，却非常艰苦地道出一个被隐瞒了十几年的秘密：
    “谢谢你们这么好心，为我烧了鱼头，但是，到今天我也不必瞒你们了，鱼头虽然好吃，我也吃了半辈子，却从来没有真正的爱吃过，只是家里环境不好，丈夫孩子都爱吃鱼肉，我吃，他们就少了；不吃，他们又过意不去，只好装做爱吃鱼头。我这一辈子。只盼望能吃鱼身上的肉，哪曾真爱吃鱼头啊！”如今，每当我听说有人爱吃鱼头，总会多看他几眼，心想：
    他是“爱吃鱼头”呢？抑或“吃鱼头为了爱”？

庭园

    西方的庭园常富丽，东方的庭园常悠闲。
    在那富丽的庭园里，你可以看到大理石的雕刻、层叠的泉、清澈的池水、嵌瓷的走道和如茵的碧草、似锦的繁花。
    在那悠闲的庭园里，你可以看见曲折的长廊、团圆的月门、奇形的大湖石、青石板道和萧散的修篁、虬劲的松柏。
    西方人种花，喜欢花团锦簇，将那花坛点缀得华丽而整齐；西方人莳草，喜欢一色的碧丝，剪得如同地毯般均匀柔软。
    东方人赏花，喜欢疏影横斜的幽意，昨夜一枝开的，苔痕上阶绿的蕴藉，即使原能扶得挺直的枝干，也常任其歇斜错。
    如果将这东西方的庭园，就表面上比较，西方的属于贵族的华丽，东方的则近于乡野的寒碜：但是就其间含蕴的境界相比。东方的仿佛无羁的雅士，西方却有着暴发户的浮奢浅薄了。
    最重要的是：
    富丽的，常需要以争逐来换取，换来了财富、华贵与美丽的庭园；也换走了悠然宁静的情怀。于是喧闹的心境，只有那富丽的庭院能够憩息，而小憩之后，又得投入争逐。
    悠闲的庭园表现的是悠远和闲适，因为心远地自偏，所以能无争；闲里天地宽，所以能安适。于是在那悠闲的庭院里，不论是斜风细雨重门须闭，朗日和风石下堪息，落叶满阶红不扫的深秋，或宠柳娇花寒食近的早春，即使那断桥衰柳、破屋残花，也自有许多情趣。
    我爱东方的庭园，不是为那份幽深，而是为那份悠然；不是为了许多优美，而是为了几分闲适。

治视与治世

    假使你戴眼镜，而镜片脏了，在郎日下一定很容易觉察，因为明亮的光线，使镜片上的脏斑，成为在眼前遮翳的灰影。但是相反地，如果你处在黑暗的环境，因为四周一片晦暗，反倒难以发现镜片的污痕。
    问题是：在明亮的情况下，就算眼镜不干净，也没有大碍；反而在黑暗中：最需要光洁的镜片，帮助我们原本不清的视线。
    同样的道理，愈是在圣明的朝代，邪佞的小人愈无所遁形；愈是板荡黯檐的时际，愈难以辨别忠奸；不是人们不愿，也非因眼睛不好，而是环境不行。
    然则，常在黑暗中工作，而不知眼镜情况的人怎么办？很简单：不管眼镜是不是脏，常常脱下来擦一擦。治“视”如此，治“世”的道理也一样啊！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->我不是教你诈-->第一部

第一部

    打听人机的人，易招人怨。
    泄漏天机的人，易遭天遣。

好个知心朋友

    “可是我菜都买好了……好吧！谢谢……再……”小英的“再见”还没说完，对方挂了电话。许久，许久，她呆坐着，电话还在手里，发出呜、呜的声响，在这个已经空了的办公室里，显得有点刺耳。
    “有什么不开心的事？”一双手伸过来，帮她挂上了电话，抬头，是新来的唐小姐。
    “没什么事。”她扯了扯嘴角：“你怎么还没走？”
    “急什么？有什么事等我回家办？家又不像个家。还不如在办公室，觉得充实些。”
    小英抬抬眼角，看了看这位已近中年的女人，大家都说她不好惹，可是，她却看到一种落寞感，一种和自己相似的落寞。看到别人也有的落寞，倒使小英放松了，甩甩头发，一笑：
    “要不要一块儿出去吃晚饭，我请客！”
    没人知道今天是小英的生日，除了“他”。当然！现在又多了个她——唐小姐。
    一直到喝咖啡，她才说今天是自己的生日。
    没想到，唐小姐一点也没惊讶，只是淡谈一笑：“我的生日，也常是这样过的。他，总有事，总是突然打个电话说抱歉，害我对着一桌做好的菜，和插好的蜡烛，掉眼泪……。唉！有什么办法？跟别人分……”
    小英愣了。赫然发现，眼前这位唐小姐，竟像是一面镜子，立在眼前，让她看到自己。
    忍不住的泪水，突然一串串地滚下来。赶紧拿餐巾去挡，还是被唐小姐看见，焦急又关心地问：
    “你怎么了？什么事让你伤心。难道……”
    小英的心防崩溃了，多少年来，从不曾对人倾吐的秘密，如同滚下的泪水般，全涌了出来。
    说完了，已是深夜，唐小姐开车，送她到家门口，这也是小英从没经验过的，不管多熟的同事，她都不曾把人带回家，这是她和“他”的秘密，不能让人知道。
    但是，今天，不！今夜，她觉得好轻松，觉得终于遇到一个跟她有着同样痛苦、同样煎熬的人。发觉自己不再孤独。
    唐小姐一夕之间，成为她最要好的朋友。只是，她不了解，为什么其他同事，渐渐对她露出奇怪的眼光。有时候，桌上的电话才响，她感觉得到，几十双眼睛都在看她，听她。
    终于有一天，马小姐偷偷对她说：
    “你的事，大家都知道了！其实，你不该讲，大家同事六、七年，你都没说，为什么唐小姐才来，你就告诉她了呢？那又是个大嘴巴，到处吹牛，说她知道你的私事。”
    “可是她，她也一样……”
    “她也一样什么？跟你一样爱上了有妇之夫？那才是笑话呢！她今年初才结的婚！”
    小英忍不住地冲到唐小姐面前，低声狠狠地问：“你为什么把我的事跟别人说？你明明才结婚，又为什么要骗我？”
    唐小姐缓缓地偏过头来：
    “哎呀！交朋友嘛！我看你好伤心，八成是那么回事，编个故事让你舒服点。”又是淡淡一笑，“何况，我不编那个故事，你也不会告诉我你的故事啊！”
    （想一想）
    某日，有个学生到我工作室来，一进门就问我的生日，然后兴匆匆地掏出个掌上形的小电脑，把我的名字和生日打进去，接着电脑的液晶荧幕上，就显示了一大堆“天格、地格、人格”之类的数字，以及我的“命盘”。
    学生一行行念着，念一段，就问我准不准？
    我笑着骂她，什么不学，学算命。她居然一白眼，
    “老师！你知道吗？我用这个小电脑，不知交了多少朋友，办成了多少别人办不到的事。碰到陌生人，我只要拿出小电脑，问他要不要算算，就立刻知道了他的名字和出生年月日。接着，管它准不准，准的他点头，不准的他摇头。没两下，我把他祖宗三代，一家人口，全弄清楚了。而且，”她神秘兮兮他说：“老师！你要晓得，当一个人把他的秘密告诉你之后，他就会对你特别好，这就是我的高招哇！”
    从我这位学生的活，和前面的那个故事，我们知道，要跟一个人建立特别亲密的关系，最直接的办法，就是分享他的秘密。为了达到这个目的，人们会使用各种手段，他们可以为你算命，为你填表，为你做心理测验的游戏，也可以用他们的秘密来交换你的秘密：甚至用“假秘密”换你的“真秘密”。
    但是，我们也要知道，“交浅而言深，既为君子所忌，亦为小人所薄。”每个人在对你说出他的秘密之后，都可能不心安。因为他不敢确定，你是不是会把他的秘密说出去。
    于是，最简单的方法，他也要求你说出你的秘密。这就好比黑社会。对新加入的分子，为了证明忠诚，要他去执行一个任务，或在械斗杀人时，把枪交给新手，叫他“补”那是要命的一枪。
    照做了，就是共犯，从此便脱不了身。
    同样的，如果别人对你说出秘密，也交换了你的秘密，你就要小心了。如果你说出他的，他就会说出你的。
    如果事情真这么单纯倒好了，问题是，如果你不过去“补”一枪，又如果你不愿说出自己的秘密，或者你真是没什么秘密好说，只怕你也要倒楣，那一枪可能就落在你的头上，就算对方没有枪，能立刻对付你，在他心底，总会对你怀一份戒心，觉得你抓住了他的小辫子。有一天，发生战乱，他手上真有了一把枪，遇到你，那把枪很可能举了起来。
    所以，我们要知道，不论对别人说自己的秘密，或去听别人的秘密，那没什么好处，你可能有“短利”，也可能有“长害”，何况在秘密传递的过程中，又会产生许多副作用。
    （请接着看下面的故事。）

方太太的秘密

    “方大太最近情绪好像不怎么好。”
    几位平常一块买菜聊天的太大，私下议论纷纷，会不会是方先生出了轨？可是，大家每天晚上七点钟，还是准时听见方先生关车门的声音。
    再不然，是方太太的小女儿生了病。可是，三岁多的孩子，长得又白又胖，天天在门口跑来跑去。
    也许是方太太得了病？不！李太太最近才跟她一起去检查过身体，据说心脏功能的“跑步机”．方太太不但跑满分，而且跑了一百三十分。医生说她十年都不会得心脏病呢！
    可是，方太太为什么这样闷闷不乐呢？
    “唉！李太太，你跟她比较好。你去打听打听好不好？”大家偷偷推李太太出马。
    从那天开始，李太太就有事没事往方家串。只是，不论李太太直着问，或旁敲侧击，方太太都说没事。
    这一天，两人正聊天，方太太的小女儿，光着上身从里屋跑出来，一转身，李太太吓一跳：
    “怎么？她好象背上流血了。”
    小丫头没听见，一溜，又进了里屋。方太太他好象没看见，继续钩她桌巾。
    “不对呀！”李太太推推方太太：“我刚才看见，你女儿背上好象有一大片红。”
    “没什么！没什么！”
    才说着，小丫头又跑了出来，李太太再定睛看，真是流血了，站起身要过去抓孩子，却被方太太一把拦了下来：
    “告诉你好了！既然你看到了。我女儿背上，从出生就有一大块原砂红的胎记。医生原来说，过两年就会自己消失。可是，现在过三年了，一点都没退。最近医生改了口，说那是永久的胎记，要跟我女儿一辈子了。”叹口气：“我最近就为这事不开心。想想，一个女子，背上长那么大的胎记，远看，真以为流血了。以后怎么穿露背装？搞不好，丈夫还会嫌，我是为她操心……”话说一半，抓了抓李太太的手：“这事可只有你晓得，别人是不知道的，你可不准出去乱说，否则就不够朋友了！”
    “你把我想成什么多嘴婆了？”李太太脸一整：“我半个字都不会说。”
    快说！快说厂众家太太围着李太太，非叫她吐出实情不可。
    “我是知道了！也不是她先说的，是我自己知道的。”李太太倒够义气：“但是，我答应她，不说。”
    “说一点嘛！说一点嘛！”大家你一句、我一句，你推一把，我推一把。“我们都是她朋友，让我们也关心一下好不好？”
    “不能说就是不能说！好吧！我说一点点，是她孩子的事。”李太太双手一挥：“到此为止，以下，我誓死也不奉告！”
    没过两天，大家买菜时又碰上了，正巧方太太也牵着她的小女儿。
    大家一起走回巷子。可是，这次跟往常不一样，嘴上聊的虽然是菜价，几个太太的眼睛却在方小妹妹的身上打转。
    “你们为什么一直盯着我女儿看？”方太太把女儿拉到身边，满脸孤疑地问：“李太太说了什么？”
    “没什么！没什么！不信明天你碰到她，可以问，她什么都没说，只是说你女儿……”
    “说我女儿怎么样？”方太太突然火冒三丈：“这个混蛋！我女儿身上长块胎记，干她屁事？我非找她算帐不可！”
    （想一想）
    看完这个故事，请问：
    方太太的秘密，是谁说出去的？
    是李太太说？还是方太大自己说的？
    在方太太心中，又认为是谁说的？
    这正是本文所要讨论的。
    我们要知道，这世界上是无所谓“一部分秘密”的。人们似乎有个天性。只要知道一部分秘密，就想要挖出全部。
    所以，当你泄漏自己或别人的一部分秘密时，也等于泄漏了全部。
    更糟糕的一件事，是当一个人把他的秘密告诉你的时候，只要他听说“你讲了秘密的一小部分”，就会假设你透露了全部。
    而人们又有个特性，是喜欢把他听到的一小部分，在众人面前炫耀，吹嘘自己知道得更多。
    正因此，在西方社会，许多公司主管和一般职员的餐厅是分开的，这绝对不是有阶级观念、而是为了避免在用餐时，主管之间的对话，被职员听到，再断章取义地去传播。
    即使在一起用餐，主管也尽量不跟下属同桌，即使同桌也绝不谈公事。道理很简单，想想，如果你是个小职员，今天中午居然跟老板同桌吃饭，你回办公室能不说吗？你说的，如果涉及公事，即使知道的只是片段，只要讲的确有其事，别人会不猜想你知道得更多，而催你多讲一点吗？你为了炫耀，又能不加油添醋吗？
    许多耳语或不必要的纷争，就因此产生了。
    从另一个度来想前面的故事：
    如果方太太不那么急性子，只因为别人说“李太太提到孩子”，就以为李太太“全说了”，而且自己全盘托出。单凭李太太讲的那一句，大家又能知道多少？
    由此，我们得到一个结论：
    如果你不幸听到别人的秘密，对方在这世上只告诉了你，又叮嘱你不能说，你就要真正做到“一字不说”！
    如果你发现别人知道了你的秘密，千万要忍；因为别人很可能只是猜测，或只知道极小的一部分。你自己可千万别成为“真正说出来的那个人。”

王老虎上任

    记住，这世界上许多人会问你对第三者的看法。他的目的，可以是调查，也可能是“套你的话”。当你发现别人来套话的时候，一个字也不能说。
    至于在一般闲谈间，如果你发现对方要批评与你相关的人，最好的方法，就是及时把话题带开，或暗示对方，你的“关系”。
    否则，对方的批评一出，如故事中的，那许许多多的副作用，就会产生了。
    总之，能不传话，最好不要传话；能不套话，最好不要套话。能不涉入“背后的批评”，最好不要涉入。让自己像沙滩，多大的浪来了，也是轻抚着沙滩，一波波地退去。而不要像岩石，使小小的浪，也激起高高的水花。

丢脸有理

    秀英今天一进门，脸色就不好，皮包往沙发上一摔，坐在那儿，闷不吭气。
    “怎么了？”小王轻声细气地靠近。
    “怎么了？”秀英别过脸去：“问你自己！”这一开口，气是更大了，一下子满脸胀得通红。
    “你今天真是让我丢够了脸，当着一大堆同事的面，我真想找个洞钻进去。”
    “我跟我们处长，到你公司参观，怎么会丢你的脸呢？”小王一头雾水：“正因为我是处长面前的红人，他才会带我去，他怎么不带别人呢？而且，你要想想，处长不去别的厂参观，为什么专找你们工厂，还不是我介绍的？”小王也愈说愈有气：“你们工厂，从上到下，如果做成这笔生意，应该感谢我，也就是感谢你才对，怎么反而说让你丢脸呢？”
    “当然丢脸！”秀英转过脸来：“你还没去，我就跟老板和同事说了，说你是我同系的学长、高材生，也是这方面的专家……”
    “你说的没错啊！”
    “错大了！”秀英一瞪眼，突然低下头，掩着脸哭了起来：你跟在你们处长旁边，一副一问三不知的样子，明明你最懂的机器，根本可以由你来介绍，你为什么不说话，还不断问你处长。他懂个屁！”
    “他懂个屁？”小王停一下，居然笑了起来：“他也是学这个的，就算过时了，他总是处长啊！”
    （想一想）
    以上这两个故事，我故意只讲一半，留下结尾让读者猜。
    何助教确实是个聪明的年轻人，他一个人可以当十个人用，问题是，“聪明”包括的不仅是知识、反应，更应该包含处世的智慧。
    年轻人失败，常败在不知道及时表现自己，也常败在过度表现自己。愈表现，愈得意，得意忘形地忘了别人的存在。
    相反地，那个以幕僚姿态，站在长官身后，默默耕耘，不显示自己的小王，则懂得了做人的三昧。故事中，小王说得很明白：“他（处长）也是学这个的。”
    如果处长完全是外行，由小王这个内行代力解说，绝对是当然的事。但是，当自己的主管也是内行人的时候，小王抢在前面说话，不但是抢风头，而且表现了“我比你内行”的气势。
    推销员都懂得一种说话技巧；明明知道对方并不懂，却说。
    “相信您一定是内行，知道……”然后，把自己要推销的观念说出来。这样做，要比说“你要知道……”的效果好得多。因为前者表现的是同意，是同一立场，也是尊重；后者表现的，是假设对方不懂，需要人指点。
    人人爱戴高帽子，当然前者的说法最讨好。
    此外，人都喜欢表现，每个懂一点的人，都自以为是半个专家；而每个专家，都希望自己是专家中的专家。有什么情况，会比在一个专家面前，表现得更专家，造成场面更尴尬呢？
    我曾亲眼看见，一位“大师”带着徒弟参观书法展，站在一幅草书前，大师摇头晃脑地一个字、一个字地读下去。突然，有个字写得太草了，连大师也认不出来，正左想右想的时候，徒弟却笑道：
    “不过是个“头’发的‘头’罢了！”
    当场，大师就变了脸，怒斥道：
    “轮得到你说话吗？”
    那徒弟犯的错，就是“在老师面前，表现老师”，问题是，那毕竟是他老师啊。
    谈到这儿，我们也常在学术界，听见研究生抱怨：“某教授发表的论文，根本多半是我写的。他只是定个题目，全是我做的研究，偏偏到后来挂他的名。”
    这种实情是不少，但我们也要想想，当那个教授在做研究生的时候，是不是也曾经帮他的教授作研究呢？
    有一些“伦理”是长期发展出来的，看似不合理，其中却有一定的道理。
    “一将功成万骨枯”，小兵可以说“白刀子进，红刀子出的仗是我们在打，为什么成名的都是将军？”
    当他说这句话时，应该想想：
    第一，哪个将军不是从下层升上去的？
    第二，当仗打败了，譬如第二次世界大战，上绞刑台的，是那些将军战犯，为什么不是杀人的小兵？
    我曾经看过一个博士论文口试之后，指导教授对通过口试的学生，很客气他说：
    “讲实在话，这方面，你研究这么多年，你才是专家，我们不但是在考你，在指导你，也是在向你请教。”
    学生则再三鞠躬说：
    “是老师指导我方向，也给我机会，没有这个机会，我又怎么表现呢？”
    在这儿，我特别要对初入社会的年轻朋友强调，这个社会好象许多果园，当你进去，果园的主人可能说：“好！那片地，交给你种！”
    当你种出最丰硕，甚至远超过果园主人以前种出的果实的时候，永远不要忘记，是谁让你进来，又是谁给你这块地。
    我们自鸣得意的时候，千万不能忘本。
    当然，人际之间的进退，是有很大技巧的，有些技巧近于不合理，甚至可以称为技巧。
    譬如，当古代皇帝御驾亲征的时候，即使正与敌人对阵的将军，可以一举把敌人击溃，不必再劳动皇帝，但是只要听说御驾要亲征，就常常按兵不动。等着皇帝来，再打着皇帝的旗子，把敌人征服。
    这按兵不动，可能姑息养奸，让敌人缓口气，而造成很大的损失，为什么不一鼓作气，把他打下来呢？
    此外，御驾亲征，劳师动众，要浪费多少公禄？何不免掉皇帝的麻烦，皇帝岂不更高兴吗？
    如果你这么想，就错了，甚至错得可能有一天莫明其妙地贬了职，甚至掉了脑袋。
    你要想想，皇帝御驾亲征是为什么？里面难道不存有“好大喜功”吗？他会不会根本知道敌人已经马上要投降，才御驾亲征。他不是“亲征”，是亲自来“拿功”啊！
    拿功给谁看？
    给天下人看！给万民看！
    看！皇上一出马，顽敌就俯首称臣了。
    所以就算皇帝只是袖手旁观，由你打败敌人，你也得高喊“吾皇万岁万万岁！”都是皇上的天威，震慑了顽敌。
    这样说，有错吗？
    也没有错。因为你的将军衔，是皇帝给的。你的大军也是皇上派的。饮水恩源，还是皇恩浩荡。
    说了这许多，有些事真令人疑惑、教人心寒，但这是真实的社会，真正的“人性”与“人情”，我不能不说，你不能不懂。
    对了！前面两个故事的结尾——
    何助教后来考自己系里的研究所，居然没考上。主任常冷嘲热讽，何助教最后出了国。
    秀英的工厂，果然拿到了订单，小王后来还当了处长。

疫苗丑闻

    送礼，有个原则，就是看对象。生活上短缺的朋友，你最好送他有实值的礼物；生活优裕的人，你可以送个有情趣的东西。
    送礼，就是表示敬意、表示礼貌、表示尊重。
    对方是怎样的身份，你再送怎样的礼。怎样的礼，也正可以表示受礼者在送礼者心中的份量。
    相对地，有多少能力，送多少礼。如果你没有那个份量，那心胸，就不要勉强自己。因为，如果送礼显示了你的“优越感”或让对方感到“自卑”，都失去了送礼的意义。
    记住：送礼是大学问，不但要送得“对”，而且要送得巧”。
    “实用”不等于“情意”；“价值”不等于“重量”。
    你即使送东西帮助人，也一定要把对方的面子作足。

举起来，扔下去

    在人生的战场上，永远要记得：
    鱼不能离开水，如果你靠群众起家，就不能离开群众。如果你靠某样专业起家，最好不要被“调离”你的专业。即使被调开，也要保持联系，不能落伍。
    当然，你也可能是了不得的大才，能从九死一生的战役中凯旋。那时候打倒奸小．而获“黄袍加身”的，自然是你。

众“妄”所归

    记住！我们不必去假设人人都是坏人。但要知道，这世上不合理的好处，是不能拿的。不合理地去信任别人，是危险的。即使你因此得到好处，也可能是不道德的。
    ---------------------------------------------------------------
    跟主子穿一条裤子打出天下的臣子，常第一个被杀掉。

小石变法

    自从小石成为董事长的特别助理，各单位的主管都紧张了起来。因为随时一通电话，就可能忙得鸡飞狗跳，稍稍反应慢一点，小石自己便冲了下来。
    毕竟是留美的企管博士，虽然年纪不过三十出头，办事效率可了不得，进公司没多久，把每个单位全搞清楚了。
    当然搞清楚也就有了麻烦，不见那张经理、王经理，分别卷了铺盖吗？前一天小石才在他们的单位转一圈，翻了翻本子，第二天居然就发现了免职通知。
    从小石进来，原来已够精明的董事长，更是如虎添翼，事事能洞察机关了。
    当然董事长也真了不起，虽然受的教育不多，但是知人善任，所以公司能由当年一个厂长，加上管会计的华小姐，和几个工人，发展到今天上百人的大规模。人人都说厂长没有华小姐，不可能财务抓得这么稳，华小姐若不是把命卖给了公司，也不可能拖到今天仍然未婚。
    小石跟董事长非亲非故，还不是一次面谈，就得到那么大的权力！董事长的道理很简单：
    “时代不同了！需要用现代方法与观念来管理，才能经得起考验，聘个外来的年轻人，没有旧的瓜葛，做事放得开手，也显得客观。”
    几乎每次主管会议，董事长都要当着大家夸小石，说要由小石帮他，为公司做一次全面的整顿，改善公司的体质，冲得更高更远。
    小石的评估计划终于出炉了，所有的主管都屏息以待，看看要怎样“变天”……。
    “在了解每个部门的作业之后，我觉得公司需要全面电脑化、透明化，把所有的资料全部输入电脑。要查那批货，那笔帐乃至估价的细节，一按键就清清楚楚地出来，既增加了效率，减少了人情干扰，又可以防止舞弊！”
    小石把一份厚厚的计划书，交给了董事长：
    “上面写得很详细，连电脑的容量、机型，都做了评估，花不了多少钱。您只要交给采购部门，找人估价就成了，到时候我会协助安装，并教大家使用………”
    “好！好！好！我来看看！”董事长频频点头，又转过身：“华小姐，你也研究研究！”
    一个月就能办妥的事，居然拖了近半年。难道董事长和华小姐要研究这么久吗？不过每次开会；他必定竖起大拇指，大声说：
    “石博士这个计划真是太伟大，太伟大了。哈！哈！哈！我愈看愈佩服，一定要做！一定要做！”
    大家都猜到小石很快会升到一级主管，果然董事长在会议上宣布了这个消息：
    “石博士留美多年，我们公司应该积极借重他的才能，以开拓海外市场，所以我决定设立美国办事处，请石博士担任驻美代表。同时为了使他能无后顾之忧，公司要为他在美国买一栋房子，全家的机票。搬家和子女的教育费，全由公司负担。”
    多么优厚的待遇啊！人人都露出羡慕的眼光。
    只是公司的全面电脑化，要由谁来负责呢？
    “我正在研究”每次有人问，董事长都这么说：“一定要做！一定要做！”
    （想一想）
    许多人读这个故事，都会说小石功高震主，董事长为了让他远离权力中心，所以把他外放。
    实际故事中的功高震主，并不合于功高震主的“狭义”解释。狭义的功高震主，是当臣子的功劳太高、权力太大时，有将“主”推翻，取而代之的可能性，使“主”为之震动，而不得不将这个强臣除去。
    至于功高震主的“广义”解释，就复杂多了，最少我们可以归纳成以下两种：
    一、对主的了解大深，或因为与主太熟，恃宠而骄，造成“功高震主”。譬如历史上许多帮助草莽出身的皇帝，打天下的臣子，后来没有好下场。不见得因为他们可能夺权，而是因为当“主”成为了所谓“真命天子”时，在万民眼中，他是龙；在当年穿同一条裤子的老伙伴眼中，仍然是普通人。
    做了龙的主，是无法忍受被看为凡人的，所以那些不知道跪在地上高呼“吾皇万岁万岁万万岁”的老朋友，便要被一一除去。
    而且为了避免世人责怪他不念旧情地杀功臣，往往要罗织大的罪名，以便堂而皇之地下手。又因为这些老臣，有许多班底，凡不归顺，甚至敢挺身说话的，也可能被一井除去。
    这种情况也常发生在夫妻之间，许多由贫苦环境中奋斗出头的夫妻，不能白头偕老，是因为当昔日的贫贱小子，成为众人偶像时，在他老婆的眼中，却仍然是个平凡人。当世人都认为他的学问浩如烟海的时候，在妻子的眼中，却一清二楚，知道他不过读了那几本书。当他在餐桌上高谈阔论时，坐在旁边的妻子却心中暗笑，丈夫谈话的内容，她已经听了几百次。
    于是当有一天那成功的男人，遇到崇拜他的女子，再与常冷言冷语，伤他自尊心的妻子相比时，极可能放弃糟糠之妻。
    二、因为做事的方法太直，可能对主造成伤害，以致震主。譬如一个草莽英雄革命成功，为了建立秩序，他需要良好的司法制度；也为了表现兴利除弊，去除旧社会的腐败，他必须整肃贪污。
    这时候，他要面对许多困难。其中包括帮他革命的老朋友，这些老朋友很可能正是贪污者，他们自然成为阻力。为了表现大公无私，做“主”的，常不得不对老朋友开刀。
    接着的问题，是“主”本人，或他的家族，也可能有不法的事，当司法和监察制度真正建立时，他自己也难逃被调查的命运，这时做主的，便不得不放缓原有的步子，甚至到头来成为改革的阻力。
    又譬如某广大违建户，为了保护自己的利益，而集中力量支持某民意代表当选，但是当那个代表真正进入议会，为了政治良好和整个社会的利益，可能渐渐改变原来反对拆除违建的立场。于是在下次选举，违建户们大力掣肘，使他落选。此处的“主”是违建户，那功高而不听使唤的，则是他们原先选出的民意代表。
    小石的功高震主，正是因为他的大力改革。起初虽然对董事长有利，但到后来，却可能因为使公司太“透明化”，造成对董事长有害，而遭到“外放架空”的命运。
    整个归纳起来，我们要知道：
    一、当共事的老伙伴，突然之间发达得近乎神化的时候，他会由于总听见别人赞美，而有些腾云驾雾。这时如果你发现他不再是原来能“察纳雅言”的老朋友，再不然早早拆伙、离开他。再不然，恐怕你就也得跟着众人拍马屁。
    相反地，如果过速成功的是你，便应该时时检讨，自己是否犯了“自以为神”的毛病，因为这常是造成人“富不过三年”或富不过三代”的原因。做一个“主子”，如果没有主子的格局，在今天，是很难长久的。
    二、在主子的眼中，臣子是他的工具，法律也是他的工具，除非他有天下为公，或以“法治”而非“人治”的观念和心胸，那工具对他有利时，他会重用；无利时，他就要除去。
    中国有句成语——“芳兰当户，不得不锄”，正是这个道理，如果那芳兰不是长在门前，而是生在窗前，不但不会被锄。反倒可能被“供养”。
    所以如果你自认是芳兰，却不能为上司重视，甚至被视为眼中钉时，先要想想自己是不是“当了户”，是不是挡了路！”

牛马逃亡记

    这个世界上，很难说有永久的朋友，和永久的敌人。
    当原来的“互利”变成“互害”，在利益上有了冲突，则原来的朋友可以变成敌人。
    当原来的“敌对”，变成“共荣”在利益上可以结合，则原先的敌人可以成为朋友。
    你在批评任何人之前，都应该想想，是他这个“人”与你对立，还是因为他今天的职位和立场，使他不得不与你对立。进一步想，如果有一天，他卸下这个工作，是不是问题就解决了。
    这就是所谓”对事不对人”！
    要知道，每个人都有良知，每个人也都有眼睛会看、耳朵会听。一个人似乎没有良知，也似乎不看不听，很可能不是“他”的原因，而是因为他处的“位置”。
    一个成熟的人一定要知道——在看别人立场的时候不可忽略那个“人”。绝对不要用立场否定“人”，或否定“人性”。
    因为有一天，你也可能换成对方的立场。如同前面故事中的小牛和小草，你原来的朋友，一下成了敌人；你原来的敌人，又一下子成为了朋友。

等到这么一天

    你绝不要以为站在今天职位上，所获得的推崇，当你换了职位，依然能够保有。当你在大公司工作顺意，似乎外面厂商、客户都对你奉承有加、形同兄弟的时候，你千万不可乐昏了头。甚至想，如果我跟老板闹翻了，自己出去另立门户，大家都会跟着我走。
    据统计，客户跟业务跳槽的比例是非常低的。因为：
    “第一，原来的厂，已经合作很久，既然没出问题，何必自找麻烦换地方。
    第二，原厂的老板也是老交情，甚至交情远在那跳槽的业务之上，何必为个部属得罪老朋友。
    第三，许多人认厂不认人。如同猫常常认屋子不认主人一般。这是一种人性。
    第四，做老板的常向着做老板的。他下意识也不会愿意跟着对方老板的叛徒跑。何况这样做，会给自己手下，留下坏榜样。所谓“已所不欲，勿施于人”。何必呢？
    第五，当有人跳槽另起炉灶时，原厂为了留住老客户，并打击新对方，常会加强服务、降低价钱。既然已经在这“矛盾之间”获利，也就不必换厂了。
    由此可知，除非你自立门户之后，条件远优于原来的东主，你是很难在短期获胜的，即使获胜，也常会两败俱伤。所以，不论跳槽或自立门户，都得好好策划，而不能因为自己“狐假虎威”地得到些掌声，而错估真正的形势。否则，你会败得很惨，甚至惨到在原来的圈子呆不下去。
    ---------------------------------------------------------------
    用非常的手段，应付非常的对手，这是千古不易的道理。

高人出手挡不住

    “这小子最近有笔大生意过我手上，我不打算放水，所以今儿准没好事，你讲话小心，什么都不能答应，就算帮忙也办不到，更绝对别占他便宜，他给什么都不能拿！”临下计程车，他还叮嘱老婆：“三请、四请，面子上不能不去，我可是真不愿意，所以他要开车来接，我都回了，我说‘你要是来这一套，我就不去！’咱们这包礼也不轻，只得他一顿饭，两不欠嘛！好聚好散，老同学一场。”又转身捅了捅儿子：
    “你也听着，别拿人家东西，事关老子的操守，不是开玩笑的！”
    有钱人就是有钱人，院子大得像个小公园，还带荷花池呢！池边木莲树，正开着一朵碗大的白花。
    “在台北，这已经是稀有的植物。”他感慨地说：“小时候，我家院里有一棵，公家改建挖掉，十几年不见了。”
    “挖起来送你，如何？”
    “笑话！我哪儿有院子种？”心里一惊，他马上把脸挂了下来，回头看老婆，正在那儿赞赏女主人的衣服：
    “这名家款式的衣服，只有你这高个儿穿起来漂亮！”
    “这哪儿叫款式？没腰没身的，谁穿都一样，不信换给你穿穿看！”说着就把他老婆往屋拉，却被他及时吼住了。
    红木大圆桌，薄胎米瓷，外加银托银盖，菜更不用说了。
    “桑岛的海鲜，寻香园的排翅，福寿齐的小点心……”主人一样样地介绍：“你坚持不上馆子，我只好出去打点了，要是再来个你老家的名产汾酒。就更妙了！对不对？哈哈哈………”
    他支吾地点头，心里却在计算一桌菜的价钱。
    拍！主人一击掌：“您老哥这一点头，我还真想起，多年前有位高人送过这么一瓶酒，没舍得喝。”说着打开酒柜。
    他赶紧冲过去阻止：“已经开了一瓶XO，不要拿别的了。”
    “哈哈！你慢了一步。”砰地一声，主人已经打开了瓶盖。
    “不成！不成！放回去。”他胀红着脸坚持。
    “已经开了嘛！老同学，不要这样嘛！你不喝，我喝行了吧！”
    正巧那边儿子打翻了果汁，太太急着拿餐巾擦桌子。
    “桌子没关系，应该先照顾小孩儿嘛！”倒是女主人掏出白手帕，跪在地上为孩子擦拭，跟着自己进去换了衣服，想必身上也被弄脏了。
    “都十六岁，明年考大学了，还跟小孩子一样冒冒失失的。”他皱着眉对孩子说：”快点吃完；自己坐车去补习。”
    “我们送他。”
    “不用！他认得路，每次到附近打电玩，都自己坐公车。”
    “打电玩？”
    “可不是吗？非要玩那种叫什么‘火鸟’的进口机器，动不动就是几十块钱！”老婆拍着儿子，还笑呢！
    餐后四个大人坐在荷花池边聊天，木莲的香，让他有些陶然，却又不得不随时提高警觉，所幸男主人居然没再提那笔生意。
    告辞已是近黄昏了，女主人提个小袋子出来，拉着他的老婆的手：
    “你老公说什么礼也不准送，我们女人例外，而且是旧的，我原来穿的那件，刚才已经叫佣人送出去改过，下襟剪短，一定正合适！”
    他老婆吓了一跳，近乎尖叫地喊：“不行！不行！声音直发抖。“唉！剪都剪了，我也不能穿了，又不是新衣服，你怎么这样呢？”
    老婆回头看他，两眼惶恐。他点了头。
    “这才对嘛！”男主人拍拍老同学的肩膀：“你不准我送东西，一根小树枝总成吧！”举手便折下那朵木莲花，递到他手上：“童年！童年！回忆一下。”
    他的脸又胀红了，倒退着往大门移动，竖直食指：
    “君于一诺啊！不推开车送。”
    “当然！当然！”男主人举起双手作成投降的样子：“而且车子送令郎去上课了，等在补习班门口，说不定正送令郎回家呢！”
    七天之后，他的孩子再不用老远到天母打“火鸟”了，因为有人运了一台到门口。他一生不曾见过孩子那副兴奋的样子，东西又没处退，只好留了下来。
    十天之后，他又看到那个案子。犹豫了一整天，临下班，批了“可”。
    “想一想”
    “他”为什么会签原本不打算批准的公文？
    因为接受了对方的盛情的款待，并收了礼物！
    但是让我们回想一下，“他”得到了什么？
    不过是一餐丰盛的午饭、两瓶酒、一件衣服、一朵花、孩子上下补习班的一趟私家车接送，和一个电玩。全部加起来，也值不了什么钱！
    “他”不是原先坚持不接受对方的馈赠吗？为什么还会接受？
    这就是故事的重点了——
    因为那都是无法拒绝的东西，当他要拒绝时，已经来不及了！
    那不是一百万块钱，一辆车，一只都彭打火机或一只劳力士金表，那些具有有形价值，又可以退还、拒收的东西！
    菜是由各大餐馆叫的，你能退吗？
    酒已经“砰”地一声打开了，你能再密封得跟以前一样吗？
    白手帕为孩子擦身体，你能让手帕不脏吗？
    衣服已经剪短了，你能再把布接回去吗？
    唯一一朵木莲花已经折了下来，你能使它长回去吗？
    孩子已经送了，你能叫时光倒流，车子退回吗？
    电玩已经放在你的门前，你能运回给不知名的发货人吗？（虽然你猜到是谁送的，但无法证明）
    送礼人的高明，就在这儿了！他知道你不会接受，所以送出你不得不接受的东西。
    有一种人敬酒，你非喝不可，因为他说：
    “如果您看得起小弟，就一定喝了这杯，我先干为敬！”
    一仰头干了杯，你能不喝吗？不喝就是看不起他。
    更狠的人，是当他把酒倒人口中，酒杯先不离嘴，两眼圆瞪瞪地盯着你，看你喝不喝，如果你还是不喝，他一低头，原来”含”在口里的酒，又吐回了杯子！
    真脏！也真狠！
    问题是，世上多少英雄、豪杰，坚守原则的人，就这样不得不妥协了下来！
    日本帮会的人犯了大错，常自己切下一截小指，呈给帮会的长老或被亏欠的人、对方如果接受那用白布包着的血淋淋的手指，就表示原谅犯错的人。
    有几个人看到这种场面，会不接受呢？
    手指已经切下，再也接不回去，你忍心不接受吗？
    当禅宗大师慧可，拜达摩为师的时候，达摩本来不想收，但是后来为什么收了呢！
    因为慧可砍下自己的手臂呈上去！
    连达摩祖师这样“定”的人，都不得不改变初衷啊！
    再往前想吧！
    公元前二二七年，燕太子丹用什么方法？使荆轲愿意赴那“壮士一去不复还”的死亡约会——刺秦王！
    很简单，也很简单！
    当荆轲跟太子丹出游，捡地上瓦片丢着玩的时候，太子立刻捧上金块，来替代瓦片。
    当他们一起骑千里马出去，荆柯无意中说了一句“千里马肝美”，太子立刻杀了千里马，把马肝奉上。
    当荆柯看到弹琴的美女，赞赏一句“好巧的一双手”时，太子立刻把美女的双手剁下，用玉盘盛来送给荆柯……
    好狠的燕太子丹！又是多么懂得“送礼之道”的燕太子丹哪！因为他知道，最毒的礼．是当对方想拒绝时，已经来不及的东西。尽管“千里马的肝”和“美女的双手”，都是那么不合情理地被牺牲，却如同“慧可的手臂”一般，叫你无法“不领这份情”！
    怪不得荆柯要感叹他说：“太子对我大厚了！”
    总而言之，这世上送“有形礼物”给你的人，并不可怕。真正可怕的，是那以一种莫明其妙、毫不合理的方式，捧上礼物，又使你不得不接。即使不接，也不得不百分之百领情的人！
    如果真碰上这种人怎么办？
    一、你要保持高度警戒，在他开酒、折花，掏手帕之前，先一步挡住他！
    二、你用苦肉计对苦肉计。将那电玩放在门口，任它日照雨淋，或捐给公益团体。
    把那名贵的衣服捐去慈善义卖，再送一个大红包，给带孩子上下课的司机！
    用非常的手段，应付非常的对手！这是千古不易的道理！
    ---------------------------------------------------------------
    情归情，理归理，好话丑话最好都说在前面。

谁教你不早说

    从乡下的老盾，搬进台北的高搂，小李真是兴奋极了。楼高十八层，小李十七楼，站在阳台上，正好远眺市中心的十里红尘，唯一美中不足的，是小李那十几盆花。阳台朝北，不适合种。适合种的东恻，却只有窗，没阳台。
    “何不钉个花架呢？什么都解决了”有朋友建议，并介绍了专做花架的张老板给小李。
    只是，自从订了花架，虽然还没钉上去，小李却一直作恶梦。梦见花架钉得不牢花盆又重，突然垮了下去，直落十六层楼，正好掉到路人的头上。当场脑浆四溅……
    小李满身冷汗地惊醒，走到窗前，把头伸出去往下看，深夜两点了，居然还人来人往，热闹非常，想想！这时候花架掉下去，都得砸死人。要是大白天出了事，还能不死一堆？
    想到这儿，小李打了个寒颤，可是，花架已经订了，花盆又没处放，看样是非钉不可了。
    钉了花架的那天，小李特别请假，在家监工。
    张老板果然是老手，十七层的高楼，他一脚就伸出窗外，四平八稳地骑在窗口，再叫徒弟把花架伸出去，从嘴里吐出钢钉往墙上钉。
    张老板活像个变魔术的，不知道事先在嘴里含了多少钉了，只要一伸手就是一支，也不知钉了多少。突然跳进窗内：
    “成了！你可以放花盆了。”
    “这么快！够结实吗？花盆很重的！”小李不放心地问。
    “笑话！我们三个大人站上去跳，都撑得住，保证二十年不成问题，出了问题找我。”张老板豪爽地拍拍胸口。
    “这可是你说的，”小李马上找了张纸，又递了支笔给张老伯：“麻烦您写下来，签个名。”
    “什么？还要……”张老板好象不相信自己的耳朵。可是，看小李满脸严肃的样子，又不好不写，正犹豫，小李说话了：
    “如果你不敢写，就表示不结实。这要掉下去，可是人命关大，不结实的东西，我是不敢收的。”
    “好！我写我写。”张老板勉强写了保证书，搁下笔，对徒弟一瞪眼：“把家伙拿出来，出去！再多钉几根长钉子，出了事，咱可就吃不完兜着走了。”
    说完，师徒二人，又足足忙了半个多钟，检查再检查，才气喘吁吁地离去。
    （想一想）
    这是个发生在台北的真实故事，只是后来，故事的主角小李对我说，
    他还是放心不下，而一直想，会不会张老板起先只是马马虎虎地钉，直到发
    现他要签保证书，才出去补救。
    “我怕他先钉的钉子根本不够长，可是能钉的地方已经钉满了，后来虽
    然要补大钉子，却没什么地方能补下去，因此，用了那么多时间。”小李对我说：“如果我在他钉之前，先讲明要他写保证书，事情恐怕就好得多了！”
    他的这句话，可以说“正中要害”，也是我这篇文章要讨论的重心。
    记得我有一次叫工人送印好的新书来，书很多，堆了一落又一落。因为堆得不整齐，我特别请工人别堆太高，免得地震时倒下来伤人。
    几千本书总算堆完了，我看工人忙得汗流侠背，除了运费，还额外给了他不少小费。
    看到小费，他怔了一下，很不好意思他说。
    “哎呀！早知道你要给我小费，应该特别给你堆整齐一点。”说着，居然就跑到书堆前，东推一下，西推一下，已经堆完了，再推也没用。
    这件事，让我得到个教训——
    在国内，因为没有给小费的习惯，所以给小费或任何好处，最好先讲明。有处罚和原则，也应该事先说好。前者是“好话说在先”，后者是“丑话说在先”。
    人性是很妙的，基本上，对于负面的事我们会假设：“即使我做得不够好，对方也可能看不见；就算看见了，也可能放一马。”
    对于正面的事，我们也会假设：“即使我做得好，对方也可能看不见；就算看见了，也八成不会给额外的奖赏，而认为这是当然。”
    在这个基础上，一般人做事，是不会太好，也不会太坏的。如果你希望非常好，或不至于“有一点点坏”，最好的方法，就是事先“摆明了”。
    举两个最普通的例子来说。
    如果你带了不少怕摔、又笨重的行李到旅馆。明明小费是要最后给的，但是你可以在到旅馆，才下车的时间，就对运行李的人说：
    “麻烦你小心一点运，等下我会好好谢你。”
    我曾经参加个旅行团，团里有对老夫妇，每次住旅馆，都被分配到“窗外景观最好”的房间。当十几天的旅行结束时，我开玩笑地问：“你们一定是事先就告诉领队，会给他很多小费吧？所以运气总能那么好。”
    岂知老先生一笑：
    “我们没说，否则是‘期约行贿’。但是，我们让他感觉到了！”
    “感觉到？”
    “对！”老先生神秘他说：
    “教你一招，你可以在旅行才开始，就当着领队和导游的面，给餐馆服务生或司机小费。那些人明明是不必给小费的，你却给，而且给得大方，看在心里，就受用了！”
    可不是吗？当一个人预期，甚至确定你会给予额外的奖励时，当然会努力地表现。这对老夫妇的暗示法，诚然是极高的艺术。
    说到这儿，我也要举个相反的例子，就是当对方根本不预期你的奖赏，甚至报酬时，所产生的问题。
    最常见的例子是，我们往往发现，请亲戚帮忙做的事，不但不见得最好，还可能最差。同样的，我们帮亲戚做事，也常并不把事情摆在最优先。
    第一，是亲戚，就算做坏了，也还是亲戚。
    第二，是亲戚，不好拿报酬，就算给，也不好意思收。
    问题是，人性基本上是相互的，当你有了以上的两点假设，怎么可能产生最好的效果？能及时交件，表现平平，已经不错了。
    于是，我们经常会看见这样的事：
    某人请亲戚帮忙做事，拖拖拉拉、马马虎虎完成之后。某人很客气地照样付钱，亲戚先推，某人硬给，说“哪儿能白做？一定要收。”
    最后，亲戚收下了，某人则在背后大骂：
    “什么亲戚嘛！又贵又差。”
    他岂知，说不定那亲戚也正后悔呢：
    “早知道会硬给我钱，而且一文不少，当初应该好好帮他做！”
    这种情况，中国人的社会最常发生。我们要好好检讨：原则、酬劳、赏罚，是不是应该跟人情分开来？所谓“情归情、理归理”，好话丑话都说在前面。
    这不再是个能猜来猜去的社会，而是一分耕耘一分收获的社会。该讲明的事，如果都能早早讲明，事情会完满得多！

只管向我报告

    经营者和领导者，不要认为都用自己人是最好的。自己的人可以用，但他们必须是对你效忠的自己人。而不能让下面人之间徇私，超过对你效忠的程度。如同故事中，江经理和王经理（小王），都是总经理的自己人。一个是亲表弟，一个是亲自提拔出来的好部属。江与王都对总经理效忠，却彼此是客观地各尽本职。
    相反地，如果王与江的私情有可能超过“公事公办”的程度，则不是好现象。
    不论在政治、军事、商业界，聪明的领导者，都知道怎样安排部属之间的“权力均衡”，使领导者能不被蒙蔽，也减少部属联合叛变的可能。
    从部属的角度看。如果你是个没有背景的人，绝对不要因此认为争不过那些“有关系”的。要知道，”没背景”正可能是你的优点，你可能因此而“找到背景”。
    此外，如果你喜欢拉小圈圈，也必须小心。在主管者的眼中，小圈圈不但最容易惹闲话、造是非，而且最容易作弊。你尤其不可跟业务上应该“客观对立”的人拉小圈圈。譬如你是会计、他是出纳，你们走得比谁都近，似乎形形不离。据你想，这两个部门本来就该合作无间。但是你也要知道，商业界的一句老话：“会计兼出纳，弊端丛生。”所以，私交是私交，公事仍然要公办，如果有公私不分的现象，绝对是大忌。
    当然，如果领导者采取“直接领导”的方式，也可能造成两个缺点。
    第一，是“马屁精”型的部属，巨细靡遗地向你报告，造成累死领导者、不能分层负责的情况。
    第二，是你经常会听到闲话，不是这边告一状，就是那边参一本。
    面对两个缺点，你必须一方面做到充分授权，要求部属分层负责，一方面对于各种“小道消息”，要有过滤的能力。你尤其要多听少讲，免得部属拿你无心的一句话，“鸡毛当令箭”地下去传递，造成许多不必要的困扰。
    记住，一个开车时闪躲每个路上小坑沿的人，常有较高的出事率。中国更有句谷话：“不痴不聋，不作阿家翁”。一个对于部属告的每个状，都作立即反应的人，绝对不是最佳的领导者。
    领导者怎样使属下各尽本职，客观地树立，而不是主观地敌对，以避免徇私、腐化，是一门很大的学问。

落入谁口袋

    图省事，而把东西完全包出去的做法，经常是最不智的。因为又贵、又危险。
    但是，如果你说：“我是新手，不懂怎么做，当然交给一家最方便。”
    那么，我建议你试着抽出中间一个步骤，由你另外找一家来作。

毛病大家说

    接过书，小青真是兴奋极了！这是她主编的第一本校刊，翻开来第二页，就有她的文章。
    她翻过来，翻过去，看了又看，觉得好亲切。每一篇东西，都是由同学投稿中选出来的。最前面是作文比赛得奖作品，然后有优美的散文，再下来是跳跃的新诗，最后则是厚重的小说和论文。
    “这是照指导老师讲的，看一本杂志，不必细看，只要翻过去，就能感觉轻重和疏密的节奏。”小青心想。只是当她快速翻阅的时候，却怎么看，怎么不对劲。
    为什么版面一下高，一下低，跳来跳去，不在同一个位置呢？
    为什么文字一下浓，一下淡，会变来变去呢？
    小青找几位编辑开会之后，决定请装订和印刷厂的老板来谈谈。
    “哎呀！这本书装坏了嘛！摺纸就没摺准，钉子又钉歪了！”印刷厂老板拿起书叹气，接着把毛病指给大家看：“太槽了！你们可以扣他钱！”
    印刷厂老板才走，装订厂老板也气喘吁吁地赶来。小青马上把毛病指给他看。
    老板直抓头，把校刊翻了又翻，还拿起几页，对着灯光看，突然大声叫道：“你们看！你们看！我装得有毛病，实在也因为印得不好，不信你们还透光看看。”举起一页：“前一页和后一页的数字页码，都不在同一个位置。
    装订厂老板一边鞠躬，一边神秘兮兮地笑道：“我们下次要改进。但是我也要愉偷跟你们说，我看这本书不是那家厂印的。油墨一下深、一下淡。八成是太忙，外包给别家小厂印的，你们可以扣他钱。”又把手指放在唇边：“千万别说我讲的！”
    小青立刻又打电话给印刷厂。
    老厂在那头怔了半天，没话说。最后终于开口了：
    “老实告诉你，最近我们实在太忙，你们又要赶在青年节，实在印不出来，可是外包的那家厂也不错啊！版位虽然没印准，油墨不匀全是因为纸不好。你们订的是什么纸啊？又粗又掉纸毛！”
    “是最好的道林纸！”小青说。
    印刷厂老板笑了起来，炸得小青耳朵直疼：“不要笑死人好不好？连模造纸都不够格！”
    学期结束，校刊社开了个检讨会，把这次学到的经验一一写下来，以便交给下一年编校刊的同学。大家相信，明年的校刊不但会比今年印得更好、更厚，而且可以印得更讲究。
    为什么？
    因为今天足足扣了厂商三分之一的纸张、印刷和装订费，省下不少钱，可以明年用。
    （想一想）
    这个故事谈的是另一种对立。
    在小青分别谈的印刷厂、装订厂和纸厂老板之后，由于他们彼此的推卸责任和批评，不但发现了事实的真相，学到不少专业知识，而且省下许多钱。
    相反地，如果小青不是分别交给三家厂，而是由“一家包到底”，她就很难听到真话了。
    想想，如果是你一人承揽这笔生意，无论纸张、印刷或装订出问题，都是扣你的钱，你会不掩饰吗？
    此外，如果三个老板同时出现，效果也可能大打折扣。大家都是同业，谁好当面说对方的不是呢？要说，也是偷偷说啊！
    无可否认地，这运用了人性，但是如果这样得到的是真相，这样能不被欺骗，又有什么错？我们只是将对方各个击破罢了！
    在我们的生活中，应该处处利用这种智慧，让外行的自己退到另一个角度，冷眼旁观地听那些对立的人说话。然后加以组合、分析，成为我们的结论。
    记住！不要意气用事，不要冲动地去争吵，要冷眼看人生，在那许多人际利害的矛盾中，积累自己的知识。

姜是老的辣

    接到古先生的电话，小宋心跳到了一百二十下。
    “这么大牌的制作主持人，居然会找到我。”小宋放下电话，兴奋地对老婆说：“还约我明天碰面，说要谈节目的事。”
    小宋一夜没睡好，小宋的老婆也没睡好，一大早就起来为小宋烫衬衫，一边烫，一边问：
    “你猜，古先生是找你做什么节目呢？”
    “不知道！可以确定是不会找我主持他的‘四海心声’。”
    “四海心声”是古先生的成名节目，自己的制作班底，加上自己主持。起初大家看他一定弄不成，没想到一炮而红，愈红愈有大人物愿意上，收视率也愈高，使古先生不仅在电视界，连在政治界、学术界，也成了一号人物。靠着关系作生意，更愈作愈大。
    想想，有谁会把自己的“成名之作”，交给别人呢？尤其是交给小宋。
    当然了！小宋也是新秀，留美的硕士，又仪表堂堂、辩才无疑。大家都说他是“学者从秀”，前途无量的明白之星。
    “如果古先生能提我一把，就棒了！”小宋出门时，在胸前画了个十字，又要老婆亲了一下：
    “希望你的吻，能带给我好运。”
    小宋果然交了好运，一个想都不敢想的好运——
    古先生居然真的要把“四海心声”的主持棒，交给小宋。
    “我的事情多，常在世界各地跑，偏偏节目每个礼拜都得录影。”古先生两只热手握着小宋冰凉的手，很诚恳他说：“想来想去，只有你这位青年才俊，够格来接，你考虑考虑。”
    “哪里还要考虑？”小宋高声叫着，对电话那头的老婆喊：“我当场就接了。”
    小宋接手主持“四海心声”，真像是一声雷，震动了电视界，更震动了观众。大家议论纷纷：
    “小宋这么嫩，怎能接古先生的东西？”
    “老古把自己打下来的江山，交给小宋，太冒险了！”
    “不是小宋这样的旷世才子，又有谁接得了？放眼今天，能主持，又有学校背景的，能有几人？”
    节目播出了，小宋果然主持得可圈可点。虽然有些看惯古先生的人，一时不能习惯，隔些时也就成了。
    问题是，隔了好些时，节目不但收视率没提高，反而下降了，小宋四处请求，广告商就是不跟。
    “老弟！这可是我的‘老招牌’，你要加油啊！”古先生常鼓励小宋，只是，说归说，连古先生的制作班底，也愈来愈没劲。而且听说都去搞另一个新节目了。
    “四海心声”在古先生打响招牌十年之后，终于因为收视率太差，广告又太少，而宣告结束。
    小宋伤心极了，觉得愧对古先生重托。
    “没关系！没关系！”古先生拍着小宋：“连你这样的人才，都做不下去，也就没话说了。不怪你！不怪你！”
    隔不久，又传出了雷声。
    古先生再度出马，开辟一个比“四海心声”更精彩的节目，而且亲自主持。
    退出的广告，一下子全回来了。
    古先生的班底，居然在短短两个星期当中，已经制作了好几集，还存了许多精彩的“点子”！
    新节目又一炮而红。
    还是古先生的魁力惊人。只是年轻的才子小宋，砸了“四海心声”那么有名的节目，成为票房毒药，短时间很难再爬起来了。
    （想一想）
    看完这个故事，你有什么感想？
    古先生是很不简单，居然把他的成名节目，交给小宋。小宋也硬是在众目睽睽之下，把节目作垮了。
    只是很奇怪，古先生的老招牌砸了，似乎没伤害到古先生，反证明古先生的魅力，使他更红了。
    再想想，那个做了十年的“四海心声”，似乎也真是太老，该换新东西了。
    说到这儿，相信你已经找到了答案。
    古先生的成名作、老招牌，怎么能在他自己的手下砸掉，那是多明显的失败啊！可是节目又该更新了，怎么办”
    于是“卡位”的计谋产生。把这个已经没救的位子让给小宋吧！他做成功了，那是我古先生的节目，在我铺路下，做成功的。
    做失败了，只怪他能力不足。这么老的招牌，居然到他手上就垮了，可见还是我古先生行，还是换我来吧！
    年轻人！记住！
    这世界上处处有古先生，看来把最好的东西交给你，令你感激涕零。但是，你也要想想，凭什么他要给你？你是真年轻干练，足当重任吗？抑或你只是个替死鬼？
    不要忘了！尤其在你最得意的时候，切记：
    天下没有白吃的午餐！
    ---------------------------------------------------------------
    笨蜻蜒抱着自己的尾巴啃，还以为抓到了一只大肥虫。

等不到的便宜

    看看表，还有三个钟头，小强冲出机场，他心里只有一个目标——为菲菲买架最好的照相机。
    这个念头已经在小强心里盘旋很久了。菲菲学生时代就爱摄影，总是背着相机。好几次小强骑车载着她。菲菲会突然大叫“停车！停车！”吓得小强猛煞车，两个人差点同时翻倒。
    然后，就见菲菲举起相机猛拍。妙的是，什么猫打架、牛拉车，到了菲菲的镜头里，都变得那么美。连台北的空气污染，也能拍成一片迷迷蒙蒙的梦境。
    “菲菲要是有了新相机，就更棒了！”小强终于看到一家摄影器材行，赶快停住步子。
    对照相机，小强虽不内行，也不算外行了，尤其是这半年来，除了常问菲菲，只要看见有人照相，他总会钉着看，看那机器的样子、品牌。他早打定主意，要为菲菲买一架全自动的美达相机。
    “而且要是可以改变焦距的，这样菲菲就不用带好几个镜头了。”小强一边想，一面问价钱。
    尽管在香港，这个免税的购物天堂，美达相机还是不便宜的。尤其广角二点八的镜头，更贵。
    不过小强很精明，在两岸做生意，跑了四年，他早练就了货问三家不吃亏的本事。
    “给我一张名片！”小强一边把问好的型号和价钱写在名片上，一边对店员说：“这可是你们最低的价钱”我是要比价的哟！”
    走出这家店，进入那家店。小强一家家比，而且愈问愈内行。
    “那些店员单单听我说出型号和特性，就知道我是行家。”小强得意地想：“价钱也自然会压到最低。”
    只是连走了好几条街，价钱居然都差不多。小强正想就此停住，挑一家稍便宜的下手。所幸，最后的这家，终于走对了！
    当对方说出价钱，小强几乎不敢相信自己的耳朵。“确定是美达G5，那种最新的机器吗？”小强慎重地再问一次，心想怎么可能比别家便宜四分之一。
    “当然！我们是直接由工厂进货，保证比别家便宜得多。”老板笑道：
    “你买不买？还是要再比几家？要就快讲，我还得派人去拿货。”
    “拿货？”
    “因为我们价钱低，卖得快，刚卖完。现在要去拿，很近，五分钟就拿回来了。”
    小强看看表，离回台北班机的起飞时间，只有一个多钟头了。
    “好吧！我买。”说着掏出旅行支票。
    问题是旅行支票早签好了，派出去拿货的小弟，却过了十多分钟，还没回来。
    小强猛看表。店老板也着急，一直拨电话找，却又拨不通。好不容易通了，原来因为仓库没货，小弟又去了别的仓库。
    放下电话，老板走到小强身边，低声问：“老弟！有一件事，我不太懂。你为什么非要这种美达？”沉吟了一下，老板缓缓打开橱窗，拿出一架康尼的机器：“看你老弟也是内行人，你为什么不买这种机器呢？你拿拿镜头看，多重！这是金属的。哪里像美达，是塑胶的。这种价钱不过贵一点点，可是好啊！”
    接过机器，果然比在别家看的美达重得多。“多少钱？”小强问：”你可不能算贵了！”
    “笑话！”老板拍拍小强：“你问过几百家了吧？为什么挑上我？就因为我比别人便宜，对不对？”又拍了拍小强：“这只是建议，如果你坚持，我们就等美达。”
    小强看看表，又数了数身上现款，连剩下的人民币都凑上，还差那么一点。
    “那点钱算了！看你老弟这么诚意，就卖给你吧！”老板豪爽地笑着：“以后别忘了多介绍客户给我们。”
    一直到坐进飞机，小强的心都猛跳。他知道，那是兴奋。他也知道，当菲菲拿到这康尼相机，会更兴奋。
    “如果在台湾，只怕六万块钱都不止，谁想到，让我歪打正着地碰上了！还买得这么便宜。”小强的心跳更快了。
    “天哪！一架康尼！我同事才买一架，我好羡慕，居然自己就有了。”菲菲把小强紧紧抱住亲吻。
    “是啊！才花了我一个多月的薪水呢！”小强说：“没想到吧！”
    抱着相机，菲菲突然抬起头来，瞪着小强。
    “你说多少钱买的？”
    “合台币四万块。”
    “笑话！我朋友在台湾买，才花了三万。”
    “想一想”
    看完这个故事，你或许要问：“如果小强非买美达不可，他是不是就赚到了？”
    ---------------------------------------------------------------
    上帝把我放到地球上，只为了要我完成一定的工作。
    现在我还落后大多，我永远不会死。

永远不该死

    读“二十世纪文坛灵魂人物“海明威的传记。作者用数十万言写海明威的一生，居然以简单的几句话作了结束：
    “他（海明威）将两颗子弹上膛，把枪托小心的放在地上，身子凑向前，用枪口抵住眉毛上方前额的位置，然后扣下扳机。”
    多么可怕的一幕啊！那双管猎枪强大的爆炸力，必定轰掉了海明威的半个头颅。
    使我想起大画家梵高，他的自杀也很惨，不但一枪进了肚子，而且死前已经割下了自己的耳朵。
    还有日本文豪，获得诺贝尔文学奖的川端康成，居然嘴含着瓦斯管自杀。至于更惨的则是切腹而死的三岛由纪夫；凡切腹的人，都要请“介错人”把自己的头砍掉，所以三岛的死是“身首异处”。
    为什么寻死？
    他们都是有成就的人，何必去寻死呢？难道他们是因为觉得自己的“创作和生命”已经到尽头，对这个世界的贡献已了，活着不再有意义，所以自己结束生命？
    如果真是这样，我倒还有儿分谅解。问题是，为什么那么多年纪轻轻的孩子，居然也自杀了呢？
    他们也觉得对这个世界的贡献已了吗？他们的贡献在哪里？我只知道他们是父母呵护大的，花了不少父母师长的金钱和血汗，又留给大家无限的哀伤。他们的贡献在哪里？
    难道正因为他们太被呵护了？他们不用赚钱养家，不必担心失业，甚至不用洗碗扫地。他们被一而再、再而三地叮嘱着：“你什么都不必做，只要好好念书，考个好学校就成了。”
    这下我懂了！他们自杀的道理与海明威一样，却又相反。海明威可能觉得不能再贡献了，所以活着没意义，他们则不知道有什么好贡献，所以活着没意义。

人是到这个世界来奉献

    人到这个世界，不是来消耗，是来贡献的啊！你看那孩子多的父母，一辈子操劳；临老，还要东奔西跑，到各孩子家帮忙照顾孙子，他们不是活得很快乐吗？就算他们嘴里有时抱怨，你只要看他们在忙，忙得充实而健康，健康而长寿，就是幸福。
    相反地，那些家财万贯，却没生育的人。为什么会去领养孩子，再不然专注干事业，即使退休之后，还要四处当义工。他们何不图个清闲，吃吃喝喝睡睡，好好地“混吃等死”呢？
    “混吃等死”这个词用得真妙，当一个人不再贡献力量，不再付出爱心，只是混日子的时候，就是在“等死”了。古人说“人无远虑，必有近忧”。我则常说“人无近忧，必有远虑”。你会发现那些衣食无虑，又不为子孙操劳的人，就好象站在人生的大道上，前面一片平坦，没山岗也无树林的阻挡，他一眼望去，大道的那头正有个可怕的东西在等他——死亡。
    常常想到死亡在等着自己的人，怎么可能快乐呢？
    要有责任，活着才有意义！
    我以前教过一个洋学生，高中没毕业，已经一头乱发，满脸于思，看来活像五、六十岁的人。他学国画是想透过国画的水墨，去得“道”；他想“得道”，是因为觉得生命太空了。
    他一天到晚觉得活着没意思，常常坐在我对面，用奇怪的眼神看着我。隔半天，说：
    “教授，我昨天差点死掉。”然后用两根手指比个手势：“差那么一点，就完了。可是你知道吗？我想到你的画稿我还没还。我今天不还，别的同学就借不到。所似，我没扣下扳机。”
    天哪！我的画稿（就是借给学生临摹用的画）居然救了他一命。可是，从他的话去想，人为什么活下去，人是为责任活下去，不是没有责任活下去。
    后来，他去印度呆了一阵。现在不但大学毕业，而且结了婚，有了两个孩子，过得充实极了。
    每次谈到以前他要自杀的事，他就手一挥：“哎呀！你为什么老辏我呢？我那时候懂什么？”
    问题是，他那一晚，如果真扣下扳机，他现在在哪里？
    谁救了他？不但是还画稿的责任救了他，更是印度苦难的人民救了他。当他从印度回来时，满脸痛苦，又满脸欣喜，痛苦他说“为什么？为什么？世界上有那么可怜的人，真是生不如死！”
    “可是他们在努力地活着！”我说。
    他又欣喜他说：“是啊！看了他们，才觉得自己幸福，他们都那么认真地活着，我又怎么能死？”

死念常在一瞬间

    也记得有位学生因为感情问题要自杀。她在电话里有气无力地对我说：“我要跟你说再见了！因为我马上就要自杀了！”
    “你能死了吗？你对这个世界的贡献完了吗？”我问她。
    “就因为我不能做什么！”
    “笑话！”我吼了回去：“我送你去残障育幼院看看，有多少人需要你帮助？然后想想，你有没有资格，在对这个世界没尽一份力之前，就去死。”
    然后我立即联络了台南的瑞复益智中心，对方也欢迎她去工作。
    我再打电话给她，叫她到松山机场碰面，由我送上飞机。她没有接受。但是就这么十几分钟，她已经打消了死念。
    死念岂只是十几分钟，真正“致死的死念”，常只是几分钟。就那几分钟想不通，就死了！

勇敢地面对生命

    你看那要跳楼的人，坐在阳台边，一边是几十公尺的高楼，下去就告别人世；一边是走回屋子，重新面对人生。这是多么大的抉择啊！那自杀的人，居然成为半个上帝，由他决定一个人的生与死。
    这个人是他父亲亿万个精子里，终于能受孕，又在受孕之后，由他母亲怀胎十月，再平安产下的。这个人会说话，会唱歌，会走、会跳、会思想。居然用他莫明其妙的思想，判他自己死亡。
    如果他有一生最笨的决定，必是跳下去。如果他能有大的智慧与勇气，就是回头。回头勇敢地面对自己的生命，为自己、为社会，好好做点事；这样才不负上天给予他生命，才不负他得到宝贵的生命。
    我太太的秘书，在墙上挂了一段幽默的话。大家都借去“拷贝”，于是挂满了办公室。现在，则挂到了我的家里。
    那幽默的句子是：
    “上帝把我放到地球上，是为了要我完成一定的工作。现在，我还落后大多，我永远都不会死！”
    各位朋友！如果你居然要自杀，请想想这句话。
    ---------------------------------------------------------------
    你要为自己纯净的心版上，多记录些美好的事务和前人的智慧。
    你要打造一把钥匙，去开启人生的每一道门。

打一把人生的钥匙

    小时候，每次我从外面玩回来，母亲都叫我去洗手。她知道我懒得洗，所以每次洗完，还要把我的手抓过去闻闻。
    顽皮的我，于是想出个办法，打开水龙头，让母亲听到水声，然后根本不洗，就把龙头关上，只是用手摸摸肥皂，伸去给妈妈闻。
    她吸口气，嗅到肥皂的味道，点点头，我就又蹦又跳地跑开。我好得意啊！心想：“看！我多聪明，妈妈又被我骗了！”
    看到这儿，你会不会觉得很好笑？洗手，是为我好，不是为妈妈洗，我明明骗了自己，却觉得很得意，不是太笨了吗？
    不过，你也别笑我。因为我处处看见年轻朋友，在做这样的傻事。

别埋没自己的才华

    有一天，收到一位中学生的来信，还没打开，已经被那封信的厚度吓到。打开之后，又是一惊，只见工工整整十几张信纸上，排列着密密麻麻，却又工整无比的小字。
    那字像是印刷的“仿宋体”，娟秀而一笔不苟。当我展读之后，更是讶异了！真难相信一位高中生，能写那么深入的文章。
    我立刻邀请那位女同学到办公室聊天，还请她和陪她来的同学午餐。
    在餐桌上，我问她：“相信你在学校的作文成绩一定很好。”
    未料，她淡淡一笑：“很烂！”
    “你的文笔这么好、字这么漂亮，怎么可能呢？”我几乎不敢相信自己的耳朵。
    “因为我从来不好好写”。她又淡淡一笑：“我的老师很烂，我为什么要辛辛苦苦写给她看？”
    然后，她形容了老师的“烂”，又很羡慕地说某名校的国文老师多好。问题是，她可曾想过，文章是她自己的，学问是她自己作的，不是给她老师作的。
    由这位同学的表现，使我想：这世界上会不会有许多具有才华的年轻朋友，只因为不满意学校，不满意老师，而放弃自己、埋没了才华？

学校的菜单

    常听见不好好念书的学生，很但然他说：“读书，谁不会读？哪里不能读？又何必在学校读？以后哪一天我想念书，都可以！”
    活是没错，但我也要说，学校教育有它的优点，那也是其他环境不能取代的。
    记得我大学刚毕业那年，曾应邀到某大学的国文系演讲。当时我已经得了“优秀青年诗人奖”，也在不少报章上发表作品而小有名气。
    但是，在接受学生问问题的时候，我却出了丑，一个连国文系新生部知道的东西；我居然说错了。
    事后，我痈定思痛，开始苦读古诗，甚至编《唐诗句典》，但我始终忘不了出丑的那一幕，我常想：我为什么连这个基本国学都不知道？是因为有关中国文学的书看得太少？还是因为看得没有组织？
    答案应该是后者。你会发现学校教育虽然有不少僵化而值得批评的地方，但无可否认，它也像是营养专家，将各种食物拼成食谱。虽然口味变化不大，也不够刺激，却有你必需的营养。当你按部就班地读下来，自然得到了完整的学问。而不会像你自修时，可能随兴所至；东抓一本，西抓一本，看来渊博，却忽略了最基础的东西。

快快打造一把钥匙

    这基础当中，最重要的就是“治学的工具”。
    “治学的的工具”像是一把钥匙，可以用来开启更多知识的宝库。你会发现求学像登高，不由山脚一步步往上走，是攀不上巅峰的。而很多你在学校里学到的“看来不像学问的学问”，正是那山脚的阶梯。
    前些时、我在电视里，看到有关图书馆里修补古书的报道，一位八十岁的老先生，数十年不分寒暑，为图书馆里的破书换上新装。他把虫蛀的、水渍的、朽烂的书页，小心地拼凑、裱糊，不知保存了多少珍贵的善本书。
    但令人惊讶的是，那位老人居然不识字。
    我忍不住地想，要是遇到脱散的书籍，再加上页码已经朽烂，那位老先生该怎么分辨前后次序？又如果他能识字，在这数十年修补的过程中，他该能亲炙多少伟大的篇章？
    他为什么没能“回头”花几年时间识字？难道要像是一个用“很钝的斧头”砍树的人说：“我砍树都来不及了，哪还有时间磨斧头？”
    抑或因为一年年老去，记忆力一天天衰退，想学，也力不从心了？

刻在心版上

    说到这儿，我们又触及另一个重点——你必须把握青春，善用你记忆力最强的年岁，好好学点东西、背点东西。
    让我们做个实验吧！去问问四、五十岁的人，他们记不记得小学时候读的《武训兴学》和中学时念的《木兰诗》。你会发现，他们可能连昨天看过的新闻都忘了，却记得“莫叹苦，莫愁贫，有志竞成语非假，铁杵磨成绣花针。”“唧唧复唧唧，木兰当户织，不闻机抒声，唯闻女叹息……”
    即使他们背不了全部，总会想起几句。想想！那是多久远以前的事了，他们为什么还记得？
    因为，那是在他们记忆力最强，心灵也最纯净的年岁，被一笔笔刻在心版上的。
    于是，你摸摸自己的心，你自己不正在这个人生的黄金时代？你能不好好把握吗？
    让我为你说两个真实而好笑的故事。
    我中学时候，有位同学很会作“板书”。每次要考国文默写。他就早早到校，用钢笔，一丝不苟地把整篇课文写在桌子上。
    然后，他会站到桌子上踩，踩上一片灰上，再用袖子轻轻拂一遍。使那些“板书”被掩在一层薄薄的灰土。
    考试时，可精彩极了！考哪一段，他就对准那一段呵气。呵气之后桌面潮湿了，原来钢笔的笔迹浮现出来，他就照抄。
    有一次他呵气呵得太厉害，老师还以为他犯了气喘，引得全班大笑（只有老师不知道原因）。
    我还有位同学，专精干制作“袖珍小抄”。大学联考前，他花了许久的工夫，写了一本数十褶的小抄应战。我感动于那小抄之精致，特别预订，请他在考试之后送给我收藏。
    他考完了，没把小抄送我，随手扔进了垃圾桶。
    我问他为什么
    “我走出考场的时候，看到地上有个小纸条，拿起来一看，居然是本更精致的‘珍本’，比我的棒太多了。”他说：“原以为我的最精，没想到人上有人，一气，就扔了！”
    前面两位同学都名落孙山，后一位还对着我哭，说他原本会的，但是心里一直想着小抄，监考盯得紧，小抄不容易翻，反而会写的都没写。
    我则想：要是他们能用那写板书和作小抄的时间，好好读书，成果应该好得多。最起码，那不是写在桌子和纸上，而是刻在心上啊！

有没有加分？

    话说回来，读书又何必为考试、为成绩？那是为自己读，不是为数字读。记得我以前在美国教书的时候，学生的表现都不错。我就试着教点深的东西，并提出很难的问题考他们。
    有一次，一个学生答对了。我高兴极了，说：“Extracredit（加分奖励！）”
    从此，每次问问题：学生们总先问：“有没有加分？”
    渐渐，我发现他们对“加分”的兴趣，超过了“作答”。没有“加分”的题目，他们甚至懒得答。我发现自己错了，以为加分的奖励能促进学习，却给了学生错误的导向，使他们把“学习的快乐”，转为“加分的快乐”。
    当学习只为分数，便失去了学习的意义与乐趣。失去乐趣的学习，则是最痛苦的工作。

当生活与书本产生共鸣

    学习应该是多么快乐的事啊！
    几千年前，老祖宗写在竹简上的字，我居然看懂了，知道那驻防边塞的军人，有着怎样的思乡情怀。
    浩瀚的英文典籍，只因为学了英文，就一下子对我有了生命。虽然还不能全懂，但我会翻字典，我也会猜；愈猜愈懂，愈懂愈会猜了。
    到寒山寺，令我想到张继的《枫桥夜泊》；去灵隐寺，让我想起《济公传》里的癫僧。登岳阳楼，使我想起范仲淹；上黄鹤楼，让我想起崔灏。
    到角板山，使我想到地理课本里说的“河阶地形”；到横贯公路，令我想起河川准点下移造成的“回春作用”。连站到挪威的山头，都让我眼睛一亮：
    “那不是‘冰斗’？那不是‘羊背石”吗？”
    我永远不会忘记，当初中二年级，物理老师说“热的地方气压低，冷的地方气压高，高气压往低气压移动”时，我大叫：“对！对！”
    因为当我家失火时，我就感觉到“那阵风”。

把握人生最美好的时段

    学问真是可爱啊！它像是印章，盖在你人生的支票上，到时候，就可以提领。人生的支票愈多，愈能左右逢源，愈能在紧要关头”获得灵光一闪。“即使在人生的困境，都能因为你被学问充实的心灵，而得到舒缓。甚至让你转化，把那痛苦化作篇章，变成力量。
    年轻人！把握你人生最美好的时段，为自己做点学问吧！不为父母、不为老师，不为成绩，甚至不为联考。
    只因为，你要为自己纯净的心版上，多记录些美好的事务和前人的智慧。
    只因为，你要打造一把钥匙，去开启人生的每一道门！
    ---------------------------------------------------------------
    当一个人偏狭地时你好的时候，他自然期盼你能偏狭地
    对他好。
    施者总有不甘，受者总有不安。

假好人与真乡愿

    当我十六年前刚到美国的时候，曾应邀在佛罗里达的一个小城举行画展。
    画展揭幕那天，市长也来了。他拉着我到旁边，以一种很特殊的表情，说了一段很特殊的话，使我至今难忘。
    “你知道吗？我们这个城市和台湾的某城结为了姐妹市。”他对我说：“可是，我愈来愈不知道，该怎么跟那个城市交流了。”
    “为什么？”我问。
    “因为当我们去访问的时候，他们叫几千个学生列队欢迎，献花，用一长队礼车迎接，还加上警车开道，把我们都吓着了，不知道他们来我们这儿访问的时候，我们该怎么安排。”市长摊摊手：“我们只是个小城，实在拿不出什么东西。结果，我们反而不敢邀请了。”

人情味的副作用

    不久之后，我到达纽约，除了在学校教课，也在家里收学生。
    有一天，我看到一个洋学生用的毛笔很差，建议他买好一点的。
    “这已经是店里最好的了。”学生说：“老师，能不能托你帮我买一支？”
    我马上就去找了一支，交给他：“这支笔就送你！”
    “真的啊！”学生兴奋极了。
    隔不久，他又要买笔，我就又找了一支送他。说实在那笔没多少钱，学生又用功，我等于给他当奖品。
    只是从此，即使他的笔已经旧了，而偷偷托同班的中国学生买，都再也不曾向我开口。
    有一天我问他为什么。他很严肃他说：“你总不收钱，我怎么还能托你买？”
    把过去的两件事对照，我突然有种感触：
    “难道中国的人情味，拿到洋邦，反而有了反面的副作用？”

请你照单会钱

    没到美国之前，常听人说：许多中国人到了美国，别的没学会，先学会对亲友的无情。连打电话，都计时收钱。
    到美国之后，有段时间，由博物馆安排，在各地旅游，并接受当地人士的接待。果然，他们也会把我打电话的帐单寄来，勾出我打的长途电话。
    “他们真是无情。”每次我寄钱过去，都想：“要是在我们中国，就算你抢着付钱，主人也不会收。”
    只是，一天天过去。听多了，看多了，我发觉自己的想法可能并不对。
    当朋友来住在家里，我不收任何电话费的时候，他明明需要讲二十分钟的长途电话，可能不到五分钟就草草结束。问题是，二十分钟的事，用五分钟怎能说得清？如果有要紧的事得讨论，又怕多花主人的电话费，而不能多谈，岂不误了大事？
    于是，我改为对来访的朋友说：
    “你尽量打电话，要是怕我付电话费，以后帐单来了，我会告诉你，千万别因为客气，而该讲的没讲。”
    我发现，对方反而泰然了。正如一位朋友说的：
    “你这么做，真好！因为我到别人家作客，他们客气，绝不收电话费。害得我打电话的时候，都觉得主人在偷愉看表，结果，出来做生意，反而没做好。”
    我真高兴听他这么说。只是，我心里还是多少有些不安：从国内来的朋友，是不是全能谅解呢？他们能谅解我这样做，是为大家好吗，

该拿的就要拿

    有一天，读到明朝袁了凡写的（了凡四训），其中说到两个有关孔子的故事，终于让我释怀。故事说：
    鲁国法律规定，如果有人肯出钱赎回被邻国捉去做臣妾的百姓，政府都颁奖金。孔子的学生子贡，赎了人，却不接受奖金。孩子知道就骂他说：“你错了！怎么可以只为自己高兴，博取虚名，就随意去做呢？现在鲁国大都是穷人，你开了恶例，使大家觉得赎人受赏是丢脸的事，以后还有谁赎得起人？从此赎人的风气，只怕要渐渐消失了！”
    书里又说：
    子路有一次救起溺水的人，那人送了一头牛为谢，子路收了。孔子听说；则大加赞赏。
    了凡先生写了一段很引人深思的话。
    “若所行似善，而其结果足以害人，则似善而实非善，若所行虽然不善。而其结果有益于大众，则虽非善而实是善。”又说：“例如不应该的宽恕，过分的称赞别人，为守小信而误大事，宠爱小孩而养大患……等，都急待吾人冷静检讨改善。”
    我发觉，其实中国的儒家思想，早就重视了“合理化”，只是后来许多人故意表现“私情”，故作有人情味的样子，或表示自己的宽宏大量，而造成“情理不分”。

假好人与真乡愿

    读中国绘画史，有一段明代大画家沈周的故事，我永远不会忘。书里说，沈周的邻居掉了东西，误以为沈周家一个相似的东西是他的。沈周知道之后，就把自己的东西送过去。直到邻居掉的那个找回来，把沈周的东西归还，沈周也只是笑道：“这不是你的吗？”
    书中举出的这类例子很多，似乎以此推崇沈周的“胸襟廓落”。只是，每次我读到这儿，都不以为然，这真叫胸怀吗？这根本是最害中国社会的“烂好人”、“真乡愿”。
    说到这儿，我又想起《论语》中的一段话，而不能不佩服孔子。
    有人问孔子以德报怨好不好。
    孔子回问：“你拿什么去报德呢？”接着叮嘱：“以直报怨，以德报德。”
    儒家“求合理”、“不过火”的中庸之道，在这两句话中，已经做了明确的表现。
    问题是，深受儒家思想影响的中国人，为什么却处处忘记这个道理。
    最近，一个跟英籍丈夫离婚的中国妈妈，为了把孩子带回台湾，而上了法庭。那英国人居然批评台湾是个没人情味的地方，说你在路上被撞死了，都没人救你。
    虽然法官后来把孩子判给了母亲，那英国人的每个批评，却不能不让我们深思。曾几何时，我们这个最有人情味的国家，却成了最没人情味的？
    那人情味去了哪里？
    答案应该是：去了自己人的身上。

褊狭的人情味

    总记得以前看过的两个电视笑剧——
    二人在公车上抢一个座位，突然发觉是熟人，于是不抢了，你让我，我让你。
    一桌不认识的人吃酒菜，菜一上来，就抢着下箸。旁边一桌熟朋友，则正好相反。菜端上来，你让我、我让你，最好吃的鸡腿，反而在一桌人的注视下，留到最后，被端了下去。
    这种谦让是真谦让吗？还是一种“褊狭的人情”？
    糟糕的是，当一个人褊狭地对人好的时候，他自然期盼你能褊狭地对他好，施者总有不甘，受者总有不安。
    于是，当你做大厨的时候，一定要给熟客人多加两勺。
    当你做公务员的时候，一定要给熟人办事，多一些方便。
    当你卖东西的时候，一定要给朋友较便宜的价钱。
    而你给这人多一勺的时候，那人就少一勺。你给我方便的时候，就比较给别人不方便。你算我便宜的时候，别人就要比我多付钱。
    请问，这造成的是公平，还是不公平？
    不平则鸣！鸣则不宁！它对社会的好处多，还是坏处多呢？
    是光荣还是尴尬？
    最后，让我说两个故事：
    二十年前，当我太太在中山女高做训育组长的时候，一个老朋友听说，立刻兴奋他说：“太好了！这样我女儿就可以进中山女高了。”
    五十年前，在上海。一位著名的京剧演员登台，戏院里座元虚席。突然进来一位“人物”，那名演员老远在台上看到，居然停下来打了个招呼。
    我常常想到这两年事。心想，那位朋友难道以为靠关系，可以不参加联考？或是可以在考试中作手脚？他那样说，真是侮辱了联考。又想，那位“名角”，真能称为名角吗？一个敬业的演员，怎能在演出一半，不顾整场观众，而停下来打私人招呼？
    我更想，如果我是那位“人物”，会觉得这是光荣，还是尴尬？
    我梦想，有一天我们能公平地，真心地，以合理合法的态度，去关怀每一个人，而不是只对自己人好。
    我梦想，有一天，我们不再“爱之欲其生，恶之欲其死”，而能冷静地看每一件事。
    我梦想，有一天，孔子“合理化”的中庸之道，能真正在我们的生活中落实。
    ---------------------------------------------------------------
    你看过城隍爷出巡的仪式吗？
    那真是精彩极引
    掌管地府的城隍爷在前面威风凛凛地前进，后面跟着一
    批青面掩牙的小鬼，和背枷戴铐“被打下十八层地狱的
    恶人”。

看吧！我终于办到了！

    常听人说“压力太大，实在受不了。”或是讲“我这个人，就是受不得压力。”
    岂知道，我们每个人从没出生，就已经受到压力，而这压力一直到死，都无法脱离。
    如果我们装满一杯水，在杯口盖上一张纸，再把杯子倒过来。会发现，那张纸和杯里的水，能不倾泻下来。
    这是因为大气的压力。
    如果把一个空心的铁球，切成两半，再合起来，并抽掉其中的空气。会发现那铁球的两半，紧紧吸在一起，即使用十六匹马，都可能拉不开。
    这有名的“马德堡半球实验”证明了大气的压力。谁能想到，我们赖以生存的空气，由地面向上延伸六十到三百公里，也把它的重量狠狠加在我们身上。
    可是，我们不是活得很轻松吗？
    那是因为我们的体内，相对地产生压力。两个压力抵消，就毫无感觉了。

在高压下出头的人

    记得一位政治家，回忆在监狱做政治犯的时候，常自己孵豆芽。一大把豆子，泡在杯里，居然愈被压在下面的豆子，长得愈肥。
    我自己也有经验——
    每年秋天，我会在地上挖一个个深达六寸的坑，把郁金香的花球放到坑底，再盖上厚厚的泥土。
    每次一边盖上，我一边想：“这些娇嫩的郁金香，为什么非种这么深呢？它们又怎么有能力，向上冲破这么厚的泥上？”
    只是，一年又一年，它们都及时探出叶片，抽出蓓蕾，绽放出美丽的花朵。
    若不是种过郁金香的人，谁会想到，它们是从六寸深的地方钻出来？
    大家只见灿烂的花，有谁会想到它艰苦的过去？

在高压下退缩的人

    当然，我也偶尔发现有些因为力量不足，没能钻出泥上而死亡的。看到它们终于萎缩的球根，我有着许多感慨：
    它们不就像人吗？有些人很有才气，很有能力，甚至很有健康的身体。却因为受不了压力，而在人生的战场退缩下去。
    他很可能是参加竞选的政治家，实在受不了精神压力，而中途退选。
    他很可能是花十几年时间，准备参加世界运动大赛的国手，却因为承担不了大多人的瞩望。唯恐失败之后，难以面对全国同胞，而临场失常，败下阵来。
    他还可能是每天把联考挂在心上的好学生。当那些功课不如他的人，都准备上场一搏的时候，他却宣布：”我痛恨考试，为了向这考试表示抗议，我要做拒绝联考的小子。”
    他确实可能是特立独行的人物，敢于向他认为不理想的制度挑战。但是，我们是不是也可以这么想：
    他是因为太怕失败、受不了压力，而选择了不应战。

城隍爷抓来的罪人

    你看过城隍爷出巡的仪式吗？
    那真是精彩极了！掌管地府的城隍爷在前面威风凛凛地前进，后面跟着一批青面潦牙的小鬼，和背枷戴铐“被打下十八层地狱的恶人”。
    在中国的许多地方，那游行队伍中，被边走边打的恶人，会愈来愈多。因为一路走，一路有人化装成罪人加入。
    据说这样可以作为一种仟悔的方法，也可以消灭一些罪恶。但是据心理学家研究，他们实在是怕自己死了之后下地狱，所以先主动“下地狱”。就好比原始人类怕狮子老虎，反而把狮子老虎画成壁画。
    也可以说，面对恐惧时，他们不但没有采取积极的态度，反而俯首下来，任凭宰割。
    同样道理。许多人有惧高症，站在高处往下看，就心惊肉跳。你问他有什么恐惧。他会说“害怕”。你再问“你不是站在很稳的地方吗，有什么好怕？”
    他可能说：“我觉得自己随时会跳下去。”

逃避与对抗

    不敢面对压力，或实在无法忍受压力的时候，就采取消极的逃避。甚至向那压力去靠拢、屈服。这是多么可悲的人性啊！
    连小孩子，都会用装病，或弄伤自己，来博取大人的同情。
    连成人都会因为不敢面对工作压力，而装病不上班。
    他们岂知道，如同我们面对大气压力，最好的方法，是由体内产生相对的压力，使它两相抵消，让我们突然间，觉得轻松无比。

不信自己办不到

    最近读到两个人的报道，都谈到压力。
    一位是在一九八五年，以十七岁的年纪，勇夺温布顿网球大赛冠军的德国网球好手——贝克。
    他居然：“如果时光倒流，我真希望输掉那场温布顿赛。”
    因为自从他拿了冠军，大家对他的要求愈来愈高。只要一场失利，就嘘声四起。贝克感慨万千他悦：
    “大家好象只记得我是温布顿的冠军，却忘了我还是个青少年。”
    另外一位，是伟大的音乐家伯恩斯但，他曾对一群年轻的音乐家说：
    “你们要想成为伟大的演奏家，不仅在于你多么勤苦的练习，更要看你走上台，面对观众的强大压力时，是不是能一下子，把所有的恐惧与犹豫，全摔到一边。由内心产生一种特殊的力量，一种不信你办不到的力量。那力量，使你成为大师！”
    我更永远记得，代表美国参加世界溜冰大赛的克莉丝蒂·山口小姐，当她做完一连串最难的动作时，没等表演结束，就握紧拳头，向空中狠狠一挥。
    后来记者问她，那一挥是什么意思，
    山口一笑，说：
    “是‘看吧！我终于办到了！（Gosh！ I made it！）’”
    ---------------------------------------------------------------
    别让配料杀了你的味觉，别在文章里加太多辣椒和味
    精，更别不合时宜地一味倾吐，让读者喝了一大壶冷茶。

做一桌文章的好菜

    常有读者写信来，赞美我的文章写得好，并请教我写作的方法。
    对于这一点，我真是愧不敢当，我从不认为自己的文笔好，也没什么特别的写作方法，更不是文学科系的“学院派”出身，我只是随兴写作，我笔写我口，我口说我心，有时候，我甚至开玩笑地对朋友说：
    “我笔写我口，因为我的许多写作技巧，都是从‘吃’学来的。”
    朋友不信，我则说：
    “你想想，要做一桌莱，就先得买材料，回家切切洗洗，把那不必要的扔掉。再按部就班地想好，哪样先得爆香，哪样应该切花，哪样先得慢火炖烂，哪样又得大火快炒。结果看来简简单单几道菜，很可能先花了一段时间里，用了不少时间买，费了许多时间摘，真正听见刀铲齐飞，看见火光冲天的时间，不过上桌前短短十几分钟。等到端上桌，又一会儿就吃完了。只是菜做得好，真是余味无穷，让人吃完了许久，还有得想。”
    朋友都鼓掌。尤其写作的人，更是心有共鸣。

写文章如同做菜，先得办货

    写文章不就如此吗？哪个写文章的人能不早早就想“材料”？你只要定下题目，就得想那做法，好好收集材料。而且写作比“办桌”更麻烦，一篇文章的材料，常得收集一年半载。写小说的要到文章中的地点体验，写散文的要为写作的主题找素材。你可以读一大堆东西，到最后全不用，却不能不读。“书到用时方恨少”，你很可能发现才读过的东西，因为当时没弄清楚，而不敢引用；也可能惊喜到小学念的故事，居然派上用场。

写文章要有生活的经验才主动

    我最近看了一本美国黛安艾克曼（DianeBckeman）写的《感官之旅》（BnaiuralHistory of the Senss）真是吓一跳。这位小姐写嗅觉、触觉、味觉、听觉和视觉，居然洋洋洒洒几十万字。句句有出处，不知下了多少考证的功夫。隔不久，又在美国的公共电视，看到她连续四集的报导，把文字的感官之旅变成影像，让我不得不佩服，她的题材不只是从书本里得来，更有许多“生活”的经验，怪不得古人说”读万卷书，行万里路”，你会发觉，一个亲身感受过的人，写出的东西，绝不同于纸上谈兵的作品。他谈的不只是知识、是道理，还会给你一种主动的影像，从文句中跳出来，活生生地呈现在眼前。

生动的导入，可以引人入胜

    我写文章很讲究这种影像，妙的是，我最早却是受到《诗经》的启发。
    （诗经）里有所谓“兴”的写作技巧，先谈别的事，引起你的兴趣，再转入主题。它写男女约会，先说“东门之外的白杨树”；它写男女偷情，先说“野地里有只死樟，用白茅草包起来”。让你正不知怎么回事，突然话题一转，跳出一对生动的男女。它也用“蝉”的头来形容宽宽的额角，用飞蛾的“触须”形容弯弯的眉毛，用幼嫩的小草形容纤纤十指，甚至以蛀木头的小虫形容女孩白皙的脖子。
    但是，因为那些都是诗人亲身接触的东西，所以写来不但不俗，而且生动，优雅。

文章的素材要平时收集

    我常想，写文章的人如果等见到题目，才出去找题材，恐怕已经来不及了。一个人真要左右逢源，顺手拈来都“妙造自然”，就得平时多读书、多游历、多感触，好象一位大师傅，把各种五香，干货、酒品、罐头，早早存着。只要捉到“生鲜”，立刻就能下锅。
    什么是“生鲜”？生鲜是刚捕来的鱼虾，活杀的鸡鸭，也是写作时突然出现的灵感。你可以在翻报纸，看电视的时候，突然触动灵感，然后冲去书桌，摊开纸，就把灵感发挥出来。那灵感是生鲜，你平日贮存的知识是配料，少一样都不成。

写文章可以快笔单刀直入。

也可以慢慢导入

    当然，也不是每道菜都能“快锅大火”地立刻上桌。有些菜就非“温火”不成。碰到这类文章，你得慢慢地“煨”，把灵感和配料，在脑海里慢慢调和，让它们互相作用。好比高汤煨排翅，那滋味是高汤，精华是排翅；排翅无高汤只是“空质”，高汤无排翅只是“空鲜”，只在两者相合，才能成第一等的美味。
    我不论写散文或小说，都爱这高汤排翅的作法。把平常生活中的杂感，慢慢煨煨人生哲理。那哲理因为有生活作背景，所以能感人。至于小说，我则喜欢慢慢的烘焙，把气氛整个酝酿起来，再把排翅放下去，使高潮能引起读者更大的共鸣。这慢火的功夫，我是经过几十年，才稍稍抓到的。

文章要求精简

    年轻时写文章，我喜欢大火炒，而且买到什么材料，都要下锅。道理很简单——我好不容易收集这么多材料，显示我功夫深，学问博，怎么不用？可是有一天，我到朋友家吃“腊八粥”，她只用了糯米、红枣和桂圆，再洒点米酒，却比我家放了八种材料的好吃得多。
    我突然发觉，凑足了八样材料的“八宝粥”，不见得好过四种材料，而吃东西，重要的是味道，不是虚名，不论做菜，写文章，存心“掉书袋”、卖才学的，往往作不出最好的东西。那是堆砌，不是丰富；那是虚夸，不是真实。

文章要平实自然

    说到真实，我认为和我们愈接近的愈真实，而愈接近的应该愈生活，也愈平凡。用生活中最平凡语言写出的东西，最让人感动。
    所以我写文章，尽量用白话，白得小学生都懂。这有什么错呢？我们平常说话，不是孩子也听得懂吗？如果你能把高深的道理，说得小孩也懂，不是更好吗？
    我常想起李白的《静夜思》，“床前明月光，疑是地上霜。举头望明月，低头思故乡。”哪个中国人不会背这首诗？哪个会这首诗的人到异乡，能不在心头浮上这些诗句？
    只是，我也想，会不会惟有在大唐，那个万邦来朝、文风鼎盛的时代，人们才能由奇丽、诡橘、险怪，回归到最接近心灵的“平淡人妙”？如果把《静夜思》放到今天的“诗社”里评选，恐怕会被当作“打油诗”，不但得不了奖，连入选都办不到。

文章要浅白易解，直指人心

    最近看英美大思想家罗素（BetrtrandRussell）的《罗素回忆集》，其中一段话，很引起我的共鸣。他说：
    “我总是使用平易近人的英文写作，虽然如大家所知，我也能用晦涩难解的数学逻辑。我也是经过多年的努力，才能写出老妪能解的文章，它给我一种自由的感觉……”
    罗素还建议写作的人：“如果用一个简单的字就能表达出来，千万别用复杂的字。”
    他使我想起十几年前，第一次看作家老舍的《骆驼样子》时，看到老舍形容雪天、雪地，简简单单几句活，好象把那雪景活生生的搬到眼前，比我用一大堆“晶莹”、“剔透”、“白皑皑”、“粉饰银装”所形容的更直接、更生动。
    也使我想起《史记》里描述荆柯刺秦王。“秦王惊，自引而起，袖绝。拔剑，剑长，操其室。时惶恐，剑坚，故不可立拔。”那一段都用短句，但是正可以描绘千钧一发的画面。

辞藻不可喧宾夺主

    我开始领悟，味道好，不但作料不能放得太多，而且要用得恰到好处。不能早放、不能久搁。最重要的是把“主味”烘托出来，而不能喧宾夺主。所以作鸡，要有鸡味；作牛，要有牛味。如果只知作料味，却失去鸡和牛本身的鲜味，就好比用一大堆形容词，写“刺秦王”的一瞬，和描述“一眼看到的雪景”，那瞬间最真实的感受，反而全不见了。

文章不可偏离主题

    想起有一次和林玉山老师吃“生鱼片”，他看我在酱油里放了许多“芥未”，笑道：“你是吃生鱼片，还是芥未？放太多、太辣，反吃不出生鱼片的好滋味了。”
    想起大学时代在师大旁边的龙泉街，吃辣牛肉面，一群人对着碗掉眼泪，一边哭，一边吃。有人问：“好吃吗”吃者答：“过瘾，辣极了！”只是后来想想，到底吃到牛肉味道了吗？

文章不可不合时宜

    也想起有一次跟黄君壁老师吃饭，他的茶杯一空、我就为他倒满。老师居然把手掩着杯子说：“咱们是自己人，我就直说，为了我好，不要随时为我添茶，免得我没立刻喝，反而后来喝的全是冷茶。”
    多有道理啊！别让配料杀了你的味觉。别在文章里加太多辣椒和味精。更别不合时宜地一味倾吐，让读者喝了一大壶冷茶。

综合结论

    说了这许多，你可许真以为我在教烹饪了。那么讲实在一点，我的结论是——要想文章写得好，你必须平时收集材料，不但看万卷书、也行万里路，使自己下笔能真实而生动。
    写作时，你可以单刀直人地“破题”写来，也可以用生动的材料将“主题引入”。然后适时、适量地加入自己的论点和经验。那必须是你深恩之后豁然贯通的想法，而非生吞活剥的堆砌。那最好是平实自然的描述，而非艰深辞语的卖弄。
    最重要的是，你无论怎么写，总不能偏离本题。而且只有出于真诚的文章能够感人，只有感人的文章可以流传。
    ---------------------------------------------------------------
    在冰寒的天气，一群人端正地坐着，稍不用心，就被戒尺
    狠狠地抽在背上……
    在熙来攘往的街头，一个人直挺挺地站着，不管人们奇
    异的眼光，大声呼喊……

你准备好发怒了吗？

    以前看过几次成人在街头打架，印象最深刻的是——
    两个人刚动手，就听见有东西在地上滚的声音，循声望去，原来是两只断了表带的手表。
    也碰过人们在餐馆一言不合，大打出手，妙的是，这个狠狠给那个一拳，那人倒在椅子上，椅子卡嚓一声，就断成了三截。
    后来我常盯着自己的手表和椅子想：
    看起来这表带挺结实，我丢球、作体操，它都不会掉。还有这椅子，两百磅的大胖子坐上去，也不会垮，为什么打架的时候，那么不经用呢？
    我想出的答案是：
    它们都是为理性的人做的。理性时再结实的东西，碰到不理性的动作，都变得脆弱无比。

无伤害的发怒

    问题是，人毕竟是人，是人就有情绪，有情绪就可能发怒。
    去年秋天，我到挪威首都的“维格兰雕刻公园”去。数百尊雄伟壮观的雕塑，仁立在中央走道的两侧。公园的中心点，则是耸入天际的名作——“生命之柱”。
    奇怪的是，居然有一大群旅客，围在一个不过三尺高的小铜像前。
    那是一个跺脚捶胸、嚎陶大哭的娃娃，公园里最著名的“怒婴像”。
    高举着双手，提起一只脚，仿佛正要狠狠踢下去。虽然只是个铜像，却生动得好象能听到他的声音、感觉他的颤抖。
    他是在发怒啊！为什么还这么可爱呢？
    大概因为他是个小娃娃吧！被激动了本能；点燃了人类最原始的怒火。
    谁能说自己绝不会发怒？只是谁在发怒的时候，能像这个娃娃，既宣泄了自己的情绪，又不造成伤害？

有原则的发怒

    最近看了陈凯歌导演的《霸王别姬》，和张艺谋导演的《活着》。两部电影都好极了，但是其中令我印象最深刻的，却都是发怒的情节。
    在《霸王别姬》里，两个不成名的徒弟去看师父，师父很客气地招呼。但是当二人请师父教诲的时候，那原来笑容满面的老先生，居然立刻发怒，拿出“家法”，好好修理了两个听话的徒弟。
    “在《活着》这部电影中，当葛优饰演的败家子，把家产输光，债主找上门，要葛优的老父签字，把房子让出来抵债时。
    老先生很冷静地看着借据说“本来嘛！欠债还钱。”然后冷静地签了字，把偌大的产业让给了债主。事情办完，一转身，脸色突然变了，浑身颤抖地：追打自己的不肖子。
    两部电影里表现的老人，都发了怒。但都是在该发怒的时候动怒，也没有对外人发怒。那种克制与冷静；让人感觉到“剧力万钧”。
    只是，这世上有几人，能把发怒的原则、对象和时间，分得如此清楚呢？

有理性的发怒

    记得小时候，常听大人说，在联合国会议里，苏俄的赫鲁晓夫，会用皮鞋敲桌子。
    后来，我跟精干外交的一位朋友谈到。他一笑，说：“有没有脱鞋，我是不知道。只知道作外交虽然可以发怒，但一定是先想好，决定发怒，再发怒。也可以发表愤怒的文告，但是哪一篇文告不是在冷静的情况下写成的呢？所以办外交，正如古人所说，君子有所为，有所不为；君子有所怒，有所不怒。”
    这倒使我想起，一篇有关本世纪最伟大指挥家托斯卡尼尼的报道。
    托斯卡尼尼脾气非常大，经常为一点点小毛病，而暴跳咆哮，甚至把乐谱丢进垃圾桶。
    但是，报道中说，有一次他指挥乐团演奏一位意大利作曲家的新作，乐队表现不好。托斯卡尼尼气得暴跳如雷，脸孔胀成猪肝色，举起乐谱要扔出去。
    只是，手举起，又放下了。他知道那是全美国唯一的一份“总谱”，如果毁损，麻烦就大了。托斯卡尼尼居然把乐谱好好地放回谱架，再继续咆哮。
    请问，托斯卡尼尼真在发怒吗？还是以“理性的怒”作了“表示”？

学习发怒与不发怒

    想起一位刚自军中退伍的学生，对我说的笑话。
    一位团长满面通红地对脸色发白的营长发脾气；营长回去，又满面通红地对脸色发白的连长冒火；连长回到连上，再满脸通红地对脸色发白的排长训话……
    说到这儿，学生一笑：“我不知道他们的怒火，是真的，还是假的。”
    “是真的，也是假的；当怒则怒，当服则服。”我说。
    每次想到他说的画面，也让我想起电视上对日本企业的报道：
    职员们进入公司之后，不论才气多高，都由基层做起，也先学习服从上面的领导。当公司出了大庇漏，一层层训下来，正像是军中一样。
    报导中，也有企业界人士冬天去“打禅七”，和“在街头呼喊”的画面。在冰寒的天气，一群人端正的坐着，稍不用心，就被戒尺狠狠抽在背上。
    在熙来攘往的街头，一个人直挺挺地站着，不管人们奇异的眼光，大声呼喊各种“老师”规定的句子。
    他们在学习忍耐，忍耐清苦与干扰，把个性磨平，将脸皮磨厚，然后——
    他们在可发怒的时候，以严厉的声音训部属，也以不断鞠躬的方式听训话。怪不得美国人常说：
    “在谈判桌上，你无法激怒他们，所以很难占日本人的便宜。”
    既会发怒，又难以被激怒。适时发怒，又适可而止。这发怒的学问有多大！最重要的是，在学习用发怒表示立场之前，先应该学会，在人人都认为我们会发怒的时候，能稳住自己，不发怒。
    ---------------------------------------------------------------
    台湾的联考，就像个非常著名。却座位有限的餐馆。
    当你挤进去，能吃到最营养，最健康，最好吃的东西。
    如果挤不进去呢？
    你可以……

联考大餐馆

    大学联考距离我已经将近三十年了，但是一直到今天，我仍然难以忘怀当时发生的两件事：
    考场上有两名枪手被抓了，一个是某著名大学的学生，另一名早已毕业。他们都有超人的功力，连着几年为别人代考，每次都考取名校。

枪手考大学，外国拿博士

    被抓之后，他们的学籍被开除了，曾由他们代考的学生，也失去学籍，问题是，其中有两位不但已经在台湾念完大学，而且出洋留学，在外国拿到了研究所的学位。
    看到这个新闻，我想，那请“枪手”代考的人，功课一定不怎么样，既然功课不好，进入名校一定跟不上，就算台湾的名校是“由你玩四年”University。出洋也必然要出丑。可是，为什么他们不但拿到硕士，甚至有的马上可以拿博士了呢？
    另一件使我难忘的，是进入师大美术系的那天，系主任致欢迎辞时说。
    “你们真幸运，今年有近两千人来考，我们只取二十五位，想必你们在进来之前，已经找很好的老师，磨练了许多年，所以，你们已经都很棒了！”
    第一堂素描课下来，我环顾同学的作品，果然，大家都画得好极了。诚如素描教授当天的评语——“看得出你们都受过学院派老师的指导。”笑了一下，他歪歪头：“说实在的，没受过学院派的训练，也考不进我们美术系。…
    我问了几位同学，也想想自己：
    “可不是吗？我们的老师都是学院派的，甚至可以说，都是名师！”
    只是，从那以后，我常想：“如果一个有才气，也立志做艺术家的人，因为找不到学院派的老师，或请不起名师指导，是不是就永远跟我们美术系绝缘了呢？如果这样，未免太不公平了！”
    哈佛大学：不看过去，看未来！
    我总记得，美国的安克志的儿子对我说，他高中的成绩不是多么好，但是哈佛大学在口试之后收了他，原因是：
    “哈佛大学不只问你过去学到多少，更重视你的潜力，看你未来能学多少。”
    问题是，我们的联考制度，怎么发掘那些有潜力，有热情的年轻人？在僵化的考试方法下，会不会有太多张大千、黄君壁和林玉山，在第一关就被打了回票？
    只是，想到这儿，我又自问，前面那几位，又有哪个曾是考场的战胜者？靠着一纸金榜而伟大呢？
    中国是那么重视科举，由科举出来的人才多得不可胜数，只是，如果我们好好算算，只怕不是科举出身的人，远比前者对中国历史有决定性的影响。
    孙中山先生早在从事革命之前，就曾经上书李鸿章，还亲自送去天津。幸亏李鸿章没理睬，相反的，如果李重用了孙，只怕孙中山就当不了国父。也只怕我们一直到今天，还跟英国或日本一样，有个高高在上的皇室。
    也使我想起在师大时，听说系里想聘江兆申先生执教，后来因为江先生学历不合而未达成，使系里同学失望了好一阵子。后来则知道江先生去了文化大学执教，又做到故宫博物院的副院长，而今则成为一代宗师。
    当年师大僵化的用人方法，不但没伤到江先生丝毫，只怕还促使他更上层楼，更伟大了起来。

一时成败不重要

    这又让我想到已故的名音乐家邓昌国先生，有一次对我说：“你可以试着去角逐几个大奖。得个奖，对你一定有帮助。”隔一阵，看我毫无角逐的意思，他又说：“有些人才，不屑于跟人竞争。只是，不屑于竞争，是好的！不敢去竞争，就糟了！前者自己朝认定的方向，不断努力，总会出头。后者，一逃再逃，虽然有才气，到头来，也要落在人后。”
    又隔了两年，再遇到，他拍拍我：
    “何必去争那几个大奖呢？去争着做那几个大奖的评审委员吧！”
    邓昌国先生逝世好多年了，他的话还如在耳边。我觉得他是个很会鼓励人的人。他指出一条路，激励我走上去。又找出第二条路，给我再一次的鼓励。最重要的是，他强调，一个人不论去不去跟人竞争，也不论竞争的一时成败，总要认定自己的方向，默默地奋斗。
    非常侥幸，我在联考时过关了。许多当年失败的同学，隔了一年再考，还有服完兵役之后又考上的。那些落榜的，则早早进入了社会。
    我开画展时，好几位当年落榜的同学，收藏了我的作品。他们起步早，在社会上也成功得早，好几位成了大老板，下面有一堆博士、硕士为他们工作。

你不可能被考试打败

    我发现，自己当年想错了！
    一个人不可能被考试打倒，只可能被考试打得自暴自弃，如果他因为没考取，而在未来的人生失败了，绝不是被考试淘汰，而是被他自己“沮丧的心”所淘汰。
    我们可以不跟别人争，但不能不跟自己争。只有“超越自己”的人，才能真正地成功。
    三十年后，回顾大学联考，我发现一个巧妙的比喻：
    台湾的联考，就像个非常著名、却座位有限的餐馆，当你挤进去，能吃到最营养、最健康、最好吃的东西。
    如果挤不进去呢？
    你可以改天再去，也可以不再光顾，毕竟这世界太大了，处处有餐馆、处处有美食。
    只有那死心眼的人，才会说：
    “我挤不进联考大餐馆，我要一辈子挨饿了！”
    ---------------------------------------------------------------
    你可以不准我写、不准我说、甚至不准我哭、不准我笑，
    只是你没办法不准我想。
    于是，我在心里想我的音乐，还是活得很美。

多好啊！活得很美！

    “我最近好为难。”有个条件不错的男学生对我说“我有两个女朋友，都很爱我，我也很喜欢她们，不知该选哪一个。”
    “表示两个条件差不多。”我说。
    “不！条件差满多的。”学生瞪着我说，“一个很有钱，家里放了史坦威的大演奏。另一个很穷，我常给她打电话，打一半，就没法说了。因为她的卧室正靠着铁道，火车过，整个房子都震动，什么也听不见，只好拿着电话发呆。”
    隔了半年，遇到那学生，他已经结婚了。
    “娶了有史坦威钢琴的？”我笑道。
    “娶了铁道旁边贫民区的。”
    “噢！”我点了点头：“不简单哪！有什么特别的原因吗”
    “有一天，我到她家去，坐在她卧室聊天，突然火车过，好响！带起一阵风，把窗帘都吹起来了，那是一块很便宜的薄棉布的窗帘，她自己用手缝的。这时候，阳光射进来，我看见窗台上放了一个宝特瓶切一半作成的花盆，里面开着一丛不知名的小黄花。我问她那是什么花。她很不好意思，挡在前面说，是不值钱的花。我又问，很漂亮啊！是什么花嘛？她吞吞吐吐半天，才说，是野地里挖出来的小草花，不值钱！”学生脸上露出一种好特殊的光彩：“你知道吗？我那时候突然产生一种感动，冲上去抱住她，叫她不要那么说，不要说不值钱，美的感觉是不能用钱衡量的！就在那一刻，我发觉，我深深爱上了她。”

触动心灵的美，不见得华丽

    学生的话，常浮过我的脑海，我常想象那个浴着午后阳光，被风拂起的窗帘，和窗台上逆光看去的那丛野草花。多么平凡，多么美！
    记得有一年情人节，去花店订花，花店老板随后拿了一支玫瑰送我。
    回家，我把那支玫瑰插在细细的小瓶子里。隔两天，情人节的花也送到了，是二十四朵玫瑰。我又找了一个大大的水晶花瓶，放进去。
    奇怪的是，那二十四朵端丽馥郁的玫瑰，和旁边孤零的一小枝比起来，我却对那一技，有种特别的感动。觉得好精巧，好细致，好有慧心。
    也想到有一次到前历史博物馆馆长何浩天先生家去。布置很清简，案上没花，只有一盆番薯冒出的青苗。淡红色的番薯皮，翠绿弯转的藤叶，却给人一种特特别的雅致。让我回到童年，记忆中父亲用小水皿养的蒜苗，在冬天的窗前，盎出一片新绿。
    真正会心的美，常像是简简单单的禅宗不墨画，不必华丽的色彩，也无需复杂的构图，却能在那“空灵”处引人遐想，给人美。

美，帮我们度过人生的苦难

    自从女儿上幼稚园，也常常给我这种美。
    她有个放劳作的篮子，乍看好象垃圾桶。里面有用超级市场牛皮纸袋作的帽子。用衣服夹子和纽扣组成的小人。用纸盘作的面具，和用黄豆组成的图画。
    学校动不动就发通知，要家长给孩子准备空的鲜奶盒子，或卫生纸用完剩下的“纸轴”。跟着就让孩子从学校带回，用那些废物组成的玩具。
    问题是，在大人眼中的废物，却成为孩子的宝贝。他们不在乎世俗的价值，只在乎自己有没有感动，有没有想象。
    于是，常看见小丫头举着她的劳作炫耀。先觉得她傻。想想，才发觉是自己俗。她让我又想起那个学生的女朋友，窗台上放的宝特瓶花盆，和里面的小草花。更让我想起以前哥伦比亚大学教授的一段话：
    “你们将来教美术，目的不应该是造就几个专业的艺术家。而是培养一批有美感的国民。让他们能从最平凡的东西上见到美，也懂得利用身边平凡的东西，创造美。使他们对生活有一种积极快乐的态度,而不只是现实的价值。更使他们能以美的感觉,面对人生的苦难。”

人，就是一种美

    记得初到纽约的时候，去苏活区看一位艺术界的老朋友。进入他的工作室，我差点窒息。
    只见一片烟尘飞扬，四处弥漫着浓浓的油漆味，他正埋头修理古董。
    他把顾客送来的瓷器碎片，慢慢拼起来。先用胶水粘合，再用瓷粉填补、打光。然后把断缺的花纹，照原来的样子画好。再用喷飞机的罐装油漆，将表面喷成釉彩的光亮。
    朋友摘下口罩，陪我走出工作室。小心跨过残雪的泥泞，步上曼哈顿昏暗的街头。
    “多美啊！”他一面呵着手，吐着白烟，一面抬着头，看那四周围过来的高楼，近乎咏叹他说：“纽约！一个真正看到人的城市。”指指高楼，又指指蹲在街角的浪人：“都是人创造的，各式各样的人，多美！”
    我看着他的脸，看那脸上的感动。也从心底产生一种感动——他，一位真正的艺术家。在那么不如意的时候，他依然快乐，依然生活得很美。心里有美，眼里就有美。也让我想起东京现代美术馆收藏，川端龙子画的《金阁炎上》，和波士顿美术馆收藏的《三条殿之火》。熊熊的火苗向上腾升，带起浓浓的黑烟，日本的国宝建筑“金阁寺”正在燃烧，举着刀的武士正在杀人。却能在艺术家的笔下，成为一种美。
    火可以烧死人，但它红得很美。冰雪可以冻死人，但它自得真美。战争很残酷，但能写成人类的史诗。古迹已经颓记，但能发思古之幽情。
    一位民族音乐采集创作者的画面突然袭上心头。被关进监狱十多年之后，有人问他的感想，他一笑：
    “那时嘛，就好象照相，当他的镜头往右，你就偏左了；当他的镜头往左移动，你又变得偏右了。不过没关系，你可以不准我写、不准我说，甚至不准我哭。不准我笑，只是你没办法不准我想。于是，我在心里想我的音乐，还是活得很美。”
    不必如意，不必富有、不必有如诗的画境当前。只要我们心里有美。眼里就有美。所有的离合悲欢，都能被咀嚼出一种美。即或是凄美，也很美。
    多好啊！活得很美！
    ---------------------------------------------------------------
    跟这种长不大的“男生”或“女生”谈恋爱，你能放心吗？
    你能确定他说出的话代表他自己，他作的允诺必然会实
    现吗？

你的头在哪里？

    每次回台湾，我都会为女儿买几件衣服。但是最近这次，我经过童装店时，想了又想，没买。
    到家，女儿找我要新衣服。
    我手一摊，对她说：“老爸没买，因为不知道你会喜欢什么衣服。你已经六岁，有了自己的看法，所以不如改天，我带你去服装店，由你自己挑！”不对也是对。
    隔日，我就带她去买了衣服。她先不敢挑，非要我帮忙，经过再三鼓励，才终于下手。
    她居然挑了几件我平常想都不可能想到的衣服。问题是，她自己挑的，她特别爱穿，穿在身上怎么看都不对，却也怎样看都对。
    我发觉，真正的“创意”和“突破”，往往是这样来的。如果我们希望下一代能比上一代强，就要给他们空间，给他们自由，让他们作主。

你的风格在哪里

    记我以前在美国大学的国画班上，有个美术系的学生，起初上课非常认真，一板一眼照我规定的去做。但是当他学会了国画的基本笔法，就不再临摹，而东一笔，西一笔地乱涂。
    我当时很为他惋惜，觉得他如果照传统方法苦练，一定能成很好的国画家。
    几年之后，我接到他画展的请贴，走进会场，才发觉自己错了。
    他对了！因为他把中国画的技巧，融人了他的绘画当中。那确实不再是国画，却是“他”的画！
    就艺术创作而言，什么都比表现自己的独特风格更重要呢？

你的感觉在哪里

    从那天开始，我常想：“中国式的教育，在严格的管束下，是不是忽略了孩子自己的感觉？尤其是今天，孩子都少，都宠得像宝。
    “你该喝水了！免得流汗太多，上火。”
    “你该吃水果了，免得便秘！”
    “你该吃这个菜，少吃那个菜，因为这菜比较营养！”
    “你该脱一件衣服了！天热了！”
    “你应该换盖厚被了，天凉了！”
    “你该念书了，是不是后天要考试？”
    想想看！有多少父母不是这样叮嘱孩子？问题是，孩子也是人，他难道不知冷、不知饿？不晓得穿衣、吃饭？十几年这样“伺候”下来，那天生的本能，只怕反而变得迟钝了！
    我们一方面用无微不至，不必孩子操心的方法去带他，一方面又希望他能成为独立思考、有为有守的人。这样的教育，能成功吗？

你敢跟他谈恋爱吗

    更严重的问题是，被这样带大的孩子，已经失去“作主”的能力；遇到问题，他不自己面对、解决，却退到父母的身后，等“大人”帮忙。
    连上大学，都可以看到许多“大孩子”，在比他矮一个头的老妈的带领下注册。
    跟这样的“男生”或“女生”谈恋爱，你能放心吗？你能确定他说出的话代表他自己，他作的“允诺”必然会实现吗？
    基于这个原因，我在儿子还很小的时候，就制造机会，要他作主。
    他要买电脑，我教他自己看资料，打电话，讨价还价。碰到问题，我要他自己打免费咨询专线，一项项跟人讨论。
    有时候，他来问我，我甚至故意装傻：“对不起！老爸不懂！你自己看着办，自己决定吧！”
    我也早早为他开了信用卡和银行户头了，存了一笔不算少的钱进去，然后对他说：“如果我发现你乱花，以后就别指望我给你更多钱。相反的，如果我发现你很懂理财，则可能以后把大笔的钱交给你管！”
    我发现，他愈获得尊重，愈会自重。尤其要紧的，是他学会了自负盈亏，也学会了负责。

你的头在哪里

    当我念研究所时，有位教授说得好：
    “研究所教你作学问的方法，但不教你思考。思考，是你自己的事。”
    我觉得这何必等研究所？当孩子小的时候，我们已经应该教他。至少我们可以教他怎么思考，而不直接帮他作答。
    每个人有他自己的看法，是他独立的个人，凭什么要求人人的答案一样呢？只要他思考的方法正确，看法不偏激，叉经过他自己的反复辩证，就应该被尊重。
    自己的决定，自己负责，是天经地义的事！就算他错了，失败了！也是他自己的失败，必须由他自己汲取教训。他有他的世界，要面对他的战斗，再强的父母，也不可能保护子女一辈子啊！你愈希望他经得起打击，愈要教他早早用自己的脚去站立。
    一直到今天，我的儿子已经大学毕业，我还常对他说那句老话：“这是你的事，老爸不懂。我也有我要忙的，你的头在哪里？还是你自己决定吧！”
    ---------------------------------------------------------------
    当两人宝剑接触的刹那，当的一声，持名剑的人倒下了，
    鲜血泪泊地由胸口淌出……

推翻古老的神话

    十几年前刚到美国的时候，一位中国教授邀宴，并请了四对洋人夫妇作陪。
    教授夫人好手艺，佳肴一道道端上来，宾客们赞不绝口。
    “别吃大多！”教授笑道：“好菜还在后面。”
    说着端进一盘卤味，咸淡适中、肥瘦合度，更有说不出的一股香味，果然让洋人吃得人仰马翻。
    “太好了！太好了！”在座的男士纷纷怂恿自己的老婆，学学这道中国菜。只是教授摇头一笑：
    “想当年，大概三十年前吧！我妈带着一家逃难，跑了几十里路，钻进一大片芦苇，子弹在头顶上哗哗地飞，我们跳上一条小船，总算捡回几条命。到了安全地带上岸，看见我奶奶什么都没带，只随身抱了一个小瓦罐，你们猜是什么？”
    有人猜黄金，有人猜珠宝。
    “不对！”教授一挥手：“是一罐卤汁。”他故作神秘，小声他说：“我们家传了好几代的卤肉汤！后来传给了我，我又带来美国，刚才各位吃的这卤味，就是用那卤汤烧的。这汤汁愈陈愈香，每次只能往里加新材料，旧汤绝不能倒。所以算来总有一百年的历史了。”
    在座的人全愣了，有人把夹了肉的筷子停在半空中。隔一下，又哄堂笑了起来：“教授真幽默！”
    直到如今，当天的场面都在我脑海浮现。我常想：那天教授到底是说真的呢？还是如大家所想，只是编故事，开玩笑？

老教授的神话

    有一天跟儿子谈到这件事。
    “其实美国人也常‘卖老！’连番茄肉酱，罐头都可能印上‘1896年老字号（since1896）’；我们附近修水管的公司，不也在宣传单上说他们已经在这个地区四十年了吗？”，儿子说：“不过中国人说老，常表现玄、表示很老很老，老得让你摸不透。洋人说老，意思是告诉你‘他已经成立这么久，经过了许多考验，而且跑不掉！”
    听他的话，还真有点道理。
    这使我想起念研究所时，一位教美术史的中国教授，说他见过著名的古代“澄心堂纸”。老教授瞪大了眼睛，好象在说神话：
    “澄心堂纸”，真是白净啊！用手模过去，不滑不腻；吹口气上去，还会发出一哗哗的响声……”
    当时真是向往极了，心中勾画出一张美得不能再美，似乎不用写，不用画，就已经是艺术极品的纸。只是，后来真见到澄心堂纸，觉得也不过是张不算细的纸罢了。
    莫不是中国人爱把东西说得玄而又玄，以显示自己学问的高深。结果以化传讹，愈传愈玄？说实在话，哪一张薄而质地紧密的纸，吹上去不会哗哗想呢？

墨不是刀

    过不久，读到宋代女词人李清照的父亲李格非的文章，其中评论著名的李廷“墨”，真是辛辣过瘾极了。
    李格非说：“人人都讲李迁墨一条值多少黄金、多么了不得，我却不义为然。譬如有人讲那墨的边缘质地又细，又坚硬，利得能削东西。但我要削东西可以用刀，何必用墨？
    “又有人说那墨如果掉在水里，隔几天捞起来，也不会腐烂溶化。但好好的墨，何必拿去泡水？
    “还有人说，一般墨不超过二十年就坏了，李廷墨可以存上百年。我则认为这根本不算什么，用墨不过两三年，何必用百年？
    “那人又说他的墨特别黑，我则笑道？天下本来就没有白色的墨。何况当我把他的墨和普通墨混在一起，请他分辨时，他也分不出来。”（《墨癣说》语译）
    李格非这几句话真是实在，一巴掌把腐儒术士们的歪理全打翻了。本来嘛！墨就是墨，那只是个写字的工具，何必卖得玄而又玄？

不堪一击的名剑

    也听过画家自称用的颜料如何珍贵，或说他的笔法如何高妙，可以一笔画几尺，直得像用尺画的一般。
    乍听似乎他的画太高明了。只是深入想想，我们欣赏的是画，不是颜料！我们看的是刨意、是境界，而不是特技表演。画家要努力在意境上下工夫，何必标榜材料和技术呢？
    看过一部武侠小说，描写某侠客寻到一把数百年前的名剑，自认可以削断接触的刹那，当地一声，持名剑的人倒下了，鲜血沮沮由胸口淌出——
    名剑断了！他一心迷信古代的名剑，却没想到经过几百年，炼钢的技术更进步了。
    我很喜欢这个故事，我常想：当人们说“百年老方”的时候，往好处想，那是用了百年的方子；往坏处想，则是百年都没改进的东西。这百年来，科学有了多大的进步？世界有了多大的改变？我们凭什么信古人不信自己？
    当威权的时代过去，伟人的神话不再，我们是不是也应该好好的验证祖先传下来的道理？
    对的！我们留下发扬光大！错的！即使千百年来都被认为对，即使是圣人说的，我们也把它抛弃！这才是独立思考，才是不因循，才是实事求是，中国人也才有前途！
    ---------------------------------------------------------------
    抬头看看，天多么大！
    低头看看，地多么实在！
    在心里画个地球，想象你站在上面，飘浮在无边的宇宙
    之中……

迎向开阔的人生

    写完这本书的第二天，我带着六岁的女儿，去纽约自然历史博物馆参观。
    还没到，就发现博物馆有特别的节目，门口高高挂了两道大布条，写着好大好大的英文字——“远征（Expedition）”。
    一进门，就有人走过来，送给我小女儿一个本子；
    “小妹妹！要不要参加远征？这小本子里介绍了我们的博物馆，从古到今，从美洲到非洲、亚洲都有。你只要把每个部门都看了，而且请每个部门的人为你在小本里曾盖个章，拿回我们这里，你就可以得到远征成功的奖赏——一本填色书。”
    于是，我们开始一关一关跑。我已经走得很快，小丫头还嫌慢，在人群里钻来钻去地找“盖章的地方”。
    终于，在跑完四层楼，几十个展示厅之后，五个章盖满了，远征成功！她得到了填色书。
    然后，我们回家。
    坐在车子里，小丫头已经迫不及待地翻阅她的奖品，连我叫她回头看曼哈顿美丽的夜景，她都没反应，只是，我再想想，今天一下午，她对博物馆哪样东西有反应呢？包括我和妻在内，我们都好象不曾细细看过任何一样展品，心里只想着一件事——快找到盖章的地方。
    我相信博物馆安排这样的节目，一定有他们的美意。可是，他们的美意会不会产生了反效果？过去每次带女儿到那儿，我们慢慢逛、慢慢看，可以在中美洲一个陶制的玩具前面，读博物馆的说明，知道那轮子或许传自中国。也可以在亚洲人馆，细细看中国人的族谱，一面教小丫头认中文，一边分析给她听。
    可是，今天，我们除了腰酸腿痛，和得到那本填色本，真是连博物馆的橱窗都不曾好好看过。
    为什么？因为我们失去求知的欲望，只想到“现实”的目标。
    使我想起有一次返台，朋友开车带我去阿里山，匆匆忙忙地，在高速公路上一路超车。冲上山顶，住进旅馆，第二天天不亮就动身，跑到观日出的地方。偏偏当天下雨，又有雾，非但没见到日出，连远山都看不清。于是，“他又带我冲回台北。
    “上阿里山，就是为着日出。”他说：“没见到，真扫兴！”
    我真不了解，他心里为什么只有那一个目标。其实一路的风景，甚至山上凉凉的空气，和路边的小草、山头的早樱，不都很美吗？
    这也使我想起名教育家夏丐尊先生批评传统文化的一段话。他说中国人常讲“娶妻生子”，“养儿防老”、“行善福报”、“升官发财”，似乎娶妻就为生子，行善就为福报，升官就为发财。
    我则要继续探讨他说：“升官发财”前面是什么？是“读书”和“十年寒窗无人问，一举成名天下知”。
    这两句话，我们从小就说，父母师长也总拿“它”来训诲我们、安慰我们。告诉我们：“好好读，拼命念，今天少睡、少玩，少想，牺牲一点没关系！只要考上了理想的学校，就随你玩、随你想、随你睡了！”
    我们似乎从来不曾怀疑这句话。但是今天，我要说：
    这句话害了中国！中国文化之所以缺乏生机勃发的力量，就是因为年轻人最具创意的那十年，都被元人间的寒窗埋藏了。当你终于“一举成名”。你可能背熟了圣人诗书，也可能下笔万言，你所有的技巧都成熟了，却永远失去那段青春的创意。
    我常盯着我十六岁画的“少女像”，心想：“太好了、大感人了！我今天技巧虽然好，却再也画不出来。因为，我失去了那份激情。”
    谁能说年轻人的创作青涩，不足取？青涩有青涩的价值！有青涩的美呀！
    记得有一天，我去看红木家具展，试着坐坐大师椅，觉得好舒服，因为那椅子虽然硬，却正适合我这患“坐骨神经痛”的人。
    我买了两把回家，常坐在上面看书。可是，有儿子跟我聊天，我叫他坐，他宁愿坐在地毯上，也不坐太师椅。
    “那是老人家的东西，大硬、太难受！”他说。
    我突然一惊。想到旧时代的厅堂里，全用这种老人家的东西，难道那时的年轻人跟现在不同？小小年岁就爱坐太师椅？还是因为整个中国旧社会，都以中老年人为主角，一方面忽视了年轻人，一方面强迫下一代，接受“中老年的文化”，用中老年人的价值观，看这个世界。
    我们的文化真是太老大了。即使到今天，这个天涯咫尺、资讯爆炸的时代，仍然摔不掉古老的包袱。
    明明可以电脑自动驾驶的，我们要用手操作，甚至跟电脑冲突。明明可以一板一眼；依法执行的，我们要讲人情。明明眼前有无数条路，可以让我们走，我们偏偏告诉自己：“只有一条路，考不上，一生就完了！”
    我们把科举的遗毒带到今天！
    更可怕的，是我们把读书作官、升官发财这“思想的单行道”，也带到今天的社会。
    人们常说社会病了！病在哪里？
    我要说：“病在文化！”
    当我们让每个人从孩提时代，心里就只有一条单行道可走。他们长大之后，怎能不功利？怎能听得进新观念？又怎能敞开心胸接纳不同的人种与文化，成为一个“世界人”？
    多年来，我很不自量力地，出了一系列书。由《萤窗小语》，《点一盏心灯》、《超越自己》、《创造自己》、《肯定自己》，《人生的真相》、《冷眼看人生》到这本《我不是教你诈》。我要很坦白他说，我实在是设计了一串东西，希望在无形，也就是在读者不知不觉中，把“另一种观念”带给大家。
    在这本书里，我很少下独断的结论，只提出一些建议，说出几种可能。我宁愿留下较多的空间，让读者自己思想。
    本来嘛！这是个“此处不留人，自有留人”的世界。稍做准备，你就可以到地球的另一边去。这也是个人人能自由思考的时代，它不再只有对与错，而有不对不错。我们不必尊重“威权”，要尊重“真理，”。而所有真理，都应该在现实生活中获得验证。
    记得少年时，有一次去爬山。夜里，住在山头。大家躺着，看天上的星星。
    没了空气污染和灯火的干扰，星星好亮、好干净，好象从四面拥来，把我围在其中。有人感叹地说：“多宽广的天地啊！好象拥有了整个宇宙，上面是无边的天空，下面是一整个地球。”
    三十年来，我常想起那一夜，好怀念那种感觉。可是，有一天、我改了。走在街上，我会抬起头，看看天，那虽然可能是高楼夹起的小小一块。但我知道，在楼后面有更大更大的天。然后，我踏踏脚下的地，好实在！那是什么？那不仅是路，更是地球！一整个圆圆的地球，都在我的脚下。
    我常对年轻朋友说：
    为什么一条路不通，你就觉得走投无路？
    抬头看看，天多么大！低头看看，地多么实在！在心里画个地球，想象你正站在上面，飘浮在无边的宇宙之中。
    你会觉得每个人都好亲近，大家都是这地球上的入。你会觉得这世界好大，只要你愿意，你可以到各处去。
    愿每个人都能脱离心灵的囚笼。
    愿每个人都能走出心中的单行道。
    愿每位年轻朋友，年轻时就发光、发热！
    愿大家都能迎向开阔的人生！

书呆子的反思

    当我念大学的时候，常到附近的一个摊子买水果。去多了，处熟了，也就跟老板成为朋友。听我喉咙沙哑，他问我为什么不喝点椰子汁。
    我说好啊！可是没买过，不知怎么挑，他笑道：“我帮你挑，摆得愈久的椰子，愈甜，也愈好！”
    从那以后，我常去买椰子、还带朋友去，主动告诉朋友，摆得愈久的椰子愈好。
    有一次，我跟女朋友一起去买了个椰子，特别请老板帮忙挑。可是拿回家，才把椰子靠柄的地方削掉，就觉得软软的不对劲，等插进吸管尝一口，差点呕了出来。
    那椰子壳里的果肉，已经烂在椰子汁中，散发出一股酸臭的味道。
    我突然发现自己上当了。长久以来，我把那人当朋友，他却只想把快坏掉的东西卖给我这个笨蛋。
    我后来常想，当我介绍同学去向他买“烂椰子”的时候，他的笑容后面，是怎么想？他八成在笑我们都是一群书呆子。
    进入社会的第二年，我出版了《萤窗小》，没想到非常畅销，又一连写了六本。奇怪的是，几年下来，物价不断上涨，我印书的成本不但没涨，还下降了。
    有一天，我对装订厂老板抱怨：“我发现你以前要的价钱不合理，害我多花了不少钱。”
    他居然若无其事地一笑：
    “那当然了！以前你是新手，现在是老手了嘛！从新手到老手，总是要缴学费的啊！”
    最近，有个学生对我说，她简直要发疯了。因为她打工的店里，常有顾客请她推荐最好产品。
    “我起初实实在在，把我所知道的告诉顾客，可是有一天被老板听到了，居然把我叫进去骂一顿，说‘什么叫最好的？你去仓库看看！积压最多的，就是最好的！’”说到这儿，学生哭了：“我觉得好有罪恶感，我怎么能这样骗人呢”
    她离开之后，我想了许久想到自己第一次发觉被出卖时的愤慨，也想到从小至大上过的许多当，相信如果现在把我再放回年轻时代，我一定能看到许多“以前看不到的东西”，我也一定能少吃些亏。
    当然，回想以前初入社会时的处事方法，也发觉有许多不对的，那时候的我，不懂工作伦理，常常率性从事。每次想到这些，都令我惭愧。
    “世事洞明皆学问，人情练达即文章。”古人这句话说得真好，问题是等到“世事洞明”、“人情练达”，我们的生命恐怕已剩下不到一半了。为什么在学校里有那么多老师教我们作学问，却少有人指导我们处世的学问？就算有些治世格言，也常是“等片时风平浪静，退一步海阔天空”。“暖暖内含光”、“守愚圣所藏”，或“雄辩是银，沉默是金”之类。
    那真是最对的吗？就算对，对的道理在哪里？
    为什么没人教我们“工作伦理”、“人际关系”、“说话技巧”、“行为语言”？为什么让我们这些读破万卷书的，进入社会之后，处处碰钉子？而且真正做到“被人卖了，不在帮他数钞票”？
    近几年，常有朋友找我聊天，征询我的意见。令我不解的是，当他们把身处的情况说出来时，已经一清二楚，可以见到横在眼前的陷饼，他们竟然毫无感觉，直到我“点破”，才大吃一惊。
    是因为我聪明吗？不！是因为我上过许多当，久病成良医，终于对人生与人世，有些了解。
    人生真像一局棋，一局只能下一盘的棋。可惜多数人，可能一直下到结束，还摸不清自己在下什么棋，局棋又该怎么下。
    为此，我写了这本《我不是教你诈》。它只是我系列“处世学”作品的一部分，因为那学问太大了，故事也太多了。为了不过度刺激学生读者，这本书中的题材，还是经过了调配，有尖锐也有柔和。我尽量为每个人生处境，提出解决方法。希望读者们看完书，就能用。
    在《冷眼看人生》的一开头，我曾印著“这是一本专为成年读者写的书。未满十八岁的读者，请在成年人的辅导下阅读。”但是经过再三斟酌，我认为这本书不必这么印。虽然它是为社会人写的，我却建议高中学生也不妨一读。因为它在学问之外，或许能提供些处世的智慧，使你更圆融、更成熟，并在见到人生的各种怪现象时，更能冷静地面对。我要再一次强调：
    我不是教你诈，是教你看清世事；是教你更技巧地坚守原则；是教你保护自己，且在风雨狂澜中，作个中流砥柱。
    对于这本书的推出，我既兴奋且惶恐，这是大胆的试探，敬待读者的指正！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->01

01

    一个娇生惯养，从未出过远门的孩子，从今早开始，每天要坐三个多小时的车子，穿过肮脏黑暗而强盗出没的地区，到曼哈顿的高中上学……

上课第一天

    今天是你上高中的第一天，虽然早晨我没有起来送你，却很清醒地听见你匆忙的脚步声，也知道你似乎有些胃不舒服，想必是因为紧张所引起的。
    我知道，你必须先走到巷口去搭Q十七A，再转Q四十四A公共汽车，而后坐F号的地下铁，穿过半个皇后区、曼哈顿中城的河底隧道，经过五十三街向南行，到十四街转L号车到学校。从前两天我带你试坐的经验，这单程就需要一个小时又四十分钟，无怪你的祖母整天坐立不安了。
    我也知道纽约的地下铁，是世界上最乱而不安全的地方之一，每天报上总有抢劫甚至杀人的新闻，前两日一个中国人被精神病患者推下铁轨辗死，上星期又有一个女人被车子拖了几十英尺而死。至于你所经过的地方，虽然有世界最繁华的第五街，也有最肮脏下流的四十二街，如果说你每天穿过毒蛇猛兽出没的森林去上学，是绝不为过的。
    问题是，对于你这个过去从未一人离开家门超过三英里的孩子，我为什么放着门前的高中不上，却让你冒那么大的危险，每天奔波于曼哈顿呢？
    这一方面固然因为你考上了世界名校，有小哈佛之称的史岱文森高中（StuyvesantHigh School），一方面更由于我认为这已是教你出去历练的时候。在人生的旅途上，我们都要走这样的路，穿过这样的危险，去追求自己的理想。甚至应该说，人生的道路是更危险的，因为它只有去，没有回，走的是过去都不曾经历，且只可能经历一次的路，如此说来，你未来四年的通学，又有什么可怕呢？
    大概还是为了不放心吧！怕你在回程找不到公共汽车站的位置。我特别算准了时间，到地下铁的出口等你。知道吗？当我看到你惶惶恐恐地走出站时，心中百感交集，兴奋得有如多年不见的父子重逢。而你那惊喜的眼神中，竟也合着泪光。
    回程的公车上，你向我抱怨地铁最后两站之间的距离好长，还以为是坐错了车：而上次我带你试走时没能记下的站名，你居然今晚全能如数家珍地背出来。
    是的，年轻人！你渐渐会发现，当你一人独行的时候，会变得更聪明；当你离开父母的时候，才知道父母多么成为你的倚靠、你的盼望。是的，年轻人！崎岖而黑暗的道路，将使你真正地成熟！
    一九八一年三月三十号，当里根总统被刺时，
    白宫新闻秘书詹姆斯。布莱狄更受到重伤，子弹
    从他的前额射人，血流满面仆倒在地。
    没有人能相信大脑受此重创的人还能活命。
    但是今天，詹姆斯已经能骑马、谈笑。因为……

幽默感

    今天看电视时，当我发现你居然说得出每个演员的名字，甚至连他们的家庭生活也知之甚详的时候，开玩笑地问你：“喂！请问布鲁克雷德丝（Brooke Shields）的电话几号？”你居然反问：“对不起！爸爸！我不知道，但打听很久了，你知道吗？快告诉我！”
    我大笑了起来，惊讶地发现，你居然有了幽默感。
    有幽默感（With a sense of humor），这句话在中国或许并不重要，却是西方社会对人极高的赞赏，因为他不仅表示了，受赞美者的随和、可亲，能为严肃凝滞的气氛带来活力，更显示了高度的智慧，自信，与适应环境的能力。
    幽默像是击石产生的火花，是瞬间的灵思，所以必要有高度的反应与机智，才能发出幽默的语句，那语言可能化解尴尬的场面，也可能于谈笑间有警世的作用，更可能作为不露骨的自卫与反击。
    譬如在议会里发生了老议员以拐杖打人的事，有人提议进场者应该把拐杖挂在门口，这时议长若是接受而诉诸表决，无论结果如何，总是不愉快，幸而他急中生智，笑着说：“如果为了防止不正当的动作，就须把拐杖挂在议场门口，那嘴也该挂在门口，手脚也该摆在保管处。”引得全场大笑，提议者也在芜尔的情况下，解决了尴尬的场面。
    又譬如伏尔泰总是赞赏某人的作品，某人却总是刻薄地批评伏尔泰，当人向伏尔泰说出这件事时，他只是一笑：“我们双方都弄错了。”不过短短几个字，即幽默地解决了尴尬的场面，又做了有力的反击。
    我还听过一个故事：美国工人到俄国工厂参观，看到停车场上的轿车，便问那些轿车是谁的。俄国工人回答：“工厂是我们工人的，轿车是上面的。”随之反问美国工人，美国工人幽默地说：“我们没有你们走运，工厂是上面的，轿车是我们工人的。”两句话的对比，却有了深刻讽刺的意义。
    但是我必须强调，幽默并不是讽刺，它或许带有温和的嘲讽，却不刺伤人；它可能是以别人，也可以用自己为对象。而在这当中，便显示了幽默与被幽默的胸襟与自信。
    我曾经看过一个秃头者，在别人对他的秃发幽默时，当场变了脸，这一方面可能因为对方幽默不得体，刺伤了他，更可能是因为他原本对秃头有极大的自卑。
    相反地，我也见过一位秃头的报纸主编，当别人笑称他聪明透顶时，居然笑答：“你小观我也，早就聪明。绝顶了！”你想，若不是他有相当的自信，又想可能将就别人的话，幽自己一默呢？
    所以，愈是开放而富裕的社会，人们愈富幽默感：愈是闭锁的环境，愈难让幽默存在。不存在的原因，不是人们没有这份智慧，而是没有这份胸襟；不是因为人们有过强的自尊，而是因为色厉内在的自卑。一个幽默者最重要的条件是完满健全的人格。
    一九八一年三月三十号，当里根总统被刺时，白宫新闻秘书詹姆斯·布莱狄（James.Brady）更受到了重伤，子弹从他的前额射入，血流满面仆倒在地，当时许多新闻机构都报导了他死亡的消息，因为没有人能相信，大脑受此重创的人还能恬命。
    但是，年轻人！就在今天，一九八七年的十一月，我看到电视中的报道，詹姆斯不但已经逐步克服了半边大脑受损的行动不便，骑马与妻子出游，而且一如往日地幽默。访问中，我印象最深的，是他说。
    “幽默感，使我能撑下来。厄运是会打击我，但它打不到幽默感的那种深度！
    年轻人！你说，这幽默感是什么？
    它是面对不同环境的乐观态度！
    他被海关人员，以携带毒品走私的罪名逮
    捕了，他大声对着还在另一个关口接受检查的
    朋友喊，那人却说不认识他。

防人之心

    一个学生去逛百货公司，临出门，突然有个女人，匆匆忙忙地跑来对她说：“我的肚子痛，必须上厕所，可是我跟我先生约好，他就在门口的一辆白色的车子上等我，能不能麻烦您，告诉我先生一声。”说完并塞了两包东西给她：“这也麻烦您交给他。”
    学生还没走出门，就被百货公司的人抓住。她抱着两包没有付钱的贵重商品，吓得呆呆地站在那儿，因为人赃俱获，而百口莫辩。至于那先前说肚子痛的妇人，和所谓的白车，则消失了踪影。
    某人单独旅行，在飞机上遇到一位投缘的乘客，两个人一起下机，提取行李，在通过海关之前，那新认识的朋友说：“我的行李真是太多了，能不能麻烦您帮我带一小件。”单独旅行的人，心想自己的东西反正不多，就一手接了过来。
    跟着，他被海关的人员，以携带毒品走私的罪名逮捕了。
    他大声对着还在另一个关口接受检查的朋友喊，那人却说不认识他。他被架出了海关大厅，悲愤的呼喊声仍然从长廊尽头传人，大厅里的人都摇头，说：“罪有应得的贩毒者，过去不知道已经带进多少毒品了！”
    那飞机上认识的朋友也叹气：“好险哪！我差点被栽了赃！”
    你今天对我说，一个许久未见的初中同学，知道你在曼哈顿念书，于是托你顺路带一包东西给下城的朋友，使我想到应该说以上的故事给你听。我的意思，并非教你不要帮助人，而是希望你慎重。尤其是许久未见的朋友，虽然在初中有很好的交情，由于并不了解他近来的生活，那早期建立的信任，也就应该重新评估。
    再过二十年，你当会发现，许多学校里的挚友，在久别重逢时，你或许仍然维持着以前的热情，对方却冷淡了，不是他没有了情，而是由于在社会上的种种遭遇，会麻木一个人的感觉，也可能改变他的价值观，相反地，如果你自己遭遇重大的打击或走人歧途，也可能改变你看这个世界的方法。
    害人之心不可有，防人之心不可无，在这个人性光辉泯灭与人生价值混乱的社会，你尤其应该慎重。记得有一次我采访中华航空公司在纽约的一个酒会，由于当晚正好有客机直飞台北，便赶到机场，将一包录影带交给华航的朋友，托他们转回中视。
    那位朋友对我说：“咱们是老朋友了，这又是华航的新闻，但是为了慎重，我必须打开检查一下。”
    日后我经常想起这件事，我不是对那位航空公司的朋友不高兴，而是觉得自己理当主动地先打开包装，让对方检视，而不应该等对方提出。如果他碍于情面未讲，岂不是要在心中嘀咕很久吗？
    往后的日子，你必有许多旅游的机会，别人可能托你带东西，你也可能请朋友传递，希望你以上面的几个真实故事作为参考，保护自己，也减少朋友的困扰。
    在这个速度的时代，同一时间永远只能做
    一件事的人，将可能被淘汰！

用时间与用金钱

    你问我“用时间的方法”我的答案是：用时间好比用金钱，如果你知道怎样用钱，也就应该知道怎样用时间。
    金钱与时间，在“会用”与“不会用”者的手中，是可能产生天渊之别的。善于理财的人，能够用有限的金钱，买到他所需要的东西，甚至以钱滚钱，创造更多的财富。至于不懂理财的人，则可能毫无计划地使用，东头一点、西添一样，到头来买的东西不少，却可能该有的没有，既买的又无用处。
    同样的，会用时间的人，懂得安排时间，按照事情的缓疾来支取，到头来，不但完成了他要做的，而且能够留下多余的时间。至于不会用的人，则东摸摸、西磨磨，时间一分一秒地过去，浪费的比利用的多，犹豫的比决断的多，时间永远不够用，事情永远做不成。
    这样说，或许你还不懂。那么，让我举个例子吧！
    如果我今天给你几千块钱美金，要你自己出去生活，你要怎样使用这些钱？你不会先去买电脑游戏，也不至于先去看百老汇舞台秀，而是在解决了食衣住行的问题，并缴完学杂费之后，才开始考虑电视和其它娱乐支出，对不对？
    于是，当你把自己的开销做成统计图时，会看到有大笔的开支，也有小笔的花费，有必要的支出在先，也有非必要的支出在后。
    同样的道理，今天上帝给了你时间，你不能先拿去打电脑游戏和看电影，也不可以先去整理相簿、看小说和胡思乱想，而应该先安排出自己睡眠。上课、读书和通学的时间，因为没有充足的睡眠，你的身体状况不可能好；不花时间乘车，你到不了学校；至于上课、读书、则是你现阶段最重要的事。当然，除此之外，你必须吃饭、交际、消遣，并处理生活上的琐事。只是在整个时间的分配上，前面几项占的份量大，后面几项占的时间少。
    我为什么会特别提出所占比例的问题呢？很简单，当你有一笔巨款，你可以考虑买贵的东西；相反地，你有的款子少时，自然是买小的东西。一个永远只买小东西，钱多的时候也不买房子、汽车的人，不能算是懂得用钱的人。同样的，如果你支配每一段时间，都用来做小事，也不能算是会用时间。必须既会利用长时间，完成较大的工作，又知道掌握零碎的时间，做小事情。譬如当有两个月的暑假时，你可以计划作一个参加西屋科学奖的大研究报告。当体有一个星期的假日时，你可以为校刊写篇专访。当你只有周未两天的时间，你就只能做做功课、出去看场电影或邀几个朋友聚会一下。如果你在暑假的“大时间”天天用来聊天、看电影，在周未却想写大的研究报告，就是大小时间不分了！
    有一个人总是急急忙忙地做事，朋友问他为什么这么赶，何不轻轻松松慢慢来。他回答：“我做事快，正是为了争取多余的时间。你们看到的固然是我忙碌的一面，其实当我回到家，却有比你们更多的休闲时间，也利用它完成了许多本业之外的理想。”
    这个人是以速度来争取时间，他把零零碎碎的“小时间”集中，成为大时间，也就能做较大的用处。比起那些做事总是拖拖拉拉，永远没有较大“空闲”的人，当然要算是知道利用时间的。
    我们也时常看见主妇们一面聊天、看电视，一边织毛衣，由于这两种事都属于较轻松的，不必百分之百地集中精神于其中一项，所以她们在同一时间，做两件事。
    不过我也知道，有一位著名的女作家，在她年轻时为了争取时间写作，甚至一边煮菜、一面写稿，国画大师黄君壁更总是一面跟来访的朋友聊天，一面作画。这就非要高人一等的功力不可，由于上帝给每个人的时间都一样，那有过人成就的，往往都懂得这种一时两用的方法。
    所以，当你假日起床之后，坐在桌前发呆，说是要想想那一天的时间该怎么安排，就已经是在浪费时间。你何不一面洗脸、刷牙、吃早餐，一边想这些事呢？
    我过去作画到深夜，总是先把调色盘和砚台洗净，才安心地去睡觉，但是后来改成了每天起床之后做这些事，因为前一夜已经疲惫，洗砚合时，脑海里一团迷糊，无法再想事情，不如省下时间，早早上床。第二日脑子清醒的时候，再一面洗一面想，许多写作和绘画的灵感，也就在这一刻产生。
    或许你要说，做事应该专心，同一时间只能做一件。我想对于念书、算数这件需要高度精神集中的事，确实如此，但如果讲：等公共汽车时不能一边看报，就没有道理了！在何种情况下一时两用、一心两用、必需由你自己去决定。但我要强调，在这个讲求速度的时代，同一时间永远只能做一件事的人，将可能被淘汰。
    综合我以上所说的，掌握时间的原则应该是：
    一、决定事情缓疾、轻重，以优先顺序来安排时间，免得该做的到头来没有做。
    二、以大的时间做大的事情，以小时间做小事，绝不将大时间打碎，用来处理琐事。
    三、以速度争取时间，将争取到的小时间，集中为较大的。
    四、如果可能，在同一时间，做更多的事情，使时间多元化。
    你细细想想，这用时间与用钱的道理岂非相去不远吗？


刘墉-->肯定自己-->肯定自己（上）

肯定自己(上)

雪地上的脚印

    从吃完晚饭，你就一直在打电话，叫一遍不听，叫两遍不听，叫三通不听，直到我吼：“你要打电话，就出去打！”砰地一声，你居然真冲出门去。
    外面正下着大雪，奶奶赶紧跑去看门边的衣柜，惟恐你没披外套。妈妈趴着窗子张望，看你是往哪个方向跑。我则愕然地坐在客厅，想起电影“绳索”中的一幕：淳于意对着自己“爱之深，责之切”的徒弟喊：“你给我滚出去！”那跟在师父身边十几年的徒弟，居然真卷起铺盖扭头就走。
    我始终记得老演员王引颤抖的声音：“养了他十几年，这么一句话，他就真走了！”
    王引演得多好啊！那眼神中的愤怒、茫然与失落，不正是我此刻的心情吗？
    儿子！最近我们为你老打电话，已经吵过不知多少次了！电话居然值得你如此伤害和父母的情感吗？
    或许是气话，你说完就忘了！但你要知道那会多伤父母的心哪！
    记得前两天，我们怪你花大多电话费时，你顶嘴的话吗？你说：“花多少钱，我自己出，可以了吧！”
    你又还记得妈妈请你帮忙打一封信时，你的抱怨吗？你说：“噢！我的东西，要自己打；你们的，也要我打！”
    于是我想，大概有一天，当你能赚很多钱，再和我们闹别扭时，可能会说：“这样吧！算算从小到大，我总共花了你们多少钱？吃了多少奶粉、穿了多少衣服，我开张支票，一次付清，两不相欠！”
    然后你也可以跟淳于意的徒弟一样卷起铺盖，扬长而去，成为天地间一个真正独立自主的男子汉！不是吗？
    过去我读佛洛姆谈爱的论著，说子女的成长，指向与父母的分离；又在分离之后，指向与另一个个体的结合，成为新的家庭。读的当时我没什么感触；但是今天，看着你一步步离我们远去，便开始用佛洛姆的理论安慰自己：
    “这是当然的嘛？孩子大了，有他的主见和叛逆性，为的是脱离父母，走向独立！”
    问题是，脱离父母就能否定父母的恩情吗？过去十几年来父母付出的爱，竟是能以奶粉和衣服的价值来衡量的吗？你为什么不把自己的生命计算进去？
    我在你这般年岁时，也有反叛性，总拿自己跟别人比，怨家境不好，怪家教太严，但是有一天我读到诺贝尔奖得主贝克特（Samuel Beckett）的剧本《结局》(Endgame),其中有一段：
    “儿子对父亲吼：‘混账！你为什么生下我？’
    父亲：‘我不晓得。’
    儿子：‘什么？你不晓得什么？’
    父亲：‘不晓得生下的会是你！’
    我开始思索其中的意思，了解到子女与父母之间是无法选择的。最重要的，是这层关系永远无法割舍。
    所以你可以怨我们遗传近视给你，怨我们用中国观念管教，怨我们不是亿万富豪，甚至怨我们不可理喻！
    但，你无法怨我们是你的父母。
    如同，我们绝不怨生下你一般。
    得到你，我们只有感恩。记得你幼儿时，我们常说幼儿时最可爱，百分之百属于父母，上学之后就不同了。
    但是到你上小学，我们又说中学以前都还天真无邪！
    等你上了中学，我们又讲儿子大了，可以当朋友聊天，真有意思！将来离家上大学。就要失去他了！
    不过我相信，直到你未来成家，我们还是会说：“虽然难得回来一次，想到他，心都甜！”
    这就是爱，就是执著，也就是无怨无悔！
    只是，我不知道，随着你的成长，是否也觉得每个阶段父母都有不同的可爱之处呢？还是说愈来愈厌烦，真想把欠父母的还清，再也不受管束？
    你放心好了！无论你多大、多伟大、多成功、多失败，我们都会管你，如同我们爱你一般。
    当你打完公用电话回来，如果够细心，会发现虽然我们好像都不理睬你地去睡了，门前雪地上却有着你母亲和我的清晰脚印……

    同性恋常是可以导向的，也就是被教导,引诱为同性恋者。
    最容易上钩的，则是那些还没有异性恋经验的少年男女。

小心曝光

    几个中国朋友，请你教他们的孩子弹钢琴，大概教上瘾了，你突发奇想，打算印些宣传单，到火车站停车场，夹在车子的挡风玻璃上。
    “说不定会来一大票人呢！”你兴奋地说。
    “我反对！”
    “为什么？”你诧异地问，“不是早就要我打工赚钱吗？”
    我没有直接答复你，只是举了个例子：
    我的学生王威，最近辞掉了餐馆送外卖的工作。那原本是个收入不错的差事，只要骑脚踏车跑几条街，把客人打电话叫的菜送过去，就能得到五大块钱的小费。一天下来，赚的比学校工读生多好几倍。
    他为什么不做了呢？
    因为他发现太危险了！好几个送外卖的朋友，当他们找到地址时，发现里面冷冷清清，突然一把尖刀架在喉咙上，不但抢走食物、搜光了钱，而且临走几下子，差点送了命。
    “我们在亮处，对方在暗处，我们当然没有保障。”王威说。
    “你在亮处，别人在暗处。”这就是我反对你发宣传单的原因。从单子上，别人可以知道你是朱丽叶音乐院的学生，猜出你的年龄和知识背景，再由电话号码，知道你住的地区，你的轮廓已经大概出来了。
    而对方呢？
    你一无所知！
    于是当你应约前往，是不是可能发生类似送外卖的情况？
    有时候这情况还更麻烦呢！
    记得有一次下大雪，邮差送挂号信，我请他进屋里签字，他犹豫一下，进来了，却笑说幸亏是熟人，否则绝不能进屋。因为过去曾经有位年轻的邮差，被女士请进门，接着那女人自己撕破衣服，说：“你是乖乖听我的，还是要我喊强暴？”
    临走，邮差挤了挤眼：“这世上无奇不有，小心点好！”
    又说：“生人出去，你最好送到门口，自己把门关上，因为有些坏人先来探路，出门时偷偷塞个纸团在锁洞里，看来门是带上了，其实没真锁住。而他已经摸清屋里的一切，回头来抢来偷，你很难防备！”
    还有一个你应该知道的情况，就是对同性恋者的防范。
    在今天这个时代，我们虽然不能说同性恋犯法，但最起码的防备，是不要被他们引诱。
    当我初中的时候，曾在书店认识一位学者型的人，像师长般为我讲解书籍的内容，还请我吃东西，但是渐渐熟练之后，他居然有了奇怪的举动。
    我以前的同事，也提起他中学的遭遇，有一天在台北新公园外的布告栏看报，一个二十多岁的男人，背着手，摇着手中的钥匙，向他逐渐靠近，故意用钥匙碰触、挑逗他。
    后来读到研究同性恋的论文，才知道：同性恋常是可以导向的，也就是被教导、引诱为同性恋者。最容易上钩的，则是那些还没有异性恋经验的少年男女。
    你这样一个文质彬彬的白净少年，正是他们理想的目标啊！
    时代不同，环境也不一样了。过去开车，看到路边要求顺道载一程的人，停车让他上来乃是当然。但是今天有些州已经立法禁止，因为大多歹徒借机抢劫。他们甚至躲在一边，再由年轻女孩拦车，你才开车门，枪口已经抵住太阳穴。
    以前你可以从曼哈顿荒僻的街角，打电话叫计程车。现在即使你从家里叫车，对方都会要你留下电话，再回电查询，才开车过来。
    一个计程车司机说得好：
    “坐车的人防我们，岂知我们也在防他。深更半夜，如果几个男人拦车，我是不停的！有什么办法呢？我们对彼此一无所知啊！”
    “知彼知己，百战不殆。”两千多年前的《孙子兵法》已经给我们最好的指导。
    所以你要打工，可以！但绝对要认清对象，不能先让自己毫无防范地曝光！

    一个女孩子在不得不与男朋友别离时，噙着泪对男友说：
    “求你忘了我，不要想我。知道你想我，会使我心碎！”

情到深处

    “家里电话己经安静好几天了，儿子没拔电话给汤玛斯，居然也没接到汤玛斯打来的！”你母亲对我小声地说。
    其实不用她讲，我早注意到了，尤其是你每天一进门就冲进房间，躺在床上发愣，想必心里有事。
    “我去问问他！”我对你母亲说：“希望没在学校惹什么麻烦！”
    虽然你母亲说每天少了一个多钟头的电话，正是好事，拦着不让我问，我还是敲了你的房门。
    你先别过脸去不吭气，后来禁不住我套，终于一古脑儿地讲出来。原来只是为了汤玛斯在你们一群死党闲聊时，讲了一句带有种族歧视的话，你火大地命令他立刻向有黑人血统的妮娜道歉，汤玛斯不愿意，于是闹翻了。你放出话去——“玛斯若不向妮娜道歉，我就不再理他。”汤玛斯也放出活来———“道歉？门儿都没有，不理就不理，谁怕谁呀！”
    于是你们这过去形影不离的死党，竟成了死敌。
    “最火的是，所有的同学不但不调解，还好像在看我和汤玛斯的笑话。瞧瞧我，瞧瞧他，然后窃窃私语，或大声地笑！”你狠狠地捶墙壁。
    你现在的心情我绝对了解！因为和自己最要好的朋友发生争执是难免的。
    跟好友闹别扭，常比与情人斗气，更来得火大。
    情人不高兴，感觉是心碎。老朋友不高兴，感觉是“必要爆炸”。因为朋友之间要求的是“义”，当对方不义的时候，你就会产生“义愤”，那是“愤”！气得令人发疯！
    问题是，若没有爱，没有情，也就不会那么心碎与义愤。然而从另一角度来想，不正可以验证彼此的情谊吗？
    古人常用“割席”来形容朋友绝交。据说管宁和华歆原是好朋友，有一天两人同席读书，听见外面喧哗，华歆立刻跑出去看，等他回座时，发现管宁已经把席子割成了两半，并对华歆说：“你不再是我的朋友！”
    请问，管宁和华歆原来真算是朋友吗？
    “不算！”
    你答对了！为这么一点小事就绝交，怎能称得上朋友？朋友不专心，非但不带着改变，反而唾弃他，简直比泛泛之交都不如！
    谈到这里，我们就不能不佩服鲍叔牙了！打仗的时候，管仲躲在后面，鲍叔牙为他解说是因为家有老母，而非贪生怕死。做生意时，管仲多吃钱，鲍叔牙谅解他家里穷。而当齐桓公要杀管仲的时候，鲍叔牙更为陈管仲的优点。
    管仲成了历史上的伟人，是谁使他成功的？
    是鲍叔牙啊！
    朋友之间，最重要的是谅解，是将心比心，而不是拿自己的付出来要求对方回报。
    一个女孩子在不得不与男朋友别离时，噙着泪对男友说：“求你忘了我，不要想我。知道你想我，会使我心碎！”
    一个男孩子在女朋友闹气甩头离开之后，明明是女方不对，却四处寻找：“我怕她气消之后，心里不安，或虽然懊悔，又碍于大小姐面子，不好意思回头，所以还是我先向她道歉吧！”
    听了这些故事，你怎么想？你跟汤玛斯是“管鲍之交”？还是“管华之交”？
    切记：这世上没有永无争执的朋友，却有愈摩擦，愈光灿的友情，真正朋友的争执，不见得非要错的那方先伸手。
    当对的一方，先伸出友情的手，错的一边将握得更紧。有珍惜，更有感激！

    他半声不吭，用大拇指甲，从厕所小便池
    刮下一层垢，然后往我嘴里一捅……

爱你，不是害你

    我刚来美国的时候，在维吉尼亚遇见一位中国厨师。他是由医院请假出来的，左手腕仍缠着厚厚的绷带，很客气地对我说：
    “听说您代表国内出来做文化工作，按说应该做几道好菜请您品尝，偏偏手受了伤，医生说以后很难拿重的东西了！”
    我问他受伤的原因，他说都是因为自己不注意；常用一只手端很重的炒菜锅，长时间下来，手腕关节变了形。
    当我为他叹息时，他苦笑说，比起另一个中国留学生还好。那个学生到他餐馆打工，他叫学生去端炉上的一个锅子，话还没说完，学生便冲过去把锅端起来，这时才惊觉那锅里竟是滚烫的油，要松手，油必然泼在身上，咬着牙慢慢将锅放下，双手已经严重的伤，而且伤到了筋骨，几乎半废了。
    “怎么连热油锅表面不冒热气都不知道？！”厨师叹气：“在家里娇生惯养坏了！像是笼里的鸟，放出去自己没办法生活。可是来美国留学，谁能不打工呢？结果什么都不懂，出事的不止他一个啊！父母在家里不教他们做，岂不是害了子女吗？”
    最近为我们装修的老板也说，曾有个留学生到他那里打工，他叫学生去拿石膏板，学生歪着身子，一次硬抬两块，岂知因为使力的方法不对，半边脊椎受到过大的压力，没多久就软骨突出，无法再干重活。于是改叫他铺地砖，却没铺不久，便旧伤复发，站都站不起来，只好把他辞了。
    “据说这毛病会跟他一辈子！”老板说：“怪得了谁呢？人家一次抬四块都成，重要的是用力的方法要对，只怪他以前什么重活都没做过，所以连筋肉该怎么用都不懂，一定是家里宠坏了！”
    “父母在家里不教他做！”“一定是家里宠坏了！”他们责怪的都是受伤者的父母，使我不得不检讨对你的教育方法。这也使我想起二十年前，一件有意思的事：
    那时候我们住在一个大杂院里，左邻右舍只是一板相隔，某日右邻夫妻吵架，丈夫吼道：“这是什么菜嘛！怎么连盐都不会放？！再不改进，我就跟你离婚！”
    这时候便听见左边那家的父亲，对着自己正在念高中的女儿说：“学着点吧！要不然老公都抓不住！”
    那位父亲当时的心情，是不是正如同我此刻的感觉呢？我们对你说“好好念书，家里事不用你操心！”却可能忽略了一件事———有一天，你也得完全照顾自己，那可能会随着你到大学住校而突然发生。于是前一天还不知道洗碗清洁剂的瓶子怎么开，第二天却连床单都得自己洗，岂不是突然掉人另一个世界而难以适应吗？
    最严重的是，你也要出去打工！如果在家什么重活都没做过，锅铲也没碰过，是否会发生我前面说的那种悲剧呢？
    于是我不免要反省：“爱你，是否反而害了你？”
    记得一位家境富裕的高中同学，在服兵役时对我说：
    “天哪！我吃过尿！而且是那种结成黄色垢的尿，你能信吗？有一天长官叫我去刷厕所，这种事我从来碰都不曾碰过，但我还是捏着鼻子刷了。哪知道，长官去检查，他牛声不吭，用大拇指甲，在小便池，由下向上刮，居然刮下一层垢，然后往我嘴里一捅，天哪！我想到就要吐！”
    但是他也说只怪他自己真不会刷厕所，否则也就不会受这种侮辱了！
    如此说来，假使我要求，从现在开始全家的浴室、抽水马桶，全由你负责刷洗，能算过分的要求吗？
    为了你的未来，为了你的安全，我们不能再一直把谷子送到你的嘴边，除非我们永远把你像鸟一样关在笼里。
    你当然不希望被关，你当然想飞！
    那么，请你学习飞翔、学习觅食、学习工作、学习受苦的日子！

    当你想到死亡，想到那些昏迷的人，就会
    发现，这世上竟没有什么能比醒过来这件事，
    更来得可喜！

打赢每天的第一仗

    由于昨天睡得太少，你今天吃完晚饭，就说要先去躺一下，再准备后天的考试。可是当我九点叫你起床的时候，你又用被蒙着头，咕咕咬吹地说：
    “干脆睡到明天早上再起来念书，反正明天放温书假！”
    你祖母也觉得有理，而在一旁附和，可是我却问：“你明天早上打算几点起床呢？”
    “六点！”
    “那么你算算，一共睡了多少小时？那是十一个钟头啊！后天要考三科，你能这样大睡吗？此外，你明天打算几点钟上床，如果照惯例地拖到深夜雨点，那是二十个小时，你可能连续读二十个钟头的书，仍维持高效率？戴隐形眼镜的眼晴又受得了吗？”
    你蒙着被想了想，跳起来。
    是什么改变了你的初衷？是清醒之后的分析、判断！
    当你睡得迷迷糊糊的时候，不可能有明确的判断。甚至你会发现，在早上起不来时，原先有的斗志都会消失，你很可能对自己说：“哎呀！这个计划太麻烦，何必呢？算了！改天再说吧！”
    许多不错的计划，都是这样打消的！许多可以改变一生的机遇，就被这样地错过！
    最近我看了一篇医学报导，说那些抑郁症的患者，睡大觉之后，会变得更严重。相反地，当他们睡得少，或整晚不睡，则病情会减轻。
    报导中没有分析原因，但我相信那些患抑郁症的人，最大的原因，是不敢面对现实。而睡大觉，使他们离现实更远。
    中国北方有句俗语：“好吃不过饺子，舒服不过倒着！”意思是好吃的东西，没有超过饺子的；最舒服的事，没有什么比得上睡大觉。睡梦提供我们另外一个世界，一个在现实无法满足，在那里却能达成的世界。所以做梦有舒缓精神紧张的作用。
    问题是，当我们在梦中神游太虚时，身体还在这个世界，太虚毕竟不是现实。也就因此，当我们由美梦中醒来，是最痛苦的，有时竟如同以酒浇愁，酒醒后的头痛一般。
    记得我翻译过的那本《死后的世界（LifeafterLife）》，原作者瑞蒙模第在序言中说过这么一段话：
    “其实死亡与睡觉有什么不同？都是对这个世界失去了感觉！唯一的不同，是睡觉还有醒来的时候，这醒来是多么可爱！”
    每次当我从无限美好的梦境回到艰困的现实世界，而万分痛苦时，都会用这段话来安慰自己。
    你母亲有位同事的儿媳妇，在车祸后陷入昏迷，而被送进波士顿的一所昏迷人中心（Coma Center），她的丈夫甚至辞了工作，带着两岁的幼女，住在医院旁边，每天领着孩子到床前唤妻子、喊妈妈。他们祈求的是什么？
    是奇迹！
    什么奇迹？
    醒过来！
    当你想到死亡，想到那些昏迷的人，就会发现，这世上竟没有什么能比醒过来这件事，更来得可喜！
    醒，并不那么单纯，这也就是为什么有“清醒”这个词的原因。醒而不清，或醒而不起，甚至再沉人梦中，常是使我们的判断失误，或错过时间的最大原因。
    我从半夜醒来，为你妹妹用微波炉热牛奶的经验中发现，半清醒和清醒，居然对时间的判断，也有极大的差异。
    白天我为她热奶时，总是跟着炉上的数字，暗暗在心里计算，久而久之，竟然不看数字，也能算得差不多。也就是默念三十秒时，炉子也正好跳到三十秒。
    但是当我半夜被妹妹哭醒，睡意模糊地为她热奶时，却发现炉子上的时间跳得出奇快，我才算到十八秒，炉子已经响了起来。
    是炉子快了吗？不！是我慢了！
    慢的人，在感觉上会认为这个世界变得很快。
    慢的人，他的时间变得比别人少。
    同样的时间，居然对一个人，在感觉上，能有不同的速度，更何况对不同的人了。我惊悸地体悟出这个道理！也由此了解为什么想贪睡一下下的人，往往发现那“一下下”竟使他“大大地”迟到了。
    这世上居然真有许多设有贪睡装置的闹钟，当它响超时，你只要按一下贪睡钮，它就延后十分钟再闹，届时如果再接，它又会延后十分钟。
    我反对这种闹钟，因为它使我们对睡前的决定讨价还价。如果睡前认定六点起床，为什么要拖到六点二十；如果可以拖到六点二十，睡前又何必定在六点？人不能对自己妥协，想想！对自己几个小时之前的决定尚且妥协的人，还可能对长远的理想坚持到底吗？
    从以上提到的许多经验，使我每天对起床这件事，都有了一种战斗的态度。我极力坚持自己起床的时间，井在中途醒来时，尽量保持清醒，因为起动不快的车子，不可能在赛车场上有杰出的表现。而每当我实在累得起不来时，都对自己狠狠地说：“一天开始的第一仗就输了，怎么了得？”
    我有一个朋友，先在新闻单位做到高级主管，莫名其妙地被排挤之后，改行做保险经纪，很快便成为百万元经纪人。不久之后，又去办杂志，没几个月，就打出一片令人刮目的天下。
    记得当他默然离开新闻单位时，一个朋友说：“别操心！他是遇到打击，先闷不吭声，躲在角落睡觉的人。但是只要睡醒，就精神抖擞，仿佛换了个人，开始生龙活虎地面对下一个挑战！”
    没有人会说：“白天的战斗，是为晚上睡觉”；却可以讲“晚上睡觉，是为白天的战斗！”
    睡觉，是为醒来之后，走更远的路！

    一个人要学习接受失败。
    利用倒下的时间喘气，并思考再攻击的方法！

报一箭之仇

    昨天傍晚，我们在院子里比赛投篮，起初互有胜负，但是当我以十一比六领先之后，你就开始急躁。每投不进，便大声地自责、跳脚，而在我进球的时候，你更连声叹气，问我是不是吃了大力丸？相对地，你的球也就愈丢不准了，几次甚至滚进了邻居的院子。
    最后，我以二十比九获胜。当我进屋时，听见你大声地吼叫：“开玩笑！今天是怎么搞的？我就不信我投不好！”
    我坐在起居室喝咖啡，看见你继续不断地练习，先是换短裤，后来连上衣也脱了，打着赤膊，在水银灯下奔跑，且不时用浇花的水管喷身体。当我推门问你要不要擦一点防虫乐，免得蚊子叮时，你以咆哮式的声音说：“不要！我今天非要连进十球不可，否则绝不进去睡觉！”
    你的外公，不知是不忍，还是真想到院子去，居然点了支烟，坐到球架旁观看；你母亲也抱着妹妹站在窗边。只是你的球更不准了，非但不进，而且常因用力过大而进了院后的树林。
    “没！”你钻进树林捡球时，妹妹说。
    “有！”你钻回来时，妹妹高兴地跳。
    就这样“没”、“有”、“没”、“有”，直到妹妹去睡觉，你还苍白着身体，沉着肩奔跑……
    说实在，我很心疼，怕你累坏了。
    但是我也暗暗高兴，觉得这种“不信赢不了”的愤懑，会是你未来成功的动力。这世上许多了不得的成就，都起于这种“不服气”！
    当然，也有很多人，因为不服气，而不冷静地检讨，结果愈加急躁，反而兵败如山倒，不但输，且再也爬不起来。
    许多敌人，就看准你“输不起”的个性，使用激将、起哄和幸灾乐祸的方式，逼你失去理智，陷入更深的泥潭！
    当项羽战败，退兵到乌江时，刘邦的兵士为什么要唱楚歌？那是项羽和他手下故乡的歌啊！
    唱你敌人故乡的歌，不是使他感伤、怀乡，且带有讽刺的意味吗？也正是因为他们认清项羽刚愎难屈的个性，使用这一招去攻心。果然当人劝项羽渡江，等机会卷土重来时，项羽以愧见江东父老为由，引剑自刎了！
    许多人读到这段历史都会说，如果把项羽的地位换成刘邦，只怕就渡江了，而且还会反败为胜！
    如此说来，项羽的失败，不就败在他坚直，而难以接受失败现实的个性上吗？
    世间也有一种人，不是愈挫愈坚，都可能愈挫愈放松，通常这种人都是原先有心理包袱的。譬如张德培，自从法国公开赛夺冠之后，就陷入了低潮，固然有人说是身体情况的问题，其实根本就因为心理的压力。
    而当他跌出世界前十名之外，今年七月参加美国大赛，在脚抽筋的情况下，愈挫愈勇，居然扭转局势，打败强敌，再度夺得冠军时，你记得他怎么说吗？
    他说：“正因为我脚抽筋，使我在几乎放弃的情况下，反而能放松心情力拼，打来也就愈顺手……”相反地，他的对手，却因为着张德培抽筋，放松了戒备，等到惊觉压力排山倒海而来时，已经难挽狂澜了！
    于是同样的“放松”，一个放松心情，一个放松戒备，前者就得到了反败为胜的机会。
    问题是，当你今天落后时；有没有放松呢、
    你是做了力拼！但属焦躁的、孤注一掷式的拼命，所以不但未能扭转战局，反而败得更惨。而在失败后，那样赌气式的自责，又有什么帮助呢？只怕你在喷湿全身的情况下受了凉，或因过度疲乏，接下来好几天都不能再上场！
    如此，你又能达到“报一箭之仇”的目的吗？
    一个人要学习接受失败，利用倒下的时间喘气，并思考再攻击的方法。希望你能用昨晚的球赛作为教训！
    对了！最后我要问你。
    你真的连进十球了吗？

    这种药能把人全身的精力集中，一次发挥
    出来，所以平常人服下它，也能跟高手一搏。

五毒聚功散

    少年时代，我很爱看武侠小说，尤其喜欢主角被仇家一掌击下悬崖，却侥幸不死，反而发现灵芝仙草的情节。我为什么喜欢“灵芝仙草”？因为它不但能治疗主角的伤，而且可以瞬间增加一甲子的功力。
    但我更记得一本书中提到的“五毒聚功散”。这种药能把人全身的精力集中，一次发挥出来。所以平常人眼下它，也能跟高手一搏。
    记住！只有一搏。一击之后，就精气耗尽，倒地死亡！只是许多武林败类，居然骗愚笨的部属，眼下这“五毒聚功散”，再派出去当敢死队。
    多神的药啊？！多狠的武林败类啊！可是你知道吗？
    本以为是小说瞎编的东西，现在居然真出现了，而且很容易找到，它就是——
    毒品！
    你不是说吗？有些同学夜里猛K书，一天只睡两、三小时，居然放学之后还有精神去跳舞，是因为吸了“仙丹”！
    我在台湾也听说，有些娱乐场所，为了使在那儿打工的年轻人能加班工作，诱他们服食安非他命，果然精神百倍。
    那所谓“仙丹”和安非他命是什么？
    就是现代的“五毒聚功散”！
    那些骗年轻人吸毒、食毒的是什么？
    就是以前的“武林败类”！
    你不是亲眼目睹吸毒的同学，从厕所里兴奋地冲出来，撞倒一群人，又狂奔而去，难以自制的情况吗？
    你也看过他们毒痛发作时，跟在毒贩后面乞讨的可怜像。
    然后他们就渐渐变得龋龊、无耻、现实、孤独、苍白、无助、缩小、消失
    当有一天你们在街角重逢，你认不出他们，只怕他们也不敢认你了！
    昨天下午，邻居亨利叔叔对我说，他要搬到外州去，而且是自己向公司请调的。
    “一定是调升很高的职位吧？”
    “不！是降！”
    “那么房子一定很漂亮？”
    “不！比现在差！”
    “那你为什么还要请调？”我不解地问。
    “为了儿子！把他跟原来那群坏朋友拉开！”
    当我告诉你这个消息时，你笑说早知道了！还讲亨利的儿子曾十分得意地拿毒品请你品尝。但令你不解的是，当他弟弟走过来伸手时，他竟狠狠地给了自己弟弟一拳，说：“你要是敢碰这东西一下，我就宰了你！”
    他自己既然扬扬得意，又介绍给你吃，却为什么不准才小他一岁的弟弟碰呢？
    吸毒的人就是这么矛盾。他们一方面希望别人也吸，使他们自己不孤独。一方面又知道吸毒的害处，所以绝不让自己的亲人尝试。说得明白一点。
    他们拖人下水，让大家都黑，显得他自己不是独黑。却绝不拖亲人下水，心想：“我反正无法脱身了！你们不要再陷进来！”
    所以你要想想：当有人向你推荐“仙丹”，甚至免费请你吸一口、吃一颗时，那人真是你的朋友吗？
    不是！他如果真爱你，应该像亨利儿子捶自己弟弟一样，狠狠给你一拳！
    或许你会说：“试一下嘛！就一次，也不至上痛，这叫体验人生！”
    听来似乎有道理，但你要知道，站在另一角度的观察，常比全身投入看得更清楚。
    台湾有一位女作家，曾为了写舞女的情节，下海当舞女，我只知道闻风而去的舞客不少，却未见她有什么作品出来，甚至可以说：她消失了！
    相反地，香港有位男演员，叫周润发，演活了黑社会的“小马哥”，甚至黑社会的人碰到他，都尊称他一声“老大”。
    周润发并没有参加黑社会呀！
    同样的道理，当你想要了解那是什么感觉时，又真需要冒生命的危险，亲自去“尝试”吗？
    许多朋友在听我说不喝酒时，都笑问：“画家、诗人，不喝酒，怎么能有灵感？”
    我则反问他们：“有些人非借酒，不能画、不能写，我却不必喝，就画不完、写不尽，请问谁的功力高？”
    对方总是辞穷。
    于是当别人怂恿你试一下，告诉你那“仙丹”有多灵时，你也就可以这样答了：
    “顶天立地，谁要靠药来撑着？
    清明澄澈，谁会被败类欺骗？”

    希望当你有一天到女朋友家做客，她妈妈
    夹一整只龙虾到你盘里，你能……

龙虾与龙头

    一夜的倾盆大雨，使我们原本就有些堵塞的天沟更无法承担，雨水像是瀑布一样直泻而下，且有些沿着房檐回流，訇訇地打在玻璃窗上，使我一夜都没能好睡。
    下午看雨小些，我扛出梯子，又找了一副橡皮手套，把你从楼上叫下来。
    “去清天沟！这个工作算你的！你做外面！我管里面！”
    “天沟里有马蜂！”很不情愿地说。才登上梯子，往天沟里看一眼，又大叫：“哪里是树叶？根本都变成稀泥了！又臭又脏！”
    我装作没听见，只是递给你一个塑胶袋：“把清出来的东西丢进去！”就转身离开了。却又不放心，怕你梯子架不正，或泥土地因为连日的豪雨松软，造成梯子歪斜。虽想让你一个人完成工作。还是不放心地出去帮忙。
    我在下面扶着梯子，看你把脏东西抓出来，人递过水管，用强力的喷水清除屋角够不到的地方。岂知污黑的泥浆和朽叶飞溅得我们满身都是，且把房子新漆的外墙也弄脏了，只好再拿着拖把去清理墙壁。不巧地，天上又落下豆大的雨滴，使我们狼狈极了。
    只是看到那滚滚的雨水流进天沟，又一下子转入通地的水管，再也没有溢出的现象时，我们都笑了！
    “奇怪！从来没觉得流水的声音这么好听！”你说。
    “因为它不再只是一条与你无关的天沟，而成为‘你的’天沟！那里你淋成落汤鸡，又弄得一身泥，换来的通畅！”
    记得以前有一次我移植韭菜，请你出去帮忙，那时你不敢碰泥土，用两根手指尖做事，气得我和了一滩稀泥，命令你把两只手都插在泥里。相信你一定不会忘记吧？！
    我当时间：“你每天吃的白饭、面包、水果，哪样不是从泥上里长出来的？我们死了之后，也都会变成泥！我们住的、站的、躺的，哪一刻不是以这大地为基础？你要尊重土地厂我更对你严肃地说；“每个人的福分都有一定，小时候太娇，连泥土也不敢碰，四体不勤、五谷不分，并不是好事！”
    说句实在话，今天有几个人不是“五谷不分”呢！我这样悦，只是告诉你，不可有娇贵的想法。人生不可能都是顺境，小时候太娇，只怕未来难以刻苦，也不容易了解别人的疾苦，使你变得孤独。
    最近，我就基于这种想法，常要你做些粗重的活。我教你跟在园丁旁边，看他工作，并对你说：“以后，由你剪草修花，省下一笔开支，以便缴大学学费！”
    在我修补浴室磁砖之后，也留下一大堆清理的工作，教你拿着海绵擦拭溢出来的石膏。
    甚至当工人敲打地下室天花板时，我居然叫你去看里面的管线，弄得你一头灰！
    我更不准你坐车去火车站，而使你走很长的路。
    我是一个多么残酷的老爷啊！
    但是你也要知道，当有一天你在外面遇到水管、龙头、磁砖、大沟、警铃、雪窗、剪草机这些问题，别的娇生惯养的年轻人都束手无策时，你却能轻松地处理啊！
    你或要说何必自己动手？可以请专业的人来！但是请问像今天的天沟，你请人，他能立刻到吗？最重要的是你要了解；这虽是一个专业的时代，却也是一个人人都得自己动手的时代。
    一群专业工人合作盖房子，回家之后，泥水匠可能自己修水电；水电工人则自己补墙壁。
    他们为什么不各自到对方家修理呢？
    因为工作忙、交通挤、地方大，他们没时间跑来跑去！也可以说：正因为过度专业，那些专业人才已经只能管大的、不能管小事了！
    小事谁管？
    自己管！
    以不要认为那是大才小用。一个真正成熟的“现代人”，是能屈能伸，并懂得充分自助的！
    我希望当你有一天到女朋友家做客，她妈妈夹一整只龙虾到你盘里，你能毫不犹豫，准确地动手吃。按部就班，吃得干干净净，使对方知道你“见过场面！有经验！”
    而当她们的龙头漏水时，你又能立刻拿起扳手，扭开螺丝，换上橡皮圈！让人知道你并非娇生惯养，而是对家庭有责任、有担当的青年！
    好妻子、好丈夫或能守能攻的现代人，都要从小学起！从家做起！自助助人！
    他没有说话，只是缓缓转过脸来赫然呈现的，是一个扭曲的内块，和上面小小的眼洞。

再看他一次！

    “半边身体都用布包着，好可怜！看起来像个木乃伊，恐怕得在医院躺三个月！”一个月前，你从医院探视受烫伤的同学回来，满脸同情地对我说，
    但是当我今天问你“有没有去探望你那受伤的同学”时，你先一怔，然后疑惑地说：
    “他刚出事的时候，我不是看过他了吗？你知道的啊！”
    那么让我说个故事给你听吧！
    当我做电视记者时，曾去医院采访一位被火严重的伤的人。他已经在医院躺了半年，连续做过多次植皮的手术。刚进病房的时候，我只看到他受伤较轻的半边脸，于是高兴地对他说：“不错嘛！你已经几乎完全恢复了！”
    他没有说话，只是缓缓转过脸来。我顿时震惊了！摄影记者也不自觉地放下肩上的摄影机，因为我们看到的，是一个扭曲的肉块，和上面小小的眼洞。
    那天我没有做任何访问，但他说的几句话，却烙在我的心中：
    ‘毁容的人；常比癌症患者更可怜。后者面对的是死亡，前者面对的是生命、是人群！”他的意思是说被毁容的人，所需要的是更大的勇气，来面对以后的人生，和人们奇异的眼光。
    他对我说：
    “金钱对我并不重要，重要的是友情。帮助我、告诉我：你们在以后还会接纳像我这样一个可怕的人……”从他那个黑洞似的眼睛中，我看到了闪亮的泪水。我低声问：“有没有很多朋友来看你呢？”
    “……”起初有，现在就很少了！一般朋友听说，总会来看看，但是只有真正的朋友，会来第二次。第一次是人情，不得不来。第二次才是友情，是他真正关心。只是友情太少了！”
    听了这段真实故事，你该了解我为什么明明知道你去过，还要再问一次！
    疾风知劲草，板荡识忠贞，患难见真交！我们愈是在困苦的时刻，愈需要朋友，也愈会记得朋友的帮助。
    你知道我到今天最深深感谢的人之一，是你的四姨婆吗？因为当我高中动盲肠手术的时候，你祖母被挡在门外，四姨婆是护士，所以获准进入。那次手术原以为半个小时就能完成，却因为黏住了腹腔，足足动了两个钟头，后来不得不加打麻药。半身麻醉的我，幸亏有她从头到尾拉着我的手、安慰我，甚至善意地欺骗我：“看！马上就好了！”
    所以今天她如果需要我，我会毫不犹豫地为她赴汤蹈火。
    为什么？因为她在我最无助的时候，向我伸出双手！
    记得有位政界的朋友对我说：“知道吗？如果你动手术切摄护腺，门外的访客会排队排到电梯口；可是如果你肺癌开刀，门外也会排到电梯口，但不是访客，是花篮！”
    跟着，他说：“可是我就抓住人们现实的这一点，表现得不现实！我专去看那些已经失势或重病的长官。结果当他们有一天东山再起的时候，对我最刮目相看！所以朋友不在于平常多么热呼，而在于需要的时候，是否能及时出现！”
    可不是吗！去年我有一位在台视工作的高中同学，突然患重病，虽然跟他几年难得见面，当我知道之后，还是在返美前的一片忙乱之间，到医院去看他两次，并从纽约订了几回电话，寄些医学资料给他。
    不久之后，接到他送来的传真，说已经动完手术，一切顺利……
    而那竟是在他经过开脑大手术，刚刚清醒之后躺在床上亲笔写的信。
    我真感动得落下泪来，一方面庆幸这位高中老友胜利归来，一方面激动于这份情谊。
    真正的朋友，是你想去探望他，一次！两次！三次！当他需要你的时候，你就出现！
    真正的朋友，是在死难归来之后，立刻就想到你的人。

    今天这个时代，要想鹤立鸡群，已经不容
    易，因为人人都是鹤。真想崭露头角，往往要
    靠“令人惊艳”的功夫！

使人惊艳

    前年十月，当我回台湾的时候，刚到机场就觉得有什么特殊人物将要出现，接着看见一个高挑的女孩，在许多人的簇拥下进入贵宾室，她戴着深色的太阳眼镜，很神秘的样子，打听才知道，竟是玉女红星布鲁克雷德丝。
    这个“漂亮宝贝”，是我到美国不久就知道的，先是看她的电影“蓝色珊瑚礁”，接着听见有关她幼年时拍艺术照的风波，又知道她进入长春藤盟校的普林斯顿大学，且看见她参加慈善的马戏表演，在绳索上做各种惊险的动作。
    起初我只晓得布鲁克雷德丝是美国少男少女崇拜的偶像，后来回台湾，甚至去年在北京，居然也四处看见她的海报，才惊讶她的魅力之大。
    但是眼前的“漂亮宝贝”，穿着朴素的衣服，在母亲陪同下，安安静静地生着，连头都不怎么转动，丝毫见不到大明星的光彩，倒令我半信半疑起来。直到在桃园机场，看见许多鹄候已久的记者，才确定确看来平凡的女孩，果真是布鲁克雪德丝。
    晚上打开电视，正看到她记者会的新闻，我吓了一跳，那浓眉大眼、青春亮丽的美女，真会是同飞机毫不起眼的丫头？只觉得她一路上都躲躲闪闪，像拿黑布遮起锦缎衣服般，不愿露出一点光彩，而且在下飞机后拒绝记者采访，怎么现在竟脱胎换骨般，变了个人呢？
    细听新闻内容，才知道布鲁克雪德丝早上躲过记者群，一头冲进旅馆，养足了精神，请专人整理头发、化妆之后，才在旅馆里举行记者会。她露面了，但没有在二十个钟头飞行后的憔悴时，而是在充分休息与准备之后，所以她得到了预期的反应——
    惊艳！
    “使人们惊艳”！这是不论女孩、男孩、漂亮的、不漂亮的，都应该学习的一件事。也就是不要在自己最弱的时刻曝光，使人们有较差的第一印象，而应选择最有利的时机，展现美好的一面。
    美好的第一印象，常能带来以后的成功。即使是童话中的灰姑娘，当她穿着漂亮的衣服、登着精巧的玻璃鞋，走下南瓜变成的礼车时，也是令人惊艳的。
    若不是这番惊艳，灰姑娘能获得王子的青睐吗？不可能！事实证明，换下了漂亮衣服和玻璃鞋，重新口到厨房，便没人认得出她是前夜令人惊艳的美女。幸亏留下了玻璃鞋，才能找到她。
    每个人的条件差不多！尤其是今天，教育普及、生活富裕，大家的才能都获得充分的发挥。加上人口愈来愈多、竞争愈来愈大，要想鹤立鸡群，已经办不到，因为人人都是鹤。所以真想崭露头角，往往要靠“令人惊艳”的功夫！
    或许你要说：“我不艳！如何惊艳？”
    那么我要告诉你：每个人都有与众不同之处，在恰当的时机，把你特有的美好一面表现出来，让别人惊讶地发现，就是惊艳！
    “惊艳”可以是一种瞬间优美的展现，令看到的人难以忘怀。早期现代诗人戴望舒，写过一首描写在下雨天的小巷里，一位少女擦身而过，又飘然消失在巷子尽头的诗，美极了！就是这种神龙见首不见尾式的惊艳。
    惊艳，也可以是订好计划，一鼓作气，掌握高潮的表现，譬如一位主持人介绍歌星出场：“现在让我们欢迎蔡琴小姐，她曾经演唱金大班‘最后一夜”的主题曲，相信是大家都难忘的！”
    另一位主持人说：“金大班‘最后一夜’，相信许多人都看过了，尤其主题曲，更是令人难忘，现在就让我们欢迎原主唱人蔡琴小姐！”
    两相比较，当然后者能引来更热烈的掌声，道理很简单——把高潮集中在后面，一鼓作气地引出。至于前者，则有“再而衰，三而竭”的缺点了！
    正因此，演说家们都知道，即使早到会场，也应该避免曝光，否则你去跟这位听众握握手，那位朋友打个招呼，真到开讲，大家早疲了，远不如准时到达，立刻上台，能引起轰动，这也就是惊艳！
    当然更有许多人用非常的手段，达到非常的效果。譬如唐代的大诗人陈子昂刚到京城的时候，没人认识他。某日有人当街卖古琴，要百万的高价，陈子昂毫不犹豫地买下。旁观的人都惊问买琴的原因，陈子昂说“因为我擅长弹古琴”。人们又问“能不能演奏一曲呢？”陈子昂则说”明天吧！”
    第二天当大家都到了约定的地方，陈子昂早准备好酒菜，并捧着琴对众人说：“我陈子昂有文章上百篇，不为人知。这种乐工的小技，算得了什么？”说完便把琴砸碎了，并将文章分送给会众。一天当中，就名满京城。
    听了这许多“惊艳”的故事，体育什么感觉？
    在这茫茫人海之中，你又该怎样展示自己？使人惊艳？
    记住！先认识自己的长处，不要急！不要慌！选择最适当的时机和场合，将之淋漓尽致地表现出来！那么——
    即使你是沉潜已久的灰姑娘，也将有出头的一天！

    老老实实的家庭主妇，循规蹈矩的医生护
    士，甚至初生的婴儿，都可能突然发现感染了
    这世纪之病。

世纪之病

    一大早，你就来敲我的房门，说你的电胡刀不见了，今天晚上有舞会，想借我的用一下。
    “不！”我说：“我的原则是绝不向人借刮胡刀，也绝不借给别人！”
    “那是借给你儿子啊！”你尖声叫了起来：“难道以为我有AIDS？”
    “我相信你没有，但你怎知我有没有？你和我又是否可能在看牙、输血、动手术时感染AIDs。就算我们都没有这种机会，你母亲会不会在牙周病动手术时感染？”我说：“我更要问，你既然向我借刮胡刀，你会不会也曾向同学借，或借给同学？同学和他的异性朋友及家人，又可不可能感染？他们向你借刮胡刀，是不是也可能向别人借？”最后我强调：“这一串串推下去，谁是保险的呢？”
    “没有人保险！”你一摊手。
    “有，自己最保险！自己坚守的原则最保险，它使你的危险降到最低！”我掏出钱：“去买一把新的！钱不要省，命最重要，尤其不可死得不明不自！”
    看你走出家门，我松了口气，庆幸能有这么一个机会，告诉你防范AlDS，否则你真可能临时跑去向同学借，悲剧也就可能这样发生。
    请不要认为我危言耸听！
    当你看看报上登的数字，就知道了。爱滋病患者居然成等比级数地增加。他们不再都是同性恋的患者。连老老实实的家庭主妇，循规蹈矩的医生护士，甚至初生的婴儿，都可能突然发现感染了这世纪之病。
    不是有个女医生控诉医院处理垃圾不当，使她被爱滋病人用过的针头戳伤，造成感染AIDS？这案子已经拖了好几年，那个女医生也一天天地憔悴，显然濒临跟死神见面的日子，就算她得到上亿美金的赔偿，又有什么用？
    医学院熬毕业，才三十岁的青春年华啊！只为一根小小的针头，竟然要早早离开人世。
    相信你也看到前些时的电视报导。
    纽约警察周到城市死角发放“注射针筒”，又到监狱发保险套。
    这是多大的讽刺啊！明明知道那些人注射毒品，或有同性恋，非但不去制止，反而消极地送针筒和保险套，这是什么皙学？
    这是人道哲学！
    一方面防范、禁止，一方面帮助他们。使他们不要因为买不起针筒，而大家共用一支。或在忍不住的情况下发生同性性行为，造成感染。
    看到电视中播出，瘦成皮包骨的爱滋病患者，真是令人同情。他们哪个甘心被感染呢？当他们借针头、性行为时，是否也如同你急着借刮胡刀一样，心里想：
    “不会这么巧吧？怎么可能碰上我？”
    问题是，由于人与人的关系是网状的，每个人都不只单方面的接触，所以“巧”就很容易发生了。如同你开车不去撞人，却难保别人不懂你。而且爱滋病的撞车，绝对是连环车祸！
    拿着小刀，戳一下自己，再去戳别人的变态爱滋病患者，已经在街头出现。
    牙医自己带原，在治疗时伤手流血，将病毒传给就诊者的案子，也已经出现。
    由于血液筛检疏失，在输血时被感染的例子，更是层出不穷。
    这些都难防！碰上没话说。但是能防的总要尽力啊！
    因此我不再准你去那号称爱滋病大本营的艺术村理发，尽管那里剪得最新、最好。
    也宁愿花钱为你买新的刮胡刀。
    甚至如果有一天，在你口袋发现保险套，我非但不会生气，反而可能暗自庆幸，毕竟你已十八岁了啊！
    如果你要耍新派，走前卫。可以！
    你也出就要有新观念、新作风、新原则！
    而且坚持到底，保护自己！

    面色苍白的母亲，在发现孩子毫发无伤时，忽然狠狠打了孩子两记耳光……

失重的感觉

    你筹办多时的派对，终于在今天早上结束了！可是一直到下午两点，居然都没见到你的人影，连一向震耳欲聋的音乐也消失了。我上楼探视，发现你躺在床上发愣，一副无精打采，又有些落寞的样子。
    这情景、使我想起以前演舞台剧，在热烈的掌声中落幕后，又回到台前谢幕，再次接受那英雄式崇拜的掌声。全体演员拉着手，以最优雅的姿态鞠躬，并看着布幕终于落下。
    接着，便听见台下椅子移动，和嘈杂的人声，然后是逐渐稀疏的脚步，以及剩下的沉寂。
    这时布幕又被开起，以便拆除布景和打扫舞台，许多演员在卸装后再到台上绕一圈，大家相对笑笑，深呼吸几口气，像是说“好不容易松口气！”又像在做深深的叹息！
    松口气的时候，明明应该是最欢愉的，为什么反而叹息呢？这是多么矛盾的事，但也是千真万确的！
    我曾看到一个孩子在紧急煞车声中，躺在车子的前轮下，面色苍白直奔过去的母亲，在发现孩子居然幸运地毫发无伤时，忽然狠狠打了孩子两记耳光，当旁边的人怪罪：“孩子没伤，你该高兴才对啊！”那母亲一言不发，突然坐在地上痛哭失声。
    她的哭，不正是在松口大气之后吗？当她奔向车子时，己经容不得她去想哭这件事，只有到松弛之后，一古脑地发出来。
    前个周未，由纽约北部来上课的学生，请我填一份学费的收据，说是可以由他们的公司付钱。原因是公司发现退休的员工，常活不了多久，于是接受医学专家的建议，鼓励即将退休的人，学习几种休闲技艺，或培养一些嗜好。果然施行以来，退休的员工，寿命延长许多。
    大紧张与大兴奋之后的轻松，不见得会是全然的快意，那轻松往往只停留短暂的时间，接下来的反而是疲劳的显现或茫然失措。
    记得我在你这个年岁，每次月考完，都会去看场电影，而在电影散场时，竟然是我最沮丧的时刻，因为我会突然跌人现实：“过两天发成绩，会不会考得太差？”“为准备月考而久下的功课，还能拖得了几天？”
    但这沮丧很快就消失了，因为成绩终于发下来，功课也终于赶完缴上去，并有了新的功课和考试。真正较长期的沮丧，反而是在联考放榜后的一段日子。
    那应该说是茫然，一下子放松之后的失重感，因为旧的目标已经达成，新的目标尚未设定！
    曾有人问那些中到过第一特奖的人，未来打算怎样安排自己的生活？因为千万美金使他们三辈子也用不完。但是你知道最普遍的答案是什么吗？
    他们说：“我们先还清房子的贷款，买两辆新车，送些钱给我们的父母，去佛罗里达度个假，然后开着新车回去上班！”
    是的，他们没有开着新车东游西逛，却是回到自己的工作岗位。其中有人说得好：
    “工作，是生活的一部分。白吃、白拿，活着还有什么意思？”
    另一个人说得更妙：
    “有了足够的钱，仍然努力工作，愈会被人尊敬！因为你不是为吃工作，而是为工作而工作！”他强调：“每一种生物，都会为吃工作，只有人属于后者！”
    听了这许多，你应该了解为什么在这轻松的暑假，办完派对，反而有一种说不出的沮丧。
    这沮丧要怎么治疗？答案很简单：
    “投入现实，设定新的目标！迎向新的挑战！”

    突然几声巨响，我从一片红色的火焰中冲
    到院子，回头只见火苗已经窜出了屋顶……

思念总在分手后

    今天我到曼哈顿参观博物馆，晚上八点多回家，才进门，你祖母就跑来告状：
    “孙子跟我发脾气，现在还不出来吃饭！”
    我转身就冲向你的房间，却听见她在后面喊：“别骂他，他吓倒了！”
    你果然坐在椅子上，歪着脸，盯着天花板，气呼呼的样子。还没等我开口，你倒先叫了起来：
    “爸爸！你说我气不气？今天下大雪，妈妈讲好到地铁车站接我，可是我等了半个多钟头，都不见车影，打电话去她办公室，说离开很久了；又打到你办公室，没人接，我不知道你去博物馆；再打电话回家，响了几十声，也没人接。隔了半个钟头打，还是一样！”你又气又委屈地喊：
    “你说我着不着急？我在骑楼下都快冻僵了，只好自己坐公共汽车回来，我急死了，一路上猜：是不是奶奶不舒服进医院，所以你们全跟了去？还是妈妈的车子，在雪地里打滑出了事？会不会受重伤？使得奶奶也赶去？我想了好多好多，甚至比这个更糟，更可怕的！”你突然指着站在房门口偷看的奶奶大叫：“奶奶还笑呢！我下车，冒着雪，飞跑地冲进门，气都喘不上来，心都要跳出来了，奶奶居然笑嘻嘻地坐在客厅看电视呢！还问我饿不饿？我都急死了！哪里还饿？！”
    “你明知道我耳朵不好，电视声音又大，怎么听得见电话？”奶奶走进来笑：“你妈车子开到一半坏了，幸亏有警察帮她忙，才回得了家，你又有什么大好怪呢！”
    “我当然没人好怪！”你两手狠狠一甩：“只怪我自己大惊小怪，好了吧！”
    虽然你一连串的表现都不够礼貌，我却没有骂你，转身带你祖母离开，且忍俊不住地对你母亲说：“棒极了！这小子吓倒了！”
    确实棒极了！相信这会是你一生难忘的经验！如果是我，我也会生气！但你能否认当你看到奶奶好端端地在家，接着又见妈妈开车进门时，有一种特殊的欣喜，与紧张后突然放松的，那种大病一场的感觉吗？
    我非常能谅解你！因为我比你更常有这样的经验：
    小时候，我有天下午在门口玩沙，你奶奶苍白着脸下三轮车，我九岁的心灵突然感到说不出的恐惧，那感觉没有错——父亲病逝了。
    我由一个天之骄子，顿时成为无助的孤儿。
    十三岁的一天晚上，你的舅爷叫我去拿扑克牌，他则蹲在地上为暖炉灌油，突然几声巨响，我从一片红色的火焰中冲到院子，回头只见火苗已经窜出了屋顶。一瞬间，我又从一个大宅院的小主人，成为无瞻蔽体的孩子。大家庭一下子散了，只剩我和你祖母，在废墟上搭个草顶的木屋。
    厄运一个跟着一个袭来。直到今天，每当我口家，远远看见我们的房子时，心里都会好兴奋、好庆幸地说：
    “多好啊！家还在！”
    我也常想起以前中视一位同事说的故事：
    “原来好好的日子，突然说要逃难，敌人就已经打到了城外，我那小脚的祖母拉着我，整夜地跑，居然跑了十几里路，一群人在溪边用手棒水喝，其中有对夫妻在我们的身边，当那丈夫喝完水才抬起头，随即倒了下去，跟着他的太太发出尖叫．突然又狂笑地发了疯。原来一片远远飞来的弹壳，已经削去了她丈夫的半边脸！”
    我常想起他说的画面，想那发了疯的妇人，以及裹着小脚，却连夜拉着孙子赶十几里路的老奶奶……
    这就是人生！什么幸福是永恒的呢？生与死常在一线之间，有与无也没能保险。只是生长在幸福中的人，常不知道世间会有不幸这件享，直到有一天他真正地失去！
    有一首歌叫做“思念总在分手后”，我觉得很俗却也很真实，当我们在一起时愈不相惜、相守，分手之后就愈会遗憾、思念！
    非常高兴你有今天的经验，使你突然有了失去的恐惧，这种恐惧对你会有很多好处，使你有忧患意识、使你惜福、使你感恩，也使你更爱家人，并知道把握现有的一切美好！

    英雄出少年！
    少年不成英雄，后面的路将更难走……

一开始，就不让它错！

    今天下午我请你帮忙包画册，你居然把沉重的书由地下室拾到二楼，再打开冷气和电视，一面看热门音乐节目，一边蹲在地上包书。
    当我很不高兴地指责你，为什么把书运上楼，又采取那么吃力不讨好的姿势包书时，你态度欠佳地回话：
    “你怎么不想想，我在包过几十本之后，自然会发展出比较好的方法？而且我不在乎上下搬，我有体力！”
    对于你贪图冷气和电视节目这一点，我不打算多说，却要严正地告诉你：做事之前不计划，便匆匆下手，心想可以从错误中摸索的态度，在三十年前或许可行，用到今天却错了！
    你或要说“从错中学有什么不对？”
    那么我要问，为什么不一开始就做对呢？
    当一群人竞争的时候，哪种人能获胜？当然是“错得少的人”！这就好比开车，在不赶时间的情况下，你可以说“慢慢找嘛！错了再调回头，总会碰上的！“但为什么不想想，如果能先看好地图，勾出路线，你就不必慢慢找，也就不必调口头。于是省下了时间，可以做些其他的事！
    “时间！”这正是问题的重心！三十年前车子少，你可以调头。今天处处是单行道，只怕你错过一个出口，就要用上很长的时间；才能找回去。而且车子多，你漫无头绪，容易出车祸。你没看见连计程车里都贴着条子，不接受“原地回转”吗？结果这“慢慢找”是费课时，又不安全的。
    如此说来，为什么要匆匆行动呢？
    你今天就犯了匆匆出发的毛病！
    在这一切讲求效率的时代，不先计划，就匆匆动手的人，未行动之前，已经注定了失败！不了解敌情，就匆匆出兵的人，在未开枪之前，已经注定了战败，而那战败，很可能便是死亡。
    我曾在报上读到一条新闻，有个人离奇地死在车子的驾驶座上，头则伸在窗外，被电线杆和自己的车身夹得血肉模糊。调查的结果是那人在黑夜倒车，头伸向窗外，想看清后面的路，结果路还没看清，先倒了车。
    这不就是匆匆行动造成的惨剧吗？
    记住！今天这个时代与三十年前完全不同了！农业时代靠口传心授的知识，和勤苦练习得到的技术。但是现在科技通讯发达，你就算完全没有认识，也可以获得足够的资讯；即便毫无技术，也有适当的机械供你使用，所以人们可以在完全不摸索的情况下，就找到捷径，获得成功。
    换句话说，那等着由错误中摸索的人，则必然要遭到落后和失败的命运！
    请不要说你现在还小，所以要跟着大人慢慢学。因为十八岁已经不小，今天这世界上许多年轻人，二十岁不到便崭露了头角，那是丝毫不让所谓成人专美于前的，有风格、有魄力、有经验！
    哪里得来的经验？
    书本上！电脑中！自己的分析实证！
    现在的科技能用电脑模拟核子试爆，能在室内制造浪潮和强风，能在模拟飞行具里训练飞行员；能在电脑上演奏交响乐！
    那些年轻人正因为知道使用科学辅助，加上没有过去工作的包袱，敢于驰骋自己的想象力，所以能有惊人的成就！
    “英雄出少年”，这句话说了千百年，今天却比过去任何时候正确！我们甚至可以说：少年不成英雄，后面的路将更难走！如同一大群人赛跑，如果你不能一开始就站到大前，只怕因为前面挤满了人，即使你跑得快，也无法发挥！
    现在回到本题！你知道台北书局的一个工人，一天能包多少本这样的书吗？
    四百本！而你呢？七本书竟包了半个小时！
    为什么有这样大的差异？
    因为他们运用桌面和墙壁顶着纸盒，不让它滑动，再准确地贴上胶条。在工作之前，先研究了方法，所以能有最高的效率！
    “从错误中摸索”，这个词已经过时！今天我们要说：“用思想！用方法！用工具！从一开始，就不让它错！”

    你牺牲完，还能不能再牺牲？
    抑或已经一无代价地彻底牺牲了？

选择牺牲

    最近台湾上演一部叫做《异域》的电影，是根据柏杨的小说拍成；这本书我在初中就看过，细节全忘了，只有一个把人头挂在高竿顶端的画面，印象十分深刻。
    我没有去看电影的《异域），但又买了一本书，晚上临睡时翻几页，每次读到一个段落，把书放回床头柜，都觉得手上好沉好沉，心里也有一种莫名的沮丧。《异域）对于我，成为“抑郁”的代名词！
    但我还是把它看完了，甚至读完之后，仍然随时拿起来翻翻，翻到哪页，就从那里读起，奇怪的是，每次都有不同的感动。
    那书是描写战乱时期滇缅边界苦战的辛酸史实，文笔并不精致，但话说回来，战争又何需精致？！我常说：没有比面对面战斗更真实的人生！战争使人面对生命、面对死亡、更面对生死之间的抉择————
    投降？还是战死？
    苟存？抑或牺牲？
    在《异域》那书里再三提出这个问题，也表现了作者的愤懑。我记得最清楚的情节是，从死亡边缘捡回半条命的残部没有栖身之所，那些在战争中途开溜的长官，却建起了华宅。令人感动的是，书中的主角虽然可以退享荣华，却毅然决然地走回异域。使人想起歌德的那句名言：
    “我有敢于人世的胆量，下界的苦乐，我要一概担当！”
    今天早上，收到你母亲的信，里面有一段话，居然正是我读《异域》的感触：
    “当你要为某种理想牺牲的时候，不要只憧憬那份理想，也要衡量一下，怂恿你去牺牲的人，值不值得为他那么做？他有没有给你应有的支援？抑或只想利用你的一腔热血？”她在信尾强调：
    “为理想牺牲的机会大多了，人的生命有限，你要选择牺牲！”
    可不是吗？我们一生有许多需要牺牲的机会。从小处看，牺牲睡眠、牺牲娱乐、牺牲利润……每天走在路上，看到商店最常用的词，就是“牺牲”。
    但是往人处看，牺牲也可能是“牺牲自由”！“牺牲家庭”！“牺牲生命”！
    据说二次大战时，日本神风特攻队“自杀飞机”的驾驶员在出发前，先去检视自己的衣冠柞冢然后登上塞满炸药的飞机，他们是为日本军国主义的侵略者做了牺牲！牺牲得尸骨无存！
    我以前看过一部《楚留香》的武侠电影，其中有个情节始终难忘。
    负伤的帮主逃进仆人家的井底秘室，仆人驾着帮主的座车冲下悬崖自杀，使敌人相信帮主也随之身亡。最可悲的是，那仆人在牺牲之前居然下了毒，不是毒他自己，而是毒死他的妻子和两个小孩，以免家人泄露帮主的行踪。
    看那母亲拥着两个幼子死亡的画面；看到自杀机队员到坟前给自己上香的纪录片。我不禁想：
    这牺牲值不值得？
    我知道最起码在牺牲者的心里，认为“值！”
    问题是，冷静思考之后，许多牺牲，并不一定有价值。
    高中时，当我已经获得台北市演讲比赛冠军，又得到全省第一名之后。有一天学校突然又要我临时参加比赛。当时你祖母说：“已经有了那样的荣誉，就应该好好保护着，不能勉强出战！”
    可是学校说，拖了很久，找不到适当的人，所以非请我出马不可，要我勉强为学校出赛！
    我出赛了，仓促成军地出发，结果是：
    惨败归来！
    当时怂恿我出赛，把我捧上天，说：“你是天才，没问题的！”，那些主任、组长们怎么反应？
    他们只耸耸肩，笑笑：“想不到！想不到！”
    他们真正没有想到的，是那失败对我心灵造成的伤害！
    最近我在报纸上看到一则新闻，一个高中女生为热恋的男朋友跟父母闹翻，离家出走，既牺牲了学业，又牺牲了家庭，她以为能建立另一个美满的家，却没想到男孩嗜酒又嗜赌，到后来竟把她卖了！
    这是一个普通得不能再普通的新闻，据说到风化区常可以听到这种为“爱人”牺牲的故事。
    我没去过风化区，却听过一位黑道人物说：“碰到老仇家上门，我根本不在乎！但是只要见到不满十八岁的小孩来寻衅，我就立刻逃。因为他们未成年，杀人大不了送去感化，所以常被老家伙们利用来当杀手。少年人血气旺，被捧一捧、激一激、提枪冲锋，打死了。还自以为是英雄呢！”
    你不是也说过吗？
    “学校里高年级的坏蛋，常怂恿低年级的去传递毒品，然后给予奖励，表示‘小哥儿们够看！’那些低年级生居然还沾沾自喜，得意地大摇大摆！直到被抓，还以为这种牺牲可以提升自己在哥儿们间的地位。”
    前面那些纯情的女孩子，为老大卖命的少年杀手和传递毒品的低年级生，不都笨得可笑吗？他们是牺牲了，只是为不值得的人做了牺牲！到有一天，真能为国家、民族，或崇高的理想牺牲时，反而失去了机会。
    自杀获救的人，日后总能找到一片光明的天地，这时候让他们回想当年自杀的行为，都有愚不可及、侮不当初的感觉。所幸他们获了救，还能悔！如果没获救，怎么办？！
    假使有一天，你面临牺牲与否的重大抉择，希望你能好好想想：
    你牺牲的对象值不值？！
    你牺牲之后可不可能悔？！
    你牺牲完，还能不能再牺牲川
    抑或已经一无代价地彻底牺牲了？！

    学校拔了一个楼梯间给我们，于是我们划
    地为王，在里面抽烟、睡觉……

叛逆少年

    今年春天，我应邀到台北一所高中演讲，没去之前，里面的老师就吓唬我：
    “别把学生估得太高了，今天的高中男生可不比从前，他们自以为了不得，什么大都不看在眼里。尤其可怕的是，他们居然黑白不分，譬如举行班际的合唱比赛，明明表现杰出的，他们却发出嘘声;至于那荒腔走板的，他们反而猛鼓掌叫好……”
    当天我到台上，场面果然不含糊，前面校长讲话，我没听清楚几个字。轮到我演讲，虽然安静了不少，却老觉得好像有蜜蜂在下。令人不解的是，尽管不少学生在下面讲话，但说到好笑的事，又会立即有反应，偶尔问问题，连坐在最后面的学生，都能提供正确的答案。
    这件事，令我十分不解：难道那些十六七岁的大男孩，有一心两用的本事？一面聊天，一旁又能听讲？
    我很快获得了答案——
    好几个听讲的学生写信给我，并相约到我的画室。
    “你知道我们听你演讲，听得多辛苦吗？”一个学生见面就说：“我们得一面彼此交谈，一边又集中注意力，发挥最灵敏的听觉，抓住你说的每个字！”
    “那么，你们何不安静下来了或纠正爱说话的同学呢？”我问。
    “那还了得？不是要被骂‘爱红’、‘爱现’了吗？会被人瞧不起的！所以每个人都想安安静静听讲，却又不得不装作很不甩的样子！”
    我没有责怪他们，因为从他们身上，我看到了高中时代的自己。
    我曾经为了怨学校省电，白天不开教室后面的灯，而故意在督学来的时候，发动好几班同学点蜡烛，用讽刺的方式表达抗议。
    那时编校刊的同学，由于学校拨了一个楼梯间供我们使用，于是划地为王，在门上贴着“成功（成功高中）代有才大出，各领风骚两三年”。房间里除了桌椅，还摆上毛毯，有时故意溜课去睡觉。以引得其他同学喷喷称大胆，而自以为英雄。
    甚至有人故意躲在里面抽烟，当训育组长进来，不好意思纠正，笑问“好像有什么奇怪的味道”时，得意地拍组长肩膀：
    “还是我们年轻的组长上路！”
    尤其不可原谅的，是当时有些同学，居然会制造出“某几个老师，联手打学生！”“某老师同性恋！”“某主任贪污……”之类的谣言。而且话一传开，就众口烁金，虽然没有任何人能证实，却一个比一个斩钉截铁，一个比一个咬牙切齿！
    谁敢挺身而出呢？如同前面所说的，即使你想叫别人不讲话，也不敢哪！
    向权威挑战，是多么英雄的事？！不论对与不对，这种挑战的勇气就是值得叫好的！不是吗？
    问题是，包括我在内，大家为什么不想想，敢于逆流前进、独排众议。如同司马迁为李陵辩护、韩愈谏迎佛骨，虽然落得被阉、被贬的命运，不更是一种英雄的表现吗？
    而且那表现更孤高、更果敢、更节烈！它不是随俗从从，而是为正义与良知发言！
    其实岂止十六七岁的大孩子有那种盲目的英雄式行为，大学生也可能如此。
    记得我有一年教课，班上有个男生不但公然迟到、早退，而且经常跟我莫名其妙唱反调。我知道他是想吸引女同学的注意，所以没大理他。直到有一天，好几个女生，一起忍不住地开了口：“你想不想听课？不想听就滚出去！”
    这捣蛋鬼先一怔，接着夹起书本，冲出门去。每个人都相信，他是再也不会出现了！
    他居然又出现了。在大家进教室之前，已经坐在角落。从此完全变了个人，下课还帮我收拾幻灯片呢！
    学期结束，他得了A！那是他应得的，因为即使在他爱捣蛋唱反调的时候，每次平时考，他都答得很好。如同台北那批高中同学，他是一面表现反叛，一边努力地学习啊！
    我变得很喜欢他，至今在校园遇到，还总是停下来聊聊。我知道这种有叛逆性的学生，叛逆期过后，往往能把那种特有的冲力，发挥到学问或事业上，而在未来有杰出的成就！
    最重要的，是他能“知耻近乎勇”，在众同学面前幡然改过。不是有大勇的人，如何办得到？！
    年轻人！你也有叛逆性吗？那并不坏！但你更要知道：什么情况，是需要大勇的时刻！


刘墉的著作

    文艺理论：

    《中国绘画的符号》（《幼狮文艺》·1972）

    《诗朗诵团体的建立与演出》（联合报1981）

    《花卉写生法The Manner of Chinese Flower Painting（中英文版）》（纽约水云斋·1983）

    《山水写生法The Thousand Mountains（中英文版）》（纽约水云斋·1984）

    《翎毛花卉写生书The Manner of Chinese Bird and Flower painting（中英文版）》（纽约水云斋·1985）

    《唐诗句典（暨分析）》（纽约水云斋·1986）

    《白云堂画论书法Inside The White Cloud studio（中英文版）》（纽约水云斋·1987）（太平洋文化基金会奖助）

    《林玉山画论书法The Real Spirit of Nature（中英文版）（纽约水云斋·1988）（太平洋文化基金会奖助）

    《中国绘画的省思》（专栏系列）（中国时报·1990）

    《艺林瑰宝（专栏系列）》（《财富人生杂志》·1990）

    《内在的真实与感动》（联合报·1991）

    《中国文明的精神（三十集二十七万字）》（广电基金·1992）

    《属于这个大时代的丽水精舍》（太平洋文化基金专刊（1995）

    画册及录影：

    《欧洲艺术巡礼》（中国电视公司播出·1977）

    《芍药画谱》（水云斋·1980）

    《Th ReaI Tranquility（英文版录影带）》（纽约圣若望大学·1981）

    《春之颁（印刷册页）》（纽约水云斋·1982）

    《真正的宁静（印刷册页）》（纽约水云斋·1982）

    《The Manner of Chinese Flower Painting（英文版录影带）》（纽约海外电视25台播出·1987）

    《刘墉画集（中英文版）》（纽约台北水云斋·1989）

    《刘墉画卡（全套三十四张））（水云斋·1993·1994·1995·1996·1997）

    有声书：

    《从跌倒的地方站起来飞扬（刘墉·刘轩演讲专辑）》（台甫德兰启智中心·只供义卖·1994）

    《这个叛逆的年代（刘墉演讲专辑）》（马来西亚华侨董事会联合总会·只供义卖·1995）

    《在生命中追寻的爱（刘墉演讲专辑）》伊甸社会福利基金·只供义卖·1996）

    译作：

    《死后的世界（瑞蒙模第原着）》（水云斋·1979）

    《颤抖的大地（刘轩原著）》（水云斋·1992）

    诗、散文、小说：

    《萤窗小语（第一集）》（水云斋·1973）

    《萤窗小语（第二集）》（水云斋·1974）

    《萤窗小语（第三集）》（水云斋·1975）

    《萤窗小语（第四集）》（水云斋·1976）

    《萤窗随笔（诗画散文集）》（水云斋·1977）

    《萤窗小语（第五集）》（水云斋·1978）

    《萤窗小语（第六集）》（水云斋·1979）

    《萤窗小语（第七集）》《真正的宁静（诗画散文小说集）》（水云斋·1982）

    《小生大盖（幽默文集）》（皇冠·1984）

    《点一盏心灯》《姜花》（水云斋·1986）

    《超越自己》《四情》（水云斋·1989）

    《创造自已》《纽约客谈》（水云斋·1990）

    《肯定自己》〈爱就注定了一生的漂泊》（水云斋·1991）

    《人生的真相》《生死爱恨一念间》（水云斋·1992）

    《冷眼看人生》《属于那个叛逆的年代（改写·改写·刘轩原著）》《离合悲欢总是缘》（水云斋·1993）

    《冲破人生的冰河》《作个飞翔的美梦》《把握我们有限的今生》（水云斋·1994）

    《我不是教你诈》《迎向开阔的人生》《在生命中追寻的爱》（水云斋·1995）

    《生生世世未了缘》《抓住心灵的震颤》《我不是教你诈②》（水云斋·1996）

    《寻找一个有苦难的天堂》《杀手正传》《在灵魂居住的地方》（水云斋·1997）


刘墉-->漂泊的人生-->第二章 现代症候群

第二章　现代症候群

    现代化，诚然不错。但是跟着来的，就是现代病。且如同精神官能症一样，出现各种强迫性的症状，彼此影响，一下子会不对了，是谓之“现代症候群”！

    风水书上说“屋后不能接水，所以别买后院有游泳池的房子……。

                    风水症候

    不知是否因为华人的热钱都流回了台湾，纽约的房地产市场，近一年来突然变得冷清，其实冷清并不表示人们都不买房子，只是像在摊子上挑水果，僧多粥少的时候，能抢到就不错；碰到供过于求，便要挑三捡四。所以房地产市场固然不兴旺，倒还挺热闹的，总听朋友说正四处为房事奔忙，趁价钱低快点买，只是看了几十栋的人沙，却难得听说哪位成交了。

    有位房地产界的朋友对我说：“现在卖房子难，卖房子给中国人尤其难。看几十栋之后，总算找到合意的，价钱也谈妥了，工程师更检查过房子结构了。最后签约时，却要附加一条：如果风水师说不成，还是可以解除这项买卖！”

    起初我不信，直到近日春暖花开，四出活动，跟朋友接触多了，才发现炎黄子孙毕竟不同，中华文化的影响也确实深远。许多来美数十年的同胞，吃洋食、说美语、孩子个个ABC，半句中文不通，老夫妇们可能早把中文报改成New York Times，却唯有一样仍是道道地地的中国——看风水。

    我的家庭医生，最近新置百万美元宅邸，却在我一进门，刚赞美他的房子宏伟时，就叹说：“实际我看上的是对门那栋，价钱一样，可是没有买。”

    “被别人捷足先登了？”

    医师笑答：“不是！只因为那屋子后面多了一个游泳池，风水书上说，屋后不能有水，否则好比背水一战，是很危险的！”

    事隔不久，我孩子中文老师隔壁的房子要卖，托我找个地产拍客，没想到那掮客一看房子就说，卖是能卖，只怕不好卖给中国人，因为房子前面有一块空场！

    我说：“那不正合于风水上‘左青龙、右白虎，前朱雀、后玄武’的前朱雀吗？”

    你错了！这个空场太大，又有草丛，中国买主最忌，因为怕藏盗匪流民！”

    又过了数日，一位朋友说他的父母移民美国，原本看上一户公寓，坐北朝南，阳光充足，价钱也公道，正要付订，老父却突然发现大楼的正门面对着一条直通的大马路，谓之一箭穿心，坚持放弃，所以又不得不四处觅屋。

    我说：“旧时候，因为驾马车、牛车，或拉人力车，不易煞脚，碰到直直的路，迎面有个房子，转弯不及，容易撞进去造成死伤。而今前面的横路既宽，加上红绿灯，且用现代交通工具，照明又佳，何虑之有呢？况且就算拖进来，你住在十楼，难道车子会一直开上去，往卧室里钻不成？照这么说，皇宫是最不能住了，哪个皇官不面对直直的大马路？北平紫禁城如此，连台北的总统府也一样，而且是信义路、仁爱路双箭合一呢？”

    “那是总统府跟皇宫啊！”朋友仿佛觉得冒了大不韪地说：“皇帝、总统、衙门、警察局，这些气旺的地方，当然可以面对直马路！至于我们这种气弱的小民，连大门对着别人家的门都不行，要挂镜子，挡煞气！”

    “挡煞气？”

    “对！把煞气照到对面人家去！”

    隔日我把这位朋友敦亲睦邻的方法说给另一位朋友听，未料也击掌而叹：“对极了！而且你要知道，不但门外要讲究，土地不能不方正，门里也不可马虎。买Co1onial殖民式的房子尤其要小心，因为那种廓常是一进门就对着楼梯，犯冲，断断不能买。至于一开门就对着壁炉的也不成，火太旺，必须在火炉上挂盆向下垂的植物。屋子里更要讲求‘形’，绝不能住那成‘刀形’的房间，更不能睡在梁下面……”

    “可是就算是个长方形的房间，看来也是刀片形啊！”我说：“还有，现在的房子都在梁下钉了天花板，怎么知道何处有梁呢？”

    “爬到阁楼上面去看，再不然用捶子慢慢敲天花板，听声音就知道哪里有梁了！”

    “照您这么说，买房子真难，美国房子横梁特多、房子的形又总不正，而且进门常对着楼梯！”我说：“可是似乎白宫也是大门对楼梯哟！”

    “我不是早说过吗？人家气旺，祖坟葬得风水好！咱们是不能比的！”

    “照这么说，你我当不了高官，甚至发不了大财，都是祖坟风水的问题了！”

    “对呀！错不在我们，是先人的阴宅墓穴不够好！否则运气来了，挡也挡不住，你不要当官，人家自然会推你出来。所谓三代之先，便知荣发，为了我们的曾孙能进长春藤盟校，你我现在就该看风水、选龙穴！”

    当天晚上，我就对儿子说：“拿梯子来，爬上Attic天花板，看看大家的床头，有没有对着梁！”又转身对老婆说：“咱们是不是趁房价低，出去多看几栋房子，因为懂风水的朋友说，屋子要后高前低，最好后面有山，而且左右环抱，这样碰上盗匪来攻，比较易守，而且守不住，还能往山里逃，这可是先人们经过无数灾难、战祸之后发展出的风水水之说，千万不能马虎！”

    ※※※※※※※※※※※

    后记：这虽然只是一篇游戏文章，但我希望提出的是，只有历经苦难的民族，才能发展出这种苦难的风水，因为人们对于环境缺乏安全感，甚至对自己的能力缺乏信心。人们不确定一分耕耘、一分收获，对突来的成功，更不认为全是靠自己的努力获得。所以，他们把许多自己应当负的责任，推给了神秘的风水、命运！更莫明其妙地将十七、八世纪的风观念，带到二十世纪的现代。

    请不要小看风水症候，它的影响深远、反映深入！

    有青春、有美貌、有财产、有美国籍，但是不嫁。

                    留学主失婚症候

    在我纽约的绘画班里，有三个未婚的女生，一位学电脑，一个学旅馆经营，一个学会计，她们都是华裔美籍，有很好的家世和不错的收入，其中一位最近曾并买了一栋独门独院的大房子。论才艺，当然更是不差，不但中、英文俱佳，而且画得一手好画。

    问题是，她们都三十出头，居然连恋爱的消息也没有。

    读者或许要猜：想必她们都很丑！

    那么让我告诉您：她们不但不丑，而且很漂亮，其中两位甚至称得上美女。

    每年我暑假归国之前，其中一位女生，都要对我说：“刘老师，您可要为我留意呀！帮我找个老公回来，差不多就成了，我不挑的！”

    可是每一年，我都空手而回，甚至没有为她打听，因为我知道，就算找到也不成了，否则在美国那么多人追，她们为什么仍然小姑独处呢？她们对在眼前的男孩子，尚且如此自我保护，谨慎得像是穿了铠甲，又怎可能信得过我从国内带回去的男朋友？

    “只怕他图我是公民，想藉我拿个永久居留吧！”

    “只怕他国内早有要好的女朋友，甚至已经订了婚呢！”

    “国内不是流行一句话——讨个好老婆，少奋斗二十年吗？”

    “我是不是应该在未婚之前，先办夫妻财产分开？”

    这是我经常听到的事。我甚至亲眼看见：

    有一个在台湾念完专科，又去美国留学的女孩子，再由大学部读起，并在班上认识了一位香港侨生，两人交往几个月，同进同出形影不离，原本大家都以为他们在毕业之后就要论及婚嫁，岂知有一天女孩子提到由于没有绿卡，找工作困难之后，男孩子先是一怔，当天晚上就避而不见了。

    “因为我念大学部，那男生以为我是美国高中毕业，早有了绿卡，等到真相大白，当然会离开！”女孩子居然一点也不伤心：“他根本就是要找绿卡谈恋爱嘛！不过也好！我原来也以为他有绿卡呢！”

    听了这个故事，使我恍然大悟，原本以为，没绿长的与有绿卡的人结婚，是天作之合。如今才发现，许多这样的搭配，反而因为对对方的不信任，而难有结局。因此，有绿卡的人，往往结婚的对象，还是有绿卡的，只有如此，才能令他们安心。这也正是我不愿意为那三个美籍华裔女生介绍国内男朋友的原因——没有信心，怎么可能谈恋爱！

    有时男女双方固然有信任，毛病还可能出在家长身上，我知道这么一件真事：

    有位国内的中学老师，到美国留学，并嫁给了一位小时候认识，早年移民美国的男朋友。婚后男方家长坚持不为女方申请居留，就是要考验她是不是真爱自己的儿子。而那女孩子在长久的不被信任和委曲之后，居然一气之下，拂袖而去。使得男方家长得意地说：

    “看汉！根本就是为了绿卡！”

    除此之外，最近我那十七岁的儿子，也给我一番启发：

    有一次我问他：“要不要我在国内为你注意一下，未来可以交往的对象？免得将来讨个洋妞？”

    他居然回答：“我宁愿找个在这里长大的中国女孩，至少我不必花时间教她如何适应美国的生活！夫妻要一起面对挑战，慢一步都不成的！”

    “此外。对台湾留美女学生造成影响的另一个因素，是大陆留学生的大批进入美国。曾有一位台湾男留学生对我说：

    “台湾留美的女生，自以为能考过托福，又有钱自费留学是多了不起，我宁愿找个吃苦耐劳的大陆女生！”

    至于台湾的女留学生，也妙！居然有人讲：

    “如果要玩，最好别打国内来的男生，因为你只要跟他约会两次，半个留学生圈就都知道了，没多久满城风雨，只怕以后要嫁都难！”

    各位读者，您能怪我不为自己的学生介绍对象吗？只因事情太复杂了啊！

    但是我也要提出一个观念：

    不论在哪里，恋爱的基本条件，是互信与平等，堂堂中国青年，教育素质绝不比美国人差；台币今天的力量，更有凌驾美金之势。连股票市场的交易量，都超越了纽约和东京。所以不要存着留学找对象的想法。回过头来，有多少本国男女菁英在等着你！

    把美国留学的经验、受挫的愤懑，加上国内的经济成就，和你另一半的冲力，才是最佳的结合啊！

    至于我那三位美丽的学生？

    我曾建议她们先解除自己的铠甲，再在广大的美国寻找，而不必占据“台湾名额”！

    如果有一天全国人民，都将铁窗拆下，小偷就突然增多？

    如果有一天全国的商店，都改为小小的招牌，生意就会一落千丈？

                    给我们一片乐土

    曾在海外读过这么一则国内的新闻：

    “一户拥有两层楼的人家，楼下遭了小偷，主人便将下面的窗子全装设铁栅，但是才装好没多久，小偷竟然攀着楼下的铁栅，上了二楼，又偷去不少财物。

    无奈的屋主，只好把楼上也设了铁栅窗。岂知不久之后，半夜屋中失火，一家人因为铁栅的阻挡，未能及时逃出，全葬身在火窟。”

    看完这则新闻，我立即有个感触“是谁害死这一家人？是小偷？是屋主自己？抑或这个社会？”

    ※※※※※※※※※※

    去年，我那八十岁的老母归国，虽然旅美近十年，对于国内的气候、食物，居然都还能适应，只有一点不对劲，就是咳嗽加重，甚至后来引起了肺炎。

    众亲友痛定思痛，检讨之后的结论，是老太太讲话太多，又太大声，而当我建议她老人家声量放小一点时，她居然回答：

    “亲戚们老带我出去吃忽，席间那有不讲话的道理，而说话总要对方听得到才行，地方吵，只好使劲地喊！”

    听完她老人家的话，我也有个感触：是谁害她咳嗽加重？是亲戚？是她自己？抑或这个社会？

    ※※※※※※※※※※※

    今年归国，在台北某处，看到两个有趣的画面：

    一个窄窄的楼梯门，对街而开，想必楼上有不少公司、行号，或特殊的营业，为了招揽顾客，纷纷将五光十色的招牌，挂在楼梯口的上方，由骑楼屋顶，一个接着一个，越挂越下来，最后进出其中的人，除了矮个子，人人都得弯腰低头。

    至于我住的大楼，楼上楼下不知开了多少商店、餐馆，不但招牌一个比一个“凸出，而且从大门内，摆到门口，最后居然放到了马路的慢车道上。

    见到这两个画面，我也有一番感触：

    如果有一天什么人不小心出入楼梯，撞了头，或骑车撞到那厚重的大招牌，进了医院，甚至送了命，该怪谁？

    怪招牌？怪他自己不小心，还是怪这个社会？

    ※※※※※※※※※※※※

    记得我高中时代，有一大到台北市的新南阳戏院看电影，我印象非常清楚，片名是“西部开拓史”，而我记得更清楚的则是——我居然从头到尾，站着看完电影！

    不知是否戏院的座位斜度不够，当天又客满，前面的观众有些将书本垫在椅子上坐着，再后面的人蹲着，更后面的人坐在椅背上，到后来，则半场以上的人全站了起来，不但站到椅子上，甚至两脚站在把手上。

    而我最能确定的是：绝大多数的人，没能真正欣赏到这部电影史上的经典之作。所幸当天没人从椅于上摔下来受伤，否则该怪谁呢？怪电影院？怪自己？还是怪大家？

    ※※※※※※※※※※※

    从高中的那场电影，到现在，已经足足二十四年了，这二十四年间的台湾社会，如同前面提到的那些例子，一再地引起我感喟。

    为什么我们的同胞，在漂亮的大楼，落成的喜庆鞭炮中，便叮叮当当地开始钉铁窗、挂招牌、建违章？

    为什么我们的餐馆中，总是吵吵闹闹地，似乎人人在比中气、练“狮子吼”的功夫？

    难道如果有一天全国人民，都将铁窗拆下，小偷就会突然增多？

    难道改成像世界一流城市街道，只在门厅或橱窗、雨篷上做小小的招示，大家的生意，就会一落千丈？

    难道西方餐馆中低声交谈的人，会听不到对方说什么？只是上唇碰下唇地演哑剧？抑或他们反而能拥有更多的闲适与优雅？

    问题是，当人人都装了铁窗时，你能不装吗？

    当人人都拉大喉咙时，你能不喊吗？

    当人人都招牌比大时，你能只悄俏地挂出一小片吗？

    如同二十四年前，当人人都站起时，我能不站吗？

    进一步想！

    难道我们就这样“恶性”地“比”下去，留给子子孙孙一个只知争逐，不知约束；只有强权，而乏公理。虽知真理、却无公义的社会吗？

    威廉荷顿曾经演过一部片子，其中有位电视新闻主播发了疯，某日冲动地对观众说：

    “如果你对住在火柴盒的屋子里，自我封闭、自我保护，任外面罪恶繁衍的社会无法忍受，请你现在打开窗子，对外面大声地喊：‘我受不了了！|”

    在电影中，满城的人们，都拉开了窗子，发出他们心中的怨气和怒吼。

    请问，我们是不是也该有这么一天，约个时间，告诉那些自以为不守法可以占便宜的人：

    这社会仍有正义的吼声！

    我们要留给自己和子子孙孙，一片干净。安宁而祥和的土地！

    非我去寻芳，只是误入桃源！

    非我要偷窥，只是被我看到！

    既非吾之本领，即使出轨，倒也能心安。

                    君子坦荡荡

    ·故事一：

    叮当！门铃响。

    我像触电似地从沙发上弹射出来：

    “快！快收报纸！彩色版！姜受延出浴，还有，还有另一张！对了！就是那个穿帮照！来不及？先塞到沙发座垫底下好了！我去开门，不成！还有里面的香港版，广东文章他看不懂？可是看得懂漫画啊！？

    打开门，儿子早等得不耐烦了：“怎么这样久才开门？我好饿！”做祖母的听到，忙不迭地摆碗筷，并端莱上桌，可是，天哪！我暗叫一声不好，在那锅子底下垫的报纸，不正是昨天藏起来的蓝毓莉舞台秀照片吗？而那个十四岁的小伙子，正一边扒饭，一面目不转睛地盯着看呢！

    ·故事二：

    “快啦！我没空等你！”接着喇叭猛响。等老王冲出门，太太已经在车上生火待发了。

    “专为女人剪头的师傅，会不会理得女人女气地啊？”老王心里直不安。

    “最起码比你们那种观光理发厅剪得好！”太太眼睛一瞪，寒光直射人心：

    “至少是用真正的剪刀理发！而且你看吧！里面的客人，三分之一是男的。”

    走进美容院，果然有不少男士，像是幼稚园孩子般坐在那里静听发落，至于他们的身边，则多半有着一位英明神勇。“发”力无边的夫人。

    ·故事三：

    “咱们就在这家餐厅聊聊吧！”

    “可是情况好象不太妙啊！你看那女侍的眼神也有点儿怪，还有怎么一张张桌子后头，坐的都是年轻的女孩子，还直往这儿看呢！东西也难吃，不是孙二娘开的人肉铺子吧！？

    以上三个故事都是我们见怪不怪的事情，却也显示了国内一个特有的现象——

    为什么美国家长不会藏纽约时报、每日新闻或今日美国呢？

    因为他们分得很清楚，报纸就是以新闻为主，至于杂志，如果你爱体育，有体育杂志；如果你想买东西不吃亏，有消费者杂志；如果你爱野生动物，有野生动物杂志；如果你对自然人文地理感兴趣，有国家地理杂志；如果你是好色客，有好色客Hustler、花花公子、花花妇子和阁楼杂志，如果你还觉得不够热，更可以到书店去买Selector、Gourme和Sixteen。

    为什么美国的妻子不会保驾着丈夫理发？上餐馆也不必怕进了黑店呢？

    因为少有挂羊头卖马肉的理发厅！如果你是纽约客，想找刺激，大可以去四十二街、时代广场。还不够，则开车去哈德逊畔码头或曼哈顿南边的醉猫街。至于上餐馆吊马子，何不明目张胆地去单身汉俱乐部和上空酒吧，而且不怕找不到，因为招牌上写得清清楚楚。

    或许这就是中国人的含蓄与老美冲动的不同处吧！

    我们的男士想看养眼的照片不好讲，想去寻幽访胜又不敢说，聪明的主编，自然想出两全其美的办法，使得正襟危坐的君子，在看严肃的国家大事、谠言宏论之余，兼能得色相之美。使那说是去理个发，好参加明天会报、上台演讲的正人君子，踏入雾气氤氢、香烟缭绕的理发厅，乃至吃个下午茶时，也兼得武陵人人桃源，忘路之远近的搜奇访幽，乃至探险的趣味。

    若果真有个遭遇，且被发现，则当事者可以说，非我去寻芳，只是误人桃源；非我寻艳色，乃是偶然得之。好比拾遗而昧的人说，这是我偷来的，只是别人遗失，被我捡到。于是既然没有预谋，即使犯罪，也不太大。既非吾之本愿，即使出轨，倒也能心安，岂不妙哉？

    问题是：“名不则言不顺”，这种似是而非、方圆莫辨的“道理”，和自我逃避、假貌伪善的态度，只怕已经十足影响到我们的社会。甚至有一天造成：“德之不修，学之不讲，闻义不能徒，不善不能改”，原因很简单——弄不清什么是义，什么是不善。

    “寡人有疾，寡人好色！”这话是说得鲁莽，但也显得率直，总比那看似目不斜视，却有偷窥症，甚至说“不是我要偷窥，只是被我看到”的人，来得好些。所以我主张理发店、餐厅、咖啡馆、乃至书报杂志一律依照电影分级，各“尽”所能，各取所“需要”，则人人能去除虚伪的外表，是谓之“君子坦荡荡”！

    过气演员保罗纽曼获耶鲁大学荣誉博士学位！
    过气演员亨利方达和他的过气女儿珍芳达获奥斯卡奖！
    过气演员雷根当上美国总统！

                    过气文化

    “过气”似乎是个新名词，而且一朝出现，便成气候。什么过气歌星、过气政客、过气代表、过气委员、过气餐厅，甚至过气诗人、过气作家全出笼了！举凡赶不上流行风潮的、不再年轻当令的，都是“过气”！

    过气这个名词，想必是“在气”的学者造的，而且果然造得妙，它绝非“过时”这类过气名词所能比拟，因为不仅表示了过时，而且意谓着“气数”已过，合该寿终正寝。果然那许多过气人士，在被冠以此名而气过之后，多半真的逐渐过去、不见生气。所以过气又有着摧枯拉朽、乃至除旧布新的积极意义！

    当然“过气”也只有像我们这种苟日新、日日新、又日新，不断求新求变的社会才能创造，像是美利坚那种过气强国的人，是不可能产生这么伟大灵感的。所以极应随着MIT的“台援”，回馈给老美的过气国民使用，必然可以大大丰富彼邦的词汇，譬如：

    过气演员保罗纽曼获取鲁大学荣誉博士学位！

    过气演员亨利方达和他的过气女儿珍芳达获奥斯卡奖！

    过气演员雷根当上美国总统！

    不过说来也真妙，似乎老美特别喜欢过气明星。像是凯瑟琳赫本、亨利波格和亨利方达，在我国早都不晓得过气到姥姥家去了，居然老美还会特别编什么“非洲皇后号”和“金池塘”之类的电影，使他们从中年到进棺材的前一刻，不断获得大奖。由此可知、老美有多么地“过气”！

    大约这只能怪他们的中年人太无聊。扑克牌、西洋棋和乐透奖，哪里比得上麻将、大家乐和六合彩的刺激？使这些过气的人们，居然在走出学校之后，还无聊到要读文学作品、进成人教育班、看百老汇过气秀，甚至站在冰天雪地里买票，等着看法兰克辛那屈那只老猴子，和九十多岁、像是螳螂叨雪茄的乔治本斯George Burns。此外还有奥斯卡颁奖典礼，根本就像“白头宫女说玄宗”那些评审和观众多半过气了，当然选不出几个“在气”的得奖人。

    不只美国，原来十分新进的小日本，似乎也有过气的倾向。且看今年NHK的“红白和战”，居然绝大多数是三四十岁的过气歌星。像什么北岛三郎、村田英雄、只怕五六十岁了，早该到北岛和村田去养老，居然还出来扮演三郎和英雄，可见那些拥护他们的日本观众有多么过气！岂如我们……

    （本文为反讽）

    常听女强人们说一句话：

    “奇怪！我看得上的，有才能。有见识的男人，总是别人的老公。那些追我的，又都不够看！”

                    女强人失姻症候群

    一对情侣同时走出大学校门，他们海誓山盟地计划，三年之后步入结婚礼堂。

    男孩子去当兵，女友则进入一家贸易公司当会计，两个人每天一封信，遇到营里放假，不是女孩子南下相会，就是男朋友北上，两人之间不但情感未减，由于经常别离，反而相需更殷了，尤其可喜的是，因为女孩子晋升总经理秘书之便，男孩子未退伍前，女孩就已经为他在自己公司，找到了一个基层的工作。

    每天早上，都是男孩子骑机车接女朋友上班。不！应该说是接未婚妻上班，因为再过一年多，就是他们的佳期了！

    每天晚上，也都是两人一起走出办公室，但后来因为女孩子升为机要秘书，经常要随同经理开会，遇到外地来的客户更得陪着出去应酬，而不得不让未婚夫自己回家。

    当然，男孩子也愈来愈忙了！早上打完卡，整理一下资料，就急急忙忙地骑着机车出去跑业务。从基层做起，本来应该如此，有几个老板不是这样灰头土脸地打挤出头？

    三番两次，女孩子看不过未婚夫下班前，冲回办公室的狼狈像，低声地叫未婚夫去洗把脸、换件衣，又建议他去买一辆中古汽车，也免得自己的秀发被风吹乱了。尤其是碰到晚上有应酬，必须衣着光鲜地上班，而坐在机车后座，乌烟瘴气地在车海中穿梭，总有些不对劲。

    只是男孩子说，台北这种交通，除非当主管，人家听自己的，否则为了赶时间，还是机车方便。何况钱省下来，也好筹备明年的婚礼！

    拗不过未婚夫的一大番道理，女孩子碰到刮风下雨或盛装出门，只好先通知男孩子一声，自己直接坐计程车：

    ：“反正公司付钱嘛！经理秘书，总会有些特支，上面已经讲了，下个月就为我大幅调薪！”

    受到公司重用，总是有道理的，女孩的学历、谈吐和亮丽的外貌，在受到客户的赞赏，不少生意实在不是会议室谈成，而是晚上在杯觥之间有了默契。

    当然未婚妻的得意，对男孩子也有帮助，最起码她可以提供不少公司的消息。商场的秘闻，甚至商业上的诡异技巧给未婚夫听，真让男孩子听得目瞪口呆。在他眼里，自己的未婚妻不但比以前更漂亮，而且见识也惊人。

    只是最受不了，难得在一起度个周未时，问未婚妻要到哪里去用餐，女孩子说出某家餐厅，男孩子还不知道在哪里，等未婚妻轻车熟路地带到，一餐下来，整整去掉了月薪的四分之一。

    女孩子也有她的理由：“这已经是我所去过最普通的地方了！你明知道，我一个月跟你吃不了几顿饭，多付钱文又算什么！何况你未来在商场上混，总得见市面，不能连鱼子酱、鹅肝酱都没看过，刀叉从哪边开始用都搞不清楚啊！”

    女孩子甚至为了带未婚夫上餐馆，而推着男孩子去买了两套像样的西装，又曾经半路冲进百货公司，为了买一双袜子，并且在计程车上要男孩子换上。随着公司高阶层主管出国时，更为男孩子采购了不少东西。连未婚夫的床头灯都在她的要求下换新。

    “你怎能忍受这么刺眼的灯光？不觉太没情调了吗？”

    几次还在激情的途中，女孩就这样抱怨。

    “可是，我一个月的薪水，才够买几个灯啊！我们总得存点钱结婚，距离我们约好的日子，没有多久了！”

    “钱？我有。”

    “那是你的钱！”

    “先不要谈这个，最重要的事，我将可能升职，所以婚期最好延后，而且绝不能让公司知道我们快要结婚这件事。”

    下面的故事，我不说了！因为大家可以猜得到结局。

    在今天社会，这是一个普通得不能再普通的故事，却也是值得深思的事。

    女职员陪主管应酬，在酒廊里谈生意。一星期没有几个属于私人的夜晚。涉入公司的业务愈深，见识愈广、薪水与地位愈高。相形之下当年同进同出的男朋友，却可能仍在基层打拚，而相形见绌。

    既然在见识上、财力上、地位上、思想上的距离都越来越远，私下相处的时间又越来越少，自然情也越来越淡！

    男孩子可能因为每每“供养”这样的公主，而难有积蓄结婚，终至分手或造成晚婚，甚至另找一个比较平凡的女子。

    女孩子可能家事一窍不通，但升上高阶层后收入日丰，自己拥有令人羡慕的地位与财富，终至成为迟婚的女强人。再不然则要放弃既有的事业成就，而回归家庭。

    常听这些女强人说一句话：“奇怪！我看得上的，有才能、有见识的男人，总是别人的老公。那些追我的，又都“不够看’！”

    至于那些从基层灰头土脸地干起，终于混出头的男士则说：“当我走进那位小姐在大厦顶楼的房子时，脚下踏的是软软的羊毛地毯，如同腾云驾雾一般。那时才觉得自己的窝太破了！自己的老婆太落伍了！奇怪的是，这样杰出的女人，为什么迟迟不嫁呢？”

    为什么？听了以上的故事，您当然知道！

    而且这是良性？恶性？循环，并每每有下面婚外情的“又一章”！

    被抢，也要懂得被抢之道，要不亢不卑、不温不火……。

                    知其不可而力之

    纽约有个高中生，连续被抢劫了五次，案子虽没破，学生却获得老师的表扬，原因是他能毫发无损，可见“被抢”的功力之高，足为同学楷模。

    “被抢”的学问确实不小，七八年前纽约警察局为了教导人民“被抢之道”，还特别公布了一套办法。

    譬如男人被抢时，如果穿了外套，要先把两襟敞开，露出口袋，叫歹徒自己去拿，表示倾囊以授。至于女人，则要自己掏出口袋里的东西送过去，免得对方在摸口袋时，引发另一种非分之想，变成抢劫并强暴。但仅仅是掏口袋，警察局又千叮万嘱：不要忘记先拉开外套的两襟，免得抢匪以为你是伸手掏枪，而先把你撂倒。此外被抢的态度也要讲究，必须不卑不亢，如果卑得像狗，他少不得“顺便”踢你一脚；若亢得像是毫不在乎，甚至说：“去！给你吧！”理必然会吃亏，因为抢匪不是求施舍，他们还有自尊心，否则早改行做乞丐了（纽约的乞丐收入甚丰）。

    谈到这儿，我们能不佩服纽约警察的善体人意吗？他们的道理很简单，抢劫事小、人命事大，如果只是被抢，大可以不去破案；假使受伤或丧了命，则非得破案不可。为了自己轻松、人民安全、所以公布这一套“办法”。

    尤有甚者，今年初，纽约市政府居然想到为注射毒品的人提供免费针筒、为监狱里的犯人提供保险套，以避免爱滋病的感染呢！只是人们难免心想，这针筒该如何发放？如果明知那些人用毒，为什么不抓？

    此外，我们有数以万计（只怕十万计）的小留学生在美国念书，倒也沾了他们特殊制度的光。这是因为美国政府规定，只要学龄儿童，不管他们的父母是否非法移民，都可以免费受国民教育，甚至严格讲明不准移民局到学校查非法移民，以免剥夺孩子们受教育的机会。

    从以上这些例子，我们可以说那是另一种“知其不可而为之”，明知不可以做，而人民非要做，政府阻止不了，只好配合而为之。目的是——人道。

    我们的外汇存底七百多亿美金，早已脐身经济强国之林，当然在这方面也不能落人之后，近来年果然急起直追，有了过人的表现。譬如：

    申请游行而未获准的团体，如果硬要游，警察照样早早为他们摆上拒马，既免“被抗议者”受伤、路人遭殃，也免得游行者有差池。

    明明在楼顶加建是违章，政府大概心想阻也阻不住，干脆美其名公布一套认定基准，甚至画好“范例”图，指导人民搭建。

    行政院人事行政局先规定了旧历年放假的日子，大概知道有人遵守，于是附加两句，各机关得视情况而前后调整。

    有一天经过忠孝东路统领百货公司前，甚至发现安全岛上既种了丛树、围了铁栏，且拉上塑胶绳防止行人违规穿越，却又赫然留出一段空隙，而且左右以木条隔开，使硬要违法穿越的人，可以跨过铁栏，再从那安排好的地方走过去。只怕改天还会铺上红砖，免得下雨泥泞弄脏人民的衣服呢！

    凡此种种，怎不令人击节而叹？政府之爱民，真是善体人意，无微不至，美国人的“知其不可而为之”是为了保人民的命，乃至人道的考虑，我们则犹有过之——图人民的方便。

    最近甚至听说，有人建议飙车既然难以禁止，问不设立大飙车场；六合彩既然防不胜防，何不由政府当组头。而我则要建议，既然凶杀之风难以遏止，何不派员赴意大利考察，在国内设立罗马式的竞技场，专供勇于私门的人表现？

    此外国外既有供爱涂鸦者设的涂鸦墙，为喜欢自我发表的年轻人设置的徒步区，我们何不设一批假的电话亭、路灯、工程车，转供雅好破坏发挥，如此以民之所好与之，必能大大树立政府开明的形象，而成为世界民主的新典范！

    （本文为反讽）

    “总算孩子大了。”一个太太宣布：“我打算离家出走！”所有听到的中年妇人，都兴高采烈地过去道贺。

                    中年女性叛

    一九七八年春，当我担任美国丹维尔美术馆驻馆艺术家时，曾应邻近的马丁斯尔市艺术中心邀请，去做了两个星期的国画指导。负责接待我的，是当地艺术家凯利夫妇。

    他们每天轮流开车带我去教课，参加各种活动，同时，在豪华的宅邸中，为我举行一个小型的画展，身为业余编织艺术家的凯利先生，编织了一面精致的旗子送给我，太太则下厨学做中国菜，七个孩子更成为了我的好朋友。他们家庭的温馨和马丁斯维尔的春景，在我寂寥旅途的记忆中，留下鲜明的印象。所以五年后，当我终于也一家在纽约团聚，生活安定下来，便极欲再叩访这难以忘怀的一家。

    我打电话过去，传来的是凯利先生苍老无力的声音：“我的妻子与我离婚了，一个人北上，或许在加拿大吧！她说孩子大了，总算自由了，所以，她要过自己要的生活……。

    ※※※

    同一年，我私人画班的高材生宁芙太太，突然辍学了，说她的六个孩子多半成人，最小的也能自己照顾自己，所以她要离开家，去完成一些年轻时的愿望。

    “我不打算离婚，但要离开家，十多年前我就这么想了，直到今天才有机会，人都近五十，再不去寻找，就来不及了！”宁芙太太说。

    妙的是，同班的太太们，居然兴高采烈地向道贺，你一言，我一语地说她们也很怨，觉得半生都浪掷在尿布和洗衣粉里，真应该向宁芙太太看齐，未来也过过自己想过的日子。

    坐在一旁，不知该说什么好的我，见到的是一双双闪着光亮的眸于，我发现——

    那些中年妇人们，似乎从宁芙的“勇敢”中，获得了激励，也可以说，她们因为看到宁芙做出她们不敢做，或不敢说的事而兴奋不已。

    ※※※※※※※※※※※※

    今年暑假归国。一个儿时的玩伴约我午餐。

    ：“我打算离开我老公，你觉得如何？”她突然问我。

    ：“你们的婚姻不幸福吗？家庭不成功吗？”

    婚姻幸福不幸福我不知道！”她说：“家庭应该是成功的，从一无所有，到好几栋房子！但是你要知道，房子全是我赚的，我老公那点薪水只够吃饭！”

    “常听说贫贱夫妻百事哀，你们这样富裕，为什么还要怨呢？夫妻共同奋斗，有了这些成就，何不共同享受成功的果实，况且孩子又都上高中了！”

    “喂！你有没有为我想想，你不觉得我还算年轻吗？不趁着年轻，完成自己的理想，难道要等到做老阿巴桑再后悔吗？”她居然有些冒火。

    问题是，在接下去的闲谈中，我听不出她真想做什么，既非再找个小白脸嫁了，也不是出去另闯一番事业。总之，她就是觉得冤，觉得自己过去是白活了。却似乎完全没有想到离开后，那大她十多岁的丈夫，会是怎样的景况。

    过去总听说男人到了中年，有了经济力量，又少了孩子的负担，容易有外遇，一方面希望在别的年轻女人身上找寻青春，证明自己还年轻；一方面因为厌倦了一、二十年刻板的家庭生活，想找些外来的刺激。

    遇到这几个朋友、学生的例子，才惊觉到——在女性心灵的底层，何尝没有这种“变因”！而且变因可能是在男性压制下的反弹，以及对自己逝去青春的呐喊，其中的愤懑，更是中年男性所没有的。

    最后，我对儿时的玩伴说：

    “让我举个例子吧！你和你先生一起人生的旅途，他背着重重的行囊，你拉着几个孩子，走过大半的路，行囊轻多了，孩子也大了，你向前看，路上的风景不见得有后面美，路边的花，也不如后面多，于是你对丈夫和孩子说：‘你们自己走吧！趁着我精神还好，体力仍足，决定跑回头，再走一遍走过的路。而这一次，我要好好看看周遭的景色，拾取一些可以珍藏的东西！’”

    可是你为什么不对丈夫说：“你的行囊也轻了，让我们再往回走一段，趁天色未暗，看看过去未曾欣赏到的美景”呢？

    如果你丈夫说他走不动了，你是否忍心抛下他，一个人走回头路呢？

    夫妻在艰苦的奋斗期，确实可能少了情趣，但那情趣能在子女成年后，再共同去寻找，本无须抛下一方，独自前往！

    由各自背负行囊，无暇四顾，到相互扶持，行一段惬意的人生路，不另有一番境界吗？”

    具有中年反叛“基因”的女士，以为如何？

    快跑、当众痛哭、大声咳嗽，都可能妨害别人的自由？

                    自有我在

    有人说老美最懂得自由的真义，处处唯恐个人的自由影响到别人，不过据我看，他们简直就是过度敏感，甚至显得有点神经兮兮！

    有一回我在办公室的走廊跑，好几个老美居然同时打开门，大惊小怪地问：“发生了什么事！”我说：“没事，只因敝人干记者出身、跑惯了！”你猜他们怎么说？他们说：“拜托以后别跑，因为使我们紧张，以为失火了，这是妨害我们沉思的自由！”岂不是天大的笑话！

    又有一回参加老美的丧礼，丧家的亲属居然不哭，使我还以为死了别家的人。原来据说是把悲恸藏在心里，泪往肚里流，为了免得外人不知所措，增加他人的心理负担。岂不也是笑话！吞泪是会得癌的！而且没人顿脚捶胸、哭天抢地，如何能见死者的哀荣？自己就算不哭，也该请职业孝子代劳才对呀！

    还有一回，老美来我家做客，正逢家母花粉热咳嗽，居然每咳一次，那老美便要问一遍：“令堂是否不舒服？”也不嫌烦？后来拙荆在里屋伸了个“有声”的懒腰，那是痛快呀，老美居然也神经兮兮地问：“怎么了？”

    到美国十年，我总算弄清楚，敢情老美自生下来便受个教育，别人打喷嚏，一定要对他说：“上帝保佐你！”那打喷嚏的人，则得讲：“对不起！”这对不起的意思，一则是因为自己失态，一则是对引起别人不安表示歉意，所以当我们打个过痛的喷嚏，或伸个畅快而有声的懒腰时，在中国，只要不传染，没人会去管你，但在欧美，却可能引来一大番不知是真是假的问候。

    所以美国式的自由，说得好听，是建筑在关心别人的基础上；中国式的自由，是建筑在舒畅自己的原则上。说得难听一点，则老美是自己碍手碍脚的小家子气，我们老中才有那“自有我在”的大风范！

    （本文为反讽）

    如果我们办国际运动大赛，各国应该早早送选手来台北，以便适应这里的空气。

                    大体育馆万岁

    听说台北市政府考虑在七号公园预定地兴建大体育馆，我立刻举双手造成，高呼市府为民造福万万岁！

    首先，台北市寸土寸金，这么昂贵的土地，当然应该用为建筑，给大人办正事，而非辟为草地公园，让毛孩子嬉戏。而且在黄金地皮上种草，绝对不如建钢筋水泥来得恰当，所谓“佛要金装”，贵的地皮盖贵的建筑，才配呀！

    其次，建了大体育馆，必有助于台北污浊空气的改善。想当年，韩国要求主办奥运，国际奥委会开出的首要条件就是汉城空气要净化、汉江要整治，否则运动员的体能不但无法发挥，只怕还要受到伤害。台北的空气号称世界最脏，又因为是盆地，常有逆温层作用，若不想把国际好手吓跑，当然会逼得改进空气污染。

    或许有人说办不到，其实办不到也好啊！想那玻利维亚，在世界最高首都拉巴斯举办国际运动会时，各国为了使选手适应那里较稀薄的空气，纷纷提早把选手送去训练。同样的道理，如果大家早早来我国练习呼吸台北空气，不是能为观光事业带来一笔财富吗？届时如果旅馆不足，附近的文教住宅区还可以改建些小宾馆、套房、十分多采多姿！

    既或不然，当那些吸惯新鲜空气的老外来比赛时，必不能与我国土生的高手相较，如此一来，金牌尽为我摘，体育馆中每日升起国旗、奏起国歌，岂不大大扬眉吐气！

    还有，国父说我们不但要学习西方，而且要迎头赶上。纽约的中央公园里没有任何大建筑。只是草地、树林、湖泊和儿童动物园、游戏场，我们既然要超越，自然应该独树一格，在中间盖个大体育馆，而且愈大愈够面子！

    至于儿童？我早说过，他们只是未来世界的主人翁，现在毕竟还不是，所以不必管。何况七号公园里若没了绿地，自然会逼得这些孩子早早长大，不必学着在草地上跑，就立刻能进入大体育场中比赛，真是一蹴而几，岂不妙哉？

    还有一点非常重要，既然建大体育馆，观众当必上万，七号公园四周没什么地方停车，自然得在公园内另辟大片水泥停车场。如此，在没有比赛时，不是正可以开放供大家停车吗？所以我建议只需要体育馆，一点绿地也不必留，其余通通建为停车场，一方面比草坪容易保养，一方面可以收费而增加市府的收入。此外比赛时场外必有摊贩聚集，久而久之，发展为新兴夜市，增加就业机会、促进都市繁荣，岂不一举而数得？

    什么？有人说幼儿在水泥地上跑，容易摔跤受伤？停车场车子多又不安全？真是太过操心了！要知道现在流行绑票，哪个孩子旁边不紧跟个大人？你放心好了！

    （本文为反讽）

    天生的个性，可能就是“命”。改得了自己的个性，就能改变自己的命；懂得积极开创未来的人，则能创造自己的命。

                    创造自己的俞运

    我有一位老大无成的朋友，年过四十，连个固定的工作都没有。当人问到他的未来，他总是一摊手：

    “算命先生早说了，我这个人什么都不错，就是命中没有主运，所以做任何事都成不了，这是天注定，自己没办法！”

    而当我问他什么是“主运”时，他则说：

    “主运啊！就像是树干，有的人主运强，好比那高大的乔木，主干粗壮而高大，成得了栋梁之材。像我这种没主运的，则好比是灌木丛，浓密有余，但是没有主干，长不成大树！？他的话锋一转：“不过算命先生也说了，像我这种没主运的人，也好比是藤萝，自己虽长不高大，却能攀附，要是遇见贵人，譬如好朋友、好老婆之类，如果他们的主运强，则我还有出头的机会。”

    但是当朋友介绍他到一家公司做事的时候，明明是很有发展的公司，他却没有两天就不做了，道理是：

    “那老板确实很强，可是他的生意有风险，没主运的人不能跟有风险的人在一块，好比藤子攀在有风险的大树上，大树倒，我也倒！跟你们这些自己站得住的人，是不同的！没主运的人，连坐车都得小心，如果同坐的人命不好，撞了车，我也会跟着死。倒不是我的运坏，是被别人连累的！”

    于是我对他说：

    让我讲几个真实故事给你听吧！我有个高中同学，很想出国，大学刚毕业就去看相，问什么时候能如愿，算命先生说：“你明年底以前一定能出国！”

    问题是第二年过了，他还留在国内，没碰上出国的机会，于是去找相士理论。

    “我算你能出国，你自己不出，我又有什么办法？”看相的理直气壮地说。

    我还有个朋友，看相的时候，故意考考对方：“您算我可以有几个小孩？”

    “三个！”

    “我只有一个！”她听了之后跳起来：“而且因为长东西，把子宫都拿了！”

    岂知算命先生一笑：“我是说你命中有三个，你不早生，我有什么办法？”

    又有个人找算命先生，问姻缘。

    “今年你是结不了婚的！”相士铁口直断。

    其实问姻缘的人，只是迟疑到底能不能嫁给她已经交往多年的男朋友，听相士这么说，一气之下，心想我就要砸你的招牌，硬是赶在年前嫁了。

    ：“你自己要跟命斗，我当然没办法算！”相士听说之后讲：“如果人人非要拗着来，谁还能算得准？”

    可是那硬要和命斗的人，如今儿女都十多岁了，夫妻思爱、事业顺利，又怎么解释呢？

    我在纽约念书时，同宿舍有个男生与女友交往多年，父母始终坚决反对。于是他去请教一位Ｘ宗名师。

    “你只要每天早晚床脚提离地面三次就成了！”名师说。

    几个月后，他的父母果然不再反对。可是那女孩竟先不告而别，听说去跟别人结了婚。

    “只怪我注意抬床脚，却忽略了床上人！”那男生自责地说。

    接着又有一位介入别人婚姻的小姐，请教那Ｘ名师，怎么能减少痛苦。

    ”忘了他！”

    “我忘不了！”

    于是名师教她将男朋友照片，不知用何方法、朝哪个方向走，故意将照片掉在地上，再加吞几次口水，说是依此密法去做，就能把男朋友忘掉。

    这又使我想起鉴定齐白石的画，有所谓凡是画上题七十六岁的作品，都是假画。因为一九三七年，算命先生说齐白石流年不利，所以白石老人用瞒天过海法，从七十五岁一下子跳到七十七岁，连胡适等人编的“齐白石年谱”都把这事记了下去。

    问题是这“瞒天过海”法，真瞒得了天吗？只怕是瞒了人吧！那忘掉心上人的方法又算是“密法”吗？根本就是掩耳盗铃嘛！

    据说有两姐妹同去算命。算命先生算出其中一个人，某年曾被倒过帐，另一个人则不服地说：“当年我们是同时被倒帐，为什么你没算出我来？”

    “八成因为你虽被倒，却没放在心上，所以没显示在命里！”算命先生说：“而你妹妹伤痛欲绝，因此看得出来！”

    举了这许多活生生的例子，我对那自称没有主运的朋友说：

    命固然有许多是上天注定，但也有上天无法注定的。我看你的所谓没有主运，只是没有恒心、主见和志向，也可以说是你个性上的弱点。话讲回来，个性可能就是命，改得了自己的个性，能“超越自己”的人，就能改变自己的命。懂得积极开创未来，知道“创造自己”的人，则能创造自己的命。

    至于只想靠父母、朋友、贵人的，那份依赖性，才真是没有主运的原因！

    台湾的城市，可以仰观，不能俯视！

                    丑陋的空中

    十几年前，安克志造仿我的画室时，我问他对台湾的印象。他说：“美丽的乡村、丑陋的城市！”

    我当时不太高兴，但是眼看台北一片赃乱，又有什么好讲的？

    接着我出国念书，多年后重履故上，台北竟焕然一新，尤其是东区，高架路两则的平房不见了，矗立起整排的高楼，忠孝东路四段，更有了台北银座之称。

    我特别请朋友开车，带我做了一番巡礼，以录摄影机，拍下这令我有一雪前耻之感的伟大画面，并带到美国给朋友看，且得意地说：“瞧！台北就快赶上纽约了！”

    今年一月，我再次返国，适逢经国先生逝世，电视公司以直升机转播奉厝的时况，我除了看到壮观的车队和祭悼的人群，却也见到了一个令我惊讶的画面。从空中看到的台北市，竟然跟地上见到的仿佛两个不同的世界，在那整齐林立，贴着马赛克瓷砖和玻璃帷幕墙的楼，不是游泳池，更非空中花园，而是由石棉瓦、铁架、塑胶浪板、空心砖、鸡舍、破烂家具和各种垃圾堆积成的另一个新兴违章建筑区。

    我在日本旅游时，常感觉那是一个懂得在极度现代化中保有“传统美的国家，譬如奈良东大寺庭院间徜徉的鹿、东京上野飞舞的鸽、京都平安神宫的院囿和东福寺的青石板道，都令人发思古之幽情。连那最无情趣的“纽约客”，也懂得保留一些石块的道路和古老的建筑。

    而今，我发现自己的国民也真不差，且看那四十年代的违章建筑区，不是依然保留，且提升到近八十年代的空中了吗？还有那鸡笼鸽舍，不是也高升一等，使我们仍能闻鸡起舞、观鸟骋怀吗？还有那“台北市拆除违章建筑认定基准”，不是也订得巧妙，可以“免依法拆除”违章建筑吗？

    只是我建议，以后别再盖更高的楼，否则上层的住户，将不堪俯首。我也拜托以后客机别从台北上空飞，否则我只好砸掉那拍来炫耀国外友人的录影带！

    美国某电视气象播报专家说：“各位女士遇到强暴，如果无法抗拒，何不干脆享受一番！”第二天，他就被炒了鱿鱼。

                    幽默，你在哪里？

    听女孩子谈择偶的条件，似乎总脱不了“要有幽默感”这一项。我便想：在她们心中，什么是幽默感呢？会不会连促狭捣蛋、说说笑话、扮个鬼脸都能算是幽默？

    这使我想起高中时，有一天学校里来了几个美国外宾，由英文老师做陪，那场面真难形容，倒是有位同学说得妙：“奇怪！平常英文老师都一脸夫子像，怎么碰到外国人，就突然变成猴子了！”

    可不是吗？尤其是当这群人走过操场的时候，远远看去，只见其中一人，又缩脖子、又端肩，加上手舞足蹈、尖声干笑，正是我们的英文老师。而事后，您猜那老师怎么解释？

    他说：“这是幽默！跟洋人在一起就要幽默！”

    问题是，那些真洋人怎么反而没做成猴子样呢？

    有幽默感（witi a sence of humor），在西方社会诚然是非常重要的，当别人这样说你时，甚至是一种相当的夸赞。因为没有机智的人，不可能表现出高度的幽默。

    “机”是快速的反应，幽默往往要在最恰巧的时机灿然出现，才能给人灵光一闪之感，所以需要抓住“第一时间”的反应。“智”则是智慧，真正高级的幽默，往往不是直接，因为幽默多少带着几分谑，如果太直接，难免尖刻伤人，所以要绕个弯子来，段数才显得高，那绕弯子就非智慧不能达到了。

    举例来说，某日我参加慈善晚会，其中义卖残障人士画的耶诞卡，有一位不知趣的宾客，居然大声说：“怎么卖耶诞卡，我一年根本寄不了几张！”这煞风景的话一出，整个场面都僵住了，就在这一刻，突然有位太太举起手，笑嘻嘻地喊着：“喂！要不要我分一些我的朋友名单给你？”顿时引得哄堂大笑，整个尴尬都解除了，怎能说那及时发言，不是高度智的表现呢？

    至于认幽默的方法来做反击，就更不简单了。中国的诗经有所谓“主文而谲谏”，意思是以隐喻迂回的方式来劝谏人，那幽默的反击法，则是主文而谲攻。

    譬如当我任中视代表时，有一次摄影记者因为机器突然故障，不得不用一架家用的小机器救急。岂知那被采访者的家属，竟然带着几分嘲笑地说：“早知道您用这种小机器，我就自己拍好送给你！”

    我那摄影记者回头一笑：“这也就是为什么要我来的拍的道理！”

    他这句话真可以说是既幽默而且含蓄地给予还击，意思是：“你拍的毕竟不是我拍的，机器相同，拍出来的可不一样啊！”更深一层的意思，则是：“就是因为你不敢用你老兄拍出的烂东西，所以还得我这位专家出马！”

    如果他真将前面一大段讲去出，难免成为正面的冲突，所以那淡淡短短一句，学问是大极了！

    “淡淡地”，这正是幽默的最高境界，如同会说笑话的人，往往自己面无表情、毫无笑意，却冷不防地说出叫人前仰后合的话。

    在西方有一个非常著名的幽默例子：

    法国大文豪伏尔泰，总是赞扬另一位作家，但是对方却一个劲地批评伏尔泰不好，当伏尔泰听说时，只是淡淡一笑：“真的吗？相信我们双方都错了！”

    不过几个字，全然改变了形势，岂不妙哉V

    又有一个笑话，某男士骂某女士为狗，被告进了法院，法官判决被告应向原告当庭道歉，被告回问：“我称女士为狗，是犯了法。但是如果称狗为女士行不行呢？”

    法官想了一下：“行！”

    接着被告就对那原告深深一鞠躬，说：“对不起！女士！

    我还亲眼见到一个以这种逻辑方式反击的幽默例子：

    有一个人在竞选对手诘问：“你一无所长，到底有哪样比我强？”时，只是淡淡一笑：

    “我实在跟阁下差不多，阁下的优点，我全有！我的缺点，阁下也都具备！”

    这句话，若不是聪明人，还真难会意，它的妙处是表示“我的优点，等于或大于阁下！阁下的缺点，等于或大于我！”

    当然这种反转式的句法，也不尽然用在攻击，譬如在金钟奖的颁奖典礼上，我就见过某电视公司的得奖人，在致词时说：

    “过去我以公司为荣，但是今天（顿一下）公司要以我为荣！”顿时引得满场热烈的掌声。

    他这句话的妙处，不仅在于句子的反转，更在其中的停顿，引起听众预期的心理，甚至使人有错误的预期，然后峰回路转，一语惊人！

    梁实秋教授，就善于这种幽默，譬如他曾说：

    “我从来不相信儿童是未来世界的主人翁，（一顿）因为我处处看见他们在做现在世界的主人翁！”

    更妙的是，我曾在纽约电视上，看一位著名小提琴家到高中座谈，在学生发问告一段落之后，小提琴家说：

    “刚才有些问题问得很好，但是有些问题……”他停顿了一下，学生都紧张起来，以为他要批评问得不好。就在这一刻，小提琴家继续了下面的话：“简直是好极了！”赢得一片欢呼。

    凡此，都是将听众先做错误的导向，而后语锋突转，达到幽默的效果。

    看完以上几个高级幽默的例子，读者或许发现幽默固然难，要听得懂幽默，也真不容易。确实如此，幽默不仅常像“歇后语”，有时更如猜灯谜。譬如中国人最常用的：

    “七窍通了六窍”，表示一窍不通。

    “聪明透顶”，比喻将秃的头。“聪明绝顶”比喻已经秃光的头。

    又如，故意把“誓死不渝”，讲成“誓死不偷”，都算是一种幽默。

    至于洋人也爱玩这种双关语的幽默，我记得最清楚的，是在画展中，会见一位美国老先生指着画中人的眼睛说：“Beautiful students！”隔了两秒钟，大家全笑了，原来那student等于pupil。而pupil则是瞳孔的意思。

    洋人固然喜欢在言语间耍幽默，但是也有许多禁忌，譬如种族、性别、残障，都少碰为妙，因为那是天生而无法改变的，幽默不得体，就变成了歧视，而歧视则是民主社会最大的忌讳。

    譬如在电视上常表现幽默的气象播报专家，就曾经有一位因为讲错话，隔天便卷了铺盖，你猜他说什么？他是跟着前面一条强暴妇女的案子耍幽默：

    “各位女士遇到强暴，如果无法抗拒，何不干脆享受一番！”

    他是犯了，既伤受害者的自尊，又表示了性别歧视的大忌讳，怎能不走路呢？

    由此可知，幽默固然妙，但是如何抓住分际，幽默得恰到好处，更是大学问。近日看电视，见主诗人以一位残障歌星当笑料（当天那位残障者井未到场），或对着相貌不出色的女孩子说“阁下这副尊容”，再不然则在电视剧中让儿童当众尿尿，在桥剧中表现在车上偷香，以手摸对方臀部，再拿到鼻子前嗅的镜头。让我不禁要问：

    “这是幽默吗？还是因为社会一下子开放，连幽默笑料，也顿时失了分寸？”

    我朋友所说的一段话，更引起我的省思。

    “当人们吃完大油大腻之后，是无法欣赏淡雅的禅宗水墨画的！当‘抓痒’式的幽默已经引不起皮肤的感觉，只好用‘打’的了！”

    请问我们的社会，是否已经因为吃了太多的油腻，而对点到为止、意味深长的高级幽默失去了感觉？

    幽默，你在哪里？

    有不舒适的城市没关系，问题是那城市里是否也有最不舒适的家庭！

                    从国看家

    去年底，美国教育电视台，做了一系列有关自由中国的报导，广泛地介绍了台湾的政治、经济、文化和社会环境。其中有一句旁白，听了令我十分不愉快，那是当片子介绍到有关台湾的公害污染时所说：

    “台北，世界上住起来最不舒适的地方之一。”（One Of themost uncomfortableplaces in the worod for living）

    这句话一直挂在我心里。某日特别提出来和十七岁的儿子讨论，哪知道年轻人居然眉头一场：

    “有不舒适的城市没关系，问题是那里是否也有着最不舒适的家庭？”

    儿子说这句话或许并没怎么经过大脑，对于我来讲，却有如当头棒喝。

    “可不是吗？国家、国家，一国的情况不常也反映在家庭里吗？”

    我们有着八百亿美金的外汇存底，造成骄奢逐利的社会，却无法改进环境的品质。许多人只知求取个人的利益，不顾群体的发展。只求车内的舒适，不顾车外的污染；只求关起门来，享有室内的安宁，却不管自己在外面制造的噪音。

    问题是，当我们关起家门，门内是不是也反映了这样的社会情况呢？

    我们的家庭可能拥有比西方人高得多的储蓄。可是室内再不然就是多年一成不变的陈设，再不然则动辄数百万元装潢，结果却显得杂乱无章，没有表现出个人的风格与品味。正如同我们所居住的都市，有一栋栋看来不错的建筑，却常未能表现出民族的风格与整体的谐调感。

    我们的厨房可能有美国的不沾锅、英国的蓝花瓷，却见那锅盆炉台，满是油垢黑烟，家里除了宴客，用的常是塑胶腕盘。

    我们的客厅可能有柚木画柜、红木家具，里面却堆着过时的报纸、喝空的酒瓶和准备用来装垃圾的各种购物袋。如同我们新建的文化中心、美术馆，可能有最昂贵的硬体设备，以及贫乏可怜的收藏与演出。

    我们号称有敬老尊贤的美德，许多家中的高龄长者，却成天躲在自己的房间里，到吃饭时才被“请”出来，平常难得有年轻人“领着”出去散步、旅游。如同我们有许多国宝级的艺术大师，却只见政府要员一年一度前去拜寿，平时则乏人问津。

    我们的子女，一方面希望得到父母“中国式”无微不至的照顾，一方面要求“西式”的民主与放任。如同职员要求公司有日本式的升迁与福利，却又追求美国式的跳槽与个人自由。

    我们的父母可能一面交给子女过多的零用金，一面下达十八世纪的专制令，自己却又早上坐号子，晚上在酒廊，如同……

    总之，家是国的缩影，国是家的集合，当我们大声疾呼国家要现代化的时候，是不是能先由家庭做起呢？

    我们常说人才不怕被埋没，迟早会被发掘出来。但是，今天这句话或许不对了！

                    不能及时成功就是失败

    由于后院紧邻者被列为鸟类保护区的森林，使我经常能观察到鸟类的生态，尤其是在屋檐下挂了野鸟的喂食器，躲在百叶窗后，更可以近在咫尺地看它们的小动作。

    最爱仲春、山茱萸花盛开的时节，红雀、蓝坚、斑鸠、麻雀，都携家带小地来进餐。其中阵容尤其庞大的要算是麻雀了，一对父母，足足领来五只小宝宝，不知是否因为怕冷，宝宝紧紧地挤在同一枝上，等着父母喂食。

    大鸟总是先飞到喂食器里卸取谷子，然后飞到地面咀嚼，再回到枝头哺育孩子。而每当大鸟飞临的时候，小雀都极力地抖动翅膀，张大了嘴巴，并发出叫声，别看那些小鸟不大，它们的嘴巴张开了可是惊人，似乎整个头，就只有一张此的样子。而且小雀的嘴跟大鸟的颜色不同，色彩较浅，边缘呈淡淡的黄色，变得非常显眼。

    观察久了，这些小鸟的生活，竟使我产生一种惊悸，我发现在那一窝初生的小鸟之间，居然也存在着激烈的竞争——生存的竞争。至于那张大嘴巴、高鸣、乃至抖翅的动作，则莫不是为了吸引大鸟的注意。

    鸟毕竟是鸟，那做父母的居然不知道算计每个孩子的食量，它们可以来来回回地，喂同一、两只小鸟，只为了那两只的嘴张得特别大、声音特别响、翅膀抖得特别凶。有时候看到最瘦小的一只，半天吃不到一口，真是让我发急，可是又有什么办法？只怪它的父母太蠢，更怪它自己不知道争取表现哪！

    几乎是一定的，那不知道表现而吃不到东西的小鸟，后来都不见了，剩下壮硕的两三只，被喂得更结实，终于能独立进食。我常想：这是否就是自然的定律呢？因为大鸟的体力有限、食物有限，在成长过程中。当然有些子女要被淘汰。

    于是那抖翅、张大嘴、高鸣的的表现，就值得我们深思了。因为鸟的社会正反映了人类社会，生物间生存竞争的道理是相同的。

    去年底，当民生报公布七十八年畅销书排行榜的时候，也道出一个残酷的现实：卖得好的书与滞销书，是一比四。金石堂每月进书近七百种，其中百分之七，可能全年一本也卖不掉。

    那些卖不掉的书，难道就都差吗？不！它们可能从进书店，就没被摆在显眼的“台面”，而被塞到书架的一角，因此一年下来，不曾被顾客翻阅过。如此说来，内容再好又有什么用？滞销书的命运，不仅像我所看到的那只瘦小麻雀，不知所终。而且几乎从一开始，就注定了早夭的命运。

    我们常说人才不怕埋没，迟早会被发掘出来。但是，今天这句话或许不对了！

    一百年前，你可以靠科举考试而一举成名天下知；三十年前，你可以大学毕业而雄纠纠、气昂昂；十年前，你可以混个硕士而不愁找不到好工作，但是再过十年，只怕你拿到博士学位，都还可能失业。因为你一心读博士，“出道”落在别人后面，等学位拿到时，只能给国中毕业的老板打工。

    在这个极端竞争的时代，你不但要成功，而且要及时成功，而且要及时成功，否则就是失败。甚至你要嫁个理想的丈夫，再也不能凭自己天赋的外在或内在来吸引异性，而要主动地展示给你中意的人看。

    否则你可能只是一本封面无比精美的书，由于出版商少了炒作、宣传和疏通，而被束之高阁。也可能是内容无比深入的精品，却落得一本也卖不掉的命运！

    你的内容再美，人家翻都不翻，又有什么用？尤其现实的是：在这个时代，一过时，就没人要了！

    所以，不如学学我窗外那两只聪明的小雀吧！

    那原本在人们心中，只是一张加了色彩笔墨的纸或布，瞬间成为活生生的东西——日日夜夜都长大，增高的”活宝”。

                    艺术收藏的明牌

    国内的朋友寄来剪报，标题赫然是：

    “今年投资的大明牌是艺术！”

    其中举出许多例证，譬如某股市大户准备斥巨资开画廊；日本及欧洲艺术经纪人纷纷抢滩；国际艺术拍卖公司计划在一九九七年后在香港之外另找据点；台湾的财团开始在国际艺术市场活跃。

    接着美国的消费者摘（Consumers Digest）也刊出了统计资料，列出十大最佳与最差的投资工具，其中投资名家画作居然是最佳投资项目之首。如果去年投资一万美元买画作，现值已高达一万六千三百七十六元，比公共事业股票、成长基金、史坦普五百种股票、国际基金和道琼工业指数都高得多。

    消息传开，纽约一位中国画家在世界日报的专访中兴奋地说，过去他在台湾教书时，不但美术课被列为最不重要的副科，连分配宿舍，都要排在英文、数学老师之后，这口闷气，如今总算能一吐为快了。

    事实上，这艺术收藏的明牌，早已显现出来，过去国内画家展览，简直是求爷爷告奶奶，全靠人情。曾几何时，许多名家作品，己到达一画难求的地步。

    大前年当代朋友向黄君壁大师买画时，老师画了四张给我挑，我拿了两张，才取到手，剩下的两幅已被“伺候”多时的画廊老板一把抢去。

    去年我到台北某画廊看画展，问画廊负责人是否有计划请林玉山大师举行个展，那老板一笑，引我走进内室，指着墙上一幅梅花斑鸠说：“玉山先生说未来开画展，还要向我借这张画去展呢！他的画作一幅难求，开个展谈何容易！”

    不久之后，一位本省老辈的西画名家同时在几个画廊举行个展，请贴上居然印著：展览中每号XX元，展后将涨价为XX元。据说作品也是一抢而空。

    过去画家展览，能有个百万元收入，已经不错，而今若属老牌名家，上千万也是不平常，怎能说不是画家翻身之时呢！？连我在国内办完画展之后，家里都只剩复制品可挂，更是亲身体验了国内绘画市场的蓬勃。

    有人说，这是因为国内一片投机风吹到了艺术品上，使画成为另一种可以炒作的股票，如同证券市场，属于畸形的发展。但是据我看，倒不如说股票的风潮，更打开了人们的视野，把原先将钱存在银行生息的封闭式投资观念，带人便开放的境地。

    想想看，一张印刷的股票尚且能升值，那有血有肉、独一无二的绘画原作，岂不是非但能欣赏，且更实在吗！？所以，股票族转为收藏家，真是通过了股票的“投资教育”。

    更深入一层想，我们应该说社会经济的发展，到达了艺术收藏的阶段，中国有句俗话说得好：有钱买吃，再有钱买穿，再有钱买房，再有钱买家具，再有钱买骨董字画。当衣食三餐尚不济，或无檐敞体的情况下，有谁会想到买艺术品呢？

    即使买艺术品，也有不同的层次与阶段，从最先的贴张美女海报、风景图片，到印制精美的复制品，而后可能是“外销油画”、限印编号的版画、一般原作，最后才可能到达名家作品。

    妙的是，我发现这层次与阶段的转换，明明应该是平均而渐进的，在国内近几年，却呈现了跳跃跃变化。这一方面因为经济的：“突飞猛进”，一方面实在还是如前面所说：人们由农业时代的保守，打开视野，产生了投资的观念。也可以讲，大家从“补壁”、“用画来装饰家庭”，一下子跳到了“用名画来表现身份、品味”、更跳到了“挂一幅日日增值的宝贝”，那原本在心中，只是一张加了彩色笔墨的纸或布，瞬间成为活生生的东西——日日夜夜都在长大，增长的“活宝”。

    我们甚至可以说，建筑业的蓬勃发展，也促进了艺术市场的繁荣。这并非指有些建筑公司，在卖房子时，附赠艺术品，因为那反而可能造成对艺术市场乃至艺术家的伤害。而是说，由于人们在居住上愈来愈讲究，连带对室内装潢与悬挂摆设的艺术品，也考究起来。

    譬如我去年回国，有个学生带了一位豪富到我画室，当他问明我的山水画每材（三十乘三十公分）价格两万元，工笔花鸟一材四万元之后，虽然这价钱已经不低，但他竟然说：“画是真好，只可惜太便宜了，因为我新盖的房子，花了好几千万，总要挂一幅几百万元的才够意思！”使我不得不介绍他到一家叫从云轩的画廊，去看黄君壁大师的作品。

    由此可知，国内艺术市场背面的动力，或人们买画的动机相当复杂。问题是：大家是否对于收藏艺术品有足够的认识？

    艺术市场是更复杂的！当财大气粗的老板们准备一掷千金，初入场的新手预备下注之前，是否应该受个基本训练，免得缴太多的“学费”呢？

    更重要的，是艺术家在面对金钱的诱惑时，是否有足够的定力，依然坚持自己创作的理想，绝不粗制滥造？

    西方艺术界有一句著名的玩笑话：“某人希望成为最伟大的艺术家，并在屋后有个游泳池！”以国内目前的购画热潮，伟大的艺术家，要想盖个游泳池诚然不难，但是如果初出道的，先以盖游泳池为目标，那画作恐怕就难以伟大了！

    至于那以为挂了百万元名作，就自然风雅的人，只怕也要用这逻辑来想想吧！”

                    做个现代人

    某日，我在东亚艺术概论的课上，谈到中国绘画里表现宁静、闲适的愉悦，突然有个学生举手发问：“教授！无论在电视或电影上，我们见到的中国，总是熙来攘往的人群与喧闹的环境，可以说比起纽约毫不逊色，他们怎么可能享受宁静与闲适的快乐呢？如果你说的是几百年前，我相信；如果今天的中国人还能享受这种快乐，我实在很怀疑。”

    这位美国大学生所提出的，实在正是我们今天面临的问题。从小，我们阅读的诗文，表现的多半是我宁静恬适的境界；看到的国画，描绘的总是悠闲淡远的景象，甚至儿时的记忆中，也依然保存着瓜棚下纳凉和夜晚追逐萤火虫的印象。但是曾几何时，随着现代化、工业化，便是农村也难以享受旧有的宁静。这不过在二，三十年间，甚至只是一、二十年间所造成的巨大改变，使我们无法将想望中的青山白云、归帆远浦。渔樵耕读、恬淡天真与眼前的一切相对照。

    如果在喧闹的环境中保持宁静的情怀，在变乱的社会中，抱持稳健的态度，做一个快乐的现代人，就是我在本文中要讨论的。

    现代人的快乐不是无忧，而是忘忧；不是逃避环境，而是改变环境；不是等待宁静，而是创造宁静。

    谈到宁静，一般人总想到是无声的状态，其实真正的宁静，是一种内心的平静与恬适。这种恬适不一定能山无声所引起，我们甚至可以说现代人尤其难以用无声来培养内心的宁静，这就如同快跑的选手到达终点时，不适于立刻躺下来休息一般，由于日常过度的忙碌喧哗、争逐奔忙，如果骤然把我们投入：“无声的宁静”，因为心中的“不宁静”，反倒对比得容易不安了。所以现代人需要的宁静，常是有声的宁静，竹韵、松涛、虫鸣、鸟转，甚至一首音乐、几曲清歌，反倒更能把我们沸腾的胸臆，渐渐平复下去，慢慢地引来宁静的情怀。

    我常说：现代人的宁静，是咖啡室的宁静，当我们走在熙来攘往的闹市，推开咖啡室厚重的玻璃门，便一下子把喧哗摒在门外，于是坐下来取一个舒适的姿势，吸口咖啡，聆赏向首柔美的乐曲，而当时间到了，推开门，便再度投入那尘嚣的环境之中。

    所以现代人的宁静，不是遁隐山林，友麋鹿、煮白石式的宁静，而是在喧嚣与喧嚣的空隙中找寻宁静，那短暂的宁静，能使我们疏散前一刻的紧张，并为下一刻冲刺，加注更多的力量。现代人的快乐不是无忧，而是忘忧；不是逃避环境，而是改变环境；不是等待宁静，而是创作宁静。

    以速度争取时间，再用这时间去享受宁静，而非拖泥带水，永不得真正的空闲。

    读者或会问，宁静如何创造呢？我的答案是：宁静可能反倒需要以迎向喧哗去创造，如同和平常需要以迎向战斗来求取一般。这种例子在美国最普遍，我们经常可以看到老美把五个月的工作，赶忙地在四个半月完成，剩下的半个月便去度假。当你问他：“何不慢慢做呢？”他们必然会告诉你：“慢慢做，也是忙，因为事办不完，心不定，也便难以放松，反不如一鼓作气，将争取来的时间，拿去痛痛快快地享受些宁静的生活，”由此可知，现代人的工作，应该以速度争取时间，再用这个时间去享受宁静，而不是拖泥带水，却永不得真正的空闲。

    也就因为现在的社会一切步调都快，那产生的“变数”，也自然愈来愈多，高速公路一辆车子出事，很可能排几公里的车队长龙，电脑输入的一点误差，很可能得鸡飞狗跳。它不像农业社会，除了天气难以把握之外，其它只要照着农民历去做便成；过去画山水：明代画家所描绘的舟船与宋代相隔几百年，却少有差距，现代的画家如果要画船舰，只怕十年便是一个样子。总之，现代生活的变数是太大了，不能在这万变中，随时适应，也就没有办法掌握生活，没有可能快乐。

    生活在现代，就得照着现代的步调走。时代变，你就得变。

    对于现代社会的变，我们不能以“不变应万变”，因为别人都变，我们的不变，就要出问题，很简单，如果银行提款改用：“自动提款机”，你偏偏不去学着用，短时间或许仍能多花点时间到柜台办事，只怕再过十几年就要出大问题；同样的道理，旧时的知足常乐，只怕到了现代也有许多不适用。譬如你有某种电器，虽然过时，只要能用，也便凑合着使用，但是一朝有了小毛病，连零件都配不到，于是不得不换新的。总之，现代是个车，人在车上驾着代跑，时代又带着人跑，车子更顶着车子跑，如同高速公路，开不快的不准上，开得太快的又要吃罚单。生活在现代，就得照着现代的步调走，时代变，你就得变，你永远是被动，也永远是主动，想要离群索居，完全我行我素的人，在现代社会很难适应，只有与环境融合，并掌握环境的人，才能快乐。

    现代人要把满足的准点，设在比眼前能力略高的位置。

    谈快乐，人们总会想到“知足常乐”这句话。现代人的快乐，自然也是如此，只是那知足的“准点”与旧时大有不同。老一辈的人通常把那满足的准点放在与自己当时生活水准相当的位置，于是眼前的一切，虽不极佳，倒也合人意，所谓“比上不足，比下有余”，便十分快乐；但是现代人，因为科技进步太快，刚出品的东西，往往已是不久便要落伍的，所以那满足的准点，只好设在比眼前能力略高的位置，或许有读者不同意我的看法，但是只要您想想家中有多少尚在分期付款的东西，便会了解我所说的意思。古人往往是游刃有余、行有余力，才做下一步；现代人却往往是力有不逮时，已经开始进行、开始享用，因为只有这样，才赶得上时代。所以就：“知足常乐”而言，现代人是以赶上最新的、企及更高的理想来满足自己，来使自己快乐。

    消极地等风雨过去，不如积极地冲过风雨。

    记得前年，有位在国际贸易上非常成功的朋友跟我到纽约的中国城观光，我提到中国人“忍片时风平浪静，退一步海阔天空”的格言，他立刻表示强烈的反对：“当你等到风平浪静，海阔天空时，别人早已冲过暴风雨，到达宁静的彼岸了。所以在现代社会，应当面对风雨，接受挑战，冲出暴风圈。”

    去岁我回国坐计程车，看到一辆小轿车上撞上路边的树。“一定是开得太快了，所以闪避不及。”我说。

    “只怪他反应不够快，所以撞上树。”年轻的司机表示。

    在这个人口爆炸、动乱纷争、暄嚣扰攘又瞬息万变的现代环境中，我们应该是等待风平浪静式的宁静，躲在月白风情、渔舟唱晚的山间水畔，找寻那古典的恬然自得，还是冲过风雨，冲出险阻，在企及更高的理想下，享受那“争取来的满足与宁静”呢？

    请读者诸君，自己斟酌吧！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第二章 少年杀手的蜕变

第二章　少年杀手的蜕变

蜕变
                                    八月三十—日

    早晨没去看它，猜它已经死了。古人说“疾不问、死不吊”，大概也是同样的心理吧！即然知其必死，药石网效，既然病者已形容枯槁，完全失去了昔日的风采，既然英雄已经拿不起武器，倒不如让他自己安安静静地去死，也给我留下“当年美好”的回忆。
    想起张爱玲，从一九七二年开始隐居，又不断地搬家，不打电话，甚至很少写信、很少正眼看陌生人。伟大的作家居然不再有桌子，只用几个纸盒当书桌。也不再有书架，甚至连自己的作品都扔到一角。
    当然也可以这样想，既然已经不是作家，又何必用书桌；既然作品已经完成，且不打算鉴往如来，又何必回头看。既然在人们心中早留下美好的才女印象，又何必用憔悴的容颜去破坏？
    这螳螂虽然不太像螳螂，更称不上什么英雄。但螳螂毕竟是螳螂，那相貌自然雄武，教人起敬。如同绿野仙踪（The Wizard of Oz）里的狮子，虽然无胆，毕竟是只狮子，是狮子就多少有些与生俱来的尊荣，应该以狮子的礼来对待，不可对之吐口水，应该用上等棺木。
    嘿嘿！想起溥仪，末代皇帝，讨了不少老婆，后来被分配看管花园，但怎么说，他还是博仪，没被当做普通人，而有了特别的待遇。再看看，许多名人、伟人之后，管他上不上路，不也被认为该有些特别的气质，该享些特殊的礼遇吗？
    一念及此，我想还是该去探视一下这没种的螳螂，为它办个小小的葬礼。我一边走向书房，一边想：其实很简单，像阿玛迪斯一样，把玻璃盒子打开，往抓到它的那个树丛里一倒，就解决了，而且算是还葬故乡。至于那只还没死的虎头蜂、大蚂蚁和苍蝇，既然硬是走运，遇上个笨主子，没被咬下头来，而且日日等杀地拖到今天，还能留得一口气，就应该被释放。
    所以，为主子办丧事的时候，也正是为犯人办喜事的时候，许多政治犯不都这样吗？说话得罪了圣上，甚或只是为主子捶重了些，就被拖出去关了。这主子死，不是天大的好事吗？
    这下可以了解了，太子诞生可以大赦天下。新主子登基，也可以大赦天下，看来都是喜事，其实大有不同，何必说“新主子登基”？应该称“旧主子下台”。旧主子即然下台了，许多功过都可以重新认定，许多忠奸也可以再来评估。何不表示宽厚，将“旧主子”关起来的人犯，一并赦了吧！
    “感谢天、感谢地、感谢祖宗爷爷奶奶！我的主子死了。我有救了！”那虎头蜂和苍蝇、蚂蚁被释放的时候，不知会不会这样喊。
    来到书架前，往玻璃盒里看。吓一跳：大哪！怎么一只变两只了？只见两只螳螂紧紧抱在一起，贴着盒底睡着，一动也不动。难道是我那八十九岁的老母，又抓来一只螳螂，偷偷放了进去？我猜，家里就她这个老顽童，有可能。
    小心翼翼地抬玻璃盒端到亮处，见到“一尸一鬼”。原来那两只螳螂，一只是死的“它”，一只是“它的鬼魂”。
    可不是吗？那鬼魂是半透明的，一模一样地伸着脚、翘着屁股，只是头不太清楚，像脱下的面具，被卷在一起。再摇摇，“它”还动，没死！突然灵光一闪：
    “天哪！敢情它脱皮了。”
    跟着是悔恨：我怎么那样糊涂呢？它不吃不喝、不打不斗，原来是等着脱皮。还有，它不断爬来爬去，又把头紧紧靠在盒底，原来是为寻找个脱皮的好地方。书上不是写了吗？因为身体要长大，外面的皮却长不大，螳螂一生要脱五次皮。每次都先不吃东西、懒洋洋好几天，再找个树枝，好好抓紧，头朝下地从“旧衣服里”钻出来。
    提到“旧衣服”，使我想起“蝉衣”，也就是“蝉蜕”，那张牙舞爪挂在树上的空壳，明明主子早不要它了，还紧抓着树皮不放。这不放是有道理的，只有“死壳”不放，才能让“新身”得以脱离，好整以暇地从旧衣服里慢慢钻出来，连每次个脚趾头都完好无缺地“脱”出来。再站在旧壳上休息，把翅膀晾干。
    现在订了。我赶快把玻璃盒子打开，将它拿出来，旧皮轻如无物地飘落，手上“四肢无力”的是新生的螳螂。我真想知道，在无物可抓的情况下，它是怎么脱身的？
    这就如同摘手套，你总得一手抓着另一只手的手套尖，才脱得下来。而今这螳螂的旧皮既然不能先站稳在树枝上，难道是用不断甩动的方式，把旧皮摔掉的吗？
    我注意检查它的六只脚，除了前面两只大钳子，还有一小部分没脱干净，其余四只脚确实有三只半已经脱出来了。稍稍拉了拉那没脱干净的半只脚，一层薄皮便掉下来。只是它必定经过了一翻挣扎，脚虽然全出来，后面两条腿，和中间的大腿，却都折伤了。
    更麻烦的是翅膀，书上说螳螂在“脱身”之后，都会改为“头朝上，屁股朝下”的方式站着，使原先团在一起的翅膀能像花瓣一样舒展开，又说这是最神奇的一刻，可是现在它没能挂在枝梢，让体液流入翅膀，更没有足够的空间，让清风把那潮湿的翅膀吹干，而是委在地面，趴在盒子的一角。怪不得那翅膀看来像几片脏脏的抹布，抒成一团。
    照心理学，童年过的无助与恐惧，可以再用游戏的方式表演一遍，且在表演当中把原来无助的情势逆转，就能克服心底潜藏的恐惧。
    我现在也要为它作这样的治疗。
    首行旬折断的三肢，得趁着外骨胳还没定型，先为它矫治。这小东西当然不能绑绷带、打石膏，我找来了胶条，把那折成九十度角的细腿拉直，并固定在胶条里。我常为不小心弄断的花做这种事，而今“园艺家”改行当“兽医”，道理应该是一样的。
    接着找来一根细线，把它由胸部绑起来，再挂到昙花树枝上。这样做也有道理，想想，它的六肢折伤了三肢，前面两只大钳子，又刚用小镊子，一点一点把旧壳剥下来，当然不可能站立，更甭提攀爬了。而它的翅膀若不挂起来“利用地心啄力”，就无法伸展；刚矫正的腿若强迫站立，更不可能复健。
    当然只好用挂的。
    接着是使时光倒流，为了怕它着凉，我用毛笔蘸水，把“那团”翅膀弄湿，再抚平，希望像是回到刚裉出旧壳的时间，站在枝头伸展双翼。
    哦！其实不能称为双翼，如同晴蜒，它是四支翅膀的。两支绿褐色的在身体第二截的背上，另两支褐红色的在第三截，也就是所谓“腹”的背面，当它敛翅的时候，绿的应该盖在红的上面。所以整只螳螂就看来是绿褐色的了。
    我也作了退一步打算，如果翅膀能展得开，固然好。若果还是没办法，与其让它拖着这么一大团，不如动手术切掉。螳螂本来就不需要飞，飞多半是为逃跑，既然已经成为我的盒中物，未来半生自可以在盒子里称王，每天等着吃香的、喝辣的。又何需翅膀？
    至于那些折伤的脚，如果胶条有效，大概不致残障。要是已经伤筋断骨，无法复健，恐怕我只好狠心地把它处死。
    这也不是狠心，而是仁心。与其让它饿死，或放到外面，让它的仇家蚂蚁们咬死，不如来个痛快的。如同马，伤了脚，既然是只马，却不能跑，不如射杀。请不要觉得我残酷，螳螂毕竟不是人，残障的人还能思考，哈佛的那位写《时间简史》，还休掉他老婆，另结新欢的史蒂芬·霍金（Stephen W.Hawking），不就是严重的残障吗？据说还被认为是爱因斯坦之后最伟大的科学家呢！
    但这螳螂能思想吗？不能思想、又不能猎杀的螳螂，它的存在还有什么意义？突然想起项羽，很能杀，却不能思想。其实他也非不能思想，而是思想时多了几分仁慈。猎杀的人有了仁慈，就如同妓女在做生意时有一“快感”，反而是最可怕而下贱的事。
    我告诉自己，既然养它，是为了看它杀、欣赏它杀，让它用杀来娱乐我，它不能杀，我就该杀它。
    如同许多历史上的“明主”，我不能有仁慈。

复健
                                    九月一日

    一起床，就冲去看它，原以为应该已经自己爬上树干、恢复神威的杀手，居然还一动不动地吊在空中。倒是昨天卷屈成一团的翅膀，已经变得又平又直。挂在身体后面，好像披了一件绿斗篷。
    是不是死了？我吹了它一下。立刻四脚摆动起来。只是动归动，就是没办法抓住身边的树枝，逆光看去，被绳子挂着挣扎的一个躯体，好像西部电影里看到的吊刑。也想到墨索里尼和他情妇被倒吊起来，任群众吐口水的画面。
    英雄最伟大的结束是死在战场上，其次是寿终正寝在任上，再其次是退休之后好好地死去，最糟糕的莫过于死在敌人的刑场上。
    英雄理当死得像英雄，就算进了竞技场，能肝脑涂地、肚破肠流地被杀死，也是好的。如果被绑着，乖乖上了绞刑台，就有失广大群众的殷望与拥戴了。
    对的！广大群众。英雄本来就是为广大群众景仰面产生的。你作英雄时有多被拥护，你作狗熊时就有多被唾弃，如同一位武术宗师，自己创造一套武学、编织许多神话，再在一君弟子的吹捧之下，拥有无数景仰的群众；大家天没亮，就集合，一起聆听教诲，如醍醐灌顶般，被抑注、被充满。然后一起练那金刚不坏之功。
    当有一天，这宗帅，这应该不可能死的“神人”居然得了病，且病得无法再“临朝”。消息传来，会是怎样的场面？这点小病，神人就倒下了，我们这些凡人跟着他，还有什么前途和保障？于是，神人还没死，神话已经破灭，徒从已经四散。
    你说，这“神人”能倒下吗？就像楚汉相争时，汉王明明中了箭，受以重伤，躺在床上。还要被张良勉强拖起来，出去劳军，以安士卒。
    神人死了，最惨的是下面的大弟子，神人的神话一半是他们编的，神话破灭了，幻想破灭了，失望的群众就要拿这些当年帮助妖言惑众的人开刀，原先辅佐的名将全成了帮凶。
    所以神人甚至没有死的权利。死了，消息也可能被压着，不敢发丧。
    可不是吗？现在我也遭遇了问题，谁让我对女儿说了那么多螳螂有多厉害的神话，小丫头正站在我背后，我该怎么说？
    “看！真不错！爸爸棒吧！昨天一团糟的翅膀变得多漂亮？”
    “可是它为什么还吊着？”
    “它在作复健，等我把它腿上的胶条拿掉，它就会变得神气了。”我十分心虚地说。讲实在话对这复健的结果，我也是好奇的。
    拿来镊子和剪刀，又把挂着它的细线解开来，将它吊着拿，像伞兵一样，慢慢垂到地上。它居然还张开翅膀，以为是空中的漂泊者了。
    地毯是乳黄色的，上面有天窗，太阳正照进来，也就更看得清楚，可以进行“拆线”的手术。看清楚，也真让人一惊，这家伙好几天不吃不喝，居然还一下子变大了，足足大了三分之一。单单看那三角头，就比原来体面不少。敢情原来那个旧皮，像是个高压的铠甲，把它对在里面，一下挣脱出来，就能“见风长”。我终于了解女人的束腰、束腹，其实是有道理的。我原来以为肉就是肉，束紧了这儿，就挤去了那儿。现在由这螳螂可以知道，肉是可以压缩变小的。只是不知道，那戴了许多“束”的女人，一朝把“束”脱下来，是不是也会变大三分之一。
    为这小东西拆线不是件容易事，如同医生用电锯锯开病人打的石膏，稍不小心就会鲜血四溅。十年前我老婆断腿，打了大半腿的石膏，我还在她的石膏腿上画了不少画，写了不少打油诗，当医生锯开那厚厚的石膏时，我可真捏了一把冷汗。
    现在我要拆胶条了。先试着把相对黏合的胶条撕开。太难了！而且一动手，“它”就因为腿的转助而扭着身子，搞不好，胶条没撕开，腿却齐根被扯了下来。
    改成用镊子，夹着胶条的这一侧，再小心剪开那一侧。剪刀是我在武汉买的，老共的精蜜仪器很有名，这新式的手术剪刀也显然比传统的“张小泉剪刀”好用得多。
    第一条腿上的胶条被剪下了，果如我这神医所料，昨天又弯又软的伤腿，现在已经变硬了。这脱皮大概就像生孩子，胎儿的头骨是锯齿状缝合的，经过“产道”的时候，那一片片的头骨能略略相叠。所以刚生下的娃娃，头常被挤成尖尖的，过不多久，便舒展回来。
    螳螂也一样，在脱壳的时候，外面的“旧壳”是硬的，里面的身体是软的，只有软的身体才能从硬的壳里脱出来。出来之后，风一吹，新的外皮（外骨骼）又变硬了。我相信，昨天动手术的时间正好它脱壳出来不久，算它的造化，碰到我这位神医，及时把它从“难产”的鬼门关里救了出来。
    当然，若不是我抓了它，又经放错了地方，不能抓树枝好好脱皮，它也不至遭遇这许多。但是，错了就错了，如同母亲怀孕时吃错了药，生下畸形的孩子，道歉又有什么用？最重要是生了他、养了他。而我，是先害了它，再救它。
    第二条腿的胶条也剪下了，现在轮到第三条腿，也是折得最惨的那条。多神妙啊！昨天扁扁的折伤处，现在已经圆了，完全看不出受伤时的惨相。
    由于这片脱条靠近腹部，我把它翻过来动手，几条腿对着空中猛抓，使我不得不非常小心地避免剪到它的腿。突然大拇指有点痛，这小子居然偷偷咬了我。
    想起一个故事——
    一只蝎子请青蛙带它过河。青蛙说：“你是蝎子，如果过河过到一半，你螫我一下，我就完了。我不能带你。”蝎子说：“可是如果我螫了你，你沉下去，我也会淹死啊！”
    青蛙想想觉得有理。就让蝎子站在背上，带蝎子过河。游到河中间，青蛙突然觉得背上一阵痛。回头喊：“什么？你居然螫了我！你不是说好不螫吗？”
    蝎子两手一摊：“是啊！可是，可是我没办法，谁让我是蝎子呢！”
    于是两个家伙一起沉了下去。
    现在，这家伙还在我手里，躺在我的手术台上，居然就开始咬我了。我有点气，也有些高兴，气它的忘恩负义！高兴它毕竟是只螳螂。如同每个大吼：“不要对人吠”的狗主人，没有不心中暗自得意的。本来嘛！养狗，就是要它对着外人吠。否则，何必养狗？
    螳螂不咬人，又何必养螳螂呢？

废功
                                    九月二日

    原来气象播报说今大会有大台风，但相反地，却是风和日丽。大台风先变成热带风暴，由北卡罗莱纳向北走，又跟着转向东北，进入了大西洋。
    这令我很失望。。
    我居然盼着大风雨来，是有道理的。因为风雨会吹断许多大树的枝叶，在这些枝叶间最容易找到螳螂。
    我不是已经有一只了吗？
    对！可是我猜它快死了。
    原本以为妙手回春，经过这一天的观察，才发现还是出了问题，而且是大问题。后面四条细细的腿，确实都恢复了，可以站、可以走，问题是前面的两肢，也就是螳螂最重要、最厉害、也最有魅力的那两支武器，却失效了。
    外表看来一点问题都没有，为什么两臂举得起来，前面的“钩子”却不会动呢？这就好比练“螳螂拳”的人，两只手却僵硬不能动一般。一个杀手失去了他的武器，就算还有一部分武器在手上，也只是空握着刀柄，却没有了刀，只能成为一种讽刺。
    何况这武器是那么完美天成。“螳臂”毕竟是“螳臂”，它像叉、像锯，又像钳子；最靠身体的那节，四围长满了刺，还像“狼牙棒”。至于那末梢的第五节，又分为五小趾，可以洗它的脸，和作最温柔的触摸。这世上有什么武器能跟它比呢？有惩罚、有柔情。一边是刀，可以置你于死地；一边是温柔，可能触摸你最敏感的地方。这才是最性感、最刺激的，有着绑起手来做爱的恐惧与快感。
    可是，现在这最具有魔力的部分，却失了作用。
    我先猜想，它是因为脱皮时太累，而暂难恢复。后来又想，或许没有及时运动而造成血液不流通。于是帮它前前后后地转动，希望能软化它的筋骨。
    只是动归动，在我的帮助下虽然可以转动，当它自己行走时，却完全派不上用场。这下麻烦大了。表面看它靠后面四只脚走路，前面两支钳子只是用来猎杀。但是，当这两支武器不动时，问题都出来了。
    首先，那两支钳子就像登山者用来攀爬的钩子。一只螳螂，有个那么大的身子，却只有四条细细长长的腿，后腿又不像蝗虫那般粗壮，当它要攀登的时候，全得靠这两支钳子。所以，它现在不再能攀高。
    其次，它连走路也出了问题。造物者很妙，它常创造些看来一点都不平衡的东西，譬如“鱼狗”，身子不大，翅膀也小，尾巴更短，却有个特大的脑袋和又尖又长的“喙”，站在树枝上，一副要往前摔下去的样子。
    譬如鸭子，头又大又圆，加上胸部和肚子又肥又圆，偏偏嘴特别大、腿特别短，还把腿长得很靠后面，使鸭子游水的时候，不得不把头向后缩，只要头往前多移一点，就会因为头重，而一头栽进水里。
    其实造物者是存心创造这种不平衡。鱼狗要随时以最快的速度冲进水里，就像只“飞镖”，当然头要大，才够重；尾巴要小，才够快。鸭子随时要把头扎进水里，又要扎得久，当然需要一方面靠头的重量、一方面靠后面双蹼拨水的助力。
    这螳螂的设计也一样。小小一只虫，要想出手重，即使身子不重，武器也得重。如同瘦子舞大锤，瘦子虽瘦，靠甩动的力量，那大锤打到人，也能立刻脑浆四泻。
    当然舞动重武器的技术也很要紧，你若看人练螂拳，就知道，出拳的时候一定要缩颈。真螳螂就是这样，一方面上身向后缩，防备敌人的反击，一方面以电光石火的速度，直攻对方的要害。
    相反地，当它不向后“缩上身”而“出击”的时候，由于“钳子”重，立刻就会失去平衡，向前摔倒。
    现在它就遭遇了这个问题。两个最能置人于死地的武器，成为最大的累赘。由于关节转动不灵活，它只能任两支钳子向前伸着，上身失去了平衡，只好往前倾，随着它的武器，趴在了地上。
    更可悲的，是除了被缴械之外，它身体的每一部分都正常，七情六欲想必也都在。几天不吃不喝，它一定又渴又饿，于是每当那大蚂蚁和蜜蜂，从它身边过的时候，它依然炯炯有神地，转着头，盯着那“美食”看。
    英雄末路，所有的小丑都会跑出来羞辱它。那蚂蚁似乎故意地，一次又一次爬上它的身子，它就浑身震颤地弹动，甚至以跳的方式，一下子窜到玻璃盒的另一边。直挺挺地伸着它的武器，趴在地上喘气。
    “如果它再这样，不能自力更生，我晚上就要把它处死。”我对女儿说。
    “什么是处死？”
    “处死就是把它杀掉！”
    “为什么？为什么？”小女儿居然抱着盒子哭了起来。害得她妈妈都跑来了。
    “因为爱它。你不知道吗？一天到晚在报上登广告的保护动物协会，一年不知道处死多少小动物。”我对女儿说：“最近香港公家盖的楼房，不准居民养小动物，我看电视上报导，香港保护动物协会几乎变成了动物处死协会了。”
    “我听不懂！”小丫头大声喊着。
    “你要扔还不快扔了，拖什么？愈拖愈伤心。”妻说。
    “这个你不懂，这叫‘晚决’，就像是‘秋决’，在最肃杀的季节执行死刑，这是仁，也是顺天。现在是中午，除了不江洋大盗，哪有在最盛的时辰明正典刑的？”
    吃完中饭，冒着大太阳，我就跑到院子里。倒不是为了找刑场，而是希望再找一只螳螂。小孩养宠物的心理很妙，旧宠物死了，只要买只新宠物给他，就能立刻快乐起来。其实大人也差不多，旧爱去了，如果能及时遇见新欢，那伤痛的情绪也容易平复。许多人失恋或丧偶之后，跟着再嫁、再娶，大概就是这个道理。不是不再爱旧的，而是太爱旧的，为了爱他太多、爱他太苦，为了忘掉他，也为了自己能活下去，只好另结新欢。
    中午大概不是抓螳螂的好时候，因为它们都怕热，又天生爱阴暗，喜欢在树叶的背面挂着。当然，也可能那里是最佳的猎杀位置，如同猎人，绝不会等在醒目的地方，否则猎物看到，怎么可能上网呢？
    所以我采取低姿势，弯着腰，从树的侧面看叶子的下方。螳螂多半是绿色的，再不然是褐色的，又有许多是绿色的身子、褐色的翅膀，杂在树丛里，活像枯枝和朽叶，只怕“视而不能见”。
    大概那就是“保护色”吧！我相信在枯叶多的地方，一定褐色的螳螂多些；在绿叶丛中，又必定多半是绿色的螳螂。对我而言，那是它的保护色，免得被我抓到。但是相反地，对那些被它猎杀的小虫而言，那保护色何尝不是保护这强权阶级，使那些升斗小民，能不知不觉地被掠夺、被猎杀。
    所以白道经常也是黑道。如同白云也是黑云，从飞机上向下看，厚厚的，能够反射阳光的，是白云；从地面看，同样一片云，却因为阳光无法穿透，而成了黑云。
    我们可能从生下来，一辈子，都扮演白云或黑云；也都自以为是白云或黑云。我们也可能都是螳螂，吃弱的、躲强的。且用躲避强敌的本事（保护色），来欺侮弱小。如同学生时代最会作弊的，当了老师，就最长于“抓弊”。当警察时最会抓黑道的，一朝入了黑道，也就成为最会躲警察的。
    太难了！尤其在暗处，这个真理是非不明的地方，要抓那黑白不分的高手，我实在没有办法。寻遍整个院子，自己吓自己地以为看到不少，却连一只螳螂也没找到。
    这就是我为什么希望台风来的缘故。时局小乱时，黑白虽然最不明显。时局真大乱，黑白就都显露出来了。
    回到屋里，我做了一个决定，当新英雄未出现之前，旧英雄可以暂时不被杀。
    明天，我要三顾茅芦。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->萤窗小语-->第二部

第二部

    明天平凡而无情
    它很快变为今天；
    化为昨天，成为往日。
    不要等待明天，
    而应当，开创明天！

美好的明天

    “让我们等待一个美好的明天吧！”每当我听见别人说这句话的时候，就会想，明天真的那么美好吗？我只知道，不论今天是多么令人留恋，明天总会毫不犹豫地将今天推走；我也知道，不论我们抗议或沉默，生存或死亡，明天总是不停地来到。
    明天是平凡而无情的，它很快地变为今天、化做昨天、成为往日。
    明天是未可知的，是一连串的问号，用它弯弯的钩子，钩着我们又向前跨进一日，又长大三百六十五分之一岁，又不知觉地增添了些许，减少了些许。
    明天是辛苦的，要工作、要考试、要出操、要买菜，要战斗，只要有一件事没办好，明天就翻脸不认人。
    明天是脆弱的，如同人生的幸福一般；可能有病痛、有战争、有亲人永远离我们而去，即使是一片瓦默默地滑落，也可能夺走我们的生命。
    但是，我们不能因此就说明天不再美好，而只能说明天是太纯了，如同一张白纸，雪白得令人发慌。我们可以将它接过来，再随手递出去，成为一张零分的白卷；也可以在上面乱涂几笔，成为糟糕的作品；但更可以赋予它最优美的色彩，最巧妙的情思，成为一幅传世不朽的杰作啊！
    所以明天又是操之在我的，是等待我们去开创、去塑造的，对于那些恋人，明天可能是他们的佳期；对于那些辛苦耕耘的人，明天可能是收获的日子；对于那些勇士，明天或许面临战斗、却可能得来胜利；对于那些反抗暴政的人们，明天或许最艰“辛，却可能重获自由，即使有一位伟人不幸在明天逝去，也绝不是明天战胜了他，而是他伟大了明天，使明天成为一个值得永远纪念的日子。
    不要等明天向我们走来，让我们走向明天吧！只有当我们将“等待一个美好明天”的”“等待”改为“开创”时；才能拥有一个真正属于自己的、美好的明天。

神马

    每一个人都会死，但是有几个人在他死的时候，认为一生该做的事都做了？该看的东西都看了？每一个人都有‘比上不足，比下有余’的地方，但是又有几个人，因为想到自己比下已有余，而放弃了更高的理想？就因为太阳每一刻都在地平线上滚动，所以这个世界才总有日落与日出；就因为我们总是不断追逐理想中的地平线，所以这个世界才能不断地进步！”
    马就像人一样啊！它们要好的老师、好的家教；它们要学习镇定、接受考验；它们要能出生人死而不胆怯，面对战争而不慌乱；不为强权所凌，不为美食所诱；它们更要有定心的功夫，夜阑人静的时刻，将白日的争逐淡忘，荣辱看开，用感恩的心，洗去骄奢；以宁静的心，除去疲困，唯有这样，马才能成为神马，人才能成为伟人哪！

人情味

    人情味不是偏私，而是博爱；不是施舍，而是关怀；不是表面的礼貌，而是内心的尊重。
    人情味是“人类”互助的一种表现，使你觉得作为一个“人”的可贵，并亲爱每一个“人”。人情味是“情”感的一种表现，使你觉得那不是表面的“清”状，而是深厚的“情”怀。人情味更是一种说不出的滋“味”，使你觉得意“味”深长，耐人寻“味”。

旧书摊

    把自己最后一分力量完完全全地奉献出去，那怕破得体无完肤，总比被束之高阁，安安稳稳地做一本“古董书”有价值得多啊！

点点滴滴

    伟大事物的建立，常在我们的不知觉中啊！

不谈天才

    我觉得“天才”这个词是最害人的了，因为成功者可以拿它来做招牌，说自己的成功是由于了不起的天才；失败者又能拿它做挡箭牌，把自己的失败归咎于没有天才。于是成功者就被神化了，仿佛他们出生时，就已经带了“五色笔”，不必努力也能成功；失败者就以没有天才而自我安慰了，似乎自己什么地方都没错，错的是父母未能将自己生成一个天才。
    其实天才是什么？天才只是一个虚幻的名词罢了！如果硬要为天才做个注解，我想那应该是“自行激发的能力、追求最高理想的欲望和楔而不舍的努力”。
    最后，我希望大家少用“天才”这个词。因为没有一位真天才，会说自己是“天才”，也没有一位整日把“天才”挂在嘴边的人，自己能够成为天才。

拓荒者

    平实的奋斗，虽不能如某些投机者获得暴利，却会远远比投机失败的人来得富足。

小刺

    吃鱼的时候，小刺要比大刺麻烦，因为大刺很容易发现，小刺则必须下很大的功夫才能清除。
    做人，小毛病要比大毛病难于改正，因为大的差错，很容易见到，小缺点却必须格外留意才会发现。
    虽然有小刺的鱼，经常肉都特别细腻而鲜美，但是许多人就因为怕小刺，而不愿意吃那种鱼。
    虽然脾气怪异，不拘小节的人，常有特殊的才华，但是许多就因为讨厌小毛病，而不愿用那些人力。

小丑

    职务无尊卑贵贱之分，只要我心地正，赚自己应得的一分钱，尽自己能尽的一分力，对国家社会有贡献，就可以挺着胸、拍着胸膛说：“我有一份崇高的工作！”

生意不是一天的

    生意不是只做一天的，朋友不是只交一次的；我们唯有建立自己的信誉，才能得到长久的生意，永远的朋友。

生之旅

    朋友！
    让我们扫尽荆棘，把路踏得更平吧！
    让我们捡起纸屑果皮，把风景区维持得更美吧！
    让我们设更多的路标，使不再有迷途的孩子吧！
    尽管我们终将离去，但这里还会有无数的游客来，我们如此做，他们对。不致失望；我们也才不辜负自己的“生之旅”啊！

用不完的遗产

    钱是身外之物，如果自己有得多，就应当帮助那些需要的人，所以我说这是你十辈子也用不完的金银财宝。’祖父郑重他讲：‘助人所获得的快乐，才是世间最大的财富啊！’”

麻豆文旦

    有的人只重表面，内里却毫无内容；有的人外貌虽然平凡，胸中却含蕴搏厚。
    选择朋友时，只有接触他，你才知道他的分量；只有了解他，你才知道他的内涵。

魔术

    魔术不是“魔”，而是“术”，只因为我们无法窥透，所以称之为“魔术”。
    在这个世界上会变魔术的人真是太多了，他们不一定是魔术师，变的也不一定是娱乐观众的戏法，而是使用各种权术、诈术来惑乱人们的眼睛与心灵、当我们看不透他的术法时，便会觉得他魔力无边，而心生畏惧。但是如果能慎思、明辨、静静地观察，则会发现一切怪异的现象不过是些巧妙的技术罢了。

忍耐

    “原来学习忍耐的最好方法，是不要让自己觉得在忍耐，这就好比‘解忧’最好的方法是‘忘忧’一般。”

雅赋

    人们常爱做掩耳盗铃之举，社会也常纵容有所谓“小过”的人。要知道，这样久了之后，不但不可能培育出真正文雅的国民，反会造成是非莫辨，进而影响整个社会的安定。

茶

    要想把事情做成功，就不要急着表现自己，以免像轻浮的茶叶，只会令人生厌。
    让我们慢慢地沉下杯底，让我们奉献出自己的芬芳，让我们默默地、谦虚地等待人们的品尝与赞美吧！

理想的山峰

    “登山者攀登的不是高山，而是自己的理想。
    “我宁愿在自己理想的山峰上被毁灭，也不愿毁灭我理想中的山峰。”

剁肉的哲学

    稳而有力，才是真正的力，如果只有猛力，却不稳，到手的东西，还是会失去的！”
    我们不是也常会像那位小伙计吗？往往做事时，心里只想达到目的，却不知该如何稳住获得的成果；一心只想赚更多的钱，却没有用钱的方法。有勇力而无智谋，有冲劲却乏计划，到头来很可能还是一无所获啊！

吃角子老虎

    “吃角子老虎总是默默地把人们的硬币吃掉，然后偶尔大量且暄哗地吐出一些，使得大家只听到成功者的欢呼与赢得硬币的声音，却听不到同时间更多钱正被吞吃的音响。于是旁观者就会跃跃欲试，正在玩的人就愈陷愈深了，到最后多半被那‘独臂强盗’抢得两袋空空地离去。”
    “投机成功的人，常爱大声地叫喊；投机失败者，多半默默地退去，使得人们总是瞪大眼睛，看到那少数的侥幸成功者，以为成功得来甚易，而竞相投机，终致失败。”

如烟似梦

    当我们仰首感叹如烟的往事时，不如低头照顾一下眼前的炉火；把握现在的光和热。当我们依恋枕边，想重拾昨夜的幻梦时，不如振奋而起，掌握美好的今天。

高尔夫

    要强健的体魄，也须缜密的思想；要大胆地假设，更得小心地求证，如果只有粗犷，而无细腻；只有武男，而无谋略；或只有柔美，而乏雄浑；只有小聪明，而无大魄力，是很难成功的。

龙虎牛

    退一步地准备之后才能冲得更远、谦卑地反省之后才能跳得更高。

野草

    任何卑微省，都有他伟大的时刻；任何弱小者，都有他可惧的地方。

辩论

    既有礼貌，又有理论；即使人产生好感，又拿得出坚强的道理，那有不得胜的呢？

微笑先生

    能力这个社会贡献力量的地方真是太多了，除了公众福利等有形的东西，我们更可以给予人们一些精神的鼓舞，使这个世界，处处充满快乐；使每一个人，时时自内心展露出微笑。

牵牛花

    由人们对牵牛花的欣赏，我发现许多人都爱以世俗的价值来评断美，似乎贵妇就应当美，村姑则必然丑；牡丹就一定富贵，牵牛则必然贫贱；大山就一定幽奇，浅流则必然平淡，其实美是无所不在的，一沙一世界，一花一天国，只要我们摒除世俗价值的障碍，张开灵慧无私。在任何细微的东西上，都能见到美，而那时整个世界也就会变得更可爱、更多采多姿。

帮倒忙

    一大群人没有计划的工作，虽然看来效率不差，却最容易出错啊！
    同情与帮助
    朋友！当你把同情挂嘴边、写在脸上的时候，请先看看自己的手是否还背在身后？

准点

    我们常以成人的眼光来看儿童的世界，硬逼着孩子接受我们的准点。叫他们读大人的书、背大人的演讲稿、酸着脖子看大挂的画，岂知，这样做给儿童们造成了许多困扰，且收不利教育的宏效。

小帆船

    就因为我懂得收束自己的欲望，并掌握四周的环境；就因为我知道在逆境中创造顺境，所以我能成为一艘快乐成功的小帆船。

回忆与撞憬

    回忆不如憧憬，因为回忆有限，憧憬无限。
    回忆不能变为憧憬，憧憬却能因成为回忆。
    回忆可能因遗忘而愈变愈少，憧憬却能因想望则愈化愈多…
    回忆不可能再成为现实，憧憬却可能实现在眼前。
    所以我们不应在回忆中沉缅，而应在憧憬中开创。

自己比自己

    生命就是一种追逐、继续，生命就是无止接力赛，仅管我们后一刻跑得不如前一刻，我们还是得尽自己最大的能力，跑完全程，将棒子交出去。
    既然如此，我们就不必为怕后一刻的失去，而怯于此——刻的攫取了；我们就不当因为长久成功之后的失败，而黯然神伤了；我们就不必因为自己不再年轻，而感慨叹息了，因为我们毕竟年轻过、胜利过，我们毕竟曾经占有历史当中的一刻啊！

自信与自尊

    自信与自尊并不须靠有形东西，而常是建筑了自己的内心。

水彩写生

    许多人在计划工作的时候，常只注意到最明界的事物，却忽略了许多细微的东西，自然也就不可能获得最佳的成果。
    一位灯的画家不会放松丝微的色彩。
    一位好的导演不会忽略配角的演员。
    一位好的建筑师不会忘记任何管线。
    一位好的主管不会轻视任何小职员。
    想要获得最完善的成果，就不能忽略任何细节。

冰雪

    许多看来不怎么严重的缺失，和不怎么强大的对手，反倒可能给予我们最严重的打击。”

憧憬与反省

    向前看看，做一番美好的憧憬；回头看看，做一番深切的反省，任何事能如此，都会有较佳的成果啊！

导游

    导游要当说的时候说，当游的时候游；教师则该是当讲的时候讲，当让学生读的时候让学生自己读。他既要引起学生的动机、兴趣，指点学习的途径和方法，又要能发而下改，让学生自己去阅读品味，而后有问题再给予解答，这样学生才能获得发掘知识的快乐，也才能养成独立思考的能力。

美好的学生时代

    快把握美好的学生时代，多吸收一些知道，多聆听一些教诲，多留下些美好的回忆吧！”

谈读书

    “读书的方法很简单！”老教授说，“积极地读书：读积极的书，有系统地读书，读有系统的书。”
    所谓积极地读书，是要有主动的读书态度，不能在别人逼的情况下才读书；而读积极的书，则是指书的内容，应该光明、向上，而不能消极、颓唐。至于最后两句话的意思，则是说你应当先拟定一个读书的计划，按部就班地来，书的内容更应当选择有系统、有组织的，才能收到最佳的读书效果。

重号座

    当你投资的时候，再有把握，也不该将家产全部掷入，而应留一点起码的生活费用。
    当你登山的时候，再有把握，也该随时记住入山的路线，以便前面遭遇困难的时候，可以由原路退出。
    当你主持节目的时候，出场的安排再严谨，也该预记一些备用的台词，以便演员耽搁时，用来填补空档。
    “防患未然！”做任何事，都不能忘记这一点哪！

享受生活

    与其盲目地追求生活的享受，不如细细体味一下眼前的生活。”

用人与训练人

    学校的责任，除了传授知识，使学生了解之外，更当训练学生，使他们能够应用，而活学、活用和适应环境的能力，又是何等地重要啊！

鞋子的讨论会

    当父母年老无用时，他们还知道孝敬；当妻子人老珠黄时，他们还知道体贴；当朋友穷途潦倒时，他们尚知道济助、就凭这一点，他们还算得上是人类，如果有一天，他们对亲友都失了情义，就将连我们鞋了、刷子也不如了。

全垒打

    得意常会忘形，忘形则易疏忽，疏忽招致失败，当我们得意的时候，怎能不以此警惕呢？

秘方

    做任何事我们都当稳健踏实，而勿心存侥幸。投机获胜，守株待兔的人固然有，但那毕竟少之又少啊！

工作的权利

    工作也常是权利，而当我们把工作看成权利时，便会更尊重自己的工作，且获得最大的快乐。

花开堪折切为折

    在人生的旅程上，吸引我们。令我们眷恋的东西实在大多了，我们经常因为炫于眼前的繁华，而停驻奋斗的脚步；贪图一时的享受，却丧失更大的成果，这好比看到树上有花就去攀折，但没想到折下一时娇艳的花朵，却失去了未来丰盛的果实。
    少壮努力，不是及时行乐，而应是把握光阴、开创未来，所以我要说：“花开堪折切勿折，莫待无果空折技。”

反省

    可怜的朋友，你怨恨自己的失意无能，羡慕别人的学识成就吗？那么赶快走回书房，将自己安定下来，静静地思考。细细地检讨，更加充实一番，塑造一个新的自我吧！
    没有地底的蛰伏，哪有嘹亮的秋蝉；没有十年的生聚，哪有复国的勾践；没有刺股的昔读，哪有合纵的苏秦。每当我们行不得意的时候，都当关起门来，好好地反省啊！

起步轻松

    有些人一起步就带着沉重的心理负担，使得整个生命的旅途都疲累不堪。而且因为负担已经很重，沿途即使遇到珍贵的东西，也不能携取，结果一无所获地走完全程。

痛

    克服痛苦，往往需要经过另一段痛苦，当表皮擦伤而上碘酒时，当筋骨挫折而矫正打石膏时，当内脏重病而动手术时，我们都得忍受一次可能比原来更为强烈的疼痛，然后才能痊愈。
    同样的道理，如果我们心灵的创痛是由于己身错误所造成的愧疚，就当勇于悔改、负荆请罪。虽然，那或许会令我们觉得一时难堪，却可因而克服持续终生的痛苦，既是如此，我们还能犹豫什么呢？

手卷与人生

    虽然我们从一日、一月来看自己的人生，仿佛处处可爱、时时有所获得，但是当有一天，别人把我们的一生像手卷般完全摊开则，在那许多细琐、繁复、千山、万壑之外，是否能见到最最感人的气魄、节奏和力量呢？
    所以不论手卷，抑或人生，片片段段的美固然重要，浑然整体的力量更不能忽略啊！

泪

    虽然我们在极度痛苦和欢愉时都可能落泪，态度却应该有所不同。当我们由于痛苦而哭泣时，必须立刻将泪水拭去，因为只有这样，才能获得别人的尊重，也只有明澈的眼睛，才能面对眼前的打击。相反地，如果我们流的欢欣的热泪，则不必急于擦去，因为透过泪水，眼前的幸福将更晶莹，闪烁而多彩多姿啊！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->点一盏心灯-->中卷

中卷

笔情

    我早生华发，未30岁，已经花白了许多，每有朋友问，便自嘲说：
    “不正像是“七紫三羊”的毛笔吗？
    同辈少有不知七紫三羊的，记忆好的人，甚至叫得出“集大庄、文清氏”或“老店林三益”这些制笔厂的名字，只因为早期的中小学生，多半都跟这种毛笔打过仗。
    “七紫三羊”正如其名，笔尖一段黑毛，约是那占全笔十分之七的所谓“七紫”；后面近笔杆处，包了一圈白色的短毛，则是占十分之三的所谓“三羊”。紫毫性刚，作为笔的中柱，有利于运锋转折；羊毫性柔，像是棉花般吸水，可以补紫毫载墨的不足。一主内，一主外；一在前线作战，一在后方供输，两者原该是最佳的搭配，但不知是否偷工减料，抑或因为幼年溺管，常觉得笔锋毛太刚太少，写小字时扭来扭去，作大字时又嫌硬。临柳公权尚能称手，若逢颜鲁公，就力不从心了。
    小时候写毛笔字真是苦差事，每次把笔插回套子，稍不小心就会折损笔毛；笔上潮湿的时候，直往外冒墨泡，溅得四处都是，笔干时又怕粘在套子中。尤其是放假之后，小小一支笔管，插在铜制的套子里，早已凝固成一杆枪，左摇右撼拔不出，硬拉出来，但见一截空笔杆，毛笔尖却留在了套子中。
    每次掉了笔头，母亲总先沾些松香粉，放在火上将松香烤化，再即刻插入笔杆里，不一下子就坚固了。这时我便会拿到水龙头下，打上肥皂，将那千年黑垢一并洗净，只是不知毛笔为什么那样吸墨，不论洗多少遍，还是挤得出黑水，也绝对没有办法把羊毫恢复新笔时的洁白。
    不过有些同学是只用“七紫”，而不用“三羊”的，他们泡笔时，我发开那紫毫的笔尖，笔腹以上，羊毫的位置则一律不动，据说这样特别好使力，我曾借来用过几回，觉得像在用羽毛笔。
    羽毛笔在中国是不流行的，何况那时大家早用了自来水钢笔，不过我倒是私下自造过几支，方法是捡公鸡的翅膀大羽毛，用刀片将羽茎削成斜面，再于尖端处垂直切一刀，完全成为钢笔尖的样子。
    只是用这种上造的羽毛笔别有一种钢笔所无的趣味。
    这是因为羽毛不似钢铁的坚硬，随着运笔的轻重，能变化出许多粗细不同的线条，正像是西洋中国世纪羊皮书上的字，有一种特别的立体效果。此外羽毛笔还有一妙，就是书写时沙沙作声，随着笔划的轻重转折而抑扬高低，除了实用价值不及钢笔耐久，在艺术表现上，羽毛笔显然跟中国毛笔一样，更具有变化，也更贴心。
    小学时，签字笔尚未发明，不过我也早已尝试，用厨房洗锅的“轻石”，靡成小小的尖头，再配上自来水笔的笔管，由于轻石多孔而吸水，笔管内的墨汁自然顺石而下，颇能写上一些字。
    只是我这自造的签字笔太不耐用，笔尖又脆弱易折，为此我弄脏了不少本子，受了许多责骂，但后来想想自己是最早使用签字笔的人，倒还有几分得意。
    似乎在签字笔发明之前，原子笔就流行了起来，也便总可以见到染得一身一脸原子笔油的人，和写在这一面，不久之后全透到纸背的情况。
    早期的原子笔虽然滑，惹起麻烦却比钢笔和毛笔严重多了，钢笔水怕“退色灵”和漂白粉，弄脏了好洗。
    墨汁虽难洗，但容易干，也便少出意外。唯有原子笔漏油时，不但洗不净，而且随时可能遭到暗算，甚至落笔时停在纸上的厚油渍，也能染得一袖口。
    此外原子笔最怕碰到光滑的东西，纸滑它不滑，硬是写不出东西，我曾经痛恨一个数学老师，就用白蜡烛将作业全部薄薄打上一层，作业发回来时，果然看见上面上大堆重复又重复的“勾痕”，相信那数学老师必定报销掉好几支原子笔，且还弄不清是怎么回事呢！
    高中开始学国画，启蒙指定的毛笔叫“天下为公”，名字十分堂皇，笔势却并不伟岸，短短的褐色毛，大约是黄鼠狼身上借来，至于价钱，可是远在七紫三羊之上。
    果然一分钱一分货，这天下为公居然为我开启另一片天下，我用它画鹿角一般尖细的树枝、瀑漏的水纹、柔柔的勾云，又械笔侧锋地表现出斧劈皱坚硬的岩石，我开始了解，一支好毛笔，不但可以软硬兼施，而且是“小大由之”。中国毛笔的特色，是能具备“尖，齐，圆，健”四德，即使用的是大笔，如果掌握那尖细的笔锋，仍然可以画须发昆虫；即使用的是小笔，如果用力按压、缓缓出锋，也能表现粗实的线条。
    小时候，父亲扶着我的手练字，说是握笔的手心要能放得下蛋，我那时手小，摆不下鸡蛋，便把个鹤鸽蛋塞在其中。母亲看我写字时，则说笔要抓得紧，即便有人偷偷从后面抽笔，也要不被抢去，我便猛力地握笔，把手指都掐出血痕。至于听说“眼观鼻，鼻观心”，“笔杆要对着眉心”，更一味模仿得差点成了斗鸡眼。
    直到学画之后，才知道什么是“指实掌虚”，“气静神、”。原来握蛋的意思是说手指要灵活运动，而非像是抓棍子般死板；抓得实和鼻观心的意思，则是指注意力要集中，将自己的“精神”，通过时、腕，指掌，传达至笔尖，而不是松散不经意的随便涂抹。
    渐渐发觉小小一管，密密千毫之间，居然有这么许多天地；而那每一根线条，每一滩墨沛之中，居然有那样多的情思与韵趣。
    也渐渐发觉，这手中的毛笔，居然成为一种会弹奏的乐器，将那许多无声的声音，用层层轻重高低的音符，交织成一篇篇交响的乐章。
    于是公孙大娘舞剑，长年老舟子的荡桨，乃至锥画沙、屋漏痕，这许多古人顿悟用笔之妙的抽象故事，也便不断在脑中浮现，而有了新的体会。
    从天下为公、兰竹、白云、山马、长流，到那叶筋、根取、红豆，精工，我也便渐渐发觉，笔毫之刚并非腕底之刚；而毫未之柔也并非腕下之柔，从线条之转折、笔锋的转折、指掌之转折，乃至心灵的转折，根本浑如一事，心转笔转，有时觉得每一支笔都是自己身体的一部分。
    有一年到日本京都，名山古刹间看到一矮墙围起来的上百方尺之地，中间叠石如塔，塔底苍劲地刻着“笔家”两个斗大的字，但不知这写笔家二字的笔，是否也葬人了家中，又不知那用笔之人，是否也随之地下。
    笔为人用、为人用笔、用笔为人、用人为笔。
    我在碑前仁立良久，觉得数十年用笔的自己，在这宇宙之中，何尝不像
    一支笔。到头来，必然是销得断毫枯管，问题是：笔下耕得出多少心田？

墨情

    “咱们家没有黄金条，倒有不少黑金条！”
    小时候，每当母亲清理樟木箱里的衣服，总会说上这么一句，而每到冬天她初穿起厚大衣时，我便捣着鼻子喊：好怪的黑金条味儿！
    “要说是墨香，你在别处还闻不到呢！这是麝香，听说过吗？如兰似麝！”
    我不懂什么麝，却知道那必是很珍贵的一种东西，因为有一回父亲特别掏出一块黑金条，小心翼翼地在我面前打开那厚厚的棉纸包，露出里面一条黑漆漆写着金字儿的东西，掏出手绢擦了擦上面的白霉，又赶快包了回去。从那小心的劲儿，我就知道，可真是“咱们家压箱底的宝贝”。
    宝贝是不出箱的，父亲桌上摆的是公事房发的墨，我上学带的则是小小的塑胶砚台和福利社买来的极品墨条。
    虽然写着极品，谁都知道那是最差的东西，因为不但磨起来滋啦滋啦地响，磨的地方膨胀得一倍大，而且易崩、爱掉渣。每到作文课，孩子们在原本就不平的桌上摆起底不平的塑胶砚，再滋啦滋啦地磨墨，有时候突然磨出一块小石子或是崩出一团黄土，弄得墨水四溅，引来一片叫嚷，这画面、这声音，30多年了，也难以忘记。
    或是因为大人们把祖傅的那几块墨宝贝看得有些过份，墨对我也便有几分神秘感，我常想，那如兰似麝的黑金条，是用来磨墨写字，还是摆着好看，抑或专供薰衣服。
    “这好墨啊！可是比金子还贵，它是用麝香、珍珠粉、珊瑚未、玉屑，跟那千年老松树烧出来的烟和在一块造的，别看这么一小块，可是得让那有力气的大汉，锤上一万下，那材料才能匀，也才能紧，所谓一点如漆，这么一块好墨，能抵上公事房发的几十块，即使不小心掉在水里，两个月也不会溶化……。”父亲眯着眼睛说，好像是神话故事一般。
    为什么要把墨丢到水里呢？我心想。不过跟着便偷偷把我的“极品墨”放进一个装满水的奶粉罐里，并藏在柜子深处，直到有一天母亲说柜子里必定死了老鼠，才发现那罐子已冒出了白毛，臭得比阴沟水还可怕。
    极品墨后来总算被瓶装墨汁代取了，小学五、六年级，有人用化学制的墨膏盆，有人用蜡纸装着墨汁瓶，我则承继了父亲的铜墨盒。
    铜墨盒原是父亲在办公室用的，方正而略带圆角，盖子及盒边都是黄铜打造，上面精工刻着两个殷商铜器的图纹，盒底则以一块红铜镶嵌。墨盒打开，里面装的是泡了墨汁的丝瓤，盖子里层有一方石版，大概是专用来添笔的。
    墨盒拿回家的时候，已经是父亲过世百日了，我费了九牛二虎之力，才把墨盒打开，里面却早已干成了一小块。母亲去找了些丝棉，用水烫熟，又把墨盒洗干净、将丝棉放进去浇了些墨汁：“从今你就可以不用磨墨了，干了就将瓶装的墨汁加进去，比磨的好，你老子磨了一辈子，也没磨长久，而且磨出来的墨汁倒在墨盒里容易臭，像他的臭脾气！”
    “用咱们家如兰似麋的墨去磨，就不臭了！”我说。
    “照臭，把麋香闷着，只怕臭得更凶！”
    墨盒确实比较好用，由于有丝棉的滋润。它不必像用瓶装墨汁般地不断添笔；否则会有渗碗晕浸之忧，也不像磨墨费时间。但是我只用了一年多就停止了，因为我不高兴同学们好奇地把玩我的墨盒，也不喜欢老师的讯问，尤其是一个初次上课的国文老师，在观赏我的墨盒之后说：你真有福气！这么小，就用这么讲究的东西！
    我把墨盒洗干净，用父亲丧礼后摘下的自帐白布层层包好，交给母亲，她不解地看我。
    “把它跟黑金条放在一块儿吧！爷爷留下的墨，爸爸舍不得用；爸爸留下的墨盒，我又何必用呢？”
    有些东西，似乎是当然应该跟着它的主人去的，它属于上一代，能使下一代，有所感动，却无法进入下一代的生活。
    我又回到了磨墨的日子，而且渐渐开始喜欢那种“墨与砚若相恋恋”的感觉，一块平凡的石头，一块黑黑的墨条，当注上水，轻轻磨几下，居然就能产生淡淡的幽香和纯纯的墨汁。它不像瓶装墨汁那么浓，却比墨汁来得细腻；它容易晕散，但晕散得均匀而优美。尤其是在学国画之后，更知道了墨有“干、湿、浓、淡、黑、白”五韵，又有焦墨、宿墨、埃墨，乃至松烟、油烟的不同。
    那时我用的是一块日本制的吴竹墨，通体包着金，仿佛一块真的金条。
    我花了好几次赚得的稿费买下它，却发现它是那么难磨，画小小一张图，单单磨墨，就得耗上10多分钟。
    但是我一直把吴竹墨用到无法再抓得住，才收进柜子，因为尽管难用，它却是我所用过的最贵的墨，使我想像自己也是昂然的一介书生，如同父亲口中的祖父一般，用那上好的李廷轩墨，飒飒几笔，就成为众家争求的墨宝。
    每一次看到古画，我都会想，不知道这画家用的是什么墨。如果在裱画店里，我甚至会贴近那些作品，细细地嗅一下墨的味道，并注意墨沛中是不是有那金玉之屑。
    “有金有玉，这么多年也早掉了！”裱画店的老师傅说：“只有墨最实在，几千年几百年都不变，有时候纸绢黄得不成样子，那墨迹可还是清晰不改。所以墨不必多么贵，只要细致、不掉灰就成了！”
    从高中历史课本里，我也确实读到“由甲骨文的朱书、墨书痕迹，可知中麋的墨去磨，就不臭了！”我说。
    我把墨盒洗干净，用父亲丧礼后摘下的自帐白布层层包好，交给母亲，她不解地看我。
    “把它跟黑金条放在一块儿吧！爷爷留下的墨，爸爸舍不得用；爸爸留下的墨盒，我又何必用呢y国在殷商已经有了笔墨的发明”。算来几千年，那龟甲兽骨上的笔痕，不还是清晰得一如昨天书写的吗？
    由于好奇，我特别找到做墨的地方，没想到那竟然如同火场废墟一般，四处都是焦灰。在一间低矮的瓦房里，看见盏盏灯火，于黑暗中跳动，每一个火苗上，都有着一个半圆的钵，收集下面窜升的油烟。另一处破了顶的棚子里；几个工人则在锤打和了胶的烟墨。
    我没有看到如父亲所说的珊瑚末、珍珠粉和玉屑，墨对我不再那么神秘，我却对墨多了一分敬佩，觉得它很伟大，伟大得平凡，从最平凡的地方发生，成为最长久的存在。
    我也渐渐了解，这么平凡的东西，是人人都可以发现，也可以制造的，譬如画黑蝴蝶，为了表现那不反光的黑翼，史就曾经用白瓷碟，放在烛火上，收集烛烟来当墨用。譬如西方人用的脸汁，常叫印度墨，可知印度人也很早就使用了墨。
    既然烧东西会产生墨烟，当然任何懂得用火的民族，也就都可能用那黑灰来作画，写字，那黑灰也就是墨。
    可是为什么只有在中国，墨才能被发扬光大，且在那水墨的无边韵趣中，表达出深入的情思？
    有一天在研墨时，我顿悟了其中的道理：
    因为我们的祖先没有制成墨汁来使用，而是将那烟灰做成墨丸、墨锭、墨条，每次使用，每次研磨，取那砚池中的水，和以墨牛，来耕砚田。
    于是“试之砚则苍然有光，映于日则云霞交起”，那每一次墨和水的遭遇，便成为一种风云际会，与濡水蘸墨的毫翰，构成了许多机缘。
    他们不像用钢笔蘸浓墨汁，只是单一的表现，而是不断地交融、不断地交织，不断在偶然的飞白、渗漉、晕浸与泼洒间，创造出一种永不重复，永不雷同的结局。
    小时候父亲说的神妙故事犹在耳边，那压箱底的黑金条却随着一场大火而成为灰烬的一部分，说实在的，我几乎没能真切地看清楚李廷轩墨是什么样子，只知道家中曾有祖父留下的好几条传家宝。
    传家的李廷轩墨原是不准用的；不用的墨又何必生为墨，它的存在与不存在，也就于我甚至这世界没有太大的关系。不过我喜欢父亲珠粉、玉屑。麋香、珊瑚末的描述，也欣赏祷画店师傅对那珠玉的否定，因为墨之为墨，正如我之为我，本元需那许多精巧的妆扮。而若没了那许多附会夸大的添加，世上又有几人能予宝爱，且从这平凡的漆黑之物中，悟得许多真理？

纸情

    从香港寄来三件大邮包，是两个月前订的一百张“蝉衣笺”、一百张“罗纹宣”，50张“玉版宣”和20张“豆腐宣”。一一点过，并在包装的牛皮纸上写下日期和名称，打开柜门，却发现三面架子，早已塞得毫无隙处，甚至有反潮之虞的地上，也堆了数十卷“月宫殿”，正不知如何是好，又听门铃响，邮差笑说忘了一包由台湾寄来的东西，才想起是月前在和平东路买的两百张棉纸。
    总忘记自己茂纸如山，甚至连更衣室里，床底下也塞满了各种纸，却还老是四处搜购，只要看那纸行老板一挤眼：“我偷偷收下了几十张文化大革命前的东西，您要不要看看？”便即刻一挥手：“甭看，我全包了！”
    碰到学生买错了纸，说是要扔掉，我更不忙不迭他说：“不要扔，拿来给老师练字，或转卖给用得着的同学。问题是，练字用不了多少，差的纸也少有人要，只好愈堆愈高。于是从那干隆纸、金粟笺、发纸、蝴蝶海苔纸、画仙纸、各式宣棉纸，乃至最廉价的机制纸，立身其中，觉得像个纸行，而朋友见了，则呼我千声“纸痴”！
    嗜纸而能成瘾，大约总非一日之功，而当天生就对纸有慧眼，于是看纸不过为纸，我看纸，则其间自有许多乾坤。
    譬如手工制的长纤维与机制的短纤维纸就不大相同，凡是透光看去。一丝丝纠葛盘旋，如同满天云龙，而且上下左右的韧度相同，必是手工漉成的长纤维纸。至于看不出明显的纤维，上下和左右的韧工又不一样的，必是机器制造的短纤维纸。
    这是因为前者用手将泡软的树皮，一条条撕开，锤打、蒸煮、加胶，再以竹竿搅拌，举漉成。当纸浆被捞起时，因为经过手工摇动，所以纤维的分布平均。后者则不但在机器搅拌时，容易打碎纤维，更因为制造时纸浆的流向相同，而缺乏变化。
    这许我知识，实际也是一日日累积的。记得有一个行家，曾叫我撕报纸，纵横着撕与直著撕感觉的不同，而使我了解了所谓的“纸浆流向”。
    裱画老师傅自然更是审纸的高手，他曾经教我从纸上竹帘的痕迹，一做为重要的鉴定依据。
    “你叫黄君壁用港宣或是宋褚，当然成，但如果发现任伯年用的是埔里的台宣，就非假不可了！”他又眯着眼睛，神秘兮兮他说：“以前人会用寺庙里抄写经文的‘写经纸’，以求其古；现在也有人专跑图书馆的善本部门，偷前朝书里的老纸造假，若用那宋纸、宋墨，只题名，加上宋代不与盖章，你说怎么鉴定？”
    老师傅不但能裱、精鉴，还会接纸、造纸。他说中国纸最好接，因为是长纤维、质软，所以只要在两张纸的接头处把纤维拉长，就能天衣无缝地接合。
    老师傅接纸全不用刀，先将纸边打湿，用他那长甲细细刮薄，再淋上浆水，再把接的纸，对准帘纹地放上，将重叠处照样刮弄一遍，卷起风干后，果然毫无破绽。
    至于造纸，有一回看见客人拿了张破了的古画，要求师傅把那破洞，用同一式的纸料补上，却又不准从画边上切纸填补。“既要纸质、颜色相同，能找到一样的老纸，师傅怎么敢接呢？”我心想。
    却见老师傅用圆口刀，从画面四处平均地刮了一遍，收集下一团纸毛，调上浆水，压平之后居然造出来一小片，正补上了破洞。
    从裱画老师傅那儿，看到的新奇事儿，真是太多了，而我对纸，尤其对中国纸的瘾，大概也就从那时种了根，我尤其记得他说：
    “没有这么精良柔韧的纸，画如何能经得再三的装裱？没有长纤维，画又如何能棱成卷轴，历经几百年无数的舒卷而不新？没有这么细的纸质，中国水墨的韵趣又如何发挥？纸是中国人发明，纸的精神、灵魂，也只有在中国获得真正的提升！”
    纸居然也有精神、灵魂？我一步步地追索，发现手工造的纸，确实各有各的面目，非但不同批的纸，因为纸浆中胶含量和纤维密度的差异而不同，即使同一张纸，左右也可能有厚薄的区分。
    加上中国的“生纸”特别容易吸收空气中的‘，悬浮物”，所以放置久了的纸，能成为半吸水的“凤矾纸”，有时候放得太近厨房，因为吸了炒菜的油气，画来满篇细小的白点，更造成特殊的效果。
    黄君壁老师就最会利用这种效果，有时我在想，我是小纸瘾，他才是真正的老纸瘾。因为不论多么旧、多么皱、甚至染了满处墨痕的垫底纸和生了寅斑的受潮纸，到他手上，都能成为特殊的效果。于是白点成了雨景，潮班成为云树，皱痕成了石纹。
    “顺着这些斑点作画，反而能打破旧格式，创出新构图！”黄老师说。
    可不是吗？纸被我们从橱柜里请出来，展在案上，轻拂纸面，如同相对促膝的老朋友。它不是被我们役使，我们也不能全听它的，而是在彼此了解体谅、互就互让的气氛下，共同创作一张不朽的作品。
    作品之不朽，也靠纸之不朽；纸若朽了，作品也便难存在；而艺术家的不朽，更有赖于作品的不朽。这位朋友在笔朽、墨枯、人亡之后，依然为我们发言，岂不是太伟大了吗？
    所以即使是不着一墨的白纸，于我这个纸瘾，也便有许多遐思可以驰骋，正因为它不着一笔，所以可能有无限的生机，如同一个初生的孩子，代表的是无限的希望。相对地，如果不能善加利用，也便毁了它的前途。
    于是这纸与每一个用经的人，不也就是一种缘吗？
    是何其有幸的纸，能被携人修楔的兰亭，成为王羲之笔下不朽的兰亭集序，落人辩才和尚的手里，再被萧翼偷出来，经过各家的临摹，却又不幸地随唐大宗而长眠？又是何其有幸的纸，能被黄公望画上富春江畔的十里江山，进入收藏家云起楼主之手，临死殉葬投入火里，再千钩一发地被抢救出去，留得残卷，成为故宫的无价典藏？
    又是何其有幸的南唐楮树，能经过寒溪的浸润、蔽冰举帘、荡涌熔干，成为那“滑如春水，细如蚕茧”的“澄心堂纸”。
    又是哪一位慧心的人，在简犊、缣帛风行的时候，会想到以树皮、麻草这些平凡微贱的材料，捶煮成人世间第一张纸呢？那初生的纸，会是多么地粗拙而丑陋，它必定有着不整齐的边缘，高低起伏的表面，黄褐且带着灰砂的色彩。它或许只是在偶然间被创造，却为人类文化开辟了一条宽敞的大道，载着世世代代的知识，驰向未来。
    问题是：“当我们在阅读、在书写的时候，面对着莹洁加玉、吹弹有声的纸张时，又有几人想到，经们曾是草茎树皮？因为大精细的机器制造过程，即使对着光线，也再难窥透它们的骨骼。
    因此，我钟爱传统的中国纸，喜欢轻拂它们的表面，感觉那粗细适中的质理，且用我的笔墨心灵与它们共鸣。尤其是在夜阑人静的时候，窗外的风从林野间吹过，飒飒的音响正如同笔尖滑过纸上的声音。柔柔的毛笔尖是风，千丝万缕交织成的纸是林野，那音响交融为一，非常非常地真实、自然而优美……。

砚情

    “这种砚石非常珍贵，只有在广东端州的一条溪流里才找得到。为了顺着矿脉，挖掘出最好的石头，采砚的工人，从溪边的岸壁凿进根深的洞，窄小的洞里，只能爬着前进，要想转个身都不行。偏偏很多砚坑都距离水面不远，山里下雨时溪水暴涨，疾流一下子冲进砚坑，使许多人丧生。所以在深入砚坑的时候，总是好几个人一组，遇到深的洞，则要十几个人，大家前后相连地爬进坑里，把猪油灯放在胸口，仰着脸凿切石头，然后把切下的端石传递到坑口，外面的人则一面负责收集成果，一面负责警戒，看到溪水暴涨，立刻大喊一声，于是坑里的人，手拉手，由最外面的人用力拉，成串地退出来。尽管如此，那爬到最深处的人，在拉出洞外时，常已经淹去了半条命。
    你要知道，人到了生死交关的时候，常只顾自己逃命，溪水一下子淹进洞里，哪里还会想到伸手等着下面的人来抓？所以这进坑采砚的事，都是一家人，通常做匀亲的在最前面寻找矿脉，弟弟和孩子们则长幼有序地跟在后头，愈年轻的愈接近洞口，也愈安全，女人们则在外面守着。
    据说有一个采砚几十年的老人，带着一家儿孙下坑，老人突然挖到一块他从没见过的好砚石，那虽然是块石头，但温润柔腻得如同婴儿的皮肤，摸起来好像有弹性、能呼吸一般，砚工们管这种石头叫端溪石精，就像古灵精怪，是吸收天地寒泉千万年的灵气，才孕育出来的，传说在矿坑里，只要一松手，这处石精就会不见了。当老人挖到这块多少砚工梦想一辈子，也碰不到一次的石精时，兴奋地交给身边的兄弟，一个人、一个人地传出去，并叮瞩着每个人绝不能松手。哪里知道，这时溪水突然暴涨：一下子冲进了狭窄的砚坑，靠近坑口不远的一个初入坑的孩子，瞬间慌乱了，只记得祖父一路传话出来，这是百年难遇的石精，半辈子可以不愁生活的无价之宝，正犹豫着，一只手已经被外面的人拉住，狠狠地拖了出去。而当他脱离洞口时，另一只手仍然紧紧地抓住石精，只见如排山倒海般直泻而下的洪流，已经淹没了整个砚坑，而他的爷爷、爸爸、叔叔、哥哥们，全留在了洞中。”
    每次父亲准备练字，他总是要求父亲重复这个早已会背的故事，看着缓缓研磨的墨，散出淡淡的幽香，原先的清水，逐渐泛出油油的紫光，他觉得那块砚石，正是端溪的岩壁，而那一泓墨，则是壁上深邃的山洞，里面一晃一晃、一闪一闪的，是盏盏的猪油灯，和仰面凿石的工人。而每当父亲说到山洪暴发那一段，他则在心里喊：快逃哟！快逃哟！丢掉石精，保命最重要！
    只是故事的结局并没有改，悲剧还是一幕幕地发生了。
    “咱们这块端砚是不是石精啊？如果是，我就不要，因为它害死了砚工的一家人！”他对父亲说。
    “不是石精害死人，是那个不懂事的孩子，舍不得扔掉石精，所以害死了洞里面的家人！”父亲说：“你放心！这不是石精，只是一块端砚。虽然如此，这么细、这么紫的砚石，现在也不容易找到了，它同样是工人们手手相传，从阴冷湿黑的坑里采来！”
    父亲不在家的时候，他常偷愉打开紫檀木的盖子，细细端详那块神妙的石头。砚面大约有他三个手掌的幅度，和一个拳头高，靠近砚他的一侧，浮雕着云龙的图案，从龙口向外吐出一道气，里面包含着一个绿色的龙珠，父亲说那叫鹦鸽眼，只有在好的端石上面，才找得那种圆眼。那云的图案一直延伸到砚田的两侧。砚田是暗紫色的，略略横过两三条绿色的石纹，据说是石眼的尾巴。靠近砚田的另一角，则又有着三个绿眼，每个眼的中心，且带着一个黄点，父亲说这叫莲叶田田，池中有水，可灌砚田，田侧有莲，池畔见正，天上有龙，兴云致雨，为降甘霖。
    他轻拂砚面，立刻留下小手印，赶紧使劲地搓，却搓出一条条的老泥，像是从久不洗澡的身上搓下来的一般，令他难解的是，这砚石说明总是“洗澡”，为什么每次搓，都会出现老泥？
    父亲洗砚，是不假他人之手的。而且既不用肥皂，也不用丝瓜瓤，而是专托朋友找来已经变黄的老莲蓬，磨拭砚上的黑垢，洗完之后，除了底部和侧面用布擦干，对于砚面是绝不碰触的，说是留一些水，正可以润砚，而且如果用布擦拭，难免留下棉屑，磨出来的墨质就不够细了。父亲甚至总要保持砚池里的水，说是用来滋养石头，免得枯干。那哪里是一块砚台，根本就是父亲案头的山水，一片可以灌、可以耕、云蒸水起的土地。
    只是父亲故后，那块田便难有人耕了，母亲不准他用，说是小孩不懂事，容易弄坏了，但是母亲还总是为那砚台注水，且说着与父亲一样的话：砚台要滋养，免得枯干，每次看母亲缓缓地收拾收房，见到砚台，像是吃一惊，赶紧冲出去倒半杯水进来，突然欣开檀木盖，将水注下去，又匆匆地盖上，走了出去，他心中就对那砚台升起一种特殊的感觉，甚至是一种敌意。
    初中一年级的早春，家里失了火：当他焦着头发跑出大门，熊熊的火苗已经冲破了屋顶，第二天的清晨、母亲带他回到废墟上，走进断垣，只见许多人，一哄而散地跳出墙去，劫后残余的一点东西，全被捡走了。母亲跨过一堆堆烧焦的衣物，算着位置找到书房的残碟，将破瓦和发着炭酸味的断粱小心的抬开，风乍起，未烧尽的书页随着烟灰飞扬，就在那层层的焦土间，露出一块深紫……。
    “因为它倒扣着，看来是块烧得半焦的砖，所以没让外人捡去。”在废墟上；临时搭建的草案中，他的母亲又为那方端砚注上清水：“全赖这云龙啊！所以没烧坏，恐怕这石头也有灵，合该跟着咱们！”
    当年秋天，他参加学校的书法比赛。
    “把这块砚台带去磨墨！”母亲居然说出这样令他有些吃惊的话：“你现在大了，应该知道珍惜，而且参加比赛也应该有件利器。”
    果然他的砚台一进场就吸引了同学的注意，唯一的缺点，是占据太大的空间。学校的桌子，本就个大，剩下的地方，勉强摆得下竞赛用的毛边纸。
    依照记忆中父亲研墨的方式，他将水从研池里移上砚田，再遵守“磨墨如病夫”的原则缓缓研磨，问题是，前后左右的同学早已开始写，他们多半使用现成的墨汁，再不然则用带着墨膏的塑胶盒，即使是和普通砚台的同学。由于从来不洗，砚面上积了一层厚厚的墨垢，没有磨几下，也就可以开动了。
    他心里有些着慌，急着动笔，第一笔才下去，就晕开了一大块。豆大的汗珠突然从额头冒了出来，轰轰然，他不记得是怎么写完，只觉得缴上去时、跟别人的作品放在一块，自己的墨色特别淡，仿佛孱弱苍白的病人，站在许多黝黑的壮汉之间。
    “父亲不是说这砚台特别发墨吗？它让我丢人丢够！”
    他一进门，就把砚台扔在床上，剩下呆立着的母亲，他觉得不仅是自己受了骗，母亲也同样被骗了儿十年：
    “我还在磨墨，别人早已经开动。等别的同学都走了，我却还在洗砚台！”他生平第一次愤怒地吼叫。
    母亲一声不响地抱起砚台，又从床底下掏出一块火场拾回的破布包了起来。
    再见那方端砚，已是许久之后的事。婚礼前夕，母亲捧了一件沉重的东西，小心翼翼地放在他的书桌上：“你成家了，十年前的那场大火，什么都没留下，只有这块砚台交给你，我知道你并不喜欢，但好歹也是你父亲心爱的东西，就收着吧！”
    他不知道说什么好，觉得母亲已经不是记忆中的强者，如同那方端砚、过去是神圣不可碰触的，而今却像是乞求他的收留。
    新婚之夜，他喝了不少；却毫无睡意，坐在桌前，突然有要画几笔的冲动，新婚妻子为白瓷的笔洗盛满水，他又要求再倒一杯清水过去，并将那方端砚推到面前，缓缓地将水注下去。
    十年了！一个曾经数十载不曾断过供养的石砚，竟然裹在那半焦的破布中，一待就是10年。不知是不是因为过度地干渴，小小的一个砚他，居然用去了大半杯的清水。起初水的声音是暗哑的，随着水位升高，那水声竟泠泠地悠扬起来，像是小河倘水、春凌解冻；又好似古老庭院中，在太湖石间流下的一冽清泉，不是单音的水声，而是由四周的石蝉，做为共鸣箱的回响。为什么过去不曾注意，难道只有像父亲一样，将石砚正正地放在眼前：让砚池另一侧的凹陷处朝向自己，才能因为回响，而听到这么美妙的声音？
    “是父亲留下来的唯一一件东西！”他用手指从砚池中眯了些水到砚田上，轻轻地揉搓，仿佛幼时的动作。却觉得身边的妻，恍如父亲高大的身影，而那纤纤柔荑，则成为了父亲温暖的大手，抓着他的手一笔一笔描去……
    以后每晚练字，他就都用这块端砚了，即使忙得没有空动笔，他也喜欢用手指沾水，在砚面轻拭，他尤其爱摩裟那田田的莲叶，可以清楚地感觉到，绿色的石眼，和其间黄、黑的圆晕，有着软硬高低的不同。在书里他已经读过不少有关端砚的文章，知道那应当是麻子坑的作品。端石原是地球泥盆纪，由地下细腻的泥浆，经过亿万年的高压所形成，在它还是泥浆的时候，或许有些不同成份的泥泡浮动，凝固之后，就成为了这种珍贵的石眼。
    但他的妻子说石眼令她觉得有些可怕，好像石头成了精，瞪着绿色的眼珠，和黄色的瞳孔，他便转述小时候要讲的故事给妻听，但把内容改成年轻的孩子丢下手中的石精，使一家人逃脱，却再也找不到石精的结局，他觉得原来的故事太残酷了，使他用这一方端砚，都有些不安。
    虽不怎么爱砚台，他的妻却总担任清洗的工作，女人力气小，缩胸挺腹地捧着，有时练字后看见妻子更衣，胸前犹留一道红印，加上妻说在清洗时，不知觉中总会磨伤了手，使他终将端砚置人柜中。
    出国前，他的母亲说：“这一去不知道就是多少年，以前人出远门，总要装一瓶故园的土，到异乡不适的时候，就撒些在水里服下，你说美国海关不准带泥土，那么就把你爸爸的那块砚台带去吧！本土是石变的，身体不对劲，摸摸石头也管用！
    他觉得有些好笑，但还是顺从了老人的意思，而且唯恐在行李中摔坏了，便放在随身的旅行袋里。从维州跑到纽约，又转到田纳西、北卡、佛罗里达、饿亥俄和加州，每一次搬动，都觉得端砚又加重了几分。
    不过他确实常摸那方石头，尤其是在不舒服的时候，他总是揉搓砚面，也如同孩提时所发现的，每回都能搓出许多老泥。他发觉那老泥不是由砚里产生，而是磨损了自己手指的皮肤。好砚台就妙在这卫，看来柔软，像是玉肌腻理、拊不留手，却能在不知觉中磨蚀与它接触的东西。
    也就因此，这端砚实在是发黑的，别的砚台需要一百下磨浓，它则只要五六十下，不解的是，为什么初中书法比赛时，却让他出了丑呢？
    随着艺术造诣的加深，他渐渐领悟其中的道理。原来愈是佳砚磨出的墨汁，质愈细，也愈容易晕，反不如瓶装墨汁，有时写下去的墨不浸，笔画旁边却见一圈水渍。可以说：差的墨像是水和黑灰相调，墨灰不晕，而水晕。好的墨，则是水墨一体，水动墨也动。正因此，画那飘渺的云烟，必须用好墨佳砚，才能表现得轻灵。
    他尤其领悟到，人持墨研磨，但是砚磨墨，更是研磨人，心浮气躁的人，是不堪磨的。
    问题是在这个功利为尚的时代，有几人能不浮躁，又有谁不希望能像用瓶装墨汁般立即奏功呢？
    这端溪佳砚或是一个时代的瑰宝；甚至更上许多时代，足以让米南宫惹得一身墨，忙不迭揣人怀中的东西，却不一定能被这个时代所接受啊！
    所以作大画，或示范挥毫时，他宁愿选择可以快速研磨，而且容量特大的“墨海”砚。他以一种躁切的方式，任凭墨渣崩溅，顷刻磨就一滩墨，再神妙地挥洒出几幅画，博得满堂采。
    但是夜晚回到家，他还是注水砚池，想那莲叶田田的江南，广东肇庆斧柯山的端溪，和垂入石洞的采砚工人。
    随着探亲的人潮，他终于踏上了那块土地，却没有见到传说中泛着紫光的石版道，和“踏天磨刀割紫云”的采砚人。一辆又一辆的货车，扬起漫大的尘土，震耳欲聋的切刀，溅出一滩滩的泥水，国营工厂里，看到像是穿了制服般的砚台，整整齐齐地等待包装；端溪河畔的砚坑，则是不断的抽水马达声，和切成方块的砚材，用履带输送出来。
    在一处较讲究的厂房里，他总算见到一群雕砚的工人，成排地坐着，像是电子工厂生产线上的作业员，传递着一块块的砚石。
    挑选过的端石，先被削平了底，再依照砚面的情况画上花纹，由手操电钻的工人，打成蜂窝一般，传递到下一站做细部的修饰。
    有些砚田被特意地磨成微凹，据说是为模仿久经使用的古砚；有些砚石带着黄土和铁质的斑痕，则以浓墨涂抹掩饰，只露出砚面上石质较佳的一块；护砚的匣子，虽然仍是各依砚石的形状雕制，却髹上一层厚厚的亮光漆，再贴上“端州名砚”的现成金字。
    尤其令他惊讶的，是许多砚石都在打洞之后，被填上一团泥土样的东西，晾干送到下一站去雕磨。这动作使他想起补牙前，医生先是修整蛀洞，再调料填入的情况，只是那石头G间被填塞的黄土和绿土，竟然都成了最最珍贵的石眼。
    “有一阵子日本人疯狂地搜求端砚，害得我们差点把半边山都挖开了，带眼的石头关东多挖光了，加上石眼是要找的，有的石头左看、右看都没眼，只是切开才看得到，多一寸、少一寸都没有办法发现，而今机器雕磨，有谁耐得住一分分地找眼，再凑和着石眼来设计图案呢？而且眼嘛，本来就是石核，只是用来装饰，有谁会在石眼上磨墨呢？这加了人工石眼的砚台，谁又能说不是端砚？好比穿金戴银的人，摘了，总还是个人哪。
    他失望地转回自己生长的地方，那里的溪流里也出产砚石，虽然远不及端砚驰名，但是他想或许自己破碎了的童年的梦，多少可以获得补偿。他跟着寻砚的工人，涉足在冰冷的河水里，看他们捡起一块块石头，再以挫刀刮试，他们告诉他，台风之后，是最好的采砚时机，好的石块，被洪水从山里冲来，愈敢走入疾流里的人，愈可能获得上选的砚石。
    他们也对他说，雕砚的刀，是不怕钝的，因为好的砚石，都是绝佳的砺石，柔中带刚、肉中见骨，所以一边以刀试砚，一面以砚磨刀。
    他们将采回的石头，放在空场上曝晒，说是湿的时候见不到裂痕、斑一点，一晒就无所遁形了，有时候不好的会自己断裂。水里沉得、烈日晒得，才是好石头。
    他也试着下去雕砚，发觉那从河床上捡回的平凡的石块，与他印象中紧硬的岩石是大不相同的，有时候一刀雕下去，还以为下面是一块上好的桧木，粉白的石屑飞扬处，看到的是石头的血脉和肌理。
    他一面雕，一边想，自己作山水画时，用的笔是兽毛、竹管制成；蘸的墨是松树烧的，画的纸是桔皮漉的，研的砚是岩石雕的，用的水是溪流集的，本来就是以山水画山水，即或画的不像真山真水，不也有着山灵水韵，自然地涵泳其中吗？
    所以他只雕出平平的砚面和微凹的砚池，就住手了，他觉得雕砚的上选，应该像父亲留下的那方端砚，依照天然的石纹和石眼，刻出装饰的“薄意”和注水泠泠的砚池，使那天然的岩石，成为案上的山水；否则就宁可留吓粗砺的石皮，完全不加雕琢，仿佛携一块墨在溪间写生，找一处岩石的平面，就研磨起来，正是天人合一的表现。
    不过他的理论，是无法为砚工们接受的，他们喜欢大事工程地雕出充满匠气的水牛和乌龟，甚至连牛毛也不放过，且应顾客之请，刻出某某人赠的字样，再贴上金箔，打上厚厚的亮光蜡。
    “现在的人买砚台，只是为装饰，愈突出、愈显眼愈好，所以观台要大，砚池要宽，表示稳如磐石，云生水起，生意兴隆。虽然打了蜡的砚台不发墨，但是颜色才漂亮，也才好卖呀！何况钢笔、原子笔、自来水毛笔，都是现成的，就算真要用墨，也是用瓶装的墨汁，有谁真会在这砚上磨墨呢？”
    果然连他大学时代教画的教授，也都在用墨汁了，只是先把墨汁倒在砚里，再略略地磨几下，以加强些浓度而已。旧日的同学，甚至有人发明了电动磨墨机，一次插上三大条墨，一开马达，顷刻磨就，下面的砚台，则像个石造的圆槽，成为了机器的一部分。
    不过他还是坚持自己磨墨，不但因为这样可以做为作画前手腕的一种运动，更由于他喜欢那注水时像小河唱歌般的声音，和墨锭滑过砚田的感觉。不滞、不涩、不凝、不滑，仿佛有一种磁力，从那深紫色的砚石中放射出来，将手上的墨，恰如其份地吸引住。至于磨墨的音响，则通过指掌、手臂，只有心灵才能感觉到，是化为轻烟的松树与曾为山灵的砚石，百年后重逢的唏嘘与谓叹。
    礼失而求诸野，他甚至把珍贵的端砚带上了课堂，随着墨一个个传递下去，教那些洋孩子，体味一下磨墨的感觉，只是学生们似乎对这石头的价值更感兴趣，一路地追问多少钱，相互调笑着，说如果不小心摔在地上，就会被关监牢。其中有个学生甚至吐了些口水到桌子上，反在桌面上磨起墨来，然后说何必用这么麻烦的砚台，桌子也能磨墨，引得满堂肆虐的笑声。
    当晚，他把儿子叫到案前，愤怒地数落洋学生不识货，又说将来这方端砚，当然会传给自己的独子，但是如果知道孩子不好好保存，甚至会把砚台卖掉的话，就宁愿捐给博物馆。
    16岁大的儿子，头一歪，突然笑说：“您还是把它捐了吧！因为即使我不卖，我的儿子也可能卖，或是哪一个孙子总会将它卖掉，照您的理论推上来，当然是捐掉比较保险！”
    他呆住了，手中的墨却还在研磨，油油的墨光间，他又看到晃动的人影，仿佛一群正在挣扎的采砚人，拼命地向外攀爬，自己则是爬出洞口的那个少年，手里拿着父兄传来的，百年难得一见的石精。而滚滚的洪流，正像是排山倒海般地涌来……。

万花筒

    我有一个玻璃柜，里面收藏了许多珍贵的小东西，有田黄、鸡血印石、Lalique的水晶玻璃，清朝的鼻烟壶、明朝的景泰蓝、现代泥塑的九品、玉雕的小屏凤，以及两个万花筒。
    论价钱，万花筒是较便宜的，我却把它们藏在柜子的最上层，因为我知道，家里若来了小朋友，对我柜中的东西多半不会感兴趣，唯有万花筒，是他们抢着玩的。
    问题是，孩子们虽然看不到，带孩子来的大人却少不了好奇心，他们在隔着柜门欣赏每一件小东西之后，最后总是会把眼睛停在万花筒上：
    这是什么东西，亮亮的挺有意思、拿出来借我看看吧！
    于是总会出现一家老小，争看万花筒的场面。
    有学者研究，人类除了吮吸、性这些生理的本能之外，还有掏小动物的巢穴、向蚂蚁窝灌水等不用教，就必然会做的本能，我则认为应该加一项，就是“爱看万花筒”。
    不论是3岁大的小孩，或80岁的老人，几乎对万花筒都有意思。就算在儿孙面前，老人家装作不感兴趣，心里还是挺好奇。如果把万花筒留在桌上，其余人都躲出去，那老人八成会禁不住地过去偷窥一下。
    所以在美国，玩具店里有便宜的纸制万花筒，博物馆商店里有较讲究的万花筒，古董店里更有价值千元的珍品。
    万花筒可以是哄小孩子的玩具，买给女朋友的礼物，也可以是把玩兼收藏的宝贝。
    我的万花筒，虽比不上明清瓷器，倒也价值不菲，一个是展览中，向镶嵌玻璃艺术家回的水晶万花筒，一个是在古董店里购置的“凡考特”仪器公司产品。
    水晶万花筒呈三角柱形，三个斜面是用高低不平的手工染色玻璃制造，旁边以熔铅黏合，并加珠状的点缀，长柱的两头则是透明的观景窗，和变幻影象的大水钻。
    水钻约有一英寸的直径，切成钻石的多角面，所以从观景窗望进去，由于内侧玻璃的拆射，将水钻透进来的光影不断重叠，就仿佛步人水晶宫一般，同时因为这种万花筒不靠里面的小碎片来变幻，而是依靠水钻的折射，所以对着不同的光源和色彩，也就会有不同的画面出现。
    我常拿着水钻万花筒在园中漫步，对着各种花草，看其中映现的千丝万缕。上帝创造了神奇的世界，而在这尺管之中，又创造了另外一个；将面对的每一个具象的物体，变化出无限的殊象。
    至于“凡考特万花筒”，则是传统的形状，外表看来像个老式的单眼望远镜，铜管内有三面镜子，对光一端毛玻璃的内侧，装着许多彩色的玻璃碎片，并有个活动的轴头，可以旋转。
    于是随着旋转时，其中碎片的移动，红色的如同花瓣，绿色的组成叶片，小玻璃珠滚成露水。还有那拉成丝的玻璃，一会儿变为昆虫的触角，一会儿又变为小丑的帽子，加上细密的铜网，逆光看去，如同一块延伸不断的黑格子桌巾。
    我喜欢躺着看这万花筒，因为彩色玻璃片比立着看时，移动得缓慢，也便有许多机会来选择画面。
    有时候我先顺时钟转动，又试着反时钟转，看看原来出现的画面，是否能重新映现。
    有时我会看上许久，为的是希望出现在眼前的全是青绿或红橙画面，这唯有瞩于那同一色系的小玻璃，全部集在中间时，才可能见到，所以那企盼，便有些等着彩券开奖的紧张与兴奋。
    我更常常从那窄小的观景窗，看里面无穷的天地，向上下左右搜寻，试着找那天地的尽头，只是弄不懂，不过三片玻璃组成的小东西，竟然能不断不断地折射，成为无限的画面，难道我们在现实中所见的无限穹苍、浩瀚宇宙，也不过是在上天制成的一管万花筒中，所虚幻变化出来的——看似无垠，实则有限的世界？
    这想法于是激发我的灵感，何必以水钻、彩色玻璃片来制造幻象，而不采取真实有机的东西，来丰富我的想象？
    于是我收集了红色的山荣荚、黄色的枫香、褐色的翅果、青绿的草叶、橙包的圣诞豆，玫瑰的花瓣，以及捡到的秋蝉，又放进两支林中拾来的羽毛和蝶翼，放在一块玻璃上，四周再围起三面镜子。
    从这个超大型的“万花盆”看下去，但见一片春花秋叶，似闻蝉鸟齐鸣，小小的有情世界，如真若幻地不断延伸，而叶隙问映照的我的面孔和扶镜的手指，也成了这无边风月的一部分，千手千眼千手千眼千手千眼千手千眼千手千眼千手千眼千手千眼千手千眼千手千眼千手千眼于手千眼千手千眼千手千眼千手千眼于手千眼千手千眼……。

哭

    汗水比较适合手帕
    鼻涕比较适合袖口
    眼泪比较适合空空的手指
    参加丧礼时，常在签名处接过白色的手帕，丧礼中也便有许多人，用那手帕拭泪。新而带着浆性的布料比较干硬，即或有泪水的滋润，擦在脸上也涩涩扎扎地，于是人们便不用它来拭泪，而代以一种蘸的动作，或蒙着面，让泪水直接滴人手帕之中。
    这动作使我想起川端康成的短篇小说“化妆”，参加丧礼的少女，躲在厕所里，用白手帕擦拭不断流下的泪水，甚至悲伤过度似地，颓然倚着墙壁，却又突然拿出一面小镜子，对着镜中咧嘴一笑，冲出厕所而去。
    于是那每一张白手帕后面的脸孔，就引得我猜想了，或许有人不是哭。而是在偷笑吧？！也可能有些情感本就脆弱的人，禁不得他人哭，蒙着脸应应景，即或真掉几滴眼泪，也像川端笔下的少女，是有些谜样的。
    不管怎么样，准备好手帕的哭泣，“总有些形式，也便使我觉得比较不真实。”
    曾有一位出自旗人老家庭的朋友说，旧时参加丧礼，一路跑，一路哭地奔向灵前，从中途打千、磕头、长跪，和大哭出声的次数，便能知道是几等亲。
    中国民俗更有所谓“愈哭愈发”。认为新娘在出嫁时，如果在花轿里哀哭不止，会使夫家发达，明朝墨憨斋主人的笑府里甚至说过这么一则笑话：“有个新娘一路在轿子里哭，轿夫听得实在不忍，便说：想必你是嫌弃夫家，不愿出嫁，我干脆把你抬回去好了。那知新娘子赶紧回答道：不哭了！不哭了！”
    如此说来，那奔丧和出嫁的哭，不也是心中先算计好，成为一种形式了吗？
    所以我要说“眼泪比较适合空空的手”，当人们突闻恶耗，突知喜讯，往
    日情怀一并勾起，先是说话放缓了速度，咬着牙根，深呼吸地隐忍，最后终于硬咽地无法克制。这时已来不及掏手帕，只有举起双手，掩着面地垂下头去，而泪水已经从指间成串地滑落。
    这种哭，没有准备，没有感染，没有矫饰，更没有手帕的承接，甚至根本不想在人前表现出来，空空的十指之后，却有一个比什么都真实的泪脸。

我的三宝

    吉林有三宝，人参、貂皮、乌拉草。
    我也有三宝，画匣、军毯、毛毛毛衣。
    吉林的三宝，能够让使用它们者度过严寒的冬天。我的三宝，也许着我走过异乡漫漫的冰雪旅途。
    画匣，该说是个画箱，只因这它长不过一尺半，宽不到半尺，所以称之为匣。实则亦不是画匣，应应该是一种装乐趣的护盒，是我在中华商场的乐器店买的。
    赴美前，正愁画具没有地方摆，经过乐器店，看见大小适中，黑色胶皮画，且带着边缘护条、双锁与把手的小匣子，顿时灵时一动，便买了下来。
    匣内原隔为二，衬着黄色的丝绒，想必是用来放置可以折叠装卸的管乐器。我便将较窄的一侧用来搁笔，又将较宽一侧隔为三部分，中间放一块方形石砚，左侧置水彩、墨及橡皮、小刀等杂物，右侧专摆苏州的杯装颜料。这乐器匣倒像原本为我制造，虽然画具并非专门配置，放进去却正合适，盒盖上的一个夹层，则恰好放调色用的白瓷碟。
    于是每到出去教画，或应邀挥毫的时候，我只要拎起那小小的黑匣子，就能上路了。不知情的人，常问我是不是音乐家？厘子里是什么乐器？我则笑说，算是音乐家，只是一种无声的乐器，表现另一种交响诗。
    至于打开箱子，铺陈我的法宝时，就更吸引观众了。我总是将箱子面对自己，也就是背对着观众打开，神神秘秘地，如同魔术师般，熟练而轻巧地掏出一件件道具。
    橙黄色的藤黄，像是甘薯；杯装的颜料像是中国餐馆的调味料；长长的毛笔像是筷子，还有着一批大大小小的瓷碟。我一边摆，一面幽默他说：好像是要介绍大家怎么吃中国菜！
    也就用这开箱亮道具的机会，原本嘈杂的会场，因为注意力的集中而能安静下来。于是拂纸、磨墨，便能够轻松地展示我的笔下功夫，所以我常说：这黑匣于是亮出的第一招，谓之先声夺人！
    军毯是我的第二宝，但它不是展示在人前，也非专用来铺盖，而是当我在家作画时，放在桌上，做为纸张的垫底，由于毯毛微微突起，就算纸湿透了，也不至于黏住，更因为下面毛毯的通风，而有快干的作用。
    黄色又略带些草绿的军毯，是抗故时期胡宗南手下的一个将领送给我的，那是战利品，一件随着日军渡海，却再也回不去的东西。
    毯角有块已经残破的白布，上面以毛笔写着那日本兵的番号和姓名，我常想，它原先的主人，是在弃甲曳兵时将它遣弃了，还是背着它，颓然倒下，成为流亡异国的孤魂，军阀误尽的苍生之一？！
    所以我也就一遍又一遍地检视，看上面是否有那侵略者的血渍，或是子弹孔、刺刀眼之类。有时候在桌前兀坐，触及那粗得有些扎人的军毯，和它已经残破的边缘，以及上面的点点墨斑，竟觉得那是一块暗暗黄绿的大地，有着烽火过后无边的苍凉与凋敝。
    初到美国几年的重要画作，都是在这块烽火流离的军毯上孕育的，自然地带着一些浪迹异国的情怀。有时候在冰雪的夜晚，暖气不足，它也便成为伴我异乡梦的朋友，只是压在身上，出奇地沉重，使我常常梦见逃难，追兵到了身后，双腿却不听使唤。
    “毛毛衣”是我的第三宝，它不是毛衣，而是一件里面带着绒毛的滑雪衣，我喜欢叫它毛毛衣，因为这个名称很孩子气，也很温暖，尤其是在异乡，它有一种母亲的感觉。
    毛毛衣不是母亲缝的，而是有一年到合欢山滑雪前，学生特别为我从香港买回来，深紫色的厚呢子面，长领后面用拉链连着一顶帽子，由于专供滑雪之用，所以并不太长，也不很宽松。甚至可以说穿在身上有些被包着的感觉。
    在合欢山上，我不觉得毛毛衣有什么好，却在日后的旅途中，一天加深一天地爱上它。尤其是风疾雪密的隆冬，研究所下课之后，常已经是深夜了，我必须沿着一条马路，走上20多分钟去搭巴士。
    铲雪车总是一大早出动，所以风雪夜走出校门，已经分不出人行走道与大马路，一片白茫茫地，像是罩上了一大块白被单。
    许多人形容雪景是粉饰银妆，我想那多半是在有暖气的室内或车子里，观外面的雪。也可能是在明朗的白日，有着明朗的心情，踏雪玩雪。至于一个初到异乡的学子，喷着白烟，在深沉的夜色、袭面的北风，与不断往鼻孔里钻的密雪中，踏上归途，又不是归途；走回家门，却又不是家门时，那白皑皑，则是一种苍白与无助。
    偏偏深夜的巴士特别少，常常等上40分钟，车子才来，我裹在毛毛衣里，低着头，又拉紧帽子边缘的绳带，只露出两只眼睛，静静地站着，想像自己是齐瓦哥医生流放到乌拉山，沁心的寒冷从下面的雪靴和两层毛袜间透了上来，所幸这紧紧包着我的毛毛衣，带给我十足的温暖，仿佛有一双巨臂拥着，又觉得自己是藏在一床厚厚的棉被之中，身外的风雪反而与我无关了。有一次突然被驶近的巴士惊醒，发觉自己的双脚，已经陷在半尺的雪中。而走上车，竟引来满车的目光。直到司机惊奇地问：你难道等车的时候，一动也不动？才知道头顶上也积了五、六寸的雪花。
    毛毛衣已经破了袖时，塑胶制的扣子，不知为什么在干洗时消失不见了。军毯在家人来美之后，早换成了柔细的灰色毛呢料子，宽大地铺在八尺的桌面上，不再怕扎了手，或因掉灰而引得我打喷嚏。小小的画匣子，由于学校有我专用的办公室及教室橱柜，又不再接受外面邀请挥毫而很少用得着。
    但是匣子还是放在画室一角，上面的锁依然明鉴，里面也一样不少。军毯铺在画柜的底层，上面睡着我异国10年的心血。至于毛毛衣，仍然挂在衣橱里，每次飘雪的天气出门，我去拿厚呢大衣时，总会看到它静静地垂着，胸中便勾起许多往事，便也似乎从它身上，获得一种鼓舞与激励，仿佛共患难的老友重逢；有笑、有泪，有感慨，也有温馨！

老农玄想

    “见缝扎针”，这是母亲常用来形容我经营园子的一句话。真不知道她是怎么想出来的，确实贴切极了！
    只因为院子并不算大，想种的东西却多，既有年年增添的树木花果，又有每岁必耕的菜园，自然好比收入有限，孩子却接连出世的父母，不得不精打细算。
    譬如一套衣服几个孩子接着穿，我种菜也是如此，算好了小白菜不怕冻，早早地播种。收成之后，再接青江莱。至于初夏青江菜也收成了，则种最持久，而能不断摘食的甘蓝。尤有甚者，是在赶档期的情况下，不等成片的青江菜苗长高，先大把地拔了煮汤，再捡那特别肥壮而体貌不凡的，种在菜田边缘，使它们充分地发展，长成特大号。空出来的地方则可以适时种“下一作”。
    当然种菜的“见缝扎针”，如果只有这么简单，也便算不得功夫了，其中最高明的，还是衡量日光的本领。因院子之后既有森林而蔽东方之初日，院子另一侧又有房子，挡住了下午的阳光，这中间不过16oo平方尺的地方，虽非“亭午夜分，不见曦月”，所能享受日光的时间毕竟有限，自然也得像那分配食粮的荒岁，算着饭量地配食。
    譬如不需什么阳光的小铃兰、风信子、绣球和野紫罗兰，全种在山茱荑的下面。早春茱荑未绽，阳光直下，正好让它们风风光光地开花，而后则荫蔽着直到暮秋。
    还有只要一半阳光的牡丹，则种在院子近林的蔷薇花侧，盛夏时蔷薇的枝条四蔓，正好筛下一半的阳光。
    至于最需日光的黄瓜架，则高高立在院角，虽不能得到上午的十足日照，却能承受自午至晚的阳光。瓜田之前种四季豆，最高不过一尺半，不足遮掩瓜架的日光；再前方，隔着田埂种上三排青椒，再接十棵大男孩（BurpeeBig Boy Tomato）番茄，都是属于三尺左右的大个儿，凑在一起，既无鹤立鸡群，也不至于有矮子吃亏的不公平。
    此外，今年我更发奇想，其实也是穷则变、变则通的困而生智，创造了可以挪动的游牧民族——草莓。把它们一棵棵移种到盆里，再衡情度势地，找那园中最有日照的地方安置，于是田埂上、水泥地上，乃至前院的车库边缘，就都能见到那鲜嫩的果实了。
    这妙点子，一方面使草莓获得了足够的阳光，利用了不能种的地方，也避免了草莓贴在地上易腐和招虫子的弊端，高高地悬在花盆边，既是果实，又为点缀。岂不一举而数得？
    所以每当我在园中小坐，便觉得自己十分伟大起来，想想一个只有菲薄固定收入的家长，却能把这一“大家子”照顾得个个健康，且得展所长，获得十足的造就，岂不是一种成就吗？
    在这耕种的过程中，也确实可以享受做为生命主宰的感觉，那些无知的种子，若不是我撒下去，它们有几棵能萌发成长？至于我种在什么地方，它既没有发言选择的权利，更无未来自行移动的能力，从我种的那一刻，便决定了它的一生。
    如果下面有块大石头，而我未察；如果那是最贫的黄土地，或没有阳光的死角，就算这种于是最好的，又如何呢？当别人在阳光中茁壮，展开如盖的青绿、开花、结果的时候，它却可能永远像侏儒一样瑟缩在角落，而后或是在怨骂声中，被拔除。或在一个寒流的夜晚，悄悄地死亡。
    这样想来，我就觉得自己更伟大了，因为在桃花开的时候，我会特别去摸摸每一朵花蕊，帮助它们受孕；在紫藤攀爬时，我会帮着它们找正确的途径，将那贴在地面的升高，转进铁丝栏的拉出来，使它们不致在往后的日子，因为环境的阻碍而影响了发展。
    至于百合、郁金香，这些球根的花，我更在暮秋时，为它们分家，免得在地下不断繁殖，因为挤在一起，而无法获得足够的营养。
    当然施肥更是不可少的，想想这样“见缝扎针”，一作接着一作，一棵连着一棵，如果没有足够的养分供应，怎么可能长得好呢？我的肥料来源从来不虞缺乏，因为一面除草，也就一面积了肥。我在院角总是挖有一个大坑，将那清除的杂草、朽叶全往里倾，倒满了，则盖上土，经常喷水，使草叶快速地分解，如此一坑一坑地替换，自然总有黑褐色的腐殖肥料供应。有时甚至直接将花果种在这些坑上，长得更是茂盛。
    每当我把那些肥料洒在田间时，总是嘀嘀咕咕他说：“来！用你兄弟们的尸骨滋养你吧！”
    至于将花果种在肥料坑上时，则讲：“在千人家上建立你的凯旋门吧！”
    这时，似乎又觉得自己由这园中伟大的家长，一下子变成了有虐待狂的刽子手，青面撩牙地发出阴阴的冷笑。看世间的繁荣与萧条、生育与杀戮、伟大与卑微，全成为自己导演的一出戏，且沾沾自喜……。

母亲的耳机

    母亲配了助听器，家里顿时安静了下来。过去总是听见她在厨房用力地关柜门，将锅盆撞击得锵锵震耳；餐桌上每当她放下碗时，大家更极力地忍耐那碗底与玻璃桌面的强力撞击。尤其使人受不了的是她推电锅，如同粉笔滑过滞塞黑板时令人汗毛耸立的锐利音响。
    可是，一下子全不见了！甚至她忙碌地在厨房工作，都令人难以觉察，反倒是，当她刚配上助听器，走出医院时，第一句话就是：这里的车子怎么那样吵？
    回到家，更是麻烦了！老人家开始抱怨每个人说话的声音太大，又说鹦鹉鬼叫得令她想过去把它掐死，甚至电话铃响和别人打喷嚏，都能把她吓一大跳。
    于是过去唯恐铃声不够大，甚至得将无线电话放在她枕边的事情，全做了180度大转变，亲友未进门，更得早早叮嘱：别再对着老人家的耳朵猛喊。
    尤其妙的是，她自己的嗓门也突然降下了一大半，过去如洪钟的声音，顿时变成了低语，好像说的都是秘密，她说不敢大声，因为怕炸了自己的耳朵。
    跟着老人家便有些得意了起来，笑着警告家里每一员，以后别想再背地里说她坏话，因为连我们关着门讲话，她都可能听得见。指着自己的耳机，老人家说：“我的耳朵比你们强，可大，可小，碰到你们讲悄悄话，只要我把耳机调大声一些，就成了顺风耳！”
    老人家果然厉害得有些可怕，走在街上，邻居老太太正跟媳妇聊天，我们年轻人尚且没有听见说什么，老人家却老远地搭上了话，敢情她全听到了，原来是因为过去耳朵不好时，她是半听半猜，日久几乎能从对方嘴唇的移动，来猜想内容，如今听力增进几倍；加上“看”的功夫，自然有了过人之能。
    老人更发奇想了，居然要去烫发店，改那20多年未曾变过的发型，原本的巴巴头，换成垂向四周的卷发。原因是助听器虽然是植入耳壳的“隐藏式”，旁人注意，还是看得出来，老人家神气他说：
    “要是用头发遮上，回大陆探亲，人家只当我是老少年，听力不让年轻人，多有面子！”
    我说：“老小孩！老小孩！人年岁大了，就像小孩儿！您就算梳个马尾巴，我也不管！”
    当然助听器也有缺点，就是只戴在右耳，声音即或发生在左边，她也觉得从右边传来，过去大声讲话，她的裸耳还能听见，现在右耳变得敏锐，左耳就完全没有用了。在花园里，只见她一面种菜，一边不断地转头四顾，寻找碉瞅的小鸟和鸣蝉；行在街上，后面有车驶近，老人家总是做成要躲避的样子，正如她所说：前10年，不知是怎么过的，倒没让车撞上，只是也没觉得世界这么吵。
    于是我想：这世界真有这么吵吗？对于不觉得吵的人，会不会正像是母亲未戴助听器前，自己反而是噪音的最大制造者？
    同样的，作画时用强烈色彩的艺术家，吃饭时要大咸大辣的老餐，只怕实际上，对色彩和味道的感觉，反而比一般人来得迟钝。至于那些一天到晚觉得生活太单调的人，恐怕不是真单调，而该怨自己体味生活情趣的能力太差。
    只是身处在这个形形色色的社会中，正像耳科医生所说，是有许多困扰的，有时候前一个病人是听力障碍者，才大声他说了再见；接着进来的，却是个戴了耳机的，忘记收束自己声音，才开口，便见病人一惊，怨医生说话的声音炸耳，造成医生看病人，未开口，第一件事就是观察对方有没有戴耳机。
    这样地推想，才发觉原来世人是那么不相同，我们就得以这不相同的了解，给予不相同的对待，当自己觉得别人的声音太小，而还报以较大的嗓门时，一心只以为是善待了对方，岂知却缘于自己的听力已经衰退。
    写到这儿，突见老人家蹑人书房，比了个吃饭的手势，过去她总是站在楼梯口大喊一声，怎么而今有了恁大的改变。
    敢情听力太好的人，只怕自己大声说话会伤了自己耳朵，竟要变成哑巴了吗？

风筝之歌

    每一次看到孩子放风筝，就使我想起大学刚毕业，在成功高中教书的日子。放学之后，我沿着林森南路，穿过交通频繁的忠孝东路，再向北行，走过火车道上的高架桥，回我位于长安东路的家。
    或许因为当时还没有铁路电气化，华山车站前的空地又大，每次行过高架桥，总看到许多孩子站在上面放风筝，有时候火车正轰轰地驶过，孩子反而大胆地开始松线，让小小的纸鸯，乘着那一阵火车带来的风，倏地飞上天际。
    连我，也常跟着一块儿叫好，日久了，与孩子都熟念起来。
    那些孩子，多半都住在铁道边的违章建筑里，贫寒的环境，使他们买不起风筝，只好自己糊，有些孩子手艺好，风筝一脱手，就能直上云霄；手艺差的，则任他牵着线，沿铁道边的小路跑上百公尺，风筝还是又扭又转地；最后栽下来。
    跟他们相处近一年的日子里，最令我难忘的，倒不是放风筝这件事，而是孩子们天真的对话。记得某日傍晚，虽然天色已经沉下来，有个孩子仍然兀自站在桥头，舍不得收线，因为他的心已经随着风筝飞上了天际，他放出了有生以来，最远的一只风筝，我则是唯一陪着他的人，分享他的骄傲。
    突然从巷子里闪出一个人影，尖着嗓子喊：
    “这么晚了，野到哪里去了？还不回家，小心挨揍！”
    孩子一下慌了，手忙脚乱地收线，却愈是心慌，手愈不听使唤，几次把线绞成一团，又几次让已收好的线溜了出去。孩子急了，虽然在阴暗的暮色中，仍然可以看到他急得泛红的双颊，他气急败坏喃喃地说：
    “回家！回家！当然可以回家，可是我要回家，它（凤筝）不要回家，我怎么回得了家？是它野！不是我野，口家打它！”
    孩子天真的话语，却让我感到一种难以形容的人生境界。以后的日子，我先把这个故事写成了诗，又引申为哲理，放在“萤窗小语”之中，而一直到今天，每次在异国的郊野，看到孩子们放风筝，更总是把我带回那一刻：“我要回家，它不要回家，我怎么回得了家？”
    在我最早的记忆中，只有两样玩具，一直不曾褪色。一个是我收藏成堆的香烟罐，一个是我的老鹰风筝。
    香烟罐并不能算是我最喜爱的，之所以能记忆这么清楚，大概是因为搬家时全忘在旧房子里，由于心疼、吵闹而变得深刻。老鹰风筝则是我真正喜爱的东西，因为它是父亲买的，再加以组合，帮我放上天去，且将线的一头交入我的手中。
    那是一个午后，想必正逢假日，父亲带我到家附近的龙安国小玩，才走出巷口，就看到天上有一只老鹰在盘旋，可以很清楚地认出头和身体，还有那抖动的翅膀。
    “老鹰！老鹰！”5岁的我，大声叫着。
    父亲抬头看了一阵，说：“大概不是真的，是个风筝！”
    那时候似乎放风筝的人不多，最少这是我所听到的一个新名词——风筝。
    我们走入龙安国小，果然操场中央，正有位老先生在放风筝，几个孩子指手画脚地围在四周。
    许多细节已经记不清楚，也忘了那位老先生是不是专卖风筝的，只晓得那风筝后来到了父亲手中。
    对于凤筝的印象却是极深刻的，那是以细竹条编成骨架，再缝上灰色的绸子制成；绸子上还画着眼睛和羽毛的图纹。但如果仅仅是这样，还不能给人那么逼真的感觉，它妙在不但有老鹰长长的身体，而且还有个弯弯的弧度，看来就像是立体的身躯，头上更带着尖尖的啄，加上圆睁的双目，真是威风凛凛；至于翅膀，一半有着竹架的支撑，一半则任那轻绸虚挂着，放上天去，风一振，翅膀就扑扑抖动，活像是展翅翱翔的座隼。尤其神妙的是，那双翅膀居然可以装卸，不用时将翅膀抽下，只占小小的空间；要玩时，则只需将翅膀近身一侧的两支长竹片，插入身体上的插座中，就顿时成为了足有三尺宽的风筝。
    往后好长一段日子，每当父亲有空，又天气晴和，我们都是伴着风筝度过的。父亲先将风筝装好，放上天空，再把线圈交到我手上。
    “小心拿着，这风筝老鹰一飞上天，就成真的了！真老鹰力量可大极了！抓不紧，它就会飞不见的。”
    听了这话，我的小手是抓得更紧了，只觉得长线的那一头，有着不断的震动传过来，那是一种挣扎！它想飞跑。因为凤筝老鹰的家是在天上，所以一上天，它就活了！只是为什么一落地，它的翅膀又跟身体分开，一动也不动地躺在抽屉里呢？
    第一个自己做的凤筝，根本没能上得了天，才起飞，就栽到地上，岂像我那坏了的老鹰风筝，只要一只手，迎着风，轻轻地松线，自己就能展翅而去。
    但我还是捡回了那只不会飞的风筝，重新绑，重新糊纸，又重新在苍茫的暮色里，冲出门去，加入那群犹未散去的小朋友中，请一个孩子抓住风筝的下端，在高喊松手时，抓着线圈猛跑。
    只是依然掉了下来。
    渐渐地，我做的风筝有了进步，虽然还飞不高，且猛打转，但总是飞了起来。
    我把风筝拆开，将小竹条削得更平均，又拿另一支竹子撑着，量度出重心，画上记号，再把垂的那根绑上去，且斜着加上两支小竹片。由于左右力量非常平均，相信绝不会再打转了。
    只是放上天，它虽不转，却仍左右摇摆个不停，我又丢了脸，直到有一天，为它装上了好几条长长的尾巴，那风筝才真正平稳地飞起来。
    “原以为不装尾巴可以飞得轻快些，岂知道反而不稳了！难道那看来像是累赘的东西，反倒有这许多用处？
    那时候，我小学四年级，放风筝成为孩子间最热门的课外活动，尤其是初秋的日子，整个台湾大学操场的天空，都飘着远远近近的风筝，电线上、树梢上，甚至房顶上，常看见坠落的风筝，但尽管有些还非常完好，除了物主，却不见有人去捡现成，大概是因为，每个人都希望做自己的风筝。
    放风筝的美，岂只是风筝在飞，而且是自己在飞，从自己的手上，扎出来一片方方圆圆的小东西，为它装上尾巴，绑上线绳，再加上五颜六色，这——就是我的代表、我的孩子、我的化身，且看今日，谁的能飞最高！且看谁是绞了线、断了丝、栽了跟斗，垂头回家的人！
    飞扬！这是我的想像，飞得愈高、离我愈远，愈是不容易看见，这手上的线愈是脆弱而不可依靠，愈是我的骄做！
    在俄亥俄州，一片广阔的原野上，看风筝大赛，有立休几何形，看来像个大方盒子的风筝；有灌了气，看来像块面包的塑胶风筝，有日本人画着罗汉脸的长方形大风筝，也有成百节中国式的大蜈蚣。
    至于线，从细得看不清的钓丝，到比笔芯还粗的尼龙绳，更在特别表演中，展示了可以暗杀别人风筝的玻璃丝线。
    参加斗风筝的人，不见得都有特大号的本钱，却怀着一大卷，先浸胶水，再蘸过玻璃碎粉的“杀筝线”。那风筝似乎也经过特别设计，可以突然做快速的飘摆，倏地横穿到别人风筝的下方、再猛然上升，只见放风筝的手向回抖那么一下，另一个风筝，就无声无息地翻滚而去。
    人群发出一阵阵的惊叹，带着幸灾乐祸的呼喊，也有着些许同情的惋唱，还有那随着断线风筝抖动、挣扎、飘滚、滑落、消逝，一种说不出的凄美，所发出的……
    那是一首一首的挽歌。美丽的凋零、英雄的殒落，所必当伴随而来的咏唱：

    云的归于云
    雾的归于雾
    飞飓的归于飞飓
    天空的归于天空

    两支竹、一张纸、一根线、平凡地被塑造——一种偶然。
    一阵风，一只手，双目相送中，昂昂然地被举起——一种机缘。
    既是风赐予的飞翔，就飞成风的样子吧！那么地飘摆，那么地睡倒，成为一悠然滑落、一优美的死亡！
    既然回到地面，便立刻回复了平凡，且可能被永久地深藏、无情地折损。
    就尽情地飞远，激烈地战斗，且在地面那只手的错误发生时，选择属于你的自由吧！
    没有人知道，什么时候、什么地方，在一个怎样的树梢、怎么的枝头，或是一片平野之上，你竟然带着一些亲人的梦想，一段流浪的经验……
    睡成一永恒的姿态！

荒山逆旅待新年

    在海外过的第一个中国年，是壮阔的、荒凉的，却又有着一些诗意，带着几分惊险。
    趁着寒假，万里来美寻夫的妻，害怕纽约的冰雪，而跟我约定在旧金山碰面，却没想到一路玩到大峡谷，仍然赶上了她生命中最大、最冷的一场雪。
    雪中的大峡谷更壮观了，但是比起玉山、阿里山，甚或只是大屯山，总觉得少了那么一分优美与悠闲。由于天寒地冻，载人下到溪谷的小骡子早已敛足，只有几个导游，引着不识时节的零星旅客，叩访印第安人的古迹。
    临时才计划到大峡谷的我们，原本就没有准备厚的衣服，再加上谷中挟雪的寒风，除了一眼看到大峡谷时，还有几分兴奋，跟着游兴就冻到了冰点。
    “我们还是回洛杉矾，去狄斯尼乐园吧！”妻建议，于是早早就搭上由大峡谷到FlagStaff的巴士，准备赶乘晚上9点钟的火车。
    巴士抵达F1ag Staff，已是7点过后，饥肠辘辘的我们，在这亚利桑那荒凉的小城里，提着行李，顶着寒凤前行，原以为大峡谷旁该有着富丽的酒店和热闹的市集，怎料竟是这种家家店深锁，只有远处几声狼嗥犬吠的景象。
    好不容易挨到火车站，卧车的座位虽然订到了，却说由芝加哥开出的火车，因为大雪，而将延迟7小时到站。别的旅客似乎全是当地的居民，也像是早就料到车子会延迟，纷纷搭上门口亲人的汽车驰去，顿时偌大的车站里，连管理员都不见了，只剩下我们这一对来自远东的旅人。
    “这里挺荒凉的，不太保险，还是先出去找点东西吃吧！”我把颓然坐在椅子上的妻拉起来，
    出了车站，风雪是更急了，呼啸着仿佛不断牵引着的白色的帘子挡在眼前，却隐隐约约地发现对街右侧一百码外，有一家餐馆，仍然亮着灯火。
    走迸餐馆，令人惊讶的，老板居然是中国人，在这种荒凉的小城？也有中国人？
    “中国人嘛！吃苦耐劳，别人不开，我还是开。”老板很热络地过来招呼。且主动地介绍了葱爆牛肉、蕃茄炒蛋几个简单的菜，他的脸布满风霜，国语也很差，但是笑容很暖。
    “您从哪儿来？”我问。
    “中国！”
    那是一个遥远的名字，在地球的另一边，我原想问是从台湾、香港，还是大陆的哪省？却发觉只是一个“中国”，便闪闪亮亮地在心里灿然起来。仿佛最初飞离大气层的太空人的感觉：“那只是一个小小的地球，生活在上面的人们却为什么要有这许多纷争？”
    于是我们这都来自那小小的“中国”的人，便坐下来谈笑了。
    都快吃完了，老板突然一拍腿：“忘了一件事！”跟着进去端出酒来，倒满三杯：“过年好！”
    “过年？”妻屈指算了算：“今儿是除夕那！”
    “我太太是墨西哥人，早不过中国年了！今天你们来，又正巧上礼拜收到国内寄来的一份月历，才想起。”老板一饮而尽：“是你们来美国的第几个新年？”
    “第一个！”辛辣的酒，呛得我直掉眼泪，哑了嗓子。
    吃罢除夕大餐，再顶着北风走口车站，依然是那么悄元一人；算算时间，还有六个钟头火车才会到，隔着车站的后窗，远远看见一家汽车旅馆的霓虹灯。
    “与其待在这儿受冻或被抢，还是破点财吧！”于是我们又拎着行李从车站大门出来，再转过街角的平交道，住进那个简陋的旅馆。
    已经16个钟头不曾磕眼，虽然在一片霉涅味中，居然倒头就睡着了，但是才过不久，12点多，突然被一阵吼声惊醒。
    “有人在外面打架。”我对妻说：“不要动！”
    可是吵声一直不停，而且似乎只是一个人在吼叫，夹着叮叮当当金属相击的声音。我轻轻溜下床，从窗帘间向外窥视，微光中，只见一个高大的黑人，手里拿着一把明晃晃的尖刀，正一面吼叫，一面攻击着檐下垂挂的冰柱，每一攻击都发出常常的声音，随着冰花开绽，纷纷坠落。
    我想通报柜台，却发现屋里居然没有电话，问题是再过三个钟头，我们就得离开，如果那黑人一直不走，怎么办？”
    “或是喝醉酒了，一下子就会离开。”我安慰妻。只是时间一分分地过去，人在模模糊糊中，一会儿醒来过去看看，一会儿侧耳听听，槽的是，那黑人后来居然坐在我们的门前，只怕连门都推不开了，时间已经是两点钟。
    “把闹钟关掉免得警动了他！”我不敢再睡，穿好了衣服想那脱身之计。
    “如果他实在不走，而我推开门时，他发了凶，你就先往柜台跑。”我开始做最坏的打算。
    不知是不是妻的祷告蒙了上帝垂听，三点多，就在我们动身之前，门外的黑人居然起身走了。
    我们悄悄地溜出门，冲出旅馆。雪已停，风好冷，却感觉空气无比清新。
    火车上黑人管理员有着沉厚的嗓音，热情地把上车垫脚的木梯放下来，扶着我们上去，又拉下床铺，告诉我们使用裕室的方法，才满脸笑容地退出去。
    夜里的白雪在窗外闪着蓝光，车子很平稳，我却迟迟不能人睡。明天，明天又是一个新的旅站，是狄斯尼，而后将是夏咸夷，再就是又一次的离别；妻回台，而我留在美国继续奋斗。
    “你没睡吗？”妻突然从下铺问我。
    “是！想到国内的老娘和孩子，不知在做什么。”
    “拜年！只是少了一半的家人，会冷清多了……。

着意过今春

    春到长门春草青、红梅些子破，未开匀。碧云笼碾玉成尘，留晓梦，惊破一匝春。花影压重门，疏帘铺淡月，好黄昏。二年三度负东君，归来也，着意过今春。——宋·李清照·小重山
    出国九年，从不曾在这个季节归国，算算已是九年十度负东君，更数倍于易安了！考虑再三，我终于下了决定。
    归来也：着意过今春！过一个属于我自己的春天。
    离开纽约时，正是雨雪霏霏的深夜，到达台北时，恰是阳光普照的早晨，故乡以一脸和煦的春天欢迎我。
    两道的山峦，已经是碧绿的，且摇曳着千万点芦花。芦花在朝阳里闪烁，泛出一缕缕蕴藉的银白，我家后山的溪谷之间，就有着一大片比人还高的芦荡，却怎么看，也觉得不如故乡的美，或许因为美国的芦花不泛白而呈褐色，已经就少了几分轻柔，加上它不似故乡的芦花，能迎风飘散，化为点点飞絮，就更缺乏了许多飘逸。
    小时候父亲常带我去北投洗温泉，路上总会驻足，欣赏远处大屯、七星山的景色，而我那时不懂得看山，惟一的印象，就是满山满谷，摇摆着的，柔柔软软的芒草。
    车子也经过了田野，早春的作物犹未开始，闲逸的鸳鸯正成群地翩然飞舞。那是田野中的高士，不掠夺，却带来许多飘逸。他们也是田园山水的点景，在相思林间，在吁陌吠亩间，留下那瘦长的衫影。
    常爱读王维的“漠漠水田飞白鹭，阴阴夏木啭黄鹂。”
    常爱看高剑父画的柳荫白鹭，那深色的长啄，弯转的颈子，轻柔的冠羽，和细细的双足。画起来，既有着长啄和双足的强硬笔触，又有颈背的弧转，加上装饰羽的飘柔，无怪乎，她们能成为画家最爱描绘的对象。
    我看见一只白鹭，正翩然地滑过田野，眼睛盯着那个白点看，山川就都融成一幅深色的水墨画了！
    我曾经不止一次对朋友说，白鹭是我认为最美的一种鸟。也不止一次地，换来笑声和诧异的眼光。人们岂知道，对我这个在纽约居住的游子来说，“漠漠水田飞白鹭”，正是一再重复映现的，童年的梦。
    车近台北，映服是十里红尘。早起的人们，在街道上疾驶而过的摩托车和汽车喷出的浓烟间，正企图吸取最后一口较新鲜的空气。
    我只能说那是较新鲜的空气，因为即使在这晨光羲微中，台北的空气，已经受到相当的污染。所幸人们是最有适应力的，好比在水果摊挑水果，即使整篮中，已经被别人挑剩到后两个，继续挑的人，还是会自我安慰地说：“我现在所挑的是两个当中，最好的一个！”
    于是尽管环保专家们，曾经一再表示，台北的污染已多次超过警戒线，甚至到达危险的地步……。
    人们还是说：“所幸早上的空气还算新鲜，我家附近的空气也算不坏！”
    当车子在我住的英伦大楼停妥时，几个老邻居，正从国父纪念馆晨操归来，热络地打着招呼：“趁早上的空气新鲜，运动运动！”
    而当我下楼拿最后一件行李时，他们正登车驰去，留下一团浓浓的，含铅汽油特有的黑烟。
    这就是我的台北，一个晨起的台北。但实在说，台北是不睡的，譬如现在，有些人仍未眠，有些人才苏醒，有些人永远不曾真正觉醒过。
    但她永远是我的台北，那使我生于斯、长于斯，在和平东路师大旁边小河钓鱼，在水源地抓暇，在家中院子里种番茄、香瓜和小草花，在邻居树上捕蝉，摘波罗蜜的台北。对于她，如同孩子对母亲，不论她多么苍老或有着多么不佳的生活习惯，我仍然爱她！
    “只怕你记忆中的一切都变色了！今天的台北，早已不同于以前！”朋友对我说。
    “不！”我抬起头来，从车窗间，看松江路北边对着的一片迷雾：“在那片烟尘的后面，正有着一群不变的——青山。”
    何止如此，在台北的四周，都是不变的青山，我童年时，她们是那样地站着；今我白发归来，它们依然如此地守候。
    山，是执着的，如同我对她的爱慕与怀想。
    所以，站在这污染的台北，毕竟知道四周仍然有着清明的爱恋，即或我因污染而昏迷，仍有许多安慰，因为自己正被拥在一片青山之间。
    向北看，七星山、大屯山静静地坐着。我曾经就在这个季节，到七星山上寻找丹枫，路旁的野草莓依然可见，月桃花的种子，变成了娇艳的丹红色。我曾经从阳明后山瀑布上的自来水收集站，进入通往七星山的小径，穿过浓雾和偶尔飘零的冷雨，坐在顶北投上面的瀑布边涤足。
    向西北看，观音山正静静地卧着，从百年前看渔帆的归航，到而今看货柜轮的油烟，在海平面出现。
    童年时，小学老师曾领着全三年级的学生，去远征硬汉岭。回程时，或是带错了路，几百个孩子从陡陡的黄土坡上，近于滚般地下来，居然一个也没受伤——中国孩子就是这么可爱，他们有的是韧性；中国的家长也是这么可爱，他们信任老师。
    向南看，有一条溪流，蜿蜒过台北的下缘，河边有着大片的草地，水滨开满姜花。
    我早逝的父亲，曾领着初记事的我，站在河滨听说书和大鼓。也曾经将我抱在怀里，点着电石灯，蹲在溪边彻夜钓鱼，我们还曾经坐摆渡，到河的另一岸，在暴雨中穿过竹林，避入一所尼姑庵，吃她们种的大芭乐，听瀑瀑的雨声和轻轻的梵唱。
    向东看，我已经离去整整30年的父亲，正从六张犁的山头，俯视着我。
    小学三年级，他离开之后，我常站在龙安国小的搂上窗口，远望那一座山，有时候天气晴和，我甚至能认出父亲坟墓的所在。
    进入初中，便再难有这种眺望的机会。直到考取师大美术系，站在红楼的顶层，才又有了更高的视野。那时虽然已经多了些烟尘，但山还是可见的。岂像现在，四处高楼林立，成为另一种现代化的水泥山林，真正的青山，反而难得见到了！
    或许山已被很多人遗忘，正如同入夜之后，城市的天空，也不再属于星子。卡拉OK和宾馆的霓虹灯，高高地悬在欲望街头、芸芸众生的顶上，那五光十色灿烂闪烁的灯光，岂是古老的小星群所能抗衡？
    但我们都是从山林来的，即或不在田园间成长，也流动着原始山林的血液。因为在人类进化的百万年问，现代的文明才算多少？我们绝大多数的祖先，都是与山林为伍，由那山林孕育。
    所以就算千百年后，我们的子子孙孙住到其它星球，如果有一天在无意间，听到了虫鸣、水韵、松涛，恐怕也会有一种悸然的感动，像是浪涛澎湃，从他们的心中缓缓涌起。
    清境农场，这名字实在取得太好了！因为“清境”不仅是清静，同时是清新，而“清”，岂不就是一种“境”界？
    到达这个雾社与合欢山之间的清境农场，已是入暮时分了。
    斜阳把山峦的棱线深深地雕塑出来，山谷中几抹停云，也染上了一分淡储。倏地山风起了，停云开始移动，一下子躲进了山凹，消匿了形迹；也有两朵撞在山的棱线上，抽成丝丝缕缕，在斜光中闪动。
    冬云与夏云毕竟不同，冬云沉重，而夏云飞，这大概主要是受日照和气温的影响，冬天没有足够的势力，引发山谷中的水气，所以难能蔚成云海。但是看那几朵孤独的云，各不相睬地流浪；看那清明开阔的山谷，无遮掩地呈现，不更有一种豁达吗？
    “众鸟高飞尽，孤云独去闲，相看两不厌，只有敬亭山。”
    李白所描写的，必定就是这么一个暮冬初春的山景。人与山静静地相对，亭亭而立，敬穆无声，这当中有多少万化的沟通与心灵的契合？还有那对于大自然的尊敬与爱恋。
    夜宿清境国民宾馆，那是一栋面对群山的黄瓦白墙的建筑，形式并非规则的四合院，却高低间次地夹着一个花木扶疏的小天井，行在其中，除了走廊上光滑得近于危险的铺地瓷砖，倒有一种高低穿梭的楼台之美。
    晚餐后，我独自走上面山一侧的阳台，隔着朴拙的圆木栏于，由山谷中正斜斜地飘上一股沁人的寒。那寒是带着一种抽象的蓝色的，冷冽透明，如同溪水，那种清澈而毫无杂质的溪水。
    众山无语，以一种折叠的黑色，横过我的眼前，那是一种墨黑，但是属于砚池中的墨，黑得流动而光灿，且在那黑中，仿佛能见到一抹雾白，只是亦非白，但感觉隔了一层，或正是夜岚吧！也可能是山村人家的灯火，由谷中映上，在空气中回折，所产生的柔美，却又若有似无的感觉。
    不见月的踪影，仰首穹苍，只觉一片湛然，待瞬间，眼睛将焦点从远处山陵的距离，调到无限……。
    我震动了！多年来难有的震撼，从心底、从眼底，从整个胸膛之间，以一种
    无声的咏欢。一种哭号前的深深呼吸、摒息与崩溃……
    我看到了一个无比壮观的——星海。
    仿佛是千点、万点、忆兆点闪动的碎琉璃，从四面八方涌来，又像是要迎头地坠下。不知是不是因为仰首，我只觉得自己被团团地包围，满目星子，竟不知天地左右，好似全身都投入一流星河，滚啊滚地，进入那冥冥的无际。
    现在我知道了！山巅不仅是尺寸千里，可以登高搅胜的地方，更是观星玩月的好所在。因为在这里没有空气的污染，来遮断你的视线；没有高楼大厦来切割你的天空，更没有繁嚣拢攘，来扰乱你的心灵。
    站在山巅，你可以拥有超180度的宽广视野，前看、后看、左看、右看，还有那仰望穹苍，全是一片星海，不是你在观星，而是星在看你，因为我们根本就是站在星海之中，我们也就是星中之星，那宇宙无限的众星之一。
    此刻我才惊觉，原来总从主观解度看万物的自己，一朝站在客观的位置，才发现自己想拥有的，实在是拥有自己的。如同自以为大的人类，从想克服自然、拥有土地、权利，到想要征服宇宙，岂知道，自己的地球，竟是宇宙中一颗微不足道的星子。
    整个夜晚，我都在思索这个问题。可惜的是，当晚某国中的学生，也正在那里住宿。带队的老师们，或许心想平日管束得够多了，且放松孩子一天，让他们尽情地玩闹一番。
    于是十一、二点，仍然听见这些大孩子奔跑追逐的脚步与呼叫嘻笑。
    我很高兴，见到这么一批未来国家的主人翁，充满活力地，已经开始做清境国民宾馆的主人翁，但也为我们的教育担心。
    我常想，如果有一天，我们的国民也能像许多西方人一样，为身后的人，把门撑开，而不是自顾自，或只顾同行的亲友，该有多好？
    我也常想，如果我们餐馆中的宾客，能在杯觥交错，放情饮乐的时刻，也能考虑邻桌的安宁，而控制声量，该有多好？
    教育，不仅是给予他们未来生活需要的知识，更要告诉他们如何与别人一起生活，在建立自尊的同时，先应知道如何尊重他人。
    而今，许多人都喊要更多的自由与民主。但是否人人都知道什么是体谅、包容、无私与民主的胸怀？
    我曾经在第二天向宾馆的柜台建议，希望她们能在秩序的维持上多下工夫，更别动不动就用扩音器呼叫广播。
    “因为他们人多！”小姐回答。
    “少数人可以为多数人牺牲，但是多数人不能强迫少数人牺牲！”我说。
    当有一天，我们的社会，更能够照顾少数，为每一个残障着想、为左撇子设计工具、为奇行异想的人留出发表的空间该有多好？
    当有一天，我们能看到一大群原本喧哗的人，只因为发现旁边有一个沉思者，便立刻降低声音，该是多么令人感动的画面！
    晨起，没有雾，昨晚深不可测的山谷，像是晨妆时，少妇把所有的头发，都拢向脑后，露出的宽宽的额头。
    出奇地宁静，连小草都不见丝微的颤动，使得眼前那几公里之遥，直立两千多公尺的山峦，所夹成的宽谷，愈显得空荡，而明晰了。
    我可以看见对面山脚的人家和婉蜒的小径、最高峰处黄褐色崩裂的山石节理、左侧公路边高大的松树，和前面坡地上的菜园……。突然从山谷中传来咚咚的鼓声，循着望去，原来是一所小学，正在举行朝会。
    孩子们似乎出奇地少，却都排着整齐的队伍，按照程序举行升旗的仪式。或许因为山谷是太宁静了，虽然有数百公尺之遥，却几乎能听清楚他们讲的每一句话，还有嘹亮的歌声，是多么地亲切，仿佛贴着我的心，激动着我的每一个细胞，带我倏地飞回了自己的童年。
    童年的学校是多么美，我常对自己的孩子说，我的小学可比他的美太多了，因为那时虽然也在台北，学校旁却有着大片的稻田和草地。榴公圳还没有盖成公路，圳边甚至有些妇人在洗衣裳；孩子放学之后，常站在圳边打水漂。岂像是现在的小学，老师要跟外面的车于比嗓门，孩子要小心躲躲闪闪地，穿过马路上的危险区和污染的烟尘。
    我原想，这样的生活，是再也不可能见到了。岂知道，在这里竟然能重温儿时的旧梦。
    “客人早！”
    当教室里的孩子，看见在门口张望的我时，齐声地喊着。
    居然并不是出于老师的指示，因为只见几个孩子，正分组做劳作。孩子们都有着健康红润的脸颊、笑嘻嘻，又有些害羞地看着我。
    那是一栋两层的楼房，面对着宽阔而陈设各种运动器材的操场，其中有一个玩具是金属和压克力设备做成的飞机，在阳光下闪闪发光，相信即使美国的孩子见到，都会羡慕不已。在国外从事教育近10年，我愈来愈感觉祖国对教育所下的苦心。
    我沿着走廊前进，发现每一间教室里的孩子都不多，看来是一所袖珍的小学。
    “想当年可是并不小，足有几百人呢！他们多半是荣民或由滇缅边区撤回义胞的孩子，但是现在老一辈快退休了，新一代又都往城里跑，所以只剩下六十多个小孩子。”花白了头发的主任说：“学生尽管少，老师们都还是很认真的，有些是师专毕业之后，志愿到山里来。”
    临走时，主任希望我为清境国小画一幅画：“留在学校做个纪念，也让孩子们欣赏！”
    回到宾馆，我立刻拿出纸笔，走向山边，作了一张水墨的写生。画上有山峦、有密林，还有那半山腰，挂着国旗的清境国小。
    而那群孩子的天真可爱的笑脸，则成为我常存记忆中的，另一个画面。
    芦山不是庐山，但在我的记忆中，它美如庐山。
    我曾经在那里度过蜜月，也曾带着一家人，再去多次叩访。记得初去的那年也是这个季节，过了长长细细的吊桥，一栋日式建筑前大片的樱花林正是初绽。我曾经坐在那栋日式旅舍临窗的廊上用餐，饮洛神茶，喝水蜜桃酒；也曾经一边洗温泉，一面静听涧中的溪水，并在夏夜用卫生纸卷成长长的纸捻，塞在窗缝，以阻挡山里成群飞来的小虫。面灯一熄，所有屋里的小虫，居然都掉到床上。
    但是而今回想，即使那些小虫，也是美的。
    再访芦山，在这10多年的漂泊与天涯羁旅之后，我怎能压得住那份兴奋之情。车子停在一处热闹的市街边，我下去问路：
    “请问芦山还要进去多远？”
    “进不去了！这里就是芦山。”
    “我是说有一条小吊桥的芦山。”
    “就在前面，那街角右转！”
    我将信将疑地走过去，像是步人菜场，地下湿湿地淌着水，却正看到一座小小的吊桥，在两边的商店建筑间出现。
    走过吊桥，只见溪谷边一大片五颜六色的小房子。日式的旅舍已经残破，门前两株老柏树斜斜地躺着，樱花树干上钉着路灯，一个颓垣上晾着几床棉被。
    再过去则有着两栋水泥的现代化建筑，一栋楼房的前面，放着“卡拉ok、法式装潢、镭射音响”的彩色广告牌。
    我没有多留，只是在回程行过吊桥时，对那溪水投以最后的一瞥，看见的是几块破夹板、塑胶瓦片和空罐。
    对于芦山，这个拥有我许多美丽回忆的地方，我不愿意多说。但是深深感觉，我们的社会，已经过度的商业化。商业带来的不仅是现实的功利，更造成了一群以“得”为首要的民众。
    ，“得”，并没有不对，但是人们要有得、有舍，才能再得。譬如到这山水之间，就不能以“得”为目的，只想到在这里可以洗最养生的温泉，买到最廉价的山产，且兼能享受城市的声光娱乐。
    到山林中来，我们正该“舍”，捐弃机巧、开拓胸次、舒畅情怀。我们是来荡涤尘俗，洗出自己的本真，而不是填塞已经过于窒碍的心灵，
    如果能，我宁愿将这次的芦山行，从记忆中抹去，有一本书的名字是“把爱还诸天地”，而我要喊：
    “把山水还给我的记忆！”
    虽然没有预订，却住进日月潭边最好的地方。除了卧室，还有宽大的书房和起居室，彩绘的宫灯、华丽的藻井，推开雕花的窗棂，再隔一重黄瓦红柱的长廊，是一个伸展出去的大阳台。
    我在想，是不是某些幸运者，较容易享有宁静与美好，也较能够忘记城市的暄嚣？
    就如同此刻凭栏，眼前180度的视野内，几乎没有任何建筑，只见临湖的树林、高垂的藤蔓、团簇不知名的黄花、耶诞红，还有那千顷波外的光华岛和更远而空朦的青山。
    慈恩塔就在遥遥的正前方，下面带着一环烟霭，和隐隐约约向右淡远的几抹远滩。点点的游船，在潋滟的波光间闪动，是从我的角度，唯一能见到的人影。其余就都是静了，而那隔着潭面幽幽传来的庙院钟声，更增添几分空拎的感觉。
    若不是想要泛舟，而走向码头。我怎能想像，原来自己身后的市街，繁华拥挤的程度，竟与台北的西门叮不相上下。
    是不是有些人永远不会觉察，这里还有个纷乱的市街？
    是不是有些人永远不会知道，在那纷乱之外，就最近潭边的地方，还可以发现最美的风景与幽静？
    我开始同情范仲俺。
    我没有选择坐大船，因为记忆中，那种船的马达总是喷散一股煤油的黑烟，又咯咯地破坏四周的安宁。所以选择了一条手划的小艇，慢慢向湖心荡去。
    最爱许浑的“淮南一叶下，自觉老烟波”，和温飞卿的“谁解乘舟寻范蠢，五湖烟水独忘机”，那是一种洞明世事，豁然达观的境界。而每次谈到烟波与烟水，更再三吟论其幽迸淡远的意味，那疏疏淡淡，似有却无的画面，多像是笔简墨精的马夏山水。
    小船渐渐地荡离岸边，原本微澜的潭水，居然兴起了轻波，每一艘呼啸而过的汽船，更激起一沦沦的小浪，才知道在那浩渺无争的潭面上，还是有许多诡橘的变化，又忆起韦应物的诗句“世事波上舟，沿徊安得住”，和杜甫赠李白的“江湖多风波，舟揖恐失坠”。
    我黯然了！掉转舟头，遥见自己所住的旅店，隐现左侧的林间，可是，就在那上方，为什么正有股浓重的黑烟，一团团地滚向天空，又随风飘向远处的潭面。
    “你们旅馆上面，为什么喷黑烟？”我冲回旅馆，问柜台的小姐：“你们感觉不到那烟的污染吗？”
    “我们烧油。风会把烟吹走，怎么可能感觉到？”
    在国泰医院的病房里，看到卧病多年的林师母。林老师弯下身，摸着师母的头，附耳说：“刘墉来看你了，从美国回来。”又转过身，对我元奈地叹口气：
    “说也是没用的，已经成植物人了！”
    卧病老人灰白的头发很短，眼睛直直地张着，随着不断扭动的头而茫然地摇摆，鼻子里插着多年赖以灌食维生的管子，怎么能想像，这就是昔日颜笑貌的师母。
    “自从她病了之后，就少作画了！”每一年回国拜望林玉山老师，问他有什么近作，都听到这句令人心痛的话。当师母还在家里时，总见老师推着轮椅迸进出出；送到医院来，原以为他会轻松一些，却听说他有时一天要来探视两三次，若不是这样深爱的丈夫，倾其晚年所有的心力和财力照顾，她岂能拖到今天？
    但是，一个中国近代少有的写生花鸟走兽画大师，是不是就这样而将近停笔了呢？生命的责任，包括照顾另一些生命；创作生命的责任，是否也因此而会牺牲呢？
    相信这世上，许多应该伟大，而具有创作才华的人，都在对自己的家庭尽责时被磨蚀了。而在他们的心底，将有多大的矛盾与挣扎，这岂是他们的家人都能了解的？
    “在某一期‘艺术家’杂志上，看到您推着轮椅的画面，就在您家的廊下，逆光的两个黑影。”我不知道自己为什么会这么说，但是我居然说了：
    “我觉得很美！一种说不出的崇高的、光辉的生命之美。那是悲剧，但有一份美。绝对比美于艺术的创作。”
    谁能说，爱不具有崇高圣洁的美？
    谁敢讲，牺牲无悔的爱，不是另一种永恒的创作？
    谈到对当今国画坛最具影响力的人，我想首推黄君璧老师了！
    我没有用“大师”这个词，而称他为老师，因为觉得那才最能表现我对他的感觉，虽然他早已是公认的画坛宗师、一代巨擎，但是对学生们的亲切，和有教无类的态度，就像是启蒙时的老师，一步步地引着孩子。
    虽然他近年来的听力不佳，但是有一天我才吸了下鼻子，他就听到了，急着找药给我吃，还摸摸我的手：
    “明天要多穿衣服！”
    又有一天我扭了脖子，他则叫我过去为我捏了捏，果然如师母所说：“老师的手最管用了，一捏就好！”
    在这位今年已经90高龄的老人面前，我十足变成了个孩子。对于极早出道，东西漂泊，又早年丧父的我，能够在今春，将近三个星期的时间，每天跟在黄老师的身边，如迎春风，如沐春雨，且再做个孩子，是多么美好的经验。
    每天上午9点钟，我就站在黄老师的画桌旁，看他完成一张张不同风格的作品，并随时为我解说：
    “松叶画好之后，要再以干笔，在其问点一下，才觉得厚！”
    “这秋景虽然以赭为主，但也要加染少许石绿在岩石的阴暗处，才显得变化而精神！”
    “你看看！我在这边云头上，故意留下于的笔痕，而下面则用湿染，有见笔，有不见笔者，才生趣味！”
    虽然20年前就跟黄老师学画，但竟有那么多的绝穷，我到今天才能领会，甚至他碟中的脏色，都变得有许多道理。我发现，在他优美的画后，有着无尽的生活体验与写生的资料，在他特有的雄浑厚重背面，是再三的经营、层层的渲染与细细收拾的工夫。
    碰到老学生，他能娓娓道来，40多年前学生间的恋爱故事。画到某一种皱法，他可以指出在大陆的何处有类似的山头。而他居然自谦他说：“我不聪明，记性差，靠勤以补拙。”
    而当有人问他长寿之道时，他则站起身，蹲着马步，把双手举到前面，再向后甩动，说：
    “每天早上甩五百下！”
    或许连他自己都不知道，他之所以能90岁，而望之若60许人，且能运笔如飞，一天工作8小时以上，都是由于他谦冲开阔的胸怀、追求世间一切美好事物的乐观态度，与锲而不舍的工作热枕。
    当我为他的作品摄影时，他总是笑吟吟地坐在旁边看，注意我的每个小动作。
    当他看到报上登玉山雪景的照片时，立即剪下来收入剪贴簿。
    一册收录许多年轻画家作品的记事本，他能连续翻上好几天。
    无论工作多么忙碌，他还要牺牲午睡的时间，主动跑去看画展。
    收藏早已富甲一方，他居然还集每一种新发行的邮票，数十年来，一张也不少。
    甚至有一天我用毛笔写了个便条给他留在桌上，他居然左看、右看、说是在欣赏我的字。
    虽然这都是小事，但使我了解一位伟大艺术家成功的真正动力。
    10多天来，我们每天为特定的研究工作，一直要忙到晚上7点半。虽然他总觉得腹部不适，且看了好几次医师，但是每当我问他累不累，要不要休息时，他总是大声他说：“如果你累就休息，我不累！”
    返美的前一晚，黄老师设宴为我饯行，席间突然想起有一个研究主题尚未完成，坚持吃完饭赶回去画。
    夜里10点钟，当我告辞时，外面正落着毛毛的春雨，老师送我到门口，握着我的手说：
    “东西要比别人好，我不怕麻烦！”
    他的话很简单，声音也很低，似乎只要我一个人听到，但是落在耳里，每个字都是那么重、那么沉，因为这是一位伟大画家追求完美，“衣带渐宽终不悔”的宣言。
    宝岛的春意更浓了，飞机升空时，心中泛起千百种的滋味。
    “他乡生白发，旧国见青山”，这里的一花、一草、一木都是那么地故园亲情，虽然在西方的物资文明冲激下，许多记忆中的变了色，但就像是日久生雾了的银器，细细擦拭之后，便能再闪亮地呈现。
    故园之情，像是佳酿，愈陈愈醇，而暖饮起来，特别温暖地直人心底，烫贴全身，且令人陶陶然。
    只是，带着这个宝岛初春的和暖与温馨，我是否更难适应眼前面对的，万里外冰封雪冻的冬天？！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->我不是教你诈-->第二部

第二部

卖瓜瓜不甜

    我对工作伦理的结论是：
    无论你是主管或部属，永远要记得——
    第一，要遵守职业道德，维护顾客的权益。
    第二，要严守职位的分际，在什么职位，做什么主、说什么话。
    第三，要尽忠职守，维护工作岗位和工作伙伴的权益，千万别吃里扒外、通奸资敌。
    唯有人人遵守工作的伦理，人际才能有共信，事业才能有共荣，社会才能有进步。

当蜜月过去的时候

    想想，如果你在朋友欠你小钱的时候，就趁他领年节奖金，暗示他还，甚至故意作个低姿势，说自己出了点事，急需。
    钱的数目少，拿出来轻松愉快，他当然会还。
    如此，有借有还，朋友之间既有“通财之义”，也有“还钱之信”，永远是好朋友，怎会沦落到避不见面的地步呢？
    俗话说得好——“债多人不愁”。
    债多而不愁的人，不是有能力还债，而是“一翻两瞪眼”——要钱没有。要命一条。他由拉下脸来借钱，到拉下门来躲债，最后则是拉下自尊赖皮。
    失败到绝望的时候，就自暴自弃，这是人的天性。不论做生意、带部属、交朋友，希望能有群子之交，就要时时注意“怎么维护对方的自尊”。
    这世上无论进化或腐化，都是慢慢发生的。唯有建立制度、情理分明的人，能够像设有红绿灯和安全岛的道路，不但走得快，而且少出事。
    记住！农业时代，那种“一诺千金”的时代过去了，要做长久的朋友、长久的生意，你要有维护对方尊严的技巧，与绝不妥协的原则。

万里寻画记

    见猎心喜，却又因为心喜过度，而丧失了原有的判断力。这是每个人都有的毛病。
    我们总是想别人没自己聪明，而在下棋时，希望对方不要看出我们的弱点。如果对方真没看出来，而走了另一步时，我们则暗自心喜。
    岂知，如果对方是高手，他也可能正设下这个陷饼，让我们把注意力放在上面，而忽略自己另一个更大的弱点。

五折大采购

    我们更要了解一件事，就是人性。
    既然有“以为小角落就比较安全的蚊子”，也就有“专在小角落下网的蜘蛛”。凭什么只能你聪明，别人就不能对准你心理的弱点呢？
    如果他是“三年不开张，开张吃三年”，好不容易有你这条肥虫上网，就更会好好“吃”你了。
    所以，你可以放心自己家门边的小店，认定他比较便宜。（因为他今天骗了你，明天你再也不上门，甚至可以到四邻去告他。）却绝不可相信旅游区，尤其是异国的商家，免得被他们“连肉带骨”地吃掉。

后来居上的小董

    人们失败，常因为不能替对方想。
    许多人写信，不但龙飞凤舞地签名，而且龙飞凤舞地写地址，他以为自己滚瓜烂熟的地址，也应该是别人熟悉的东西，岂知可能因此，而接不到回信。
    许多人在投稿时，也字迹潦草。当他写一般文句的时候，上下文串起来，主编还能“猜”到，但是当他写地名、人名或专有名词的时候，难道还要忙碌的主编去翻百科全书吗？…
    他常因此被退稿。

好个豪爽的大汉

    我必须强调，这世界上有些人是开“合理标”，有些人是开“最低标”。
    开“合理标”的人，先算好大约应该需要的工本费和利润，来投标的人，要价过高，他固然不取。如果报价太低，他也不取。道理是——那么低的价钱，不可能做得好。
    至于开“最低标”的，则是只要东西看起来差不多，推算得便宜，就买谁的。岂知生意人，往往看准这一点，先以最低价，抢下这笔生意，再一步步要你追加预算。
    “对不起！物价上涨了。”
    “对不起！碰到流沙层了！”
    “对不起，我这样做，一定自己先倒，我做不下去了。”
    碰到这种状况，你是要拿“约”修理他，还是跟他妥协？何况许多民间的交易，像小郭的屋顶，根本没有什么“约”。
    除了交易，人事也一样。

包在我身上

    从政的人常说，先不要考虑开出去的政见支票能不能兑现，而要知道，如果得不到政权，就连半个政见也无法兑现。
    在人生的战场上，无可否认的：
    当两个人战斗，只有一把枪，谁先抢到枪，就可以用枪把对方撂倒。
    既然对方倒了，就不再有人和你争；既然没人跟你争，就连指责你当初不择手段“抢枪的声音”，也不再会出现。

半个也跑不掉

    当你不会用人的时候，不但是用错了人，而且会失去人。失去的那人，更可能成为你的敌人。
    当你让下面人抢位于的时候，他不但抢到自己的位于，而且可能抢到你身边的位于。
    进一步，他可以抢你的位子；退一步，他可能挡住你的视线，使你看不清周遭的情况。
    看不清周遭是最危险的，当你总是跟某人合作，而不随时出去了解市场和比价时，你很可能有一大发现，这老朋友算你的价钱，比别人都贵。
    不是他涨了，是别人跌了。他却因为你总是“照以前的方式”，而没有主动通知你降价。
    要糟的是，当你不去要求他，他也会在伺侯你的时候，因为缺乏跟外界的接触，少了比较的机会，“你们”很可能一起老化、一起落伍。
    此外，商人多半知道在老板那种“吃不下，含在嘴里也好”的道理。当你不够灵活，不去监督的时候，他们就吃定你，绑定你，甚至在必要时——
    牺牲你！
    而且使你明明被牺牲了，还觉得他够朋友。

全靠老同学

    情与法的关系非常微妙。法看来是硬的，情看来是软的。但法是人定的，也由人执行。执行的人有情，这法就有了弹性。
    更进一步说，当法愈严苛，愈不合人情的时候，那执行的人，就可能变得愈重要。
    法，一定要合理，不合理的法要修，而不能用“人情的执行从宽”来补偿。
    因为在这执法从宽中，不但不能真正地“执法”，而且造成许多弊端。
    同样的道理，如果你发现别人要你签不合理或你办不到的约，你必须知道，从签约的那一刻起，除非你够大、够硬，否则每一个搅局的小鬼，都可能处理你。
    情与法的不够分明，是我们社会的通病。
    许多人在这当中得了好处，许多人被这样吃死。
    记住！
    你可以要求修法，不可以故意违法。只有当“法”能公正、合理的时候；执法才可能严明、弊端才可能减少。

当法律放假的时候

    许多人，在人生地不熟的情况下，只因缺少这分机智，为保住“身外之物”而抵抗，结果造成悲剧。
    不错！东西是你的，他凭什么要抢？你当然可以反抗。但你也要知道，当东西是你的，群众是他的，而你势单力孤的时候，东西也可以变成他的。
    孔子说“危邦不入、乱邦不居”，“邦无道，危行言孙”，就是这个道理。
    当你不小心进入“危邦”或“乱邦”，就必须认清情势，明哲保身地想办法“全身而退”。再在全身而退之后，想办法“平反”。
    记住！不要在必输的情况下逞英雄，也不必在无理的环境中讲理。
    否则，你就永远没有讲理的机会了。

扒手请上钩

    我们要知道，贼也是人，也有自尊。他可以失手被捕，只怪自己“手艺”差。但是，当他发现上了你的钩时，是他斗智输给你，他的面子就挂不住了。
    你愈是弱小，赢了他，他愈觉得丢人，他愈可能对你不利。
    所以，聪明人，除非有万全的准备，即使发现了贼，也要按兵不动，甚至故意咳嗽两声，留上条路给贼出去，再看准了他，以后动手。
    孙子兵法上说“围师必阙”就是这个道理。把敌人围住的时候，与其让他作“困兽之斗”，跟你正面拼命，不如留个缺口，让他由那里逃跑，在他落荒而逃的时候，从后面追击。
    想想！是正面与你拼命的敌人容易对付，还是正在逃跑的“背面露出来”的敌人容易对付？
    当然是后者！
    于是，你忍一时，仿佛为他留条生路，反而能自己不伤一卒，把他歼灭。
    相反地，你也要知道——
    如果有一天，你与别人争斗，人家故意闪开，可能正是等你把弱点露得更大些，好将你彻底摧毁。
    那看来像“一念之仁’的，其实是“百谋之毒”。
    所以，即使你在逃的时候，也应该有组织，有戒备地，以面对敌人的姿势离开。

何必逼人太甚

    我们常批评人“不识相”。
    “不识相”就是不懂得看面子，别人给脸的时候不要脸；别人给台阶的时候，又不顺着台阶下。
    同样地，当别人要脸、要台阶的时候，你不给他，也是“不识相”，因为你造成彼此的尴尬。
    要知道，每个“吹牛”都是一种谎言；每个魔术都是一种谎术；每个托词，都是一种谎话。
    这些“谎”，多半没有恶意，而是为了表现，为了面子，你何必去戳穿呢？
    他知道你有数，却不去戳穿，一定心存感激。相反地，他希望找个借口开脱，你硬是挡着不让，他也一定加倍恨你。
    成长，使人能看透谎言，看穿骗局。
    成熟，也使人能知道什么时候不戳穿谎言，什么时候不戳穿骗局。
    如同用兵，你只是留个缺口。
    你可以追杀他，使他全部落网；也可以放他走，让他感激你，成为未来的朋友。
    避免正面的冲突，是处世的重要技巧。

第五纵队成军记

    世上的情形就这么妙。你会发现人们似乎有一种特殊的第六感，把那些蛛丝马迹设法联想在一起，开始猜、开始问，并且由对方的反应中归纳，最后得到结论。
    多残酷啊！只是没办法，为了减少阻力和“对彼此的伤害”他不得不这么做。换成你，你难道不会这么做吗？
    现在，你就更可以了解，为什么无论人事、政策、成交、邦交的消息，都不能提早走漏。而明明第二天就会发生的事、当事人还故作惊讶他说：
    “不要胡说，完全不可能！”
    你也必须由前面的故事和论述中，得到教训——
    即使你百分之百确定，也不能在言谈或任何行动上表现出来，即使那“掩不住的喜色”，都不可有。否则，你就可能空欢喜一场。
    相对地，如果你是得到消息的那个“关键人物”，你也最好别说。因为当你“爱现”的时候，也可能给自己找大了麻烦。

通神的小尤

    因此，如果你是小民，要知道那些自吹“有内线”的人，常是假的。你托他，不但可能吃亏，还可能把事情弄得更槽。
    如果你是当权的长官，更要知道，每个在你身边打听消息的人，一转身，就可以把小消息扩大，然后成为“买办”，获得利益，甚至使你背上黑锅。
    当然，在这世界上，哪个角落都有真通天的人。愈是“人治”的国家，这种人愈多；愈是“法治”的国家，这种人愈少。但即使在最法治的国家，消息的提早走漏，还是可能造成意想不到的结果。

临门被他踢一脚

    人都有这个毛病——心里藏不住话，尤其当自己对别人有恩的时候，更巴不得对方早早知道。许多人事、生意的消息，都是这样提早曝光，结果坏了大事，或被人抢了功劳。
    应该知道，如果发现你的公司或长官，已经主动考虑你希望却没说出的事，你千万不可躁进，当你以为“开个口”，可能使事情发展得更快时，很可能反而失去将到手的东西。

走下山头的时候

    如果你不希望看到下面人见风转舵、一一离开的场面，就绝对不能早早让下面的人，感觉到“风向变了”。
    他们跟着你，你变了，是你对不起他们，是你令他们失望，在你已经失势的时候，千万不要给他们太多反弹的机会。
    尤其是，当你在“想继续”与“不想继续”的时候，更不可以露出一点“倦勤”的样子。否则，你不但不能光荣地“主动走下台”．反而会变成难堪地“被逼下台”。
    这当中，有多大的差距啊！
    我觉得有必要。我认为每个人，无论你是长官或部属，政客或小民，都应该了解“不成熟的事不可说”的道理，许多人都由于不能做到这一点，不但坏了别人的好事，也坏了自己的好事。

老赵的镇馆之宝

    在收藏界，这几乎已经成了一种当然的道理——
    由于你是新手，你理当缴学费，从“学习”中避免“上当”，也从“上当”之中“学习”。新手吃一次亏、学一次乖，渐渐变成老油条；又用老油条的本事把新手唬得一愣一愣。
    大家为什么都这样作呢？道理很简单。
    你既然废寝忘食沉迷其中，成为收藏家，成为“痴”．成为“癖”。
    你当然爱那样东西，爱得要死。
    这世上最大的问题，往往出在爱上。
    当你看上一块王、一个瓷器、一张画，举世只有那一件，你爱得要死，还会让给别人吗？
    一个人可以非常廉洁，绝不贪非分之财。但是当他爱物成痴的时候，看到那个物，就另当别论了。你绝不能用他“对钱”的态度，来推想他“对收藏”的态度。
    因为钱随时可以赚到，那稀世的收藏品，却可遇而不可求。
    如果你问我收藏东西最稳当的方法，我要建议：
    一，你可以请行家介绍，或直接向他购买“虽是上等货色，却非他看得上限的精品”。既然他看不上限，就心中“无争”，也就能客观地为你着想。
    二、如果你真打算收藏好东西，自己又不内行，你有两条路可走。
    去国际知名的拍卖场，买“见诸图录”，也就是知道以前由谁收藏过，而且印在收藏目录的东西。
    或先去宝石或古董鉴定班，好好学，学会之后，再自己出去，冷冷静静地买。
    记住！这世界上，最难改变的是人性，最可能信任的是自己。

导游有礼

    我说这许多，是告诉你什么是人性，我也建议你：
    如果介绍朋友到熟店去买东西（尤其是贵重的），应该当着朋友面，对店老板说：“这是我的好朋友，我不要任何好处，你把他当成我，尽量算便宜！”
    而当你后来居然像前面故事中小英一样，还是拿到回扣的时候，则应该还给朋友。
    如果你是老板，要常注意来往厂商与你职员的关系。公是公、私是私，逢年过节厂商送点小礼，是人之常情。你理当让员工分享。
    假使“他们”愈走愈近，你就要防止弊端。
    如果你是职员。
    我盼望你在这个浊世，作一济清流。当来往的商家要给你“不合理”的优待时，你要知道，那是不当得的好处。
    郑重地告诉他，甚至在一开始为公家采购时，就对他说：“我不拿任何好处，既然我自己向你买东西，也不会要求特别的折扣。请你给我公司最便宜的价钱。”
    你必因此获得他的尊重，传到你老板的耳里，你更能获得重用。最要紧的是，由于你对道德的不妥协，使你能不遭受更大的诱惑。
    我不是教你诈，是教你认清每个人，包括你自己的“人性”。

拳王与小女生的对决

    同情弱者，是人的天性。在男女争斗的情况下，同情女性，也是人的天性。
    人们会想，弱者明知打不过强者，为什么会反扑？当然是被逼急了！被逼迫的人，理当获得同情！
    这就好比，当一只小猫扑向大狗时，无论小猫是不是在撤野，总能得到喝彩。
    同样的道理，当比你弱小的人决定拼命，即使你的实力强得多，又有一百二十个道理支持你，也最好不要跟他正面冲突。
    不错！你很强，你是可以一刀砍下他的头，而他顶多只能砍你一条腿。到头来，你一定赢，他一定死。
    问题是，你非但赢得不光荣，而且当你断了一条腿之后，还能称得上英雄吗？

悲悯的悲哀

    “别跟不要命的人斗！”
    当你发现对手，不惜牺牲他自己的生命、亲人的生命，或”第二生命”，而与你周旋到底的时候，就算你有理，也最好避一避。
    当你发现一个人爱你，超过爱他自己，甚至为你不惜牺牲自己亲人的时候，也要好好想想，他会不会有一天牺牲你。
    你愈是成功、强大、有钱、有名，愈要小心这些！

不好也不坏的人

    想来想去，我发现，其实世上许多人，都是这种不好不坏的人。当你不小心的时候，他们会占你的便宜；当你跟他有了交情，他又可能对你付出。
    我也发觉，在这瞬息万变的时代，每个人似乎都成了旅客，当你有一点陌生、有一点外行，或不懂得工作伦理的时候，人们在指导你之前，可能先欺负你。
    本书的目的，正为提供这种教训——
    当你工作时，哪些立场必须站稳？
    当你有了人事的安排，为什么不能提早透漏？
    当你买东西比价时，为什么应该要求合理价，而非最低价？
    当你发现不利于自己的小征象时，为什么要早早反应？
    当你有倦勤之意时，为什么不能表现在外？
    当你做了法官、医生、老师、秘书、接待……你又有哪些工作上的禁忌？
    虽然表面看，都是令人挫折的故事，或透漏了一些人间的诈术，但背面所要探讨的，都是人与人的相处之道。
    我要再一次强调，每个人都是“人”，都有着人性的贪婪、自私与温情，如同前面谈的那位司机和艺品店的老板。我们永远不能因为对方表现的良善，而忘记他也有人性的弱点。更不可由于他一时的卑劣，而否定他可爱的一面。
    《我不是教你诈》，比起前一集，诚然是较深也较辣地。我衷心盼望每位读者，能了解我写作本书的目的——
    我不是教你诈，是教你认清人性，不可因为他们的好，忘了他们的坏；不要因为他们的恶，忘了他们的善。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->02

02

    在纽约，有个高中生连续被抢了五次，匪
    徒没有抓到，学生却得到老师的赞扬，教同学
    向他学习如何面对抢匪，而不受伤害！

面对抢匪

    当你今天对我说，班上有个同学，已经在街上被人抢了五次时，我并没有对他遭抢的这件事感到吃惊，倒讶异于他不曾受到一点伤害。
    因为抢匪在动手时，往往先会给对方一个下马威，使他失去反抗力。所以能够毫不动粗、抢了就走，必然由于你同学的瘦小，以及他反应方式的恰当。
    或许你要说，面对暴徒，居然还要讲究“反应的方式”，是多么没有出息的消极做法。但你也要知道，这消极的反应，却是使你免于伤害，进而能将暴徒绳之于法的积极态度。
    也正因此，以打击犯罪为责的纽约市警察局，竟然公布过一项资料，建议市民学习在四顾无援的情况下，如何被抢，甚至如何面对非礼的暴徒。譬如：
    男人应立即拉开外套衣襟，露出上衣口袋，请抢匪过来拿或是自己取出钱钞，交给抢匪。但千万不能在不先打开外套衣襟的情况下，伸手进去拿钱，以免对方误认为你在掏枪，而先将你撂倒。至于女人，最好自己将钱取出，而不可让对方动手，以免进一步引起暴徒劫色的非份之想。
    他们更建议，当妇女遇到强暴时，可以将手指放进喉头，造成呕吐，甚至脱尿、脱粪，使对方看到恶心的东西，而失去兴趣。
    警方更叮嘱，受害者应该做出受害者的样子，不要表现得十分潇洒，更不可说：“要拿？全都给你！”这种蔑视的话，否则反而会挨揍。因为即使是强盗，也有自尊，他是要抢，不是要被施舍。
    最重要的是：你必须记住他的特征，清点自己损失的财物，并即刻报警！
    请不要认为我在教你当懦夫、顺民，因为我要让你知道，如何在这个龙蛇杂处的社会中生存下去。我要你在面对无可避免、毫无反抗力的情况下，放弃那年轻人的血气之勇，而留得青山，开拓未来。
    孔子曾说过：“暴虎冯河，死而无悔者，吾不与也！”意思是他并不赞同那空手搏老虎和毫无凭藉而渡河的人，这种人的死，是毫无意义的。
    人生就是如此，我们既要有迎向光明、成功的胸怀，也要有面对厄运挫折的能耐，像韩信少年时由市井流氓的胯下爬过、勾践在被俘时尝夫差的粪便，反而成为大勇的表现。
    你要记住，只知刚的人，难免被折断；只有柔的人，到头来终是儒夫，只有那刚柔并济，以自己的理想为目标，而在崎岖坎坷且多荆棘的人生道路上，以最适当的方式来应对的，才可能作为最后的成功者！
    一群记者抢新闻，为什么其中一位能提前发表，而且早了许多？
    一群导演抢拍动物电影，为什么有人能提前推出，而且又快又好？

事半功倍的方法

    一架飞机撞山失事了！
    成群的记者冲向深山，大家都希望能抢先报导失事现场的新闻，其中有一位广播电台的记者拔得头筹，在电视报纸都没有任何资料的情况下，他却做了连续十几分钟的独家现场报导。
    电影界突然一窝蜂地拍摄有动物参加演出的影片。虽然大家几乎是同时开拍，但是其中有一家，不但推出得早了许多，而且动物的表演也远较别人精彩。
    你知道为什么那位记者能抢个头条吗？
    因为他未到现场之前，先请司机占据了附近唯一的电话，挂到公司，假装有事通话的样子，所以当他做好现场报导的录音，跑到电话旁边，虽然已经有好几位记者等着，他却只是将录音机交给司机，就立刻通过电话对全国听众做了报导。
    你知道那位导演为什么成功吗？
    因为在同一时间，他找了许多只外型一样的动物演员，并各训练一两种表演。于是当别人唯一的动物演员费尽力气，也只能演几个动作时，他的动物演员却仿佛通灵的天才一般，变出许多高难度的把戏。而且因为他采取好几组同时拍的方式，剪接起来立刻就可以将电影推出。观众只见其中的小动物，爬高下梯、开门关窗、卸花送报、装死促狭，却不知道全是不同的小动物演的。
    我讲这两个故事，是为了告诉你，这世间许多“非常的成功”，是以“非常的手段”达成的，那未动手之前的战略和构想，在一起时，就注定了他们的胜利。
    同样的道理，我建议你在做每一件事之前，甚至每一天的早晨，对将要做的事情订个计划，而不是在慌慌张张地动手之后才去思想。
    上帝给每个人同样的时间，只有那事半功倍的人才能有过人的成就；也只有知道计划的人，才能事半而功倍。
    马断了腿，当然还能活！但是身为一匹马，不能跑了，就算活着，又有什么意义？

你不能失败

    今天我在学校体育组见到一件怪事，当时球队正为晚上的比赛做练习，突然接到一个队员从地下铁车站打来的电话，说是因为天气一下转凉，他穿的衣服太少，如果站在冷风里等公共汽车会感冒，所以希望队友开车去接他。
    从学校到地下铁只有十五分钟的路，真是再简单不过的事，可是你知道球队的教练怎么说吗？
    他居然说：“电话不要挂，先问他感冒没有，如果还没有感冒，就立刻去接。假使已经感冒，再感一些也不要紧，就自己吹风，坐公共汽车来吧。”
    我听了大吃一惊，颇不以为然。岂知教练有他的道理：
    “如果已经感冒，今天晚上当然是泡汤了，又何必浪费别人的时间去接，而且影响了大家的练习。本来嘛！迟到就不应该，天气多变，不注意身体，更不应该。自己不小心，且不以团体为重，谁又能管得了他！”
    这件事，使我想起国内的一位企业家朋友讲的话。他说：
    “在我的公司里，如果一个人四十岁还没有升迁到主任，就永远不必再想这个位子，因为临退休爬上来已经嫌迟，既然不可能再由主任的位于往更高阶层爬，就乖乖地待在下面，免得影响了其他有冲力的人！”
    他的理论虽不尽然对，但是跟下面西方哲学家赫伯特的这几句话，不是很相似吗？
    “一个人如果二十岁时不美丽、三十岁时不健壮、四十岁时不富有、五十岁时不聪明，就永远失去这些了！”
    这个世界是不等人的，它残酷得甚至不能给予失败者一点同情心。
    譬如在一组人执行秘密的战斗任务时，如果其中一个不幸受伤而无法继续前进，为了怕他被俘之后泄露军机，造成整个行动的失败，领导者可能不得不将那人灭口。
    譬如几个人同去爬山，以绳索相连攀援峭壁时，如果一人失足，悬在半空中，费尽方法不能解救，而其他人却可能因此都被拖下深谷时，只有割断绳索，将那人牺牲。
    谁希望受伤？谁希望失足？
    谁又能责怪他受伤与失足？
    只能责怪命运！而命运常常是残酷的！
    相信你一定在电影里看过，当马腿关节受到重创时，主人常不得不将它一枪打死。我曾经问一位马术教练，难道那马断了腿，就活不成了吗？为什么非要置之于死地。
    他说：当然能活！但是身为一匹马，不能跑了！就算活着，又有什么意义？
    以上，我讲了许多残酷的故事给你听。因为你已经是可以接受这种事实的年龄，未来也将面对这些残醋的现实。
    “你必须成功，因为你不能失败！”
    这是一句非常莫名其妙的话，却有耐人寻味的真理！
    名歌星唱得不如合音天使？
    名书法家的作品，可能被学校老师评为乙下？
    大师的绘画可能被一般的美展退件？

独特的风格

    “对门的马瑞诺，不过十七岁，但是他组成的合唱团，已经灌了唱片，而且由全美国最著名的发行公司发行呢！”你在晚餐桌上艳羡又似乎不平他说：“其实马瑞诺的那一套，我要比他强得多，他比我弹琴的技巧差远了！只是按按电子琴键而已。至于作曲，我也早就会……”
    好！现在让我说个故事给你听，当我今年夏天在台湾的时候，有一天看歌唱综艺节目，主持人突发奇想，叫一位以声音高亢着称的名歌星，跟幕后的合音者较量一下谁唱的声音高，结果起初几个音还难分高下，后来在不断加高超音的情况下，合音的女孩子都毫无困难地通过了，名歌星却应付得愈来愈艰苦，结果声嘶力竭地败下阵来。
    当时好几位一同看电视的朋友都说：“真菜！名歌星还不如合音天使，只怕改天要让贤了！”
    问题是，那位名歌星还是继续地走红，且唱出了许多叫好的歌曲；而那位合音，还总是站在台侧，偶尔被带到几个镜头而已。
    我相信，合音的那位女孩子，不仅长得不差，声音又唱得高，她读谱的能力和对乐理的了解，大概都在名歌星之上，但是为什么出头的却是看来较弱的那一位呢？
    答案是：因为那位名歌星，有她独特的风格。而独特的风格，往往并不是由许多十全十美的东西历集合成的，甚至可以说，有些独特的风格，从某种角度来看，反是一种缺陷。譬如伊秉缓和金农的字，如果拿到中学缴书法作业，只怕要吃下；马蒂斯和塞尚如果参加早期学院派的美展，恐怕也会被踢出来。连那李恕权，我都怀疑他若参加合唱团，会不会因为嗓子太哑，而挤不进去。
    可是，这些人都成名了！
    这又使我想起美国一位著名的模特儿，她是被一个毫不特出的男人，从乡下提携出来的，真可以说是飞上枝头，成为数百万年薪的凤凰。而当有人间那个提携她的男人，如何慧眼识英雄时，他回答：
    “虽然她并不被漂亮，但是当我带她走进拥挤喧闹的场合时，发现人们都看她，于是知道她有一种特殊吸引人的地方。”
    这特殊的吸引力，就是每一位成功艺人的要件。所以当你比较自己与马瑞诺时，不能只拿单项的条件来比较，而应该注意他在整体表现上所具有的特质，进而建立属于你自己的风格。
    此外，我们真该为马瑞诺高兴，过去我总觉得这个孩子有顽劣的倾向，所以限制你与他交往。但是最近发现他变得有礼貌而和善了，这是因为人们愈获得别人尊重，也愈懂得尊重自己，所以我们应该祝福这位曾令我们头痛的邻居，且分享他的光荣。
    他们希望你写最深入的作品，却可能整天整夜地打扰你！
    他们希望球员的精神饱满、场场奏捷，却可能请球员饮酒通宵！

保护根本

    我有一位学术界的朋友，以写政论闻名，成为各大报社约稿的对象，他却对我发牢骚地说：“我真不了解那些约稿的人，他们白天不停地打电话，晚上又不断地请我吃饭、喝酒，偏偏在喝得已经东倒西歪的时候向我约稿，不但要时事评论性的文章，而且急如星火，隔日就得交件。
    “他们也不想想，前一晚喝得酪酊大醉，如何有清醒的头脑写槁；整天应酬、接电话，又如何有时间查考资料？”
    “所以我装了电话录音，有空再回电话。晚上应酬则多半谢绝，因为今天我不赴约，只要稿子写得好，改天还有得约。相反地，今天我去了，写作的水准降低，连着几次，就再也没人请了。”
    听来像是一个笑话，但是那最后两句话，却有极深的道理。你会发现这世上的人是十分奇怪、又非常矛盾的，他们希望你写最深入的作品，都可能整天整夜地干扰你；他们希望球员的精神饱满、场场奏捷，都可能晚上请球员痛饮，三更半夜才让他们休息；他们希望老人长寿，却可能在寿宴上灌酒，并强迫老人吃过量的食物。他们一方面要表现自己尽了奉承之力，使受者盛情难却、背负着情感的包袱；另一方面，却又因为对你育了狂热的招待，而跟着有了狂热的要求。
    至于你失败了，他们则可能离你而去。
    所以他们心中的哲理可能是：
    你成功，所以我们奉承你。由于我们如此地奉承，所以你应该成功。如果你失败，则有负于我们的招待。不知你听完这段话，会有什么感想？你觉得人们大现实？还是维系成功的不易？
    其实这世界本来是如此的，譬如看戏时，掌声会引来更多的掌声；嘘声也可能勾起更多的嘘声。不论我们怎么说“锦上添花，不如雪中送炭”，那添花的毕竟要比送炭的多。
    所以，当你获得奉承的时候，千万要注意你为什么被奉承，而且应该知道，如果失去了那被奉承的东西，你也可能失去己获得的一切。
    由于你在学校担任指导数学的工作，那些被指导的同学，为了表达他们的谢意，纷纷请你看电影，你觉得别人的盛情难却，而一一赴约，使我不得不讲以上的这段故事给你听。
    请不要觉得我太现实，否定了人们超现实的一面与友情的价值。但我也必须强调，在任何情况之下，你都要保护自己的根本，如同那位写时事评论的学者所说：“今天我不赴约，只要稿子写得好，改天还有得约。相反地，今天我去了，写作的水准降低，连着几次，就再也没人请了！”
    这种道理，不仅今天值得你深思，而且可能受用一辈子！


刘墉-->肯定自己-->肯定自己（下）

肯定自己(下)

    我回家不断用肥皂洗身体，甚至拿刷子刷，但洗下来的不是黑色，是红色，是血！
别让自己更孤独

    傍晚，站在台北办公大楼的门前，看见一辆公共汽车驶过，有个黑人正从后排的车窗向外张望，我突然兴起一种感伤，想起多年前在纽约公车上看到的一幕：
    一个黑人妈妈带着不过四五岁的小女儿上车，不用票的孩子自己跑到前排坐下，黑人妈妈叮铃当啷地丢下硬币，但是，才往车里走，就被司机喊住：
    “喂！不要走，你少给了一毛钱！”
    黑人妈妈走回收费机，低着头数了半天，喃喃地说：“没有错啊！”
    “是吗？”司机重新瞄了一眼，挥挥手：“喔！没有少，你可以走了！”
    令人惊心的事出现了，当黑人妈妈涨红着脸，走向自己的小女儿时，居然狠狠出手，抽了小女孩一记耳光。
    女孩怔住了，捂住火辣辣的脸颊望着母亲，露出惶恐无知的眼神，终于哇地一声哭了出来。
    “滚！滚到最后一排，忘了你是黑人吗？”妈妈厉声地喊：“黑人只配坐后面！”
    全车都安静了，每个人，尤其是自大的人，都觉得那一记耳光，是火辣辣地打在自己的脸上。
    当天晚上，我把这个故事说给你母亲听，她却告诉我另一段感人的事。一个黑人学生在入学申请书的自传上写着：“童年记忆中最清楚的，是我第一次去找自人孩子玩耍。我站在他们中间，对着他们笑，他们却好像没看见似地，从我身边跑开。我受委屈地哭了，别的黑小孩，不但不安慰，反而过来嘲笑我：‘不看看自己是什么颜色。’我回家用肥皂不断洗身体，甚至拿刷子刷，希望把自己洗白些，但洗下来的不是黑色，是红色，是血！”
    多么怵目惊心的文字啊！使我几乎觉得那鲜红的血，就在眼前流动，也使我想起“汤姆历险记”那部电影星的一个画面——
    黑人小孩受伤了，白人孩子惊讶地说：“天哪！你的血居然也是红的！”
    这不是新鲜笑话，因为我们时时在闹这种笑话，我们很自然地把人们分成不同等级，昧着良心认为自己高人一等，故意忽略大家都同样是“人”的本质！
    最近有个朋友在淡水“打”到一栋他心目中最理想的房子，前面对着大片的绿地，后面有山坡，远远更能看到观音山和淡海。但是就在他要签约的前一天，突然改变心意，原因是他知道离那栋房子不远的地方，将要建国民住宅。他忿忿地说：
    “你能容忍自己孩子去跟未来那些平价国宅的孩子们玩耍吗？买两千万元的房子，就要有两千万身价的邻居！”
    这也使我想起几年前跟朋友到阿里山旅行，坐火车到嘉义市，再叫计程车上山。车里有四个座位，使我们不得不与一对陌生夫妻共乘。
    途中他们认出了我，也就聊起来，从他们在鞋厂的辛苦工作，谈到我在纽约的种种。
    下车后，我的朋友很不高兴地说：“为什么跟这些小工说那么多？有伤身份！”
    实在讲、他说这句话正有伤他自己的身份！因为不懂得尊重别人的人。正显示了他本身的无知，甚至自卑造成的自大。
    我曾见过一位画家在美国画廊示范挥毫，当技惊全场，获得热烈掌声之后，有人举手：“请问中国画与日本画的关系。”
    “日本画全学自中国，但是有骨没肉，毫不含蓄，不值得一看！”
    话没完，观众已纷纷离席。
    他竟不知道：
    “彰显自己，不必否定他人！
    你可以不赞同，但不能全盘否定！
    否定别人的人，常不能有很好的人际关系，因为他自己心里有个樊篱；阻挡了别人，也阻碍了自己。
    你的小学老师曾对我说：“当你发现低年级的孩子居然就有种族歧视的时候，不必找他的父母说，因为孩子懂什么？他的歧视多半是从父母那里学来的！只是，我操心这种孩子未来在社会上会变得孤独！”
    她跟我说这些话，是因为你被白人孩子歧视，骂你为“中国奴”。你记得我回家怎么安慰你吗？我说：
    “如果你发现这个社会不公平，与其抱怨，不如自己努力，去创造一个公平的社会。所以当你发现白人歧视黄种人时，一方面要努力，以自己的能力证实黄种人绝不比白人差。更要尊重其他人种！如果你自己也歧视黑种人、棕种人，又凭什么要白人不歧视你呢？！”
    正因此，我对同去阿里山，和那位买淡水别墅的朋友
    “我们多么有幸，生活在这个没有什么明显种族区别的国家，又何必要在自己的心里划分等级？！小小的台湾岛，立在海洋之中，已经够孤独了，不要让自己更孤独吧！”
    在你即将毕业，进一步跨人社会的前夕，我写这封信给你。希望你有个宽大的胸怀！

    我在那女生的床上看到一个玻璃盒子，里
    面摆了一把又黄又黑的干草……居然是我好
    久以前给她的那把小草花……

爱的消息

    今天下午，走进书房的时候，赫然发现四只大虫站在我的桌上，它们一动也不动，却张牙舞爪地好像“垦际大战”电影里的怪犬一般，近看原来是四只蝉蜕下来的干壳。
    “是谁放这许多脏东西在我桌上？”我心里想，要喊没喊出来，脑筋一转，不可能是你母亲或你，因为你们没有这种闲工夫；当然更不可能是你妹妹，她没有这份胆子。于是我赶紧把到嘴边的话收回来，改口叫道。
    “哇！棒极了！多完整的蝉壳啊！”
    说着，就见你祖母笑嘻嘻地走来。
    “是啊！我以前看你柜子里有一个，知道你收集，所以在院子里看到，就捡回来给你！”八十四岁的老人家，笑得像小孩儿一样天真。她岂知道，在台北这固然稀奇，但是在我们的院子里，只要到树干高处，能一下子找几十个呢！
    你或许要问我为什么不明讲，但是你可曾想到，那四个平凡的蝉壳里，有老人家多少爱？！当她听到我的赞叹，又是多么高兴！
    记得我以前画室的墙上，总挂着几张儿童的涂鸦吗？我为什么挂？因为那是一个学生的小女儿送我的。学生每次来，看见她女儿的画被放在最醒目的位置，都兴奋得不得了。隔几个星期便拿来一张新的作品，说：
    “现在我小孩又进步了，换张新的给老师！”
    于是你要笑我假了！但什么是假？什么是真？我觉得这世上最真的莫过于关心。我这样做，是表示我欣赏那孩子的情，也唤起了她妈妈的爱，我时时得到新的情爱，提高了孩子画画的兴趣，不是比什么都真吗？
    相信你一定不记得。当你妹妹刚会走路的时候，有一次在院子里拔了一朵蒲公英花给你，你接过来，哼一声就甩了。妹妹又一扭一扭地摘了一朵送给你妈妈，妈妈高兴地喊：“好漂亮的小黄花！谢谢！谢谢！”并插在头发上。
    请问，从那之后，妹妹还摘过花送你吗？而你母亲则总在不同地方夹着小小的蒲公英花。
    这世上任何人，不论八九十岁的老人家，或刚学步的幼儿，都有着满满的爱，都会因那付出的爱得到回响而兴奋，也可能因为反应的冷漠而受到伤害。我们更可以说，每个人都在随时接收与传递爱的消息，许多看来无意义的举动，却可能含有很深的意义！
    大学时，一次全班出游，有位男同学攀到岩壁上摘了一大把小草花送给女同学们。几个月之后，那位男同学对我说：
    “我发现自己可能要恋爱了，不是我主动要去爱她，是她使我不得不爱她！”
    看我不懂，他继续说：
    “前天校庆，女生宿舍开放，我也去参观，你知道我看到了什么感人的画面吗？我在那女生的床上看到一个玻璃盒子，里面摆了一把又黄又黑的干草。我起初很好奇，注意看，才发现居然是我好久之前分给她的那一把小草花……”
    后来，他们真恋爱了！
    你说，那把小草花，不就是“爱的消息”吗？！而人们最容易受到感动的。正是在自己平凡表现中，所获得对方的关注。因为若没有心，没有爱，谁会去注意别人的小动作呢？
    有位政界非常著名的机要秘书，她的学历不高，外文也不强，却成为大家争聘的对象。因为她跟什么人，什么人在政坛就做得顺。
    听来确实有点近于迷信，但你知道她最大的长处吗？她私下对我说：
    “从政的人，日理万机，不可能注意别人的琐事。而我在主管每次出去应酬之前，都会提醒他，当天可能遇见哪些人，而那些人于公子私，最近发生了什么事。我甚至为他与个便条，在车上再复习一遍。于是，虽然久未碰面的朋友，他也能立刻亲切地问候对方的近况。譬如‘新添的小外孙如何？’‘儿子快结婚了吧？’‘听说尊夫人刚欧游归来！’‘您在某报发表的那篇文章好极了！”
    于是人人觉得自己被他关心，更惊讶于他的消息之灵、记忆之强，他当然受大家欢迎，事情也做得顺！”
    听了这许多，你觉得他们假吗？其实一点也不！只要你有心去注意、去记忆、去表现，就不假！
    那是关心！
    而关心总能得到相等的回馈！

    一个男人如果不知道什么时候，把自己从
    女人身边拉开。
    一个女人如果不知道什么时候，把自己从
    孩子身边拉开。
    他们就很难出头！

走下赌桌

    早上园丁来剪草，我们顺便请他把原来嫌低的篮球架，提高到十英尺，并试着投了几球。
    然后我就进屋工作，却见你连续不断地投篮，有点欲罢不能的样子，我连着叫了你好几次，你都答“好”，却又继续玩下去，直到我大声喊“你打球的声音影响了我写作”，你才心不甘情不愿地停止，且走回一“半，又跑到篮下扔了几球。
    “现在是大清早，投几球就够了，你应该把握最好的精神状态，做一点特别需要思考的事！等下午有空再打球！”我说：“而且最重要的是，你必须学习控制自己，要停止，就停止！”
    “我当然要停止就可以停止，只要把球收起来，不就停止了吗？”你不服气地翻白眼：“这有什么稀奇？”
    那么我问你，哪个赌徒坐在赌桌前，是有枪指着他，叫他非赌下去不可？而不是要停止就能停止的？但是又有多少人心想：“再赌一把吧！只一把就好！赢了就走！”结果一把接着一把，输得倾家荡产，妻离子散！
    他心里的那句话，不跟你说的“再投一球吧！只一球就好！进了就走！”一样吗？
    赌徒不是也可以在任何时候，把剩下的筹码一收，说“我不玩了”，就起身离开吗？
    所以不要认为“再投一球”没什么稀奇，世上许多人苟且、拖延，最后失败，都是这种心理造成的！
    记得我小时候很爱吃巧克力，每次你爷爷拿巧克力回来，都对我说：
    “这种巧克力不便宜，慢慢一天天分着吃，不要一下子全吃完了！”
    问题是那巧克力不像现在的巧克力条般，分成一格一格的。我只好从凸起的地方咬，先把有尖角的地方吃掉。
    可是咬来咬去，总有些凹凸不平的地方，我也就继续咬，虽然知道已经吃掉不少，但心里总说“再咬一口就好了！”
    到最后，我满险都是巧克力，黏黏的手上，抓着的则是一块小小如方糖的巧克力……
    我干脆一口把它吞了下去！
    如果那巧克力代表的是钱，我岂非在不知自制，一步步自我妥协的情况下，最后自暴自弃，终于倾家荡产、一无所有了吗？
    由此可知，“自我妥协”实在是人类的天性。但你也要知道，如果无法战胜天性，我们就很难获得过人的成就！
    我常说：“一个男人如果不知道什么时候，把自己从女人身边拉开；一个女人如果不知道什么时候，把自己由孩子身边拉开，他们就很难出头。”
    问题是：爱慕异性、疼爱子女，不是人的天性吗？难道要成功，就要违反天性？
    那么让我先把话岔开：
    你记得我以前在卧室窗外总挂着一个喂鸟器吗？每年春天，我都躲在百叶窗后观察大鸟带着小鸟来进食的情况。
    麻雀总是子女特多，一排四、五只小乌，羽毛蓬松地挤在一块儿，每次大鸟衔着食物飞近，小鸟们便不断振动翅膀，张大嘴巴，并发出吱吱的叫声。
    起初大鸟都先到我的喂食器里吃小米，再下去地面咀嚼，然后回到小鸟身边。但是渐渐地，大鸟减少了喂小鸟的次数，有些小鸟追到父母身边，大鸟不堪其扰，才勉强喂几口。
    但是再过些时就不一样了，大鸟不但不再喂，而且躲着小鸟，甚至采取攻击，把小鸟啄退。
    于是我开始反省，或许把子女赶离自己的身边，也是一种天性，因为着不这么做，做父母的难成功，子女也难独立。
    话说回来、连鸟都知道自制，在应该停止的时候停止，以追求更大的进步。我们人类，还能不如此吗？
    记住！再玩一球、再吃一口、再赌一局、再睡一分钟，听来都是小事，那里面“自我妥协”的细菌，却可能侵蚀你的骨髓，使你一辈子站不直！

    他自己做了示范，那么大一个人，竟像是
    薄薄一片，贴在地上。

球过街！人不过街！

    今天晚上我们在院子里打球，不小心让球滚下了山坡，你一路追、一路拦，眼看球滚边大马路，所幸你没有跟着冲过去，因为一辆车正在夜色中疾驰而过。
    你记得当球滚向路边时，我在后面喊什么吗？我喊。
    “球过街！人不过街！”
    小时候，你爷爷就常这样告诫我，所以每当我碰到球滚过街的情况，心里都会念着那句话，停住脚步，往街两头看清楚了，才过去捡。当然虽说“人不过街”，其实人也过了街，只是没有毫不考虑地冲过去。
    后来上初中时，有一次离车站不远，突然看见车子，拼命追赶之下，不知怎地摔了一大跤，手掌膝盖全磨得流血，你奶奶责备地说：“你爸爸生前不是告诉你吗？‘球过街！人不过街！…
    于是那球变成了车子！
    三十年来，这句话常在我心里出现。父亲说的“球”，也被代换成护照。手表、钢笔、金钱和最珍视的作品……
    当我在窄巷里被抢、当我在桥上写生时，作品被吹到了桥边；当我登山时，背包滚向悬崖。许多次，明明只要冲上去，就可能把东西抢回，我却采取冷静保守的态度，像是早年站在街边的孩子，眼看自己心爱的东西滚过去。
    你或许会非常惊讶，看来强悍而充满活力的父亲，居然有那么懦弱的一面了。但是你何不想想，正因为我总顾全大局，所以能经历许多险境，仍然留得青山在。
    当我服役时，有一位排长，身材魁梧、斗志高昂，每次要训人，只要往前一站，不用开口，就有慑人的威力。
    记得有一回训练匍匐前进，这位排长只要看到有人的脚跟嫌高，就过去狠狠一脚：
    “要是真打仗，你的脚跟早被机枪打烂了！”
    接着他自己做了示范，居然那么“大”的一个人，那么大的一双脚，竟像是薄薄一片，贴在地上。
    “要现！不在这时候现，否则就没得‘现’了！”他吼道：“只知斗狠、要性格的人，容易断！”
    前年，我跟你奶奶回大陆时，听说许多早年身世显赫的亲戚，都在“文革”中被整死了。几位熬过来的长辈感叹地说：
    “我们能熬过来，是因为不去想以前的光荣，如果失去了生命，还能等到今天平反吗？更不用说建立以后的光荣了！”
    最后让我再讲一个有趣的事吧！
    我最近看到一篇研究报告，据统计，那些在幼稚园里能看到东西不急着吃，而宁愿多等一下，以获得更好食物的幼儿，后来在高中的成绩，普遍比较高。
    如果那食物是滚过街的球，懂得等、想得远的孩子，不就是站在街边冷静观察的吗？
    “球过街！人不过街！”
    从你爷爷那里学到的这句话，我现在送给你，希望你一生受用。

    你生你死，是你自己的事！
    在几点几分攻下那个据点，则是你无法逃
    避的责任。

你自己决定吧！

    为了搬家收拾东西，我最近真是忙得昏天黑地，可是每次问你准备得怎样了？你都好整以暇地说：不急嘛！两三下就可以弄好了。直到今天，距搬家公司来运东西只剩两天的时间，你才开始拿纸箱到卧室，却又不断来问：“怎么封箱底？这不要的书是否要送给图书馆？”“胶带没了怎么办？”“前一年的笔记本要不要保留？…‘淘汰的书是不是扔进垃圾袋？”
    这时我给的答案都是同一句：
    “你自己决定吧！”
    你应该很高兴听到这句话，记得我小时候第一次听见你祖母对我说“你自己决定吧！”有一种莫名的兴奋，就像听见“王妈妈送的压岁钱，你可以留着自己用。”一样地想要跳起来，因为那表示我可以作主了！作主是多么棒的事！
    作主是不必凡事去请示；作主是能按照自己想做的方式去做。作主是拥有支配的权利！作主是不必再听别人使唤！
    但记住！作主也是对自己的行为负完全的责任，甚至对别人负责！因为个人的行为会影响别人，当然自己作主，也就要考虑对别人的影响。譬如我是一家之主，听起来很有权威。却也要对一家人负责；譬如你母亲是入学部的主任，也是主，便要对她的整个部门负责。
    于是这作主就变得不轻松了！
    今天，我就要你作主！做你收拾自己东西的主！你可以对自己的东西操生杀大权，留？不留？带到新家，抑或丢迸垃圾袋？全在你的一念之间！
    当然，相对地，你也就要考虑怎佯去芜存脊！或在抛弃一样不该抛弃的东西之后，接受它所造成的损失！尤其麻烦的是，过去你问我怎么做这个，怎么做那个，我都一一解说，今天却要你自己解决！
    你说没有封箱的宽胶带，我说我有一卷，但是自己正在用，无法分给你，请你自己解决！
    你可以翻箱倒柜地找；去邻居家借；请已经能开车的同学载你去买；也可以冒着雨，走路到一英里外的小店。
    但！请不要问我“该怎么办？”
    今天是你自己看着办！
    不要觉得我冷酷，因为你已经到了应该自己对自己负责的年龄。你的书不是我的书，我无法为你取舍！你的纸箱也不是我的纸箱，我自己都分身乏术。最重要的是：你不是我，更不是我的影子，我不能为你作主一辈子！
    记得我上成功岭的时候，长官曾说过一段话：打仗的时候，上面只要求你几点几分攻下目标，而不问你的人是不是过度疲劳，不可能赶这么快！也不问你的火力够不够、粮食足不足，因为他们考虑的是全盘战况，无法一一照顾你的需要。总之，你生、你死，是你自己的事！在几点几分攻下那个据点，则是你无法逃避的责任。
    是的，责任常常无法逃避。一个成熟的人，必定是能从头到尾负责的人。因为他知道：“责任是一环扣着一环的，班长无法达成排长交下的任务，排长没法达成连长交下的任务，这样一层层推上去，只要下面的人不能完成使命，上面的目标也就无法达成。而战争是关系国家安危，人民死生的，岂能有人不负责？失职的人又怎能不接受最严厉的惩罚呢？
    回过头来，虽然搬家不是打仗，但是当搬家公司的车子到达时，如果你还没有整理好东西，我们全家的行动不都要受影响吗？
    而隔天，买我们房子的人就要迁入，他们原先住的房子，也可能有急着搬进去的新屋主，这不也是一环扣着一环吗？
    说了这一大维，还是那句老话：
    “你自己决定吧！”

    我有一个朋友，没钱、没势，甚至没什么才能。
    但是有钱的人帮他出钱，有劳的人为他效
    力，有才的人向他献计……

嗨！你好吗？

    下午，对面邻居的孩子在门口玩。
    “原来他们也有两个大孩子！”我转身叫你：“快出去打个招呼，认识认识！”
    “我怎么去打招呼？多冒失？又不是很自然地碰到！”你说。
    “你可以拿个球，从侧门运球出去，经过他们前面，不是就能喊一声‘嗨’了吗？！”
    你没有动，直到邻居走进去，错过了跟他们结识的机会。
    我知道你不喜欢矫情，但你也要知道人与人相识，除了自然的缘分，更有许多创造的机缘。譬如我们搬到这里，迟早要与他们认识，你只不过早一点对他们说声“嗨”罢了，怎能说是造作或矫情呢？
    就算用创造的方式，能结一分缘，也是值得的啊！话再说回来，你怎么不想，他们在门口玩球，正是想引你出来，跟你说一声“嗨”呢？
    譬如昨天傍晚，你亲眼看见我跟左邻芭克太太在她的后院聊天。我们就这样认识了，彼此留下电话，约好守望相助，大家有个照应，你知道那第一声“嗨”是怎么产生的吗？
    我们几乎同时地，隔着树丛向对方打招呼。我相信，我们也是一起有心地走向树丛，为的是与对方结识。否则傍晚的蚊子正多，两个人何必莫名其妙地一起往那里走呢？
    我们彼此都隔着十几英尺的树丛向对方望，然后不约而同地找到恰当的时机，抬起头，露出笑容，喊一声“嗨！”然后，我便弯身穿过树丛，到她的后院，开始了寒暄。
    这种彼此心里准备好，伺机而动，并接触眼神的功夫是非常重要的。譬如当你参加酒会或聚餐时，必须随时保持敏锐，回应别人抛来的眼神。正因此，你经常可以在电影里见到，人们能远隔十几英尺相互敬酒。想想！若不是敏锐，怎么可能注意到那么远？
    而那远远会心一笑，不必开口，默默地、高高地举起酒杯，用眼睛表达一分心意的敬酒，最是令人感动！
    相反地，当你看到一个朋友，直向他使眼神，甚至叫他名字，对方都迟钝而无反应时，那又是多么懊恼的事！我们每个人，不都曾经历这种尴尬的场面，或给予别人这样的感觉吗？
    当你的朋友狠狠拍你一下，说：“怎么搞的？！我跟你打了半天招呼，你都没反应？”时，就是因为你不够敏锐，伤了对方的感觉，使他热情的“嗨！”落人冰水之中。
    “嗨”！是个最普通的字，相错而过的车船上，人们可以彼此喊一声“嗨”！便再也不相遇。八竿子打不着的人，可以因为喊一声“嗨”，而从此相识。
    “嗨”！是你送出的一个友好的信息。没有友好的意思，何必喊“嗨”呢？而许多成功，就从这一刻开始了！
    因为这是一个“人”的社会！所有的活动、交易、成就，都要从人与人的接触中产生。别人供给你所需，也肯定你的贡献，甚至你存在的价值，都建筑在人们的回应上。
    所以你认识的人愈多、公共关系愈好，就愈容易成功！
    我有一个朋友，说钱没钱、说势没势，甚至论才能也一无所长，却成为量受欢迎的人物。有钱的人帮他出钱，有势的人为他效力，有才的人向他献计，使他获得了不起的成就。
    为什么呢？因为他与这三种人都有交情，他把有钱却急需政治后盾的人，介绍给有势却无财力支援者；又将怀才不遇的人，引荐给他们，于是大家都获得了好处，团结成一股力量。
    而谁是力量的中心？
    当然是我这个无钱、无势又无才的朋友！
    话再说回来，与众人结交的能力，何尝不是一种杰出的才能？
    难道我这个朋友，都是等待最自然的机会，才去跟对方结识吗？
    他必然是掌握了每个小小的契机，把它发挥成大的巧合，而结成缘。要知道！会结缘的人，即使在路边看商店橱窗，都能与其他看橱窗的人开口寒暄——有共同的注意点，就是一种缘！
    如此说来，今天下午，你岂不是错过了一个大好的机缘？
    记住，这世上每个人都可能跟你有缘，也都可能成为你的助力。中国有句俗语“见面三分情”，如果你常与人见面，将可能积蓄多少情啊？！
    那情常是你成功的保证，也是在困境中的通行证！
    “不要犹豫！不要吝借！抓住机会，露出笑容，说一声：“嗨！”
    这世界会变得好大、好可爱！

    我斜过脸看了那骑机车的一眼，仅仅只是“看一眼”。
    那小子居然追上来，掏出刀子……

少看一眼

    昨天下午，我的秘书差点被大打瞎了眼睛，送医的途中，她的左眼已经完全看不见了，鲜血从长达五公分的伤口不断涌出，我无法为她止血，因为那伤口就在眼晴与眉毛之间，深达半公分如同被刀切开的裂口，像是张着吐血的嘴。
    医生为她缝合的时候说：“好险哪！算你走运，再低一点点，你的左眼就永远看不见了！”
    我跟着赶去派出所，逞凶的人正在接受问话，他的妻子跟在身边，当他们知道伤得那么重时，似乎也有些惊愕，而当我问他为何那么冲动时，他的太太说：“他有时候一生气就没办法控制，大概是你的秘书小姐说话激怒了他！”
    我又随警察回到了医院，秘书在接受询问笔录时，说他们双方都骑摩托车，只是有个小擦撞，她说了对方两句，居然就被打破了车子后视镜，而当她再斥责对方时，则挨了这狠狠的一拳。
    “我看他载了老婆，想他一定不会动粗。”秘书说：“他要是一个人，我就不敢多说了，岂知……”
    岂知居然就挨了拳，而且因为眼镜破裂，造成那样大的伤害，虽不致瞎，疤痕却难免了！
    今天早上，当我对朋友述说这件事时，朋友也许由他最近的遭遇：
    “某日我开车在南宗东路上。横着窜出一辆机车，吓我一跳，要不是反应快，只怕就撞上了，我斜过脸看了那骑机车的一眼。要知道，只是‘看一限’哟！那小子居然转了个弯，追上来；掏出刀子，在我车上狠狠划不两道。”朋友直摸胸口：“真是好险哪！幸亏是大白天，否则只怕就不是划在车上，而是脸上了！”
    请不要怨台湾今天的暴庚之气，这种因为“看一眼”，就招来杀身之祸的事，古今中外简直大多了。你的小姨夫到纽约第一天乘地铁，不是就因为撞了黑人，又斜斜看对方一眼，而被打裂嘴角，缝了好儿针吗？
    我更记得小时候，你祖母总是叮嘱我，遇到小太保，不要看他们，连一眼也不要看。
    “你斜着眼看，如果感觉上是鄙视，他当然要打你；你偷偷看，如果感觉得怯儒，他则可能借机会欺侮你；至于正眼看他，感觉无所畏惧，他也可能认为你多管闲事。”你的祖母说：“愈是这种不良份子，愈自卑，也愈敏感，你只当他是不正常的人，何必去逞英雄，吃眼前亏呢？”
    至于古时候，这种人也不少啊！羞辱韩信，叫他从胯下爬过印，就是市井小流氓。史记《荆何传》更记载有个叫秦舞阳的年轻人：“年十三杀人，人不敢忤视。”
    什么是“忤视”？
    只要秦舞阳觉得你的眼神“不顺眼”，就算“忤视”！这与现在的流氓太保不是一样吗？
    但往下想，韩信成为历史上的名将。秦舞阳却成了历史上的“名丑”。当他走进秦始皇的宫殿时，竟然吓得脸色大变，浑身发抖。
    如此说来，逞一时口舌之快，意气之勇，又有什么好处？又算得哪门子英雄？
    遇到不讲理的人，除非你能绝对强过他的实力，或拥有正义的群众做后盾，就忍一步吧！
    “山不转，路转！”山多么强，还是被人征服了，因为人们知道怎么让路转过去。
    “山不转，路转！”今天你忍辱吃了亏，只要抓住正义的力量，总有再碰上他的一天！他把捕上的鱼分成四堆，说：“男人鱼、女人鱼、小孩鱼、老人鱼

回馈的爱

    你一定常听我谈起兰屿的风景，但我要告诉你：兰屿给我印象最深的，不是山水，而是海边遇到的一家人！
    那是一个傍晚，我在兰屿的海滩散步，看到一家人正蹲在地上整理刚网到的鱼，他们把鱼小心地分成四堆。也可以说是四种等级。
    “为什么把鱼分开来摆呢？”我当时好奇地问。
    人用生硬的国语，指着最好的一堆鱼说：“男人鱼，又指指剩下的两堆：“女人鱼！小孩鱼！”最后指着那显然又少又差的鱼说：“老人鱼！老人吃的！”
    十五年了，那海边一家老小的画面，至今仍清晰地映在我的眼前，甚至可以说，深深烙在我的心上。
    我常想：为为什么老人家要吃最差的东西，又为什么当时那老人家，竟抬起头来，对我一笑？
    今天，我到朋友家做客，再一次追到这种震撼！
    晚餐之后，我指着桌上的残羹剩菜，对主人客气地说：“您准备得太丰盛了，剩下这些，多可惜！”
    岂知主人才六七岁的小孩竟毫不考虑地搭了腔：“不可惜！奶奶吃的！”
    “我婆婆等一会出来吃！”女主说，看见我十分惊讶，又解释：“她不喜欢一起吃，叫她吃好的，她还不高兴，只有剩下来的，她才吃，而且吃得高兴！”
    孩子！现在我坐在桌前给你写信，想到今晚的那个画面，禁不住流下泪来！我要再一次问：
    为什么？
    为什么？
    只因为老人家没有了生产力，就该吃剩的？该吃坏的吗？
    只因为老人家“自愿”、“高兴”！我们就任她自主自灭吗？
    相信你一走读过我在《点一盏心灯》里写的“爱吃鱼头”那篇文章。老人家临终前，几个朋友烧了她最爱吃的鱼头去。却听到老人瞒了十几年的秘密。
    “鱼头虽然好吃，我也吃了半辈子，却从来没有真正地爱吃过，只因为家里环境不好，丈夫孩子都爱吃鱼肉，只好装作爱吃鱼头。”
    这是一个千真万确的事，故事中的老人家有幸在临终前说出心里的话，问题是这世上有多少为家庭牺牲的父母、尊长，就在晚辈的一句“她自己喜欢”的漠视下，慢慢凋零了？
    是的！她们是在笑，因为自己牺牲有了成果，而快乐地笑！
    但晚辈们看到那笑，是不是也该笑呢？
    还是应该自惭地哭？！
    最近我为公视“中国文明的精神”进行评估，在读了一百多万字的专家论文后，印象最深的，竟然是论文里提到西方社会学家，于一九三七年起，在中国多年调查的结果：
    “不要以为中国农村有许多三四代同堂的大家庭，事实上几乎没有！主要的原因是农民寿命太短，平均在五十岁以下，活不到多代同堂的年龄，又因为贫穷而缺乏维持大家庭需要的财富。”
    你能相信吗？这个中国人常以为自古就盛行多代同堂的说法，竟然错了！那是“理想”，不是事实！
    父母、尊长平均活不到五十岁，这是多么可悲的事！问题是，父母不能甘旨无缺、安享天年，又难道不是做子女的耻辱吗？
    过去穷，我们没有话讲！
    今天富，我们该多么庆幸？！可是在我们庆幸的时候，是否该想想自己有没有真尽孝，抑或又是创造了一种假象？
    记得有一次，你抱着一碗鱼翅当粉丝喝，我很不高兴地说：“那是留给奶奶的！”
    你则理直气壮地说：“奶奶说她不爱吃，叫我喝光算了！”
    你有没有想过：奶奶是真不爱吃吗？还是“爱你”，而特意留下来？你应该知道，牙齿不好的奶奶，最爱吃的就是能滑溜入口的鱼翅汤了！
    记得我们每年冬天都排列在窗台上的柿子吗？
    为什么柿子一买就是十几个？因为我发现只买几个的时候，你奶奶知道我爱吃，总是先抢着吃香蕉，等我叫她吃柿子时，就推说自己早吃过了水果。
    只有当她发现柿子多到不吃就会坏的时候，才会主动去拿。
    你一定也总是看见我为你奶奶夹菜，她拒绝，说不要吃，我就把筷子停在空中，直到夹不稳而要掉在桌上，她才不得不把碗伸过来。
    你注意，她哪次不是高兴地吃完呢？
    你也必然见到，当菜做咸了，大家不吃，她却抢着夹的画面。我用筷子压住她的筷子，以强制的方式，不准她吃，因为血压高的人，最不能吃咸！
    “瞧！有这样的儿子！不准老娘夹菜！”她对着一家人抱怨。
    你有没有注意，她是十分高兴地说这些话？
    所以，今天我要隔海叮嘱你，希望你能注意家里公公、婆婆和奶奶的饮食，我不在，你母亲又常加班，这就成为了你的责任！
    当我们小时候，长辈常用强制的方法对待我们，叫我们一定吃什么，又一定不准吃什么！他们这样做，是因为爱护我们！
    而在他们年老，成为需要照顾的“老小孩儿”时，我们则要反过来模仿他们以前的做法——
    用强力的爱！
    这不是强迫，而是看穿老人家装出来的客气，坚持他们接受晚辈的孝敬！
    如此，当有一天他们逝去，我们才可以减少许多遗憾！因为我们为天地创造了一种公平、回馈、以及——
    无怨、无悔的爱！

    她很保守，不愿抱着骑士的腰，即使头被
    车轮辗过，手还紧紧抓着机车后座的皮带……

死亡的教训

    今天凌晨，我突然接到一个老朋友的电话，她颤抖着声音说：“我的孩子出事了！我需要你帮忙！他骑机车载一个女同学，结果被大卡车撞倒，女孩当场就死了，我儿子也受伤入院，晚上要在学校开善后会议，我现在的心全乱了，请你出席帮我说几句话。”
    晚上七点，我准时赶到学校，会议室里坐满了人，意外的是，当肇事司机走进去，没有疯狂的叫骂与哭喊，反而是一片低气压的沉寂。
    死者的父亲，睁着满布血红的双眼，盯着桌面，缓缓地说：“我今天追究责任，又有什么用？孩子已经死了！只是记得她生前常对我说：‘爸爸！如果我将来有了钱，一定要做些慈善的事。’就请表示些诚意，为她做些功德吧！我们为父母的，也会拿出些钱来，做善事，了却我死去女儿的心愿……”
    虽然他已经不想追究肇事的原因，但由死者同学的口中得知，是两校举行联谊郊游，原本包了游览车，因为死去的女孩子非常保守，不太能适应坐在她身边的男生，正巧我那朋友的儿子骑了机车去，女孩便要求载她回家，岂知遇上大卡车转弯擦撞，当场脑浆迸溅，回天乏术。
    “女孩子太保守了，我可以做证！”我的朋友终于忍不住哭了出来：“我儿子在医院对我说，她即使坐机车，也不愿抱着我儿子的腰，结果一个紧急躲闪，我儿子向右倾，女孩子却倒向了左侧，正好被紧跟在后的大卡车……”
    “她即使死了，手还紧紧抓着机车后座的皮带！”死者的母亲喃喃自语。
    协调会议出人意外平和地结束了，但我建议学生对整个事件做一番检讨，在男女交友的活动中，怎样避免因为观念不同，造成心灵的伤害，甚至发生悲剧。
    走出校门，外面正下着绵绵秋雨，我站在檐下等车，有个参加开会的学生追出来问我：
    “同学们都非常伤心，事情发生之后，大家也尽了力，又何必麻烦我们，尤其是友校的同学，一再调查整个事件呢？”
    “我只知道你正站在这儿跟我讲话，你的女同学却死了，再也不会回来了”我对他严肃地说：“用宝贵的生命换取教训，难道还为过吗？我们不想追究当天游览车上，是哪个男生坐在她旁边，或说了什么话，做了怎样的举动，但我们总要避免以后再发生这样的悲剧啊！”
    可不是吗？每个人有他自己的生活态度，只要不明显影响到他人，个人的保守或开放，是无所谓对错的！
    只是这看来不明显的影响，却可能造成无可弥补的伤害。
    当我像你这个年岁时，住在一栋小楼里，楼下是一所女子补习班，我下课之后常跟那里的女生聊聊。岂知某日有个女生对我说：“你知道某人为什么不见了吗？因为你说话伤了她，她说会记你一辈子！”
    老实说，直到今天，我都想不通讲错了什么话。
    但我记得很清楚的，是大学一年级，有天我对班上一位女同学才说了半句话，她竟突然站起身，哭着冲了出去。后来我才知道，只为我说她有点“二八”。
    在我的字典里，“二八”是天真无羁的形容词，以前常跟朋友用这个字眼，岂知对那位保守的女同学而言，却成为一种侮辱。
    那时我真是惊住了，才发觉原来每件事，在不同人的心中，有着不同的准绳与定义，我们绝不能单纯她用自己来想别人。
    后来念美术心理学，更了解到，居然同样的色彩，不同人的感受也绝不一样。我看来很强的颜色，你看来可能很淡。你画出来让我觉得夸张的东西，对你来说都可能恰到好处。
    人与人相处，是多么不易啊！言者无心，听者有意；动者无心，受者多情。如同那游览车上的男生，可能只是无意的半句话，却造成了死亡的悲剧！
    我永远记得一位自称“游戏人间”的朋友，所说的：
    “游戏并不容易，你先要了解游戏规则，也要确定对方跟你遵守同样的规则，否则就可能闯大祸。”
    还有我初到美国时，一位中国教授讲的话：
    “朋友聚会，你可以扯得昏天黑地，但有几件事最好不要碰——
    别谈到种族、性别、宗教、党派。否则必定伤情，凡是难以改变的事实，都少碰为妙！”
    希望你在每次高谈阔论的时候，都能想到这些原则！

    在人生的战场上，射击不太准，却能拔枪
    快，射得多的人，常成为神射手的克星。

灵活的战术

    放学才进家门，你就兴匆匆地拿了一架电子计算机，坐到我对面，打下数字：0.1134
    “爸爸你看一下，这是什么？”
    “0.1134“我瞄了一眼说。
    “你再看一下嘛！”
    “不是0.1134吗？”我又仔细看了一下计算机。
    “不对！你再看一次！”
    “我看过了，是0.1134！”
    你突然兴奋地跳了起来：“哈哈！你为什么那么死脑筋呢！从你那个方向，怎么看也不会是0.1134，而应该是HELLO，是哈罗！是哈罗！爸爸你认得哈罗吗？”
    看你得意地跑出书房，我把你叫住：
    “先谈正事，我托你拿到曼哈顿冲洗的幻灯片好了吗？”
    “噢！没有！因为要等三个小时，我等不及！”
    “明天星期六不上课，礼拜一又过节，我急着要，怎么办呢？”
    “我也不晓得。难道现在再赶去？只怕也关门了！”
    你摊推手：“明天冲洗店虽然开，可是我有同学要来，不能进城！”
    “有住曼哈顿的同学来吗？”
    “啊！对了！”你一击掌：“马克就住在冲洗店附近，我叫他顺便带来，现在就打电话给他和冲洗店！”
    于是轮到我调侃你了：
    你为什么那样死心眼呢！此路不通，还有别的路通，如果你碰到不通，就傻在那儿，岂不误了我的大事？你尤其要知道，在人生的战场上，脑筋慢半拍的，很可能失败。
    让我告诉你，一位出版界老朋友，多年前被人击垮的故事：
    我这位老友透过关系，找到国外一本即将上市，而且必定畅销的书。他立刻交给一位学者翻译，并在译到三分之二的时候，开始大做宣传。
    “现在国外已经上市了，你不怕别人抢过你吗？”我问他。
    “怕什么？再快，现在翻译也来不及，我们马上就脱稿了！”他得意地说，继续大做宣传。
    岂知他刚送去排版，市面上已经出现了译本。别人借他的宣传，立刻获得畅销，等他排版校对、印刷、装订完毕，已经失了先机。
    难道别人更早拿到原著？
    不是！别人还比他晚。
    但是对方把一本厚厚的原著；立刻拆成二十多份，分别交给二十多人翻译。原本两个月的工作，三天就完成了！
    我相信对方译的，由于笔调不统一，绝对不如我这位朋友好。问题是在人生的战场上，射不太准，却能拔枪快、射得多的人，常成为神射手的克星。
    对方赢了！赢在他的“心眼不死”。当别人从一个角度看事，他却从不同的角度着手。这不是跟你的电算机游戏一样吗？
    你或许读过这两个故事：
    父亲把苹果放在地毯中间，对几个孩子说：“谁能不用东西勾，又不踩到地毯拿到苹果，就算赢！”当几个大孩子尽力伸手伸脚勾苹果时，最小的孩子却把地毯卷起来，拿到了苹果。
    司马光小时候跟一群小朋友玩耍，一个孩子不小心掉在大水缸里，别的孩子都想尽办法从上面救，却又拉不到下面的小朋友，只有司马光不慌不忙她用石头打破水缸，救出了溺在其中的孩子。
    你还记得电视报导，一辆大货车载着机器边新泽西大桥，因为机器超过半尺过不了桥头铁架，造成后面车子大排长龙的事吗？
    在许多人束手无策的情况下，一个孩子说：“何不把轮胎的气放掉？”居然解决了大问题。
    当你发现原来的计划行不通时，不要去想那计划花了多大工夫，或有多完美，因为不通就是不通，再完美的计划也没用。最重要的是：
    你必须立刻找其他可行的路。愈快反应，愈能成功！

    即使死神敲门，叫我们明天走，今天也要
    好好活下去！

人是为活而生

    昨天深夜，突然接到台北的长途电话，你的二姑过世了！死于四十九岁的壮年。
    “她去了！什么都没来得及说，她居然就这么去了！”你二姑父在电话那头喊着，像是充满不平、充满疑惑，认为那是不可能发生的事。他是在喊，但没有什么声音；他是不信，但二姑毕竟去了，真真实实地离开了我们，不再回来，永远、永远！
    我呆坐着，看见书房一角的你，停止打电脑，挺直着背，没有声音。便偷偷擦掉眼泪，拨电话给美国的几位亲戚。然后走到画室，与你母亲面对面地坐着。
    “为什么最近我们有这么多朋友，病的病，死的死？”你母亲终于打破寂静。
    我也在想这个问题。先是同事昆兰博士，才四十出头，有一天没上班又未请假，秘书拔电话、按铃，全没回应，警察打开门，才发现他躺在沙发上，早已僵硬多时了。接着是广播界的崔，我回国前还来电话，邀请我主持节目；等我返美时却已不在人世，从发病到死，不过两三个星期。然后是高中同学，又住对门的林，突然觉得天旋地转，救护车送到医院，发现肿瘤已经压迫到视神经，立即动手术，从鼻腔打个洞到脑下垂体。那时我还托你二姑去探病，怎知道，去探望人的二姑，自己竟先辞世了！
    记得我在大学时，有一回和长辈聊天，他说：“你知道什么是四十岁吗？四十岁就是每天必须吃颗维他命，才觉得心安的年岁！”
    这句话我一直记在心上。但是今天，当我真踏进人生的第四十个年头，才发觉四十岁给我最大的感觉竟然是：
    要学习面对亲友和自己的死亡！
    我在痛苦中不禁问：为什么上一代不早点教我们认识“死”呢？
    是的！我认为“死”可以教，不是教我们去死，而是教我们如何去面对，以及如何建立死亡的哲学。否则，当亲人一旦离去，我们将难以承受。
    你母亲在学校里，专门审核新生入学，她发现有些学生高中几年成绩都好，某一年突然掉下来，往往是遭到家庭变故。其中最主要的，就是亲人的死！
    学校办公室里也用了一位中国老先生，他是哈佛大学的博士，却在心理医生的要求下，不按薪地每周上两天班，做些小学生也会的事，目的只是接触人群！
    你知道为什么吗？因为他无法接受妻子死去的事实，整个人几乎活在虚幻的世界。
    但是我也有个朋友，虽然与妻子耦鲽情深，太太死后，却好好地挺了过来。因为他方从墓园回家，就把家俱扔了出去。壁纸、沙发、寝具，全部换新，自己则经常外出度假。他说：
    “睹物思人！死的已经死了，哭有什么用？活的人毕竟要活下去！玛莎（他妻子）地下有知，也会希望我能克服痛苦。爱她，是好好活下去！不是跟着死！”
    有了这三个例子，加上二姑的过世，我要对你说：
    过去我有中国父母的老观念，希望你读邻近的大学，甚至将来结了婚，都住在一块儿。但我现在改了！希望你上远处的大学，以后也别住在一起。
    因为孝顺父母，不是黏着家。黏的孩子如同藤蔓，自己站不直，被缠的树也少了自由。最大的问题，是我们多半会早走一步，如果天天生活在一起，家里的每个角落，都有我们的影子，在未来会对你造成更大的打击。
    子女爱父母，应该帮助父母完成心愿，免得双方都遗憾。
    父母爱子女，应该帮助子女克服死别的痛苦，在父母死后，坚强地走完前面的路。
    希望你从年轻时，就建立对死亡的人生观，在心灵上武装起来。并且记住：
    人是为活而生，不是为死而生！
    即使死神敲门，叫我们明天走，今天也要好好活下去！

    歌厅老板一副不屑地问新来的歌星：“你
    有这个身价吗？如果你能以台下的掌声证明，
    我就请你！”

台面都上不了，怎么成功？

    “台湾有一家杂志社，想请你那担任专业模特儿的同学久安娜拍封面照。”才回到纽约，我就告诉你这个好消息，你却手一摊：
    “久安娜已经不干模特儿！”
    “为什么？”我一惊：“一百八十公分的身高，人长得漂亮、她很有这方面的条件哪！”
    “Frustration挫折感！你知道吗？她的经纪人，三天两头叫她去不同的地方面试，不要说十去九不成了，简直一百次去，有九十九次不成！好不容易搞到一个机会去加拿大为服装杂志拍照，偏遇上坏天气，而摄影师需要一片蓝天的背景，结果钱虽然拿到了，照片却没被采用。”你十分为她抱不平地说：“最火大的是寒假，她接了一档不错的工作，去巴哈马群岛出外景。哪知道，当她兴高采烈地飞到迈阿密，转机时才发现巴哈马群岛是外国岛屿，而她没有护照签证。人家不准她入境，只好打道回府，偏偏普通舱又客满，买了头等票回来，她的经纪人却要她自己付来回机票钱，久安娜简直破产了，所以她决定不干了！”
    “你觉得有道理吗？”我问。
    “多少有道理！Frustration挫折感就是道理，一而再、再而三地挫折！”
    那么让我说几个亲身经历给你听吧！
    在我大学刚毕业的那年，非常幸运地得到了一个主持三台联播国庆晚会的机会，由于反应很好，某公司就请我去制作并主持一个类似的节目。于是我每天奔忙于节目的联络，并亲自编写脚本，甚至跟着歌星一起录音，临时客串和声：
    节目中有个短剧，也由我编写，但是当我千辛万苦找来各种史料，将剧本写好时，导播却说不行，由他找人改写，只不过改了小小几段，编剧却换成了别人的名字，更甭提编剧费了。
    过了不久，那公司请我担任一场晚会的主持，事后导播拿了主持费的签单给我，说：“对不起！由于制作费不够，虽然你签的是这个数字，我们只能付一半，其余的得拿去补贴别人！”
    过了一阵子，他们又找我，说有个益智节目应该改进，并把我介绍给制作人。
    那位制作人倒也十分热情，要我立刻参与新节目的策划，并撰写第一集的脚本：，岂知脚本送上去，便石沉大海，原来制作人带着新节目的策划案跳槽了！
    于是公司又要我去找另一位制作人……
    说到这儿，我请问，如果是你，你还去下去？而前面我所说的这许多遭遇，又算不算是Frustration呢？
    我去了！这就是我主持“分秒必争”的因缘。那个节目，收视率非常高，而我在每次节目的开场白，则成为后来的“萤窗小语”！
    再谈谈“萤窗小语”吧！你知道当我拿着第一集的稿子，去见一位出版社负责人的情况吗？他随手翻了几页，斜着把稿子递还给我，笑着说：
    “这么小小一本，我们不感兴趣！”
    他的笑，我一辈子都不会忘记。
    接着我又拿去给电视公司的出版部，说：“这内容既然在公司播，是否能由公司出版？”
    对方的答复也差不多：“这么小小一本……你自己出吧！”
    就是这一句“你自己出吧！”使我一本接一本写，一本接一本出，建立了我对写作的信心，创作出更多的东西！
    直到今天，我常想：如果没有先前的挫折，而由别人草率地出版，可能不会销得那么成功，也没有今天的我。
    再往前想，如果我当初跟导播斤斤计较，找公司负责人理论，或许能“争回个公道”，但很可能便没有后来的机会，而没有“分秒必争”，也就没有“萤窗小语”，我更不会被聘请进入新闻部。
    那么再谈新闻部吧！当我进入新闻部后，由于“分秒必争”的风评好，又有传播公司请我复出主持，甚至拉到十几家广告。岂知公司先同意，临时却又以记者不适合兼做节目而变掛，另塞给我一个新闻性的节目——“时事论坛”，叫我担任制作兼主持。
    当时国内的新闻尺度很严，大家都说我非但丢掉了金蛋，而且拿了个烫手的山芋，事实果然如此，第一集上午才录完，下午就接到通知——“不准播出”！理由是对大专联考批评太多，会影响考生及家长情绪，影响社会安定。
    而节目就要在第二天播出，我急成了热锅上的蚂蚁。
    请问这是不是Frustration?如果是你，或你的同学久安娜，你们还做不做？
    我咬牙扛了下来。不到一年，“时事论坛”获得金钟奖！
    今天，每当我遇到挫折，便感恩，因为我的成功都是从挫折中产生的，我的良机常是对手给予的。当前面的山路塌方，我所获得的是找另外一条出路，而在那里常见到别人未曾看过的美景，所以在我的字典里没有“挫折感”这个词：
    献出山路谈起吧！去年我回国时，与一位担任电视演员的朋友一起去梨山玩。才到达，半夜突然接到台北电话，要他回去录一个男扮女装的闹剧。
    “一定是别的大牌演员拒演，才会轮到我！”他说：“抱歉！我明天一大早就得赶回去！”
    “既然是别人都不愿演的丑角，你为什么接？”
    “因为这是我难得担任主角的机会。要成功，先得上台面！台面都上不了，怎么成功？”
    他的话很简短，却道出了真实的人生、现实的人世！也使我想起十几年前一位名歌星对我说的话：
    “当年不如意的时候，我请求去歌厅演唱。那老板居然一副不屑地说：‘你有这个身价吗？如果你能以台下的掌声证明，我就请你！’当时我觉得简直受到侮辱，但是我把眼泪吞了下去，说：‘可以！我可以找到人买票捧场！’而我确实就花钱买票，请亲戚朋友去看，专为我鼓掌叫好。渐渐地，掌声愈来愈响，不仅是我请的人，而且有了许多自动前去捧我的听众，甚至到后来，我的亲戚想去，都挤不到一张票………”
    她最令我难忘的一句，就是：
    “要成功，先得上台面！台面都上不了，怎么成功？”
    而这台面岂是易上的？常是要忍辱、负重、贴钱、蚀本、吃亏，且偷愉吞下眼泪，才能上去的！
    如此说来，久安娜的Frustration，又能算是挫折吗？如果怕挫折，她能上得了台面？又能够成功吗？
    请你好好咀嚼我的这段话，并转告久安娜！：
    对了！我还有一点好奇，身为史岱文森中学三年级高材生，怎么会不知道巴哈马是外国？

    撒切尔夫人说：“日理万机不难，只要把将
    做的事，条列下来，做好之后，再一项项删去就
    成了！”

辛苦的假象

    前几天你自己走路去火车站，回来之后大声地抱怨：“天哪！我差点没赶上火车，你知道路有多远吗？足足二十五分钟，我还是用跑的呢！”
    听了你的话，今天我第一次去搭火车，就早早出门，没想到一路“走”去，只花了二十分钟，害得我在车站多等了近半个小时。直到回来质问你，你才说：
    “我又不是一路跑去，而是慢慢逛，直到发现时间快来不及了，才用跑的！”
    于是我要责怪你——又一次提供错误的情报，同时制造辛苦的假象。
    这种制造假象的，何止你！许多成年人都会！譬如最近家具公司送来我订制的书桌，虽然比预定交货的时间晚了十几天，那老板打电话通知送货的时候，还气喘咻咻地说：“直不容易！总算完工了！”
    可是书桌送来，里面全是木屑，溢到外面的强力胶根本没清理。结果用我的画室当工厂，又忙了半天。
    看那老板满头大汗的样子，好像他延误的这段时间，都在跟书桌苦战。可是当我私下问工人，一共要花几个工作天时，工人笑答：“专心做嘛！两个人用不了四天！”
    这样看来，那老板不是和你一样，制造了一种辛苦的假象吗？
    我在台湾也常遇到这样的事，譬如裱画，十几天前就把画送去，并要求师傅最少计划在墙上干七天，免得以后变形。却往往在该交件的前几天去看，发现他还没动手呢？
    当我责怪他们不早动手时，店里都说：“没办法啊！前面有前面的工，别人的画也都推了好几天，如果把你的提前，人家的画就根本好不了！”
    听起来很有道理，但这么想：如果裱画店暂停几天不接生意，或用年节放假时，发愤不休息，把拖下来的画裱好，使所有的画都提前三天动手，不是就全能准时交件了吗？
    他们做不到的理由很简单，因为“拖”！而且“拖”具有连贯性，当所有的事，到后来非完成不可，自然拖到一定的时候，就不能再拖。只是当他做这件已经迟了的事时，下一件当然又被拖了下去。
    于是一拖，拖了一串！到头来哪件事都没少做，却每件事都没能准时做好。而且因为他们并没省事，于是便向人制造辛苦的假象。辛苦没有错，造成辛苦的是“拖”，而非事情本身！
    拖，应该是人的本性，它基本的原因是“懒”；另外的可能，则是不知道计划时间。治这个毛病，立即见效的办法是：到手就做！不要犹豫，因为犹豫己经浪费了时间。许多人碰到事情太多，便乱了方寸，又想从这件下手，又想从那件开始，结果到手就做的人已经完成许多，他却还没能行动。
    至于不但速效，而且速成的良方，则是将所有的事条列出来，立即决定做的优先顺序，并立刻动手！
    记得有人问英国前首相撒切尔夫人怎样在日理万机之外，还能照顾家庭。答复是：“把要做的事，条列下来，做好之后，再一项项删去就成了！”
    听来多么简单，真正的道理，是她既能积极行动，又能计划先后，随时看情况调整。
    当你发现自己总是慢、总是迟、总是赶的时候，请你想想我的话。抓住一个放假的空档，把未来非办不可的事列出来，并将已经拖延的事立即完成。便会发现虽然牺牲了一两个假日，却使后面的事，都能进入轨道。
    尤其重要的是：
    别再制造辛苦的假象。当你因为前面拖，而后面赶时，请不要唉声叹气！

    为你刮胡子的人，正是把刀片放在你咽喉要害的人！

小心吃口水

    今天坐计程车，由于司机疏忽，转错了出口，使我们足足晚了三十分钟到家。
    下车时司机直道歉，我说：“没有关系！”你却怨我说：“叫他左转，他偏右转，这种人不值得尊重！”
    现在听我说两个真实故事：
    有一次我去军营找位小学同学，他的职位很低，倒茶、送水、跑腿，仅仅在我找他的半个小时中，就被呼来喊去好几次。
    临别，他对我笑笑说：“别看我被欺侮，其实没关系，我早报复回来了。有一次一位坏排长的女朋友来，他对我颐指气使地耍派头，叫我冲咖啡、倒茶。岂知道，我在里面吐了多少口水！”
    另外，当我在电视公司的时候，有位同事对我说：“某人非常风流，在外面搞七捻三！”我回问：“你怎么知道？”他则大笑：“不但知道，而且握有证据！”
    原来那“某人”对司机非常刻薄，而司机是对他私生活最了解的，许多不利于他的传言，也就从司机的嘴里出去。而且，因为是近身的人所说，大家都相信！
    从以上这两件事，我发现愈是对职位低的人，愈要客气。而且你的地位愈高、名气愈大，愈要尊重位低的人。
    孔子有两句名言————“惟女子与小人为难养也，近之则不逊，远之则怨”。许多人把这话想成一般的女性及道德卑下的小人，实际的意思是指家中的婢女和仆人，也就是说与佣人最难处，你太亲近，他们会变得没分寸；如果太有距离，他们又要发出怨言。
    虽然这两句话是说在有阶级观念的时代，但是其中有个千古不变的道理。就是身份愈低的人，愈因为自卑而容易敏感，连你私下无心说的一句话，都可能触及他们的痛处，更不用讲当众的奚落了！
    “不当人面责备”。应该与属下相处的第一原则。
    记得我有一次跟朋友去吃饭，当鱼送上来的时候，大家一尝，就觉得不对。这时其中一位对众人使了个别动声色的眼神。接着请出餐馆大师傅，很客气地说。
    “您的手艺真没话讲！每道菜都好！”又附耳道：“这条鱼您是不是可以端进去再加点辣子，顺便尝尝！”
    过了不久，餐馆师傅高高兴兴地把鱼又端出来，且等在桌边问：“各位客官尝尝现在如何？”
    心照不宣，那鱼已换了一条。
    这就是婉转说话的例子。正如那位朋友事后所讲：
    “如果我们当众喊‘老板！你的鱼不新鲜！’为了面子，只怕他要坚持新鲜到底。何必呢？彼此都受到了伤害。而且，就算赢了，只怕下道菜，里面也会多几口痰！”
    我们今天坐车的情况，不也差不多吗？
    他转错了弯，经我客气地说：“恐怕这个方向不太对！”他使绕路回来，而且没有超收车资，甚至道了歉，我们何不好聚好散？还需要临走再抱怨几句，落得彼此不痛快吗？
    在你人生的旅途上，会接触不少职位低下的人，你爬得愈高，这种人愈多。而你的高，正由于这些低位者的帮助，他们最能捧你，也最能损你。你对他们一分坏，在他们心中可能要扩大为十分；一分好，在他们口里也可能被夸大为十分。他们会得意而兴奋地说：
    “没想到某人这么大的名气，这么高的地位，居然对我如此客气！”
    于是你的美名愈传得远了，而且是由最下层传播，人们会想：“他对下人尚且这么好，可见是真的亲和！”
    而在你最危急的时候，真正能帮助你脱身的，更可能是这些人。
    记往！
    为你每天系腰带、挂宝剑的人，也是最能从身后给你一剑的！
    为你刮胡子的人，也是把刀片放在你咽喉要害的人！

    死板教育下的产物都一个样子。
    但是哈佛让学生自由发展，成为他自己的样子！

哈佛梦想

    你知道我小时候听过的第一所美国大学是哪个吗？
    是哈佛！
    高中时，从百科全书上，我知道哈佛的历史远比美国长，但早在六十年代，哈佛已经为美国培育了六位总统，我最崇拜的文学家、诗人，如艾略特、亚当斯、梭罗和爱默生，都是哈佛毕业的。
    只是当时我连考国内的联考，都没有把握，哈佛自然更成为遥不可及的名字。
    直到我认识美国驻华大使安克志的儿子安德鲁，想进哈佛的心才又动了起来。因为他对我说，他高中成绩并不极好，但经过口试却被哈佛录取了，当时的口试官说：“我们重视的不是你已经‘装了多少’，而是‘未来能装多少’！”
    于是我想：说不定以我这种不怎么样的成绩，有一天也能混进哈佛研究所呢！
    然后我到了美国。才落地，就看见报上登，哈佛大学锐意革新课程，要求每个毕业生，都要精通写作、数学和电脑，他们认为这是大学生的基本训练，不能灵活地使用这三者，就难以在未来世界成为第一等人。
    报上又说，哈佛认为大学教育，不是培养一批会死记的书呆子，而是指导学生怎样到不同的领域中，做深入的研究。
    正因此，他们取消了以前的入门课程，譬如“美国历史的主题”和“化学导论”，取代为“中世纪的骑士浪漫主义”、“东亚小说”甚至“非洲礼仪的艺术和神话”。而在毕业需要的课程中，居然“外国文化”和“文学及艺术”类占了四分之一。
    哈佛说他们要的是“国际人”，也就是有国际的前瞻性，而不只是狭隘在本科里的人。本科修得再好，没有世界观与人文素养，还是不够的。
    哈佛变得愈来愈对我胃口了，我甚至在拿到大学副教授的职位后，都想辞职搬到剑桥，去做一个“哈佛人”。
    可惜，生活上的顾虑，和你进入史岱文森高中，使我打消了这个念头。尤其是去年看到统计报告上写，连平均九十六点三七的高中生，都被哈佛打了回票时，更心想：“恐怕连儿子也进不去了！”
    倒是你不死心，到学校图书馆翻出“学院档案箱”，那是由你们历届进入名校的学长，发表大学感言，所集合成的。
    你对我说：“哈佛真是太吸引人了！虽然校友都说那里有天下最难吃的伙食，但是也许：最吸引人的不是教授，而是学生！不是校园，而是气氛！半夜还有人在校园演奏、街头舞蹈。走在那儿，简直就像到了纽约的苏荷区，每个人都那么不同！”
    “我们要的是不同！不是相同！死板教育下的产物是一个样子，但是哈佛让学生自由发展，成为他自己的样子！”你眼睛里闪着光彩，使我想起少年时的自己，梦想成为哈佛人。
    于是你从高四上学期（按：美国高中为四年制），就开始填申请书、写自传，要求哈佛提前批准入学。
    “你可以说你帮我做过哪些事！”我建议。
    “那不重要：因为学校不把靠自家人的成就算进去。”
    “我们可以请大学校长写推荐函。”你母亲说。
    “那也不重要！恐怕自己老师写的反而更可信。”
    我们就不再多说了，任你自己去实现梦想。只是当你把自传拿给我看时，令我湿了眼眶，你说：
    “作为一个移民，我能体验到以新的眼光来看美国文化；但是反过来说，我更能从西方的观点，回顾中华文化的遗产。由于流着中国的血液，如果能进入哈佛，我希望在西方的个人主义与中国的儒家思想间，找到一种交融之道。我要用自小的中文训练，帮助我完成这双语文化的桥梁工作……”
    我发现：从你七岁来美，我就天天逼你学中文，不知为此发生多少父子争执，也不知费了我多少心力。而今突然有了收获、有不认同。
    今天，在这个圣诞前夕，我从地球另一边写信给你，充满激动与对上苍的感恩。而在信的结尾，我要说：
    “祝你成为了哈佛人！
    我们以你为荣！”

    一个男人把直升机垂在眼前的绳索，让
    给身边不认识的妇人，然后自己冻得休克死去

尊重少数的情操

    昨天晚上，你提到汤玛斯使用诡计，终于换课成功的事，真是太有趣了！让我想了一早上，还觉得余味无穷。
    你说汤玛斯被分到有“屠夫”之你的数学老师班上，许多同学想尽办法退课，都被“屠夫”一眼瞪回去，只有汤玛斯编了一个稀奇的理由，很轻松地过了关。因为他说：
    “老师！我信一种教，每天到十点钟的时候，必须独自去祈祷……”
    这使我想起有位朋友买房子，看上里面一个雕花镜，要求屋主留下，屋主说：“这是挂在墙上的、不算房子的一部分，所以我要带走！”
    我那朋友灵机一动，也编了个理由：
    “我们中国人非常重视镜子，认为一直挂在屋里的镜子，有镇宅的作用，不适合换……”
    话才说出口，那屋主居然就答应了。
    这两件事多么类似啊！我并不同意他们欺骗，却不由得不想：为什么原本很难办到的事，一抬出宗教信仰或迷信，就成了呢？这当中反映的非常深奥，值得探讨！
    想了一个早上，我终于悟通：
    美国不仅是服从多数的民主国家，更是尊重少数的文化熔炉，他们尤其尊重那些难以改变的事实。
    所以我们常看见电视和报章上，以总统和政府官员做消遣，却未见对种族、性别和宗教信仰的讽刺。我们听到的话题，常是如何保障少数族裔和有色人种的权利，以及对残障者的照顾。电视台则不仅播出英语节目，更另辟频道给少数民族，以保存他们的文化特色。连世界著名的林肯中心，除了一般演出，每年还安排特别的档期，颁发亚洲杰出艺人奖。
    经过南北战争和无数黑白冲突的惨痛教训，这个国家的人民开始了解，我们一方面乐见别人于自己相同的地方，一方面应该尊重彼此相异之处。真正的和平共荣，不是以人多势众来压制弱小声音，所能达到的。即使达到，也不平等！不平等的民主，称不上真民主！
    但不要人为“尊重少数”是件简单的事，因为没有胸襟的多数，不太可能注意少数的存在，而那胸襟是需要各种条件配合的！
    每次看非洲野生动物的节目，我都对狮子和土狼(Hyena）特别感兴趣。当狮子呜呜低吼、大谈猎物的时候，弱势的土狼只有在旁边流口水的份。偶尔碰到耐不住饥馋，偷偷向前的，立刻会被狮子一爪子赶开。令人不解的是，那些带着幼狮的大狮子，甚至不让小的先吃，直到自己快吃饱，才轮到小狮子，然后整个狮子家族，便懒洋洋地离开。躺在不远的草地上打盹，任由土狼抢夺剩余的猎物。
    这也使我想起，二十年前到一个农家吃饭，只有男主人招呼客人上桌，他的妻子前前后后地端菜分羹，一群孩子则在门外张望，有个小的忍不往馋地走进来，被母亲一巴掌打了出去。我如坐针毡地吃完饭，吞下的全像石头、哽在胸际。直到今天，还记得那孩子捂着面颊哭泣的眼神，这与非洲的狮子家族又有什么不同？
    但是今天，我逐渐了解，从弱肉强食，你争我夺的原始本性，到“幼吾幼以及人之幼、老吾老以及人之老”的崇高人性，中间是有很长一段路要走的。也可以说，我们从小，由只顾自己，到关爱家人，到尊重团体，乃至关心少数，甚至保存野生动物，需要一步一步地学。有些人一辈子都没能完全学到，其中最大的原因就是贫穷。
    物资不足，确实会使人们失去优雅，所以我们在二次大战的纪录片中。会看到那些原本端庄的欧洲妇女们，为抢面包而打破头。
    但是，相反的，崇高的人性，也很可能经得起最大的考验。譬如当铁达尼号邮轮遇难沉没前，明知救生艇不够，男人们仍让妇女和小孩先上。多年前华盛顿佛州航空公司飞机空难时，浮沉在致命的冰河里，一个男人把直升机垂在眼前的绳索，让给身边不认识的妇人，然后自己冻得休克死亡。
    从这些故事，你会发现人们在文明进化的过程中，经过多少矛盾与挣扎，才能达到“己所不欲，勿施于人”，进而做到“己所欲，施于人”！甚至“牺牲自己，成全他人”！
    如此说来，由尊重别人，服从多数，到尊重少数、接纳少数，不是很难得的境界吗？！
    让我说一个很平凡，却又令我极感动的体验：
    某日我在长岛植物园写生，一群美国妇女有说有笑地走过，当她们发现蹲在花前的我时，突然放低了声音，彼此叮嘱地说：“有人在画图，别打扰了他！”
    二三十人，对我一个，这是多么不成比例，而她们竟然全体自我约束，显示出高贵的情操。
    是的！那是高贵的情操！
    尊重少数！

    我用竹筒和弹簧做成神箭，用汽水瓶盖剪
    成飞镖，甚至把家里的水果刀，也放进了书包……

秀一下！

    小时候，我很文静，家教又严，所以不要说是跟同学打架，连争吵都极少发生。
    但是有一次，我被打得鼻青脸肿地回家，而且不是被一个人打，是被一群同学攻击，连女生都踢了我，只因我戴了一顶特别的帽子。
    那是你爷爷留下来的，西伯利亚人常戴的那种厚呢帽。说它特别，倒不是因为看起来像响马，而是因为当我把帽子往下一拉，就能将整个脸罩住。
    就那么奇怪，当我把帽子拉下，立刻有同学过来挑衅，认为我变成了蒙面的汪洋大盗，或高来高去的夜行者，而我居然也一下子觉得神勇无比，似乎能刀枪不入。
    于是我在一群同学的包围下，被打得浑身是伤，再也不敢戴那顶帽子。
    初中一年级，家里失人，帽子烧了，却引来另一样东西。那是邻居在我们家被烧得精光时，送给我的一条裤子—一喇叭裤。
    不知邻居是从什么地方弄来那么“正点”的喇叭裤，穿起来连鞋子都遮在宽大的裤管里；近大腿的地方，则又瘦又窄。
    是小学的帽子事件重演了，当我穿着那条裤子走进校门．立刻引来一片惊异的目光，似乎说：“喝！胆子不小，曳起来了，敢情一场大火没烧死，反倒浴火重生，脱胎换骨变了个人！”
    我果然变了个人，不是自己想变，是同学要我变。
    我开始为人打抱不干，到别班去理论，更亲自执法，处罚不够意思的“哥儿们”。我用竹筒和弹簧做成袖箭，用汽水瓶盖剪成了镖，甚至把家里的水果刀，也放进了书包。直到有一天，自己的腿上挂了彩。
    痛定思痛，是什么原因，使我从一个斯文保守的好学生、突然变成小太保？是我自己？是同学？还是那条喇叭裤？
    三十年了，我一再地发现，这世上使我们改变的，常是周遭的人；而周遭人对我们改变态度，常因为我们自己的改变。
    一个保守的女明星，偶然穿上坦胸的衣服，记者就说她由纯情走向成熟性感的路线，那女明星也可能真因此改变戏路。
    一位男士帮心爱的女友买了辆“拉风”的跑车，接着便发现女友有事没事开车出去兜风，并招蜂引蝶地惹来许多麻烦，两人因此闹翻。
    这要怪谁？其实谁也不必怪，因为没有那样的心情，不会追求那样的妆扮；既然如此打扮，人们就要以你的“扮相”来看待你！
    大都爱表现，你为了表现而买一样东西，东西有了之后，能不出去“秀”一下吗？
    大学时，正流行迷你裙，有位女生对我说：每次出门，可真难！裙子是短一分还是长一分呢？短一分就有短一分的刺激，却也有短一分的紧张！
    据统计性暴力犯罪案件中，有相当大的比例，出于被害人有意无意的引诱，并与被害人服装的颜色、式样，乃至姿态都有关系。
    这也使我想起前两年回大陆，一位亲戚笑指着他邻居的门说：“那家人正在伤心呢！以前每天都把大门敞开，音响炸耳，表示他们新买了彩电，没想到昨天不知被谁扔石头，砸了！谁叫他‘现’哪！”
    听这许多，你应该知道我说故事的原因了吧！
    你想买件新潮的夹克，并保证不会穿出去惹事，我则认为：
    这种东西，可能引来百种心态、造成你的变化，也改变别人的观感。
    你不去惹人，别人却可能来我你呀！

    这个世界是以等比级数的速度进步，电脑
    已经在改良电脑，机器人已经在制造机器人
    谁能保证“星际大战”电影中，各星族共聚
    一堂的事，不会在你我有生之年出现！

做个世界人

    今早，经过你房门口，看你正在喷发胶，我说：
    “如果有一天家里淹水，由你负责！”
    “为什么？”
    “因为你发胶里含有的氟氯烷会破坏大气臭氧层，结果阳光缺少了阻隔，造成地球温度升高，北极冰山溶化，海平面上升，而我们家在海边，淹水当然你要负责！”厂
    “哇噻！”你笑弯了腰。
    但我要郑重地说，别以为我是开玩笑，今天这个时代可跟以前不同了。过去当凯撒大帝杀入埃及的时候，中国的汉元帝正在大赦天下；当十字军在耶路撒冷屠城的时候，宋徽宗正在准备庆祝登基大典；当秦朝大将白起坑杀四十万赵国降兵的时候，印度正享受孔雀王朝阿育王的歌舞升平。
    但是今天，当墨西哥发生大地震，台北立刻测到震度；当车诺比耳电厂辐射外泄，亚洲儿童喝的北欧奶粉，立刻有了污染的危险；当伊拉克侵入科威特，全世界的油价都猛然上涨。
    这个世界不是愈变愈小吗？
    据报道，再过十年，从纽约到东京，坐飞机只需一个小时。于是你有一天，可能在纽约上班，台北晚餐，加尔各答睡觉。
    记住！这个世界是以等比级数的速度进步，电脑已经在改良电脑，机器人已经在制造机器人，两德突然统一了，欧洲共同市场的国界几乎不见了，英法之间突然可以通车。
    谁又能保证“星际大战”电影中，各星族共聚一堂的事，不会在你我有生之年出现？
    最起码，如今你在曼哈顿，每天就接触多少不同人种？今天在纽约只会听正统英语已经不够了，我们必须适应中、法、日、韩、西班牙、印度，乃至阿位伯人的不同腔调。
    记得你小学老师曾问：“如果有一天非洲码头大罢工，加拿大森林失火会造成什么影响？”
    答案居然是“我们就可能没有巧克力原料，也缺少包糖果的纸张。”
    记得中学老师也对你们说：“虽然日本车造成许多美国汽车工人失业，但是如果我们不再进口日本车，将可能使日本人没有足够的外汇购买美国粮食，反促成军国主义复苏，而影响世界安定。”
    不也正为了保护世界重要的油源，美国才出兵波斯湾吗？
    这个世界已经小到，巴黎时装界打个喷嚏，全世界的时髦小姐都会感冒的地步了！
    你没发觉我们新订的意大利餐椅，才运到，台北来的客人却说他家早有一套了吗？
    你没注意朱经武在超导体刚有突破，全世界都加紧脚步，研究更高温度的超导体吗？
    你没看到去年电视还报道，有些人用降血压药片磨成粉，配上酒精，做成生发水，而今这药已正式上市，排满一架了吗？
    随着资讯的快速发展，最新的手术方法才在医学杂志发表，全世界的医生都可能立刻跟进，且在明天拿出更成功的病例。
    如同太空人阿姆斯杜那句名言：“我是一小步，人类的一大步！”我们每天都可能走出全人类的一大步，别人也很可能随时帮我们跨出新的一大步！
    今天太空梭又要升空了，许多人都很注意这件事，因为听说在无重状态合成的药剂，很可能使爱滋病的治疗有突破性的进展。
    但是想想以前，有几个人会关心太空科学呢？
    记得我们每次去纽约自然历史博物馆，进门最先看到的那只大标本鸟吗？
    它的名字叫“渡渡（DODO）”，是原产模生斯的大鸽了，只因为不能飞，在上个世纪末期绝种。博物馆的导游总是遗憾地说：“渡渡很可爱,很温驯，却全被文明人打死了，真是人类的耻辱：，我们不能再让世界上其他的动物绝种，那是我们的责任！”
    是的！保护野生动物、保护亚玛逊丛林，维护臭氧层和所有生态的平衡，全是我们的责任……
    因为这是个小世界，而我们身为“世界人”！
    生在这个时代，你的眼光要远，胸怀要大。
    “河筋”影辑里感叹中国人过去没有走向海洋，我则建议你：想要未来成功，你必须现在走向世界！


刘墉-->漂泊的人生-->第三章 吾家有子初长成

第三章　吾家有子初长成

    自从写了“超越自己”，突然成为教子专家，其实天下父母心皆同，子女心也差不多，我只是说出一些大家都有的问题，引起许多共鸣而已。

    “吾家有子初长成”，是我为财富人生杂志撰写的一系列文章，看来生动有趣，实在是与大家分享我的“头痛时间”。

    当然，也开了一些头痛药！

    妈妈是超人，不能叫累！叫累也不能生病！生病也不能不烧饭！烧的饭一定要好吃！

                    超级妈妈

    故事一：

    深夜一点钟，从画室走出来，看见儿子正慢条斯理地在吃他的意大利通心面，老婆则两手撑着垃圾袋，站在餐桌前：

    “快点吃了！把纸盘丢进来，我好拿出去，明天一清早收垃圾，晚上就得放到马路边！”

    儿子懒洋洋地，一付死相地吃完把刀叉往盘子上一扔，就转身回房子，留下做母亲的，佝着背绑垃圾袋，又打开前门，披一件外套，冒着纽约十一月的霜寒，把袋子拿到路边去。

    故事二：

    深夜一点钟，我跟儿子同吃消夜，老婆因为身体不舒服，早早就休息了，所以我也只好勉强吃儿子用微波炉做的意大利罐头丸面。我先吃完，迳自将刀叉拿去洗，并回头对儿子说：

    “把脏东西收拾一下，一齐丢到垃圾筒里，楼下也检查检查，有没有垃圾，然后拿出去！？说完就进卧室了。

    只听得儿子匆匆忙忙的脚步，楼上楼下地传来，再就是开衣橱和大门的声音，居然没多久，外面的灯光便熄灭了，想必他已及时就寝。

    故事三：

    车房里先传来车子的引擎发动声，跟着，浴室里便响起吹风机的轰轰声，十分钟之后，楼梯上脚步声响起，做母亲的尖声喊：

    “快一点！吹个头要吹多久，再不快你就要迟到了！”

    又隔了半天，才听见儿子下楼和关车门的声音，以及车子冲出门，疾转弯而去的吱吱轮胎摩擦响。想必一路上都在训儿子。

    只是当天儿子又迟到了！

    故事四：

    老婆住院，我早上不教课、不开车、不出门，儿子前一晚就发了愁，早早上床，天没亮就轻手轻脚地起床，自己开冰箱，也不知弄了什么东西吃，吹风机响了两分钟不到，就人去楼空。

    晚上儿子顶着北风回到家，直喊冷，先问妈妈什么时候出院，吃完饭，急急地去做功课，说是因为巴士来得慢，早上差一点迟到，今天要提前睡，第二天更早起。

    临睡又问了一遍：“妈妈什么时候出院？”

    上面这四个画面，相信是每个家庭都可能经验的，却由其中提供许多值得深思的事。

    母亲（也可能是父亲，但多半是母亲，所以本文中以母亲为假设。）往往巨细靡遗，对子女照拂得无微不至，在她的心中，即使孩子已经十六、七岁，仍然可能会因为鞋带系不好，一脚踏住另一脚的鞋带而跌倒，所以当孩子系鞋带时，她还要目不转晴地看着。

    即使有一天她不得不叫孩子自己做事，也要千叮万嘱，唯恐有什么闪失，可以说：她在帮助孩子思考！

    在孩子心中，母亲常是无所不能的，她可以早上五点钟起床，做早餐，送孩子上学，自己去上班，经过超级市场买菜，赶回家烧饭、洗衣、催孩子做功课、练琴、记帐，打骂着孩了上床，东摸摸、西理理，忙到深夜睡，而第二天：

    又是生龙活虎，早上五点多钟就忙里忙外的——超级妈妈！

                    避免我这样过一生

    美国电视上有个感冒药的广告：

    妈妈一把鼻涕、一把眼泪地说：“妈妈感冒了！”

    大儿子、二儿子、大丫头、二丫头、小毛头、加上老公，全傻了眼地问：“我们怎么办？”

    于是感冒药画面插入，母亲吃下去。

    哗！

    超级妈妈重显神威，全家人乃大欢喜！（旁白：请服用××牌感冒药！）

    问题是，这个超级妈妈会得到怎样的回馈？她会受到子女多大的感激？她又是否能够教育出具有独立人格，且知道孝顺的子女？

    答案常是令人失望的——不！不！不！

    因为她是超级妈妈啊！她本不该生病，也不需要子女照顾！她既然不需要，我们又何必去照顾她呢！

    于是许多子女就这样地被呵护、被帮忙思考，成了标准的MAMMT'S-BAB？”！

    于是许多母亲就“我这样过一生！”

    如何解决这个问题？前面“家庭纪录”的第二、四两项，诚然提供了很好的答案。

    愈去爱的人，愈懂得什么叫做爱！

    人性有个基本的表现，不是被爱得愈多的人，愈懂得去爱，反而是愈去爱的人，愈懂得什么叫做爱！也可以说：愈是奉献给对方，愈会加深地去爱对方！

    我们常会发现，年轻父母养的孩子比较不会回馈父母，因为父母都健在，也仍然像是他的朋友一样，他不必去操心，相反地，那些老寡母带大的小孩子，却常比较孝顺。这是为什么？

    因为那些孩子未成年时，母亲已经年老，他一方面需要靠母亲养育，一方面又得随时注意母亲的身体，并帮助母亲，否则老母大去，或是重病，孩子就会顿失所依。

    那孩子既有忧患意识，母子之间，更是相依为命的！那母亲不是单方面付出，而是在孩子未成年时，便已经获得孩子回馈、关心与照顾。套一句“陈情表”中的句子，那是：

    “臣无祖母，无以至今日；祖母无臣，无以终余年！”

    李密的“孝”，不正是这样来的吗？

    此外人性又有另一个基本表现，就是“没有失的‘得’，不觉其得之可贵；失而复得之‘得’，愈觉其可珍！”

    相信每个作母亲多年的，都经验过，自己离家多时之后返回，所见到的一双双殷切、盼望而欣喜的眼神。

    因为只有当“妈妈离家时”，孩子们才能有时间“反省”母亲在家时的“千般好、万般福”，他们由不方便中，感觉到母爱的伟大与可贵，这时候，当母亲付出时，子女便会比较感恩。只是，感不了多久，便又无感了！”

                    脱下超人的外衣

    从以上的讨论中，我们可以得到一个方法，就是当我们希望子女孝顺时，不妨将自己的姿态放低，表现出对子女的需求与倚靠，制造一些机会，让子女付出爱，从而产生更多对父母的爱。

    我们应制造机会，让他们不得不自己去管理自己，甚至全家的事，使孩子由困顿当中，增益其所不能，进而知道掌握时间与做事的方法。

    听了我的这番话，各位“超级妈妈”们，请不要等以后怨子女的不孝，而趁现在“偶尔”脱下超人的那件印着S的衣服，像是超人电影中，装作书呆子型的记者吧！

    你将看到奇迹！

    孩子赖床，常因为不敢面对今天。

    孩子迟睡，常因为今天过得不错。

    问题是他们该起不起，该睡不睡，该快不快，该成功没有成

                    掌握时间，就是掌握生命！

    ——教孩子使用时间的方法

    故事一：

    “快去睡觉了！已经深夜两点，还在摘什么？”

    “我在做一份报告，明天最后一天！”

    “不是上礼拜就开始做了吗？怎么还没弄完！”

    “我要做得特别好！因为前一次得了A＋＋，老帅特别夸奖，所以这次要更好！”

    看孩子这么求好心切，妈妈只好不说话了。

    （第二天早上）

    “怎么还不起床？要迟到了！”

    “找不舒服！”

    摸摸头，好好地：“是没睡够吧！不是生病！”

    “我不敢上学！”

    “为什么？”

    “因为今天要考英文，我还没准备！考坏就麻烦了！不如在家读书，明天再去补考！”

    结果：没上学。结果：报告没准时缴。结果：补考之后被扣分。

    故事二：

    春假这一个礼拜，你打算做什么？”

    “跟同学看电影Back-to-the-future（同到未来）、去打几场球、给暑假国际营认识的朋友写几封信、温习两个礼拜之后可能考的东西，当然，还有家庭作业。”

    母亲想想。嗯……，不错！有娱乐、有运动、有郊游、有功课、又有准备，是很好的假期计划！

    （春假过后的一个星期天）

    “妈！开车送我去图书馆！”

    “有急事吗？”

    “有！去借书，明天要缴读书报告——基度山恩仇记！”

    结果，没借到书，因为同学们都去借这本书。

    结果：去买一本，但是报告没写出来，因为书太厚，看不完！

    结果：多拖了两天才写成，而下面碰到考试，全砸了！因为假期里念的，已经忘了一大半！

    故事三：

    已经深夜一点钟。

    “你在干什么？戴着耳机发楞？”妈妈问。

    “我在等着听新闻快报！看看明天会不会下雪，下雪之后会不会停课！”

    （二十分钟之后）

    “你在浴室做什么？”

    “我在摘隐形眼镜、还有刷牙、洗脸！”

    （十五分钟之后）

    “你在做什么？已经一点半了！”

    “我在放洗澡水！我在等水满！”

    （三十分钟之后）

    “你为什么还不关灯睡觉？已经两点多了！”

    “我在收拾书包。”

    结果：两点半钟才熄灯。

    故事四：

    “咦？早就看他醒了！怎么还没出来？”母亲过去敲门。没反应，推开门，居然小子穿好衣裳，却又缩回去睡：“怎么又睡了呢？昨天不是早早就上床了吗？”

    “我只是想再躺一下！”说着用被蒙着头。

    “混蛋！快点滚起来！”老子怒气冲冲地进来：“又不是睡得晚，为什么赖床？婆婆妈妈地！哪里像个男人？”说着就要动手捶人。

    母亲一把挡住：“就让他多睡一下好了！”

    “他上礼拜出去旅行，怎么一大早不用人叫就起床了？还有在暑假国际营里，他不是起是比别人都早吗？”老子吼着：“为什么现在要赖床？”

    结果：老子捶了儿子一拳，儿子态度恶劣地顶撞两句，父子两天没讲话，而且当天早上儿子又迟到了！

                    安排时间的比重并善用时间

    以上四个情况，是每个家庭都可能经验的，也暴露了许多孩子的问题。

    由故事一，我们发现孩子常犯一个毛病，就是不知道怎么分配时间。他们可能明天要考三科，却把大部分时间花在准备第一科上，等第一科读完，却已经晚到没时间和精力念下两科。

    或是勉强念完，第二天却没精神上学。

    他们也可能花不成比例的多时间，去搞一样东西。问题是这一科的老师不会因为他这一次杰出的表现，就免除以后的功课。别的同学表现虽远不及他，但只要达到应有的水准，也能得到高分。他反倒因为误了其它的功课，而在最后遭到挫败。

    故事二，看来似乎与故事一相同，实际问题出在：孩子不懂得分辨“大时间、小时间、完整时间与零碎时间。”

    他们可能用大而完整的假期，做一些每件只需一、两小时就能完成的事。却在小而零碎的空间，想要去做需时数日才能做成的“大题目”。这就好比，有了大笔钱却只知道买许多小电器、小摆设，度假游乐的人，到头来没有自己的房子住！

    故事三所表现的，是不知道在同一时间做许多事。这种人往往只能单线地使用时间，他不懂得在等车时看杂志、在坐车时背英文单字，甚至在长途的车程中打个吨。如同故事中，那孩子明明可以一边摘眼镜、一面听收音机、等洗澡水；或一边听收音机、等洗澡水、一边收书包。结果他却要一件件分开来做，浪费了两、三倍的时间。

                    白日恐惧症

    故事四中，我们需要探讨的则要复杂多了。

    请不要认为年轻人起不来床，只是属于懒惰的表现，或单纯地因为前一天的睡眠不足。也不要认为孩子在遇到使他们兴奋的事务时，会自动早起，只是一种现实的表现。

    实在年轻人赖床，往往潜在心理上，是不敢面对眼前的一天。父母的压力、老师的压力、功课压力、同学压力都可能是他的困扰。

    正因此，当白天没有压力时，他们早上就比较容易起床。而那些爱赖床的年轻人，晚上往往特别兴奋，而不愿意睡觉。早上脾气不好，有所谓“起床气”的人，放学之后，也多半情绪很好。甚至只要他们背起书包，走出门，看到同学之后，就立刻表现得欣然。凡此，都是同样的道理，如同演员的舞台恐惧症（Stage-Fright），未上台前，能终日不安，等到真正上台，一下子恐惧全不见了。

    孩子在从温暖的被窝和美好的梦境中醒来时，如同大人在长期的假日后，返回工作前一样有着沮丧期。所以当我们发现孩子突然有赖床的毛病，而并非睡眠不足或生理有病时，必须先去了解他们是否有精神上的压力，而加以疏导。但是这一疏导，并非让他们拖下去，或躲避下去，而是使他们能面对现实的挑战，否则他们不但现今有问题，成年之后，也可能有不能面对现实的表现。

    我认为对爱赖床的孩子，了解、鼓励与鞭策应该一齐来！而对那些不懂得利用时间的年轻人，我们一方面要教导、分析使用时间的方法，一方面应该留些空间，让他们从错误当中得到教训。一方面更要观察，那些“拖”，是否也导因于“他们不敢面对现实”！

    掌握时间，就是掌握生命，更是抓住现实！

    孩子要出去住校，你该高兴！

    孩子的同学要来家住，你该觉得光荣！

    孩子换过不少异性朋友，你该鼓掌，因为那表示他对异性有了选择力！

                    男大不申留

    ——子女步人成熟期，父母应有的态度与调整

    故事一：

    “咱们买一栋有游泳池的房子如何？”某日我对十六岁的儿子说。

    “好啊！我赞成。”儿子继续看他的电脑杂志。

    “那么你就得进一所比较近的大学，譬如普林斯顿（prinston）或哥伦比亚（Columbia），这样才能常在家享用游泳池，对不对？”

    “进远处的大学照样可以游泳，哪个学校没有游泳池？”

    “可是家里有你专用的更衣室，免费的餐饮，游累了跳上床就可以睡大觉，更不怕在池子时撞到别人！”

    “老爸！”儿子总算抬起头：“但是你有没有想到，家晨的游泳池边，站的是老爸、老妈，学校游泳池边，站的却是美女啊！”

    故事二：

    “我儿子经常说有同学家长邀请他去玩，并且留他在那里过夜，又说要把几个同学带回家住，好象家里开旅馆似的！”某日我对美国朋友说。

    “那真是好极了！”

    “好极了？”我瞪大眼睛：“你说好极了？”

    “当然！第一，表示你儿子人缘不错，人品也好，否则哪个家庭会欢迎他去过夜？第二，表示你的家够大，而且够温暖，否则如何留宿别人的孩子？别人又怎么会喜欢到你家去？第三，表示你的孩子够独立，因为不够独立的孩子不懂得做主人，如果孩子到你家过夜，却都是由你这个老爸出面接待，由你太太为他们准备早餐，又在你们的监督下活动，那些十七、八岁的大孩子保险会受不了而逃走。所以不论孩子去别人家住，或别的孩子到你家来，对你都是好事，甚至可以帮助你孩子成长！”

    故事三：

    “谁说女大不中留？我看哪！男大不中留！”我对系里的同事说：“现在高中还没毕业，已经常常弄到七、八点钟才回家，连带使我的健康也大不如前了，因为从前常有儿子下课之后陪着打球、短跑，现在却连谈话的机会都难得！”

    “他有他的世界嘛！你总不能叫他永远属于你，你把他生下来，是为了你有个伴，还是为了你有个后？”

    “可是在一起十八年，孩子突然上大学离开家，做父母的多寂寞啊！”

    “天啊，你不开香槟庆祝，居然还要喊寂寞？”同事从椅子上跳了起来：“我的孩子才十岁。我早就做梦有你这么一天了！夫妻重新回到两个人的自由之身，要去哪里，就去哪里！要在房子的什么地方亲热，都没有人碍眼，这是人生的新阶段，夫妻二度蜜月的开始啊！”

    故事四：

    深更半夜，夫妻二人正坐在灯下发愁，等儿子打电话来，好去地铁车站接。却听见门外楼梯响，小伙子居然自己回来了——还带着一个细高细高的洋妞。

    “我能不能为你们介绍，这是我的女朋友——安娜！”儿子一手把安娜挽了过来：“她妈妈开车送我回来的，正在门口等，我特别把她带进来见见你们。”

    “好！好！好！”我们两口作出笑脸：“把门灯打开，看得清楚！”……

    第二天一大早，老婆就打电话给她的心理学专家：

    “我们有麻烦了！我儿子不但到女朋友家吃饭，见过她一家人，居然还把那女孩子和女朋友的妈妈都带回家来，一付要定了的样子！真正要命的是，我和我先生都不欣赏这女生，而我儿子竟觉得她美若天仙，看样子是坠人了情网，怎么办？”

    “你们平常对他交女朋友，管得很严吗？”

    “是啊！”

    “嗯……。那是真麻烦了！因为他缺乏免疫力，没有比较的机会，一朝有大胆的女生主动找上，母猪也成了天仙！”

    “那怎么办哪！他如果要娶那个女生，我们一定要改遗嘱，一文也不给他！”老婆急得跳起来。

    “对了，你儿子多大啊？？”

    “十七岁又三个月！”

    “那还好，现在只是过渡期。”电话那头开始安抚：“未来机会还多，换了环境，自然可能换对象。话说回来，今天交这种三八野女生反而是好事，既然交过了，就有免疫力。如果你儿子现在二十七岁，可就真麻烦了！”临挂电话，对方又叮嘱：“你们没有骂他吧？记住，少批评！这年龄的男孩子，正义感和反叛性特强，你愈看不上、愈瞧不起，他就愈要！你只当没见过，根本不记得！因为交这种女生，就是要引人注意，你们不注意，他就没意思了！”

                    教训和启示

    以上虽然看来只是笑话式的故事，却在它的真实面背后，告诉我们许多严肃的问题，或启发我们一些现代父母应有的观念：

    一、孩子有孩子未来的世界，父母不能以自己的价值观，来衡量孩子的选择，也不应该再有养儿防老，或养儿作伴的想法，希望孩子永远跟在身边。

    二、现代年轻人，如同大人一样，除了在外的交际，也应有在家中招待朋友的权利，或到别人家做客的机会。这种做主人和做客人的经验，可以帮助他独立，并建立较佳的人际关系。

    三、利用孩子招待朋友和引介朋友家长的机会，做父母的正可以进一步了解子女交友的品味，井给予适当的导向。

    四、夫妻生活的目标，不应过度建筑在子女的身上，在子女未离家之前，就应该开始有心理准备。更进一步建立属于夫妻两人“二度蜜月”的积极人生观。

    五、不要完全禁止年轻人交异性朋友，否则他未来不是找了一个母亲型的大女生，继续作MUMM？”S'S-BAN？”，而难以成熟，就是莫明其妙地以第一个异性朋友，做为终生的伴侣，连一些比较的想法都没有，死心塌地爱上对方。所以培养孩子对异性迷惑的免疫力，是每个父母的业务。

    六、孩子交了不适当的异性朋友，可以为他做客观的分析，而不要主观地排斥或歧视，免得激起不正常的同情心、正义感和母性，反而陷得更深。尤其不可有过激的反应，而当以冷静的态度来面对。

    “自求多福！”不论对做父母或子女的，这句话都很恰当。那些非要为子女造福，或非要子女为父母造福的人，都可能过犹不及！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第三章 杀手的困顿与挣扎

第三章　杀手的困顿与挣扎

替身
                                    九月三日

    今天我起得很早，而且直接走到院子里，因为昆虫书上说螳螂常在一早和傍晚觅食。这话其实有点外行，据我看螳螂是一天二十四小时都在觅食的。如同人，不是只有“白天才会贪，只要有利可图，半夜把他叫起来，他也会“欣然就道”。
    或许螳螂爱在早上和黄昏走到叶子的正面吧！因为这时候阳光最弱。当然，我们也可以比较风雅一点地想：它也爱欣赏旭日和夕阳。就像鸟，天只要微微一点亮，鸟就开始叫，夕阳只要还剩一点点，鸟就可能留连着不归巢。在冬天，叶子都掉光的时候尤其明显，可以看见成千上百的小鸟，聚在最高树的顶端，不断吱吱喳喳叫，它们在干什么？在欣赏夕阳。因为当太阳接近地平线时，只有最高处的树梢上，还能染到一抹余晕。古人在诗里说“初日入高林”，又讲“高处夕阳多”。就是指这一早、一晚的阳光。
    所以，说不定螳螂跟鸟一样，整夜盼着太阳出来，又整天希望阳光别消逝。也因此，它既迎朝，又送暮。
    爱光，大概是生物的天性。它们可以像螳螂、蚊子一样不爱“太强”的日光，但有光，总是好的，当然爱光这件事，对不一样的生物，可能也有不一样的“目的”。到了夜晚，各种小虫纷纷往有光的方向去，也就有那蜘蛛在灯的旁边织网。同样的道理，书上说螳螂晚上也会趋光，我想，它心里想的大概跟蜘蛛差不多，它不是爱光，而是知道别的虫会到那里去，那里可以吃到爱光的同志。
    吃同志有什么稀奇？这世界上最容易吃到的就是身边的人，同志正是身边的人，兄弟总是阅墙、朋友总是争执，朋友之妻常被戏，甚至乱伦和性骚扰都总是发生在熟人的身上。如果统计一下，被陌生人抢的、骗的，只怕远比被“同志、朋友”坑的少得多。黑道花多大力量才能弄到一点钱，白道小小动一下，就是十几亿，道理很简单，白道看来像百姓的同志，大家不盯着他看，就算看也不怀疑，于是可以明目张胆地贪。这世上有什么比吃小老百姓同志更容易的事？
    同样的光下，可以有不同“目的”的虫。同样的神坛下，也可以有不同目的的人。有人是虔诚地去拜神，有人是虔诚地去交朋友、搞直销、拉保险、卖房地产。有什么地方比神坛下更安静、更同志、更没有戒心、更容易推心置腹、更富有同情心、更像是兄弟姐妹？
    现在我就要去找一位跟我一样喜欢清晨的同志。我要把这同志抓到，供我使唤、供我娱乐。同时替代我那过气的、正在生病的同志。
    居然一点风都没有，连最高处的树梢，都一动不动，这种天气最适于抓虫。因为既然一切都不动，那动的就特别明显。想起杨炫之《洛阳伽蓝记》中的<景林寺>：
    “嘉树夹牖，芒草匝阶，虽云朝市，想同严谷。静行之僧，绳坐其内，餐风服道，结跏数息。”
    现在我就是“静行之僧”，要以“结跏数息”的境界，把我的心、目、耳，甚至每一寸皮肤，大大地开展。我要静观八方，感触最小的颤动与音响。因为在那颤动与音响的背后，有我要猎取的东西。
    只要哪片叶子动了一下，或哪片草丛中出现一点声音，我就要扑过去，看看是谁在造反，用静坐冥想的方式去找寻猎物，这是多么高的境界。如同许多伟大的企业家，在“打禅七”之后想出整顿事业和伙伴的好方法。
    想到宫本武藏，剑术的最高境界是静，是静中之动。两位高手对峙，都举着剑，不动，一个时辰、两个时辰、三个时辰，这些时间的静，正是大动，谁有了一点躁，露出一丝弱点，剑锋就要从那里划过去。
    我缓缓地，走过一丛又一丛的树，仿佛宫本武藏，举着剑，等待对手露出急躁的弱点。
    但我的对手太强了，它居然也不动。螳螂一次产卵几百个，既然有一只出现，就必定还有许多藏在这树从里。说不定它们也正静静地看着我，不发出一点声息，甚至连脚都不移动一下。
    足足一个小时过去，除了见到几只大黑蜂、黄蜂和蝴蝶，居然连只螳螂影子也没见到。我气了，打开喷水的龙头，拿着喷嘴，对准花丛喷，这喷嘴是新买的，made in Taiwan，好极了，有“平均淋水”、“大量灌水”、“弧形喷水”，和“急速喷射”四种喷法，我用的是急速喷射。
    早上的水压特大，每条水柱喷出去，都足足有十几公尺远，我采取的是“点放”，也就是一下、一下喷，每下大约半秒钟，又用这半秒钟采取扫射的方式。
    多彩的Impatiens，大概枝子特别脆，水一过就倒下了。大叶的冬瓜，原本高高地撑着，水一过也垮了下去；杜鹃花很强悍，又因为叶子小，水柱直穿而过，好像没什么影响。最可怜的是美人蕉，大叶子被喷裂了，上面一大串花全折断掉在地上。
    “快快给我现形，我要把你冲出来。”我在心里喊：“既然来软的，你不吃，我就来硬的，看你被水喷到，还出不出来。”突然想起介之推，陪着晋文公流亡在外，晋文公回国得势之后，介之袱却带者母亲隐居到绵山。晋文公为了逼他出未，放火烧了山，把介之推也烧死在里面。
    小时候，我的儿童故事书上有这故事，我拿给老爸，问他晋文公为什么要用这么笨的方法，结果害死了好人。老爸笑笑，说：“他不是要找介之推，是要抓介之推，既然介之推不听他的话，只好把他烧死。”
    那时候我才八岁，不懂。但老爸的话，我记了半辈子。
    现在，我就是用晋文公的方法，但不放火，而喷水，把我要找的螳螂喷出来。如果喷不出来，喷死也可以。当主子看得起你，要拔擢你出来，你居然不识相，当然只有死路一条。人才是要给主子用的，尤其旷世奇才，更非主子莫属，就算主子不用，也不能留给别人用。“怀才”就是“怀壁”，没罪也是有罪。
    你以为你有几个臭钱吗？主子可以天天查你的税。你以为你有几个臭朋友吗？主子可以把你朋友全部买通。你以为你有个臭名吗，主子可以造你的谣。你以为你甘于平淡，可以隐居田园吗？主子可以扰得你鸡犬不宁，甚至没人敢买你的庄稼。
    你觉得不平，觉得气愤，想要报复吗？你正中了主子的下怀。
    你要报小仇吗？来！主子帮你，把那些欺侮你的小鬼全宰了。
    你要报大仇吗？来，主子找人帮你，你的小辫子正落在主子手上。
    你居然想找主子麻烦吗？你太大胆了，早看你有谋反之相，大家看到了吧！不是我主子迫害贤良，是他要造反，谁同情他就是与他同党。来来来！大家作个见证，不是主子爱杀，是不得不杀，一边杀，一边痛，心痛这个人才，落得这个下场。
    我一边喷水，一边心痛，觉得天下苍生都为了那几只躲起来的螳螂而受了害。当然，我也气，气我这么一个神通广大的主子，居然抓不到一只小螳螂。
    我决定收手了。回屋子看我那只残障的小东西，我决定暂缓它的刑期。在“新人”没出现之前，“旧人”可以苟延残喘。

偷生
                                    九月四日

    说实话，我很怕去看它，有时候经过它家，都不敢看一眼。这么多天了，不吃、不喝，它随时都可能死掉，一下死掉到好，就怕半死不活。
    最近有个朋友回国看他病危的父亲，好不容易向美国老板请了假，千里迢迢地飞去，过了两个礼拜，回来了。摇着头叹气：“以为能为他送终，没想到，我回去，他的病情就好转了。也不是真好，而是能再拖一阵子，真糟糕。”我心想，真糟糕什么呢？真糟糕老爸没配合你回国死掉？
    我母亲有个老朋友在西岸，她打电话叫老朋友来玩，你猜那西岸的老太太怎么说？她说：“没办法！老头子正病着呢！总不能丢下他走啊，等他一死，我就去，而且没牵没挂，可以好好住上几天。”真不知道如果她的老伴在旁边听见了，会有什么感受。
    或许他们已经不必再顾忌病危者的感觉。一个被看成累赘的人，就算有感觉，也没用，也不敢说。谁叫你不死？要死又不能死，该死又死不成，死了又死不透，是天下最麻烦的事。
    现在它就是个麻烦事。身强体壮，都没毛病，只是一双吃饭的工具出了问题，就得一辈子仰人鼻息、靠人供给。想起狮子山共和国内战时，被叛军剁去双手的人。我真搞不懂，为什么要对妇人和孩子那么残忍。你一刀把他们杀了，也就得了。为什么砍去双手？而且不是齐腕砍断，偏偏砍在近手肘的地方。
    求人在嘴里塞一块面包容易，求人为自己擦屁股可是最难启齿的。问题是，只剩下半截手臂，他们怎么擦屁股？
    我看到一对母子的照片，都是这样，没了双手。两张照片给我不同的感觉。一个中年人，没了双手，靠人接济下半辈子，不同于一个孩子没了双手，准备乞食一生。一个辛苦了大半辈子的母亲，可以理直气壮地要孩子接济；但是对个还不曾贡献社会的孩子而言，就真是只能求取悲怜了。这好比晚上喝得满脸通红的人，大不了是放松、放荡。一大早就喝酒的人，却要叫人瞧不起，认为那是“自暴自弃”和“作践自己”。
    我的螳螂，不曾娱乐我一天，现在却要我供养它，喂它吃。喂它喝、为它擦屁股（清理粪便）。如果它有知，究竟会怎么想？
    不过它毕竟是活过来了，它如果挨不了饿，早死了，也就没有下面的偷生。所以，一切“偷生”的人，先决条件是“求生”，没有成功的求生，就没有下面的偷生。如此说来，那偷生就值得尊敬，毕竟他是求生的胜利者。在废墟里、在产道里、在手术台上，他虽没得到全胜，但得到了半胜，于是能被救，能活下去。这世界上有什么比活下去更重要的事？
    想起二次大战，纳粹犹太人集中营，进营之前先经过体检，看你还健康，可以当奴工，叫你到一边，让你多活几天。看你已经差不多了，活着只能耗口粮，就叫你到另一边，排队、脱衣服、进去大屋子洗澡、消毒。然后从淋浴的喷头里喷出毒气，再一车车运去烧掉。
    也想起一位外科名医对我说，分割“连体婴”，最困难的是如果两个孩子只有三条腿，到底把中间那条腿给谁。
    “给那比较弱的。”我猜。
    “错了！给比较强壮的。”他说：“比较强的比较可能存活下去，不如让他成为一个完整的人。至于另一个，就看造化了。这样总比两个都死了，来得好，不是吗？”甚至连移植器官，美国医学界都有个趋势，不是移给最病危的，而是移给病较轻、较能救的。免得移植之后，还是死，浪费了有限的“器官”。
    这就叫“天助自助者”。要人救你，你先得自己救自己，让人觉得你比较可以救。
    于是，我不得不佩服这螳螂，它活到了。我当然也佩服那苍蝇和蚂蚁，它们不像蜜蜂、虎头蜂和大黑蜂，不断地拍翅膀，结果没两天就累死了。真能在乱世活下去的，常不是最勇敢和最强壮的，而是最能忍耐的。譬如长寿的乌龟、鳄鱼和龙虾，就都是最不爱动的。
    螳螂也不爱动，它是以静制动；相信它也不会出汗，所以能几天不喝水，也不口干。其实据昆虫书上说，螳螂只偶尔喝一点露水，平常的水分完全靠从食物当中摄取。
    只是我这个人不太信专家写的书，我自有教育我自己小孩的方法，我相信它一定渴了，渴了就应该喝水，而不能喂食，饿久了，突然大吃大喝，会像杜甫一样得“急食症”死掉。所以，我要先喂它喝水。
    我先去找了一个眼药瓶，小时候，我常从路边捡回“弃猫”，如果是眼睛没张开的“猫婴”，就用眼药瓶装牛奶，把它们喂大。现在我要用同样的方法。
    先把眼药瓶洗干净，装上水，再打开塑胶盒盖，大概今天动作慢了些，让苍蝇飞了出来，我尊重它，决定让它逃跑。反正逃也逃不出屋子，终究要死在里面，或被我岳母的苍蝇拍打死。
    大蚂蚁也爬了出来，而且爬得很快。我过去一脚，踩在地毯上，把它踩了个半死，在那里扭来扭去地挣扎，不一脚踩死它，是有道理的，因为螳螂喝完饮料就要吃汉堡了，留个半活的“汉堡蚂蚁”给他，多妙！
    开始喂水了。我把眼药瓶的小口对准它的嘴伸过去，它吓一跳，猛扭头地躲开。再伸过去，并挤出一滴水，它发现了。那是水，似乎有意吃。可是这眼药瓶真不济事。那水一直滴、一直滴，淋得它一头，倒像为它洗脸了。
    灵机一动，想起个好工具——我用来作美术设计的“鸭嘴笔”。赶紧去柜子里拿来，再把眼药瓶里的水滴进“笔锋”中间。而后扭动旁边的小螺丝，调整笔锋的距离。一个毫米的宽度应该是恰当的，能装的水多，而且前面的开口，正好可以像一只母鸭子的嘴，略略张开，喂小鸭子。
    我把“鸭嘴笔”伸过去，它又一惊，跳了开去，再伸过去，还跳开。它一定以为这是个怪兽，准备来攻击。问题是，真碰到攻击，又能如何。除了俯首就擒、伸着颈子待砍，还能怎么样？难道还要把主子弄毛了，把原本可以痛快的“斩首”改成“凌迟”？
    它必定是想通了这一点，当我第三次“奉茶”的时候，它居然不躲了，而且嘴开始动，“螳螂喝水了，”我对女儿喊：“快来看。”
    它不但喝，而且喝得挺快，鸭嘴笔里的水，一下子就光了。我又滴了两滴下去，再喝光。又滴，还喝光，前后一共喝了七次。连肚子都变大了。谁说螳螂不爱喝水？我不是证实了它不但能喝，而且可以牛饮吗？
    或许它的上肢不能动，是缺水。我想，脱皮之后大概需要水分。如同人在手术之后，要打点滴。这屋于里有冷气，特别干，说不定它就因为水不够，造成循环不良、不能舒活筋骨。我仿佛见到一线曙光，有了希望，兴致也益发高昂了。
    找来一只小镊子，不大不小的头，跟它的钳子差不多，希望它能把这镊子看成自己的义肢。我用“义脚”夹起那半死的蚂蚁，送到它嘴前。
    喝完水，大概精神来了，它居然伸起一只手臂来挡，只是那手臂还僵硬，没挡成，自己先摔倒了。趴在地上，一时起不来，我就趁势，再把蚂蚁递过去。有什么好怕呢？我心里说，这蚂蚁已经不动了，何不捡个现成？茶来伸手、饭来张口，全天下都找不到这么幸运的螳螂。
    它还是不吃，难道非得自己抓来的才吃？既然如此，为什么喝水呢？这又不是抗议绝食，只绝食物，不绝空气、日光、水。它难道是要抗议什么吗？一个微不足道，非“仰食”不能活下去的小民，还有什么抗议的资格？对！是我造成你的终身残障，是我无能、无知，即统治你，又不懂得“王天下之道”，使你成了受害者。但你愈爱害，愈抬不起头、抬不起手。你连拿石头的力量都没有，还谈什么抗议？你的群众、同胞、同袍，都在外面躲着，没人敢出面为你说话，又有谁听你的抗议？
    你令你主子的龙颜很不爽了。你要小心了！我的同情与慈悲是有限的。慈悲的背面，就是给你一脚，踩成一个绿色的图案。

共犯
                                    九月五日

    昨夜我很晚才睡，守着花窗，并且做了不少有意义的事。
    我的花窗是特别订做的，一边伸出房子之外，有着弧形的玻璃顶，可以接受较多的阳光，一边连接在室内，站在前面，仿佛面对一个挂满盆栽的小花园。花窗的外面也是花园，有我种的芍药、牡丹、金盏菊、向日葵、姬百合，和女儿种的四季豆。为了在夜里也能欣赏园景，我特别在窗外的高处装了两盏水银灯，打开来，一片绿。水银灯下的绿和阳光下不同，有一种特别鬼魅的感觉，像是艳绿的丝绒布，压在玻璃板下，透出来的那种“被含蓄化”的绿。
    这水银灯也有些特别的附加效果，像是在窗前被照到的昙花，虽然跟别处种的昙花在同一天开，却要晚一个多小时。菊花就更不用说了，灯愈照，愈会延后开花，有时候拖到下雪，才绽放。
    而今水银灯又有个好处，就是让我观察外面花丛的动态。这只螳螂是在窗外抓的，我相信还能再抓一只。
    所以我等，等那爱吃消夜的螳螂走到外面来，就冲出去，粑它抓住。
    住在郊区，后面又是好几英库的森林，静极了、也吵极了，声像是浪潮一样涌来。它们似乎早有默契，虽然种类繁多，叫声各有不同。但是不杂唱，而是齐唱，一波一波地唱。当然也可能是听觉的错误，由于我们血液脉动，使得平板绵延的声音，也有了波涛的节奏。实际节奏的，是人的脉搏与呼吸，也可能是心灵的律动。
    据说现在有一种电脑，可以把古老录音中的杂音过滤掉，留下好的、优美的旋律。所以许多大师的“原音”都能重现了。
    但人的耳朵不正是这么一架机器吗？你可以有一个很吵的钟，滴答滴答地走，却充耳不闻。你也可以一边放收音机里的中文节目，一边听电视里的英文节目，但集中精神听哪一种语文，就是哪种语文。
    对虫声尤其如此，这千千万万的小家伙，夜夜以如此喧哗吵我，但是只知其存在，甚至只觉其美好，直到今夜，才发觉它们的嗓门是那么大。
    当然，今夜我对它们的感觉是不同的。以前我说这是“蛩声细、漏声长”，那几乎是一种抽象的整体。但是今天我想的是“个体”，我想：如果我现在出去，循着每个声音去找，必定都能找到一只肥美的小虫，回来喂我的螳螂，我开始怀疑老鸨是怎样看少女？她能看到少女的美，还是恩客的喜好？
    九月初，白天还是华氏八十八度的气温，夜里居然有点凉。我把落地窗的玻璃全部打开，使外面的小虫们能聚到纱窗上，有小虫，就能引来螳螂。只是，为什么一只螳螂也不来呢？我已经枯坐两个小时了。我对老婆抱怨：
    “真奇怪？！这些螳螂怎么那么笨呢？到我这儿来，有玻璃屋住，冷气吹，不怕外面的风吹雨打，还有吃有喝，每天不必辛苦，自然有各种美食送到嘴边，这里不是好得跟天堂差不多了吗？”
    “问题是，这种天堂可爱吗？如果有这样的天堂你要去吗？”老婆撇撇嘴：“多么不自然的地方。”
    “说不定天堂就是不自然的地方。只有好、没有坏，只有喜、没有悲。”我说。
    “你为什么不抓一只鸟来跟你的螳螂住？专抓一些比它小的、比它弱的。”老婆又发高论。
    “天堂是把所有会欺侮别人的坏蛋，都下到地狱去之后。所剩下的好地方。所以会吃螳螂的鸟不能进来。”
    “那么，会吃小虫的螳螂也该下地狱。”
    “天堂有许多种。螳螂有螳螂的天堂、小鸟有小鸟的天堂、小虫有小虫的天堂、人有人的天堂。每个动物，都应该从它的本位去看它的天堂……”
    正说着，就来了天堂的访客。啪一声，先以为是一片叶子飞过来，细看纱窗上有几只细细的小脚。原来是只绿身、绿头、绿翅膀的“螽斯”。
    好肥啊！大大的肚子，又白又鼓，尾巴上还有个鲜绿色的钩钩。我以既快又无声的动作，把外面的玻璃窗关起来。玻璃是透明的，这螽斯当然不会发觉。
    现在我要耍一点手段了。它会飞、又会跳，不耍手段是不可能捉到的。
    我先测量了一下纱窗和外面玻璃窗间的距离，大约有一点五英寸。虽不大，也够了，够我狠狠地从里面用手弹，把它从纱窗弹到玻璃上，撞昏。
    我弹了，狠，也不狠，因为我要捉活的，螳螂爱吃活的，死掉就不好吃了。
    接着要老婆守在屋内，由我到屋外抓。
    小时候，有一次老爸带我去六张犁爬山，在草丛里抓到过一只螽斯，我记得很清楚，老爸大叫一声，把到手的螽斯又摔掉了。然后掏出手帕，包住他的手指，指上全是鲜血。
    从那以后，我就不太敢抓螽斯。所以现在它虽然好像昏了，我还是得小心。先去厨房拿了一个塑胶袋，套在手上，再守到窗外，教老婆一寸一寸地把窗子摇开。想必弹得太轻了，那虫居然开始躲，躲来躲去钻到了最下面的缝缝里，被我抓住长长的后腿，拉了出来。
    看我抓到了螽斯，老婆也很兴奋，问题是，现在已经夜里一点多，还喂不喂螳螂呢？
    说不定它已经睡着了。硬是叫醒也没胃口吃。
    不！螳螂是二十四小时的狩猎者，它根本不睡觉。我发现自己居然不知道昆虫要不要睡觉，或许它们冬眠和作蛹的时期就是睡觉，睡醒便不再睡了。
    不管怎么样，我还是决定叫它吃，免得明天早上螽斯死了，它又不吃了。我相信昨天它不吃蚂蚁，就是因为我的镊子夹得太重，到它面前时，蚂蚁已经死了。
    果然吧！这次还没到它眼前，它已经开始歪着头、盯着看了。还把上身向一边倾斜，两只无力的膀子，被极力地提到半空中。残是残，多少还是个螳螂的架子。使我想起以前看戏，一位名角出场，据说不久前有过脑溢血，手脚不再如当年灵活，大家一边叹他的腿抬不高了，一边还是喝采，私底下交头接耳：功夫不成了，架子还是不差。
    现在我也要赞美一声：架子还是不差。
    为了避免重蹈昨天夹死蚂蚁的覆辙，我决定用手拿着喂。这蠢斯的后脚特长，壮得像是可以烤来吃。我就紧紧抓住这两条大腿，把螽斯的肚子往它嘴前递。我知道这里是最容易咬破，也最没有武力的地方。
    这螽斯果然凶悍，嘴巴里吐出黑黑的水，八成是有毒的。幸亏我很小心地同时抓住它的腿和翅膀，使它既不能弹跳，又无法翻身。像是一位江湖好汉，被架上了脚镣手铐，只剩下一张能动的嘴。于是一边骂、一边被千刀万剐，声音愈骂愈小，血流愈来愈多。
    也想到被腰斩的金对叹，年轻时读他选批的《杜诗》，批到（漫兴九首）“谁谓朝来不作意，狂风挽断最长条”时，说“岂知天地同事，尚有不可说者！”又说“朝骑白马的少年，半夜突然死了。”当他批这些句子的时候，岂会想到自己后来的“腰斩”？
    这小小的螽斯正接受腰斩的酷刑，肚子被几口就咬破了，流出黑黑的血水，还有一小颗、一小颗，如黄瓜子的卵，我相信那是它的卵，《诗经》上读过“螽斯羽，说说兮；宜尔子孙，振振兮。”又说相传它一次可以生九十九子，怪不得这肚子里有不少卵。
    多产的动物常常多亡，正因为它容易死，所以得多生孩子，也正因为它孩子多，所以虽然被杀，却能千年万代留到现在。许多昆虫，像蛾子，甚至能根据环境，来决定生产时重质还是重量。如此说来，杀几只蠢斯，果我螳螂之腹，也就不是什么罪过，何况螽斯是害虫，杀害虫更是应该。
    眼看着，肚子吃光了，开始吃胸部。螽斯的前腿却还不断地挣扎，使螳螂十分不方便。想用钳子挡，钳子举不起来，只好不断摇头，躲避孟斯的脚。我想，我应该用剪刀把螽斯的脚剪掉，免得抓伤我的螳螂。反正已经死定了，如同被腰斩去下半身，而上半身被移到热桐油板上的金圣叹。是活着，仍能啄口气，写下几个“惨”字；却已经是死的，是死了的假活，也是活着的既死。
    如此说来，又何必挣扎呢？
    对，我是残酷，抓紧你的腿，使你不能跟螳螂决一死战。但你也要谅解，正因为我的宠臣是无能的，很可能敌不过你，所以我不得不先修理你。毕竟它是我的人哪！
    这不公平？笑话，世上有多少公平的竞争？斗牛公平吗？先扎上几个带钩的矛，让那牛流血，美其名说为激起牛的怒气，骨子里是消耗它的体力。战争又公平吗？八国联军，八个国家用坚船利炮，对拿大刀的义和团，公不公平？
    公平是由胜利者说的，对胜者不公平也是公平；对败者，公平也是不公平。牌在谁手里，就由谁发牌，照谁的牌理出牌，甚至照他规定的输牌。这就是公平！
    我可怜的螳螂，在忍耐饥渴八天之后，终于幸福地拥有了吃的权利。该多么感谢我这幕后的黑手啊！将你摧残，再教你如何去摧残，且帮助你，拉胳臂、拉腿。
    快上啊！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->萤窗小语-->第三部

第三部

    当我们由于痛苦而哭泣时，
    必须立刻将泪水拭去，
    因为只有这样，
    才能获得别人的尊重，
    也只有明澈的眼睛，
    才能面对面前的打击。
    真滋味与真朋友
    富贵时，难以入口的粗茶淡饭、竹笋菜根，穷困时，却可能嚼出真滋味；得意时，不屑一顾的贩夫走卒、仆从杂役，蹇厄时，却可能变成真朋友。

稳健

    我们常用“稳健”这个词来形容人，其实稳和健是可以分开谈的：稳是持重、妥当，健是强力、进取；稳是守，健是攻；稳是重量，健是强性；稳常是行其所能行，健常是行其所欲行；老年人常稳而不健，青年人常健而不稳；稳而不健者常乏冲劲，健而不稳者常易颠踬。如果射箭时稳是瞄准，健就是张弓；稳而不健者，射得准却不远；健而不稳者，射得远却难准。问题是有足够经验而瞄得准的人，常已年迈而乏张弓的力气；有充分精力而能张满弓的人，又常因年少而乏瞄准时测距量风的经验。所以“稳健”这个词说来容易，真正做到却难上加难哪！

化敌为友

    最成功的交友是化敌为友；最要命的树敌是化友为敌。
    因为化敌为友不但交了新朋友，又少了旧敌人；化友为敌不但失了老朋友，且树了新敌手。
    化敌为友的友，彼此心中都有一番亏欠，愈会珍惜这段晚来的友情；化友为敌的敌，必有长久的积怨，一朝反目，更是仇上如仇。
    化敌为友的友，因为曾有长久的对峙，所以愈能成净友，见他人所不能见，言他人所不能言，且多一针见血。化友为敌之敌，因为曾有长期的相处，所以愈能成死敌，攻外人所不知的弱点、抓外人所不知的习性，且下下都中要害。
    所以西洋有句谚语：“要打倒你的敌手吗？只消娶他的下堂妻；要找出你最要命的仇家吗？那就是你昔日的枕边人。”

演员

    人生好比一场戏，我们都是其中的演员，有人一辈子演主角，有人一生
    做配角，又有些人只能跑跑龙套，虽然每个人都是演员，每个人的角色于戏中也有必要，但在观众的眼睛里，却有轻重的差异。
    人生如同一场戏，我们都是其中的演员，我们没有固定的剧本，却有太多同台的其他演员，大家争着表现，抢着露面；台下的观众则水准不齐、秩序杂乱。甚至有许多半途入场，中间退席；至于场地，更不是缺水，就是停电，一会儿道具不足，一会儿灯光不亮，使许多优秀而卖力的演员，因为外在的配合太差，而无法有最佳的表现。
    人生就是一场戏，我们都是其中的演员，哭哇哇地在亲长的围观下登场；生龙活虎地在社会大众的注视下表演；吹吹打打热闹地落幕，凄凉寂静地在坟上下安眠。如果演得极佳，或是有几位舞文弄墨的朋友，则可能还有篇洋洋洒洒的剧评出现。
    人生真是一场最难演的戏，我们都是其中短暂的演员！

悲观的权利

    尼采曾说：“受苦的人，没有悲观的权利。”
    在战争时没有叫累的权利；在地震时，没有喊晕的权利；在失火时，没有怕熏的权利。只有不叫累的战士，才能获胜；只有不喊晕的人，才能逃离危楼；只有不怕熏的人，才能击败祝融；也只有受苦而不悲观的人，才能克服万难、脱离困境。

困顿的牡丹

    富贵常得之于困顿；奇逸常得之于平凡；清淳常得之于幽远。

秘密

    聪明人不把自己的秘密说给别人听，也不听他人的秘密，更不传播秘密、探寻秘密。而秘密的另外一个意思，则是“避觅”——避免去寻觅。

旁观者清

    抓在手里的事，不见得最有把握；放在眼前的东西，不一定看得清楚。能找朋友随时纠正固然最好，否则自己则该常常站出事外，做个检讨。

由浅入深

    保存体力，轻松地起步，再拼全力突破最后的困难，要比一人手就紧张，到头来却松懈，效果好得多。做许多事，不都如此吗？

谈新

    当我们讨论新的时候，绝对不能忽略旧的。因为新的常以旧的为基础。新风格是从旧风格演变出来的；新品种是削旧品种改良的；新国家是以旧有的土地和人民成立的；新房子是以既有的木石建造的。没有旧，便没有新；没有新也便没有旧，在这新新旧旧之间，历史便写成了，世界就进步了。

储蓄

    适度的储蓄和节俭是对的，但是如果为了弄钱而不要命，甚至贪赃枉法，投机行险，就反不如无储蓄的人了。

不顺眼

    不顺眼的东西，多看几眼；不顺眼的人，多处些时，说不定意外的美好就会出现了！

芳兰当户

    当领导者，遇见虽具才能，却对自己办事有阻碍的人时，不宜冲动地将对方斥退，而该冷静地为对方另做安排，到头来，受益的还是自己呀！

胜利在眼前

    伸出你的双手，跨出你的脚步，坚毅、忍耐、奋进，胜利就在眼前。

细细品味

    只有在想吃东西，又不饿得过火的情况下，才能享受食物的美味。
    只有在渴望求知，又不赶进度的情况下，才能得到读书的乐趣。

敌人

    有的敌人，我们毕生只要遇到一次，就可以永远不再怕他。
    有些敌人，我们愈与他战斗，也就愈不怕他。
    但是又有些敌人，可能给予我们难以复原的伤害，我们只好避免再与他正面遭遇。

创造与阐述

    聪明的人跟着伟人走；伟大的人自己走。
    第一等人创造，第二等人阐扬，第三等人模仿。

退路

    当我们自以为断绝敌人的机会时，也可能正为他制造了另一机会：而当我们把敌人所有的机会全都阻绝的时候，却可能也失去了自己的机会。
    不管我们怎么对付敌人，总得为自己留一步退路才行。

知新而温故

    今天不是昨天，昨天也不能代表今天。我们常说“温故而知新”，其实也当“知新而温故”。因为前看重在发现，后者贵在省察。

抗战到底

    战斗时，当我们觉得疲惫不堪，难以支持的时候，不的想想：敌人可能比
    我们更疲困、更窘迫。果然如此，则准能支持到最后一刻，谁就能击败对方。

自爱与自重

    许多人自爱得过火，不知爱自己，不知爱他人，所以成为了自私。许多人自重得过度，以为天下只有自己最够份量，所以成为了自大。

迟

    如果我们不能掌握时机，虽然起步只比别人迟一点，未来却可能会差许多。

旅游的意义

    一个人在各处旅行，就是为了寻找新的经验、体会新的生活、接触新的环境，所以除了观赏当地的风光，更应该试着去品尝各地的名产，甚至加入当地人民的活动，感受不同的民俗气氛。可是偏偏有些人，虽然到各国旅游，却巴不得连枕头，厨子都带着，非本国口味的餐馆不进，不是自己熟悉的食物不尝，真是失去了旅游的意义。

怕死

    因为人们怕死，是由于对死一无所知，认为死亡之后，就什么都消逝了。而那些忠臣、烈士，却知道以死来求仁、求义、求万世的英名。宗教家则深信死后将进入天堂。前者以肉身的死，换取精神的不死；后者以死亡敲开永生的门户，死亡对于他们不是绝灭，而是延续；不是消失，而是不朽；不是离家，而是归乡。然则，又有什么好怕的呢？

紧张中的轻松

    当我们在生活中遭遇困难的时候，与其无济于事地烦躁、慌乱，倒不如学学这位机长，从紧张中找一点轻松，从颠沛中找几分安适啊！

冷天游泳

    许多工作和环境，我们初试的时候，会觉得困难万分、辛苦无比，但是只要咬紧牙根地接下来、不久后，也就能应付自如。相反地，那些过不了第一关的人，只好带着怀疑、怯懦且羡慕的眼光，永远站在门外张望了！

气球炸弹

    当敌人算计我们的时候，如果我们受害而不声张，敌人常会以为没有效果，而放弃进一步的行动。这就好比别人对我们恶作剧，我们愈急愈气，他可能愈会闹下去。相反地，如果我们只当没事，对方发现毫无反应，失去了趣味，也就会停止了。

灵感

    只有准备好柴薪的人，灵感才能成为火种；只有准备好行囊的人，灵感才能成为导引；只有笔墨在手的人，灵感才能成为书画；只有绘好五线的人，灵感才会化作音符。为了寻找灵感，你应该学习兀对寻山的范宽、骑马觅句的李贺；为了抓住灵感，你应该效法有感于苹果落地的牛顿，观察吊灯摇摆的伽俐略。因为只有渴求灵感的人，才能抓住灵感；也只有不放过任何小灵感的人，才能有大的创获。

滑翔翼

    “没有人能永远成功，所以总要做失败时的打算。我们不怕失败，只怕失败之后不能再站起来。”

专家的失误

    一个人治学不论多么专门，都可能有失误的时候。相反地，一般人若能慎密地观察，也可能有超越专家的见解。

贮水和储金

    如果你能在在收入丰富时，将多余的钱储蓄起来，则可以无虑于一时的短缺。储蓄的习惯可以使你在得意时不致荒逸，在失意时不致窘迫，更因为你能有计划地使用金钱，使每一分都发挥最大的功能，而增加更多的财富。
    此外，水库可以发电，储蓄能够生息；水库可以辟为风景区，储蓄不也能为我们的人生开拓美好的远景吗？

游泳的本能

    天生的本能只有加上后天的培养，才能有所表现。

认清敌人

    “战胜敌人的第一步，是认清敌人，即使在被伤害的时刻，也应当看个清楚。”

锐利

    你自认为年轻、聪明、词锋锐利、反应灵敏、冲劲过人吗？如果是，你一定要检讨检讨自己是否曾经在志得意满时做得过火，在高谈阔论间伤及他人，在万丈豪情中失之马虎。你也应该常常向老一辈学习呀！

名利之心

    争逐名利之心在作祟，此念一生，则风流尽去矣！

修鞋的哲理

    只知做表面功夫，却不知在根本加强，结果因为基础上的毛病，而改变原先的计划；更因为根本的动摇，而常常不得不从头再来，这也是太浪费、且太不智了啊。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->点一盏心灯-->下卷

下卷

冰冻的玫瑰

    院子虽然不小，但因为贪心地种了太多花，也便感觉局促了起来。
    花是一丛叠一丛的，随着荣发的季节先后而下种，也常算好了高低来安排。譬如在鸯尾兰和郁金香的四周种金盏菊和非洲牵牛，早春先开郁金、仲春开鸯尾，而后当前二者的叶子都萎缩消失之后，正好有牵牛和金盏菊，延续着到10月的暮秋。
    又像是凤仙与百日红种在一圃，百日红因为长得奇高，能达到3尺，所以种在内侧；凤仙比较矮些，便安排在四周，使得阳光能够普照。只是这么一做，原先站在花圃中间的玫瑰便受到委屈了。
    玫瑰是花店里买来的名种，每株都挂着一个铝制的牌子，打着品种的编号，和受专利保护，不得自行繁殖的警告。对于懒人，花农倒也有特别的设计，这种玫瑰买回来完全不必拆封，只要在地上挖个洞，连盒子往下一放就成了。因为纸盒子能快速分解，成为土壤及养分的一部分，没多久就消失得无影尤踪。
    园里的玫瑰，少说也有十几棵，前前后后地散布着。这是因为她们总开不好，我天生糊涂，也就常忘记自己已经有许多玫瑰这件事。每年初春，外面还积着雪，只要走进花店，便被那花团锦簇迷得飘起来，钱袋没了算计，手底也自然大方，总是直到把那大包小包的花拖回家，才发现有限的院子里，早已列土封侯，各有所主了。
    怪不得母亲用“见缝扎针”这么妙，又无比贴切的词来形容我。实在为了安排上百棵的各式花卉，我真是绞尽脑汁，几乎把每一块可用之地都种上了，甚至篱墙之外，后面山坡的森林里，都有了被我淘汰，却舍不得扔掉的花卉。
    当然我是舍不得将玫瑰种到后山去的，那么馥郁又端丽的花朵，理当占据园圃中最重要的位置，以她夏日的娇艳，与那仲春的牡丹各擅胜场。
    只是我的玫瑰，唯独在孟夏和仲秋绽开，当别人园里玫瑰怒放的时刻，我的花朵反倒贫乏得可怜，原因是：
    孟夏时百日草和风仙都矮，挡不到阳光，所以花圃中间的玫瑰长得好；至于盛夏，四周全被草本植物遮盖，只好委屈着不动。直侍仲秋，别人都凋零之后，再拾取一点冬天来临前的阳光。
    或许因为夏日的激情，未能得到舒放，虽然纽约的10月已经相当寒冷，这些玫瑰倒还都顶得往，只是花茎瘦小得可怜，叶子也单薄得很，怯零零地探出花苞，偷工减料地开一朵小小的花，那细细的茎却还禁不住地，像是高龄失婚，终于出嫁的老新娘，羞赦赦的低了头。
    为了怕她们支持不住寒风的侵袭，总是不待花朵开满，我就会把她们剪下来插进花瓶，既是寻找晚来的春天，就不妨做个温室的花朵吧！好比年轻时出嫁，与丈夫一番辛苦是当然的事；年长结婚，则理当有个温适的窝。
    问题是，虽然有如此素心体人的主子，将她们移入南窗的阳光下，那些晚来的玫瑰，却恐怕因为先天的不足，没有两天，就片片凋零了。
    晨起时，常要做的第一件事，就是俯身在窗下拾取散满一地的花瓣，把那虽然脱离母体，却犹然芳香而完整的花瓣，一片片叠成一本小书的样子，轻轻地放到我绘画调色的碟子里悼念。
    相信每一片花瓣上，都记载了一首诗，或是一些夏日的幽怨词语；或只是一些叹号，留给那失去的季节展读。
    令人惊讶的是：
    去年秋天。
    想必是暮秋初冬了，我阶前的黄玫瑰，居然在那大西洋的寒风中，同时生出了三个蓓蕾，且于某一日的傍晚，默默地绽放了。
    北国初冬的晚霞特别美，因为太阳移向南方，不似复日的刚烈，使那彤彩带着一抹淡淡的酪黄，恰巧映在黄玫瑰剔透的花瓣，竟然仿佛镀上一层K金般。那金是透明、诡橘而跳动的，在华贵中显示无比的清纯，甚或是一种圣洁！
    我被那景象迷惑了，竟忘记将她们剪下来。
    夜里，气温突然降到零度。第二天早上，当我走到铺满白霜的石阶时，那三朵黄玫瑰已然被冻透，而僵住枝头了！
    接连的几日，都是冰寒彻骨的日子，北风也特别凛冽，我一次又一次地站在窗帘后，看那在风中颤抖的三朵冰冻的玫瑰。
    恍如暮年之恋，刚刚领略毕生向往，却不曾经历的刻骨铭心的初恋时，却突然遭遇死亡的打击，应该是不瞑目地弃世，抑或安然而带着一抹淡淡的笑容离开？
    毕竟在有生之年爱过了呵！在最美的晚霞中，领略了绽放与吐露的快乐，那跟来的死亡，又算得了什么呢？
    渐渐，我把她们遗忘了。直到寒流过去，到园中点视残圃，才发现，那三朵苦命花，居然还挺立在枝头。
    “那么大的风，居然没把花瓣吹散？”
    还是应该说那离开爱恋的不甘心，使她们竟成了像希腊神话中看到玛杜萨，被凝塑成的石雕，永恒地望着天空：
    “请交还给我！请交还给我！”
    我那迟来的，却无比宝爱。爱我的丈夫，如同呵护着自己儿子般的暮年之恋！”
    我小心地把那三朵黄玫瑰剪下来，她们虽然僵硬，却依然完美地维持着初绽时的姿态。
    那是凝固的美，成为了永恒的存在。
    直到今天，她们仍然在我的水晶皿中端丽地绽放着，且只要我靠近，便能嗅到那股谈谈的，犹如17岁少女，初恋时的芳香。

柜子深处

    女主人先用白色的餐巾擦了擦手，再一手扶着壶盖、一手握着把子，为三人将茶注满，那小心翼翼的动作，像是唯恐弄出一些声响，以免破坏了这冬日午后的安宁，又仿佛怕手印会留在那蕴藉而光可鉴人的银器上。此刻黄色的日光，正由落地窗间洒入，在小餐桌四周，散射成一囵圈的光晕。
    “以前这个时节，常有成群的年轻人，到我们后院来看梅花，又叫又笑地，吵得要死！”女主人说。
    老人轻轻放下杯子：“带你到我的学社看看吧！”便起身向里屋去了。
    “他真是喜欢你，除了我们的儿子，他不曾带过任何人去他的学杜，或许是因为你长得像理查吧！”
    双层巴士的顶层，是最适宜欣赏暮冬景色的，两边的行道树从车窗间掠过，已依稀可见枝梢深红的叶鞘和其间的嫩芽。
    “再过两个礼拜就是春天了！然后慢慢进入夏季，伦敦最美的时候，至于南牛球，枫叶就红了，跟着高山上会飘雪，以前说什么春去春回，其实哪个季节都不曾真正去过，当然也可以这么说，在北半球春回了，南半球春却远了。”
    居然一下子飘起细雨，白白地，有些像七星山间那种带着雾的冷雨，老人直挺挺地走，肩头开始变成深黑的颜色，后面望去，像是敛翅的兀鹰，那快速而宽长的步子，竟使我有些急促地追赶。
    会社的建筑散发出一种霉湿与古老书籍混合的气味，中间的天井，靠上面半透明的玻璃顶，洒下些光亮，四廊小桌前坐着已经半僵硬的许多人影，也有些似有似无的低语，夹在翻书页的声音中。廊后较大的厅内，古老的地毯，仍在炉火的跳动下：显出厚重的深红色，从巨大的沙发椅背后，可以看到的是一个个白发的头颅。
    老人已经是30多年的会员，高大的身躯和浓重伦敦腔的英语，竟使人很难分辨他是中国人。大概不用张开眼，他已经可以算出地板木条的数目般地，转过廊角，进入大厅，把脚步停在一组沙发前。
    “这是查理。不是理查，可不是有些像吗？”
    对面欠身缓缓站起的老人不断地点头。
    “安妮好吗？”
    那老人又点头。
    “理查的岳父，是个爵士！”回程车上，可以看见路面映着伦敦高楼的灯人。
    晚餐已经在桌，是附近中餐馆老板迭来的，餐馆原本属于老人，突然让给了他以前的司机经营。
    女主人愉快地寒暄，问些会社里的事。
    “安妮要结婚了！”老人冷冷地说。
    “嗅，是吗？那是我们该为她祝福的！”
    饭后老人早早就寝了，女主人在起居室一角看几乎哑巴的电视，广告时站起身打几个转，又坐架椅子继续看。我则坐在客厅间番着杂志。
    “来！我带你看样东西！”女主人突然出现在我面前，匆匆地向门厅入口处走去，停在一个古老的柜子前，蹲身打开最下层的柜门，里面放了许多老旧的桌中，但她却毫不犹豫地俯身下去，脸孔几乎贴到地板上、探手到柜子的最深处，拿出一个小相框。
    “这是理查，在安地斯山顶拍的，他喜欢爬山，英国的山爬遍了，又去南美爬！”
    相框中的年轻人，高高坐在一块巨大岩石的顶端，后面可以看见渺小的千林万木。
    “是不是跟你有些像？”女主人小心地收回去，再以原先的姿势塞回柜子里：“我们的独子，剑桥大学毕业，这是三年前拍的。”
    电视声没了，女主人想必也休息去了。却见老人宽大的黑影从里面转出来，又走向门厅。很清楚地看见，那头灰发在黑暗中贴到地板上。
    “睡不着觉，找出一样东西给你看！老人把相框递到我手中：“这就是理查，我太太怕我看到，藏在柜子里头，她自己却忘了，所以不要告诉她，我给你看了照片。”说完赶紧又收回去，匆匆走向柜子，小心翼翼地循着女主人一样的路线，吃力地俯在地上，把照片塞回柜子的最深处，再轻手轻脚地把柜门关好，忍着喘息站起身：
    “理查登山失事那年照的！”

种下情缘

    年龄愈长，剩下的时日愈短，愈懂得珍惜生命，不仅珍视自己的生命，唯恐一日虚掷，而且珍视世间所有的生命，觉得无非上天美意的神奇之作。
    见到婴儿，是更加怜爱了，仿佛看到一扇门，虚掩着，隐隐约约是门外无限的美景，和一条宽广的道路，自己已是路上的过客，门内却正有未启程的旅人。
    以前进入森林，总是拣起一根断枝，呼啸着奔跑，遇到多刺的野玫瑰和含毒的藤草，便一把挥去，颇有王者出巡，四方回避的架势。而今则全然相反了，徐步林间，看周遭的小草花，无不神妙，生恐深重的脚步，会惊扰了下面的小精灵。若有那拦路的斜枝横蔓，总是变身绕道而过，甚至连毒草，也觉得它未尝不是为了保护自己，和自己的下一代，而分泌出毒液，本是人不涉我，我不伤人，然则，人类又何必妄自尊大他说什么“芳兰当户，不得不锄”呢？
    感物情深之后，便是切水果时，碰到了中的种子，居然也有几分怜惜起来。有一口吃日本20世纪梨，或是因为经过了太平洋的长远旅途，其中的种子已经伸出一公分的小白芽，何尝不是上天的美意，便将它种进花盆，几个月下来，居然成为一棵小小的梨苗。
    于是愈发对种子产生了兴趣，在紫藤长长的豆荚里，收集了扁豆般的种子；蔷蔽花开后，留下小石榴般的果实；君子兰粗大的柱上，孕育了一批青子；芍药花残后，留下带绒毛的子房；美人蕉的桔梗上，采得像是黑铁制的小圆珠：尤其妙的是其貌不惊人的凤仙花，青色的荚，只要轻轻一碰，就会突然崩裂，弹射出许多小种子。
    还有在秋阳下采集向日葵子，也是极美妙的事，大得像人脸的花盘，虽早已调去那火焰般的花瓣，变成深褐的干壳，却深藏了成千的葵花子，一颗颗黑色的小尖尖，像是从巢里向外偷窥的幼蜂，用力一搓，就如骤雨般纷纷坠落。
    每次采得大袋归来，我总是得意他说：
    “看！”这是向日葵得自太阳的消息，用一整个夏天去仰望阳光，只为垂首时深藏的财富。”
    家里葵花子最大的消费者是鹦鹉，但是尽管看来每碗部吃得一干二净，我仍然把剩下的壳子集中于大塑胶袋里，周未倒在院子的角落，也便有那早已知情的各种小鸟和松鼠，立刻在残屑中搜寻，而且看来都是满载而归。妙的是，即便如此，到了初春，还是会有许多棵向日葵，像是劫后的英雄，从野战场的烽烫中昂然站起，带给我次一年的丰收。
    就是基于这种经验，当我播菜种之后，通常只是薄薄地覆上一层土，虽然立刻有小鸟来吸食，我也不加干涉，只是远远地望着，欣赏它们乖巧的样子：
    “种子本是上天的赐予，在它赐予时，已经做好安排，一部分是为养活这世间的生灵，一部分是为繁衍那植物的下一代，又有一些是把外面的美味当作奖赏，井托付受赏者传播其中的消息。
    所以你看！小鸟们或是有心地遗漏些种子不吃，发芽时才能分布得那么平均，而只要发了芽，鸟儿们就绝不会再去啄食，它们在其间跳跃嬉戏，却小心地落脚，以免惊扰那幼芽的轻眠！”
    当你享受甜美的果实，可曾想到来自上天的叮咛与责任。而每一颗种子之中，都带着那么神奇的生命，是一种偶然，也是一个因缘！

柿子

    小时候，父亲常为我削柿子吃。
    每当他拿起柿子，我就会赶紧找张报纸铺在他的脚下，看着他先把柿子上面硬硬的蒂挑去，再用小刀沿着摘掉蒂的地方、慢慢开始削皮。他用四只手指擦着小刀，胜出来的拇指抵在刀锋不远处的柿子上，左手则抓着柿子转动。
    他的耐性真好，那小刀紧贴着柿皮，削下薄薄的长条，都是一样的宽度，长长地垂下去，我总是蹲在前面仰头盯着看，像是到马戏团看空中飞人似地提着气，唯恐那一长条柿子皮会在半路断落。
    父亲的手实在细巧，他能随着柿子略带方的果形转刃，又绕过最难削的下面弧转处。
    果皮愈拖得长、拖得险，他反而愈是气定神闲，只见最后一刀弯弯地做个圆规式的动作，嗒地一声，整条柿皮坠落在报纸上，那柿皮的尾端，居然还成个梅花形呢！
    这时，我会一面大声叫好，一边把柿子皮捡起，慢慢卷在自己的小拳头上，恰巧又还原成了一个新柿子，至于吃柿子这件事，反而全忘掉了。
    父亲过逝之后，母亲便很少买那种硬柿子，我也从来不嚷嚷要吃，因为没有人为我削长长的柿子皮，以及那种长得似乎很难让我削得尽的怀念
    于是我们改成了吃软柿子，只要摘掉果蒂，对着嘴用力一吸，软柿子就像果冻似地进人口中。而这时候，我才发觉原来母亲是爱吃软柿子的。
    每次拿起软柿子，她总是说，当年在北平老家，雪天水碗里泡上一个大扁怖子，再拿到院子里，没多久便冻成冰，柿子则像冰淇淋，可以吸，也可以用勺舀来吃，多么地过瘾！
    软柿子还有一个妙用，就是不小心被热杯子烫坏了的漆器，只要拿那粘渍渍的柿子水擦一下，就能再现出光泽。
    水云斋裱画店的王师傅，居然说柿子水还可以用来补画呢。
    我不曾看过王师傅用柿子补画，倒是记得他有一次指着墙上张大千的画说：“他在已西住的地方叫‘八德园’，是因为种了柿子树，而柿子有八德！”
    “什么八德？哪八德？”
    “我只记得一种，就是熟了也不会从枝头掉下来。柿子的柄，长得特别结实，不管风吹雨打，叶子会掉光了，柿子还是好好地挂在高处，这不就是君子的德行吗？”
    他眯着眼睛说：
    “在老家，冬天大雪过后，最美的就是柿子树了，红橙橙地覆着白白的雪花，多艳哪！”
    从那时起，那红白对比的柿子树，就常在我的想像里出现，每当拿起柿子，要入口时，都觉得自己是在吃一个亮节高风、霜雪不屈的君子了。
    直到有一年冬天在日本的仓敷旅行，才真正看到这君子在树上的风貌。那是当我穿过小巷，前往仓敷美术馆的途中；迎着霏霏细雪而低头前行的我，突然听到寒鸦扑翅的声音，抬头只见一座古老的庭院中，居然有着一棵枝条瘦长，却开着橙花的树；再定睛细看，才发现是棵柿子树。
    在白皑皑的房顶和灰朦朦的天空对比下，那柿树的枝条都成为了深黑色，而每一技的梢头，则鲜鲜艳艳地垂着几个圆圆的小柿子，如同圣诞节挂的小灯。
    “或许是因为太小了，也可能为了留在树上做个寒冬的点缀，那庭院的主人，才会不摘去吃，而任凭它们挂着吧！“
    我心想：
    “但不知那经过霜雪的柿子，会不会正像母亲说的那样好吃呢？”
    再看到柿子树，是5年之后了，初到美国的我，应邀在佛罗里达的活赛可拉市教画。某日课余一个美国老大太开车带我到田野游览、指给我看成片的棉花田，其中像是个大鸟啄食的采油井和粟子树。在一片荒郊的树林间，我却发现了一棵跟仓敷所见差不多的树，正挂着一颗颗橙色的果实。
    “那是什么树？”
    “persimmon，难吃死了！苦的野果子！”她没有停车。
    终于在纽约冬天的一个水果摊上，我看到了柿子。那跟台湾比较扁的柿子不同，而是高高长长的，尾巴上有个小尖，果蒂则跟国内的一样。我毫不考虑地买下来好几个，且忙不迭地，一迸家门就削皮往嘴里送。天哪！我的嘴足足涩了半个下午。
    后来才知道，美国的柿子都没有经过脱涩的处理，必须买回来摆上好一阵子，变软之后才能吃。如果买得太生，则果皮会日渐皱缩霉烂，到头来只有扔掉。
    为了赶季节，也为了总能有成熟可吃的柿子，每当见到柿子，虽然价钱高到一块美金一个，我也会买回一大堆，将它们整整齐齐地排列着，每天过去从头到尾摸一遍。这使我想起一张牧溪的水墨画，不正是许多柿子排排站吗？或许他老人家也是每天流着口水摸一遍，既想吃，又不敢早吃吧！
    所幸在没有柿子的季节，还能找到柿饼，只是里面容易生虫，风味也差多了！唯有前两年在日本奈良杂货店里买到的，两个如大茶碗般，半湿不干，介于新鲜与柿饼之间的柿子，真是既保存了柿子温润膏腴的滋味，又增加了许多甜度，使我至今难忘。
    当然，我也难忘母亲以前说的，在冬天碗里泡冰柿子的故事。只是令我不解的是，穿外总是飘雪，母亲却只把柿子放在窗台上，从不见她拿出去冻过。
    “您既然从我小时候就说，柿子在雪里冻子之后有多好吃，为什么在纽约不试试看呢？”
    有一天，我忍不住地问她。
    “你从你老子死后，就不吃硬柿子，不是为了怕勾起回忆吗？”
    “可是他死了之后，咱们却常吃软柿子啊！”我说：
    “软柿子里没有爸爸的影子！”
    “但泡在碗里，拿到雪里冻过的柿子里有，40年前的影子，还是那么清晰！”

庭院深深深几许

    邻居的杜鹃花，总是剪得整整齐齐，早春花开时，像是一块块彩色大蛋糕，我的花却从来未曾修理，东支西忿地，开得舒舒密密。
    至于仲秋菊花的季节，我的院子就更粉乱了！夹道的皱菊，年年及时而发，加上母亲在春天撤下的百日草，此时也长得瘦瘦高高，一阵秋风苦雨，全倚斜倾倒了，走过园问的石板道，仿佛行在菊花阵间，必须跳着前进。
    今年又多了藤蔓，这两棵年前由学生家里移来的植物，真是各展所长，完全不须施肥，却繁生得令人吃惊。不但爬过了篱墙，扯断了铁丝网，而且将院里的一棵粉花树，也层层罩了起来，春天花开时，原来的粉花成了团簇成串的紫藤。
    还有蔷微也是极猖狂的，斜斜探出的枝条，足有六、七尺长，带着尖尖的红刺，冷不防地钩人衣裳。
    门前两棵梧桐，更到了早该管教的年岁，垂下的枝桠，挂着梧桐子，常拂人面，而且周围数丈的草坪，完全失去了阳光，任是施肥，也无法长得齐整。
    所以每当邻人剪草，我就略感惶恐，觉得自己立身在众家齐整的庭院间，有些落拓不修边幅之感。
    其实这些也是有意，全为我的个性使然，非仅发型不爱落入形式，院子中的花木，也愿其适性。藤本当爬、菊本当蔓，蔷蔽本当舒展，梧桐本当飘摆，否则又如何尽得其间风流！
    最爱欧阳公和李易安的“庭院深深深几许”，那庭院之美，全在三个深字，让人读来便觉得重重柳韵、层层松涛、积时成茸、阴满中庭，一眼望去不断，一迳行去不完，也只有懂得造园艺术的中国人，能得其中神理。
    也最爱那种绕树而行，俯身而走，蹑脚而跳的感觉，万物自有其静，我且不去干扰，人何必非要胜天，且看鸟栖深林，林藏鸟兽，彼此既是上，又是客，正如同人在林园穿梭，也是林园的一部分，何必非要它来让我？相揖相敬，岂不更是融融而见天趣。
    也就因此：与邻人齐整的庭院相比，我的更见野逸之趣，而这种野逸并非放荡，如同“大胆下笔、小心收拾”的写意山水，乍看之下，似下下墨淋漓、恣意挥洒，细究其间，却有许多定静的工夫。
    且看那狂风后折断的花枝，有许多既加了支字的竹条，又细细地予以捆绑定位，使那断枝处能够慢慢复原；且看那伸得过长的雏菊，在花盆的另一侧都加了石块，免得不均衡而倾倒；且看草地的边缘、都做了防止土壤流失的工程。这高妙处，正是妙造自然，在无碍自然发展之中，做了保育工作。
    所以每当环保人士大声疾呼的时候，我都暗自想：如果有一天把凡尔塞宫庭院搞得像是五色大拼盘的设计师，能突然顿悟，而做出深深深几许的园林；机械文明陶铸出的人们，能够知道自然的零乱，实在正是宇宙的齐整与均衡时，人人育物，而不碍物物；人人适己性，而能不碍他人之性，从人定胜天的抱负，增向天人合一的境界时，问题就能解决了！
    今早，在院中写稿，几只小鸟站在不远的枝头朝着我叫，心喜鸟儿亲善，便也与之对唱，却见引来群鸟，也都在不远处跳跃悦飞鸣，使我得意万分。直到有一只山雀耐不住地冲上离我头顶不远的茱荑树梢；吃那初熟的果子。才发觉自己是扰人进餐的恶客：，只好即刻收起稿本，让出位子。
    且勿怪我为鸟雀所欺，因为人在天地间，本不当独尊，让几分与林木、退些许与鸟兽，身外反得几分清净土，胸中反得多少宽敞地！
    后院紧邻着列为鸟类保护区的森林，也便自然拥有了四季不同的鸟啭虫鸣，或许正因为听多了轻灵之音；感触也变得敏锐了起来，而今已经不必用眼睛看，认窗外的声音，就足以分辨季节和万物的消长。
    譬如早春，情人节之后，虽然还是满地积雪，鸟儿却已经在枝头打情骂俏，我常想，为什么他们在这么冷的时候就准备求偶产卵了呢？太低的气温不是会影响孵化吗？但是又想想，或许鸟儿更知夫妻的情趣，小两口在外面细雪纷飞的日子，挤在树洞里，既然不能到外面逍遥，何不顺便孵几个蛋，等到树梢抽出新绿，泥土也从溶雪中露了头，正好孩子也出世了。
    天生爱操心，每年春天听见林子里传未吱吱喳喳的小鸟叫声，便觉得看到了医院育婴室喂奶时“群婴乱哭”的景象，偏偏鸟儿又起得奇早，天刚露白，已经“哭”成一团，跟着窗前山茱荑的枯枝上，便传来鸟妈妈或鸟爸爸的叫声。使我这个一向晏起的人，忍不住地披衣下楼，到车房里找大袋的鸟食，先倒入纸盒子里，再利用纸盒的尖角，转倾人那像是一栋小房子的喂鸟器，而后提上楼，打开卧室的两层窗，忍着近于零度的寒风，将小房子挂在窗别。
    由于多次受寒感冒，一家人都曾经纠正我的做法：可是我说：跟那辛苦的鸟父母比起来，我还算轻松呢！何况在这么早春，有一阵没一阵地下雪，万物都未发舒，鸟父母怎么可能找到足够的食物养孩子呢？我更预测，由于今年早春，我换装了这个再也让松鼠占不到便宜的喂鸟器，保险夏天树林里的鸟，会比往年多一倍。
    事情没有多久就应验了，仲春才过，早上几乎已经无法安枕，因为“刘氏鸟餐厅”的生意兴隆，大排长龙。
    鸟儿的家庭，原来跟人类是差不多的。人们开车带孩子去吃汉堡，鸟父母也是把孩子一齐带到我的餐厅来。
    麻雀夫妇的孩子最多，共5名，整排紧紧地靠着，站在山茱萸的横枝上等待，大鸟并非直接到我放的食盒取餐后飞回小鸟身边，而是衔到毂子之后，先飞到别的枝头或地面，将壳子毂子嚼碎，再转去喂食。
    那些鸟兄弟姐妹，都生得一个样子，飞羽未长全，浑身毛绒绒的，一对翅膀无力地垂向两侧，胸腹由于腿的力量不足，所以直接贴在树枝上，或许天生为了吃，嘴巴都长得奇大，虚扑着双翼，高声吱吱喳喳叫着，来吸引父母的注意。
    不知道是不是鸟也跟人一样偏心，对于那比较不知道撤娇的孩子，大鸟常会忽略，所幸食物多，别的小鸟吃饱了，不再积极地求食，那被冷落多时的，才获得机会，由这一点，我更认为自己是做了许多功德，想想，要不是我这刘氏鸟餐厅的设立，不知有多少弱小，会在出生不久被淘汰。
    当然孩子少的鸟家庭，小鸟能获得较多的照顾，像是三个小孩，尖嘴黑头顶的小山雀（chickadee）；两个小孩，黑眼圈、灰身子的白颊鸟（Titmouse），和只有一个小孩的红雀大主教（Cardinal），很显然地看出孩子愈少，父母愈轻松。尤其是“大主教”，夫妻二鸟总是一个站在远处守望站岗，一个吃毂子喂食，表现了极好的家庭分工。
    鸟几天生才具也不同，大嘴的鸟可以轻松地吃核果、小嘴专吃昆虫的鸟，在这无虫的早春，只好改变食谱。聪明的小山雀chickadee，由于味小得可怜，又专爱挑向日葵子，所以自己发明了方法，先用两只脚踩住葵花子，再啄开外壳，一口口慢慢品味。
    至于斑鸠，总见不到它们的孩子；想必是夫妻二鸟，自己先到餐厅享用。然后再叫上一包外卖，带给家中的小孩。这种反吐或制造出鸽乳式的喂食法，在许多小鸟身上似乎也可以见到，常看到一只大鸟吃一次食，便接连喂上好几只小鸟，它一边喂，一面不断伸缩摆动颈于，正像是由嗉囊中脐出食物。这种画面给我很大的感动，使我想起衣索匹亚饥荒和高棉难民的画面，许多饥饿的母亲，托着自己干瘪的乳房，让怀中的孩子吮吸，那是捐出自己的生命，将最后剩余的一眯点残汁挤压出去，只为了自己的下一代。
    孟夏的时候，鸟都已经长大了：成串地站在电线上，俯视着我的窗口，有时候鸟餐厅的食物告馨，而一时没有补充，它们甚至会趴在纱窗上往屋里张望。这时候的大鸟也轻松了，虽然小鸟仍然常常装着蓬松羽毛、拍动翅膀地乞食，却可以视若无睹，只有那“大主教”红雀，比较娇宠独生的孩子，仍然一个劲儿地喂食。
    跟人一样，孩子大了，家里就变得比较安静，夏日的森林虽仍然有声声的鸟鸣深处，却远不如春日的嘈杂，取而代之的则是唧唧的虫声了。
    用唧唧来形容虫鸣是不对的，正如同以小提琴的声音来形容交响乐的不足，因为那是千百种不同声音的集合，如海涛、如潮汐，一波一波地涌来。
    夏夜听虫，总令我想起狄斯尼的“爱丽丝梦游仙境”卡通电影，各种花草的精灵和小虫、青蛙，在指挥者的引导下，有秩序地按照节拍演奏。
    林里的虫声就是如此，那不是乌合之众的大杂烩，而像是有指挥家在台上似地，以规律的节拍，忽大忽小，忽强忽弱地从四林间拥来。弱的时候，好像童年陪父亲彻夜在水源地垂钓时，听到的细细水声，是一种呢喃，又像是轻叹。强的时候，像是珠玉飞漱，绵缀不经，那声音无比紧密，如同玛雅古城的石块，无衣无缝地砌合，竟插不下一支小刀；又仿佛冬日的细雪，一层外还有一层，怎样也窥不透。
    从来睡得很轻，但在夏夜，虽然开着窗子，正迎着万顷的密林，而虫声如涌，却能很安然地入梦，有一晚学生在画室里听见了虫声，问我后院是不是装了马达什么的，其它学生也一齐附议，我才发现那虫声对于不常听的人，竟是如此轰轰然。
    对于这件事，我曾经多次思，也曾在夜晚静静地分析窗外的虫海，想要以失眠夜来找一个咒诅虫声的理由。但是，没一下子，就进入梦乡，而那梦中是有虫声伴着，却感到无比的安宁。那是一种浑然完满的感觉，虽不是无声的静幂阒，却觉得更是恬适，仿佛让那软软的蛩音包着、托着、裹着、浮着，轻轻地荡人其中。
    我渐渐了解，安静并非无声，而是一种专情，每样能唤起我们专情的东西，不论文学、绘画、音乐、雕塑，就都能带来安静。而最好的安眠药物，则应该是那蛩音鸟啭的大自然之音，因为我们的世代祖先，绝大部分都与大自然为伍，只有到了近代，才被那许多人为的喧嚣，扰乱了体内的天然律动，要想调整它，最准的调音师，就是这些天籁！
    暮秋的夜晚，只要聆听窗外，就可以知道当时的气温，虫儿真是敏感，甚至如天气将要转寒，它们也能提早觉票，渐渐地将高亢之音，降为低沉之调，如果次日天暖，又可能重新恢复那浩荡的交响。
    落雨的夜晚也是如此，虫声会随着雨点的大小而起降，但与气温转寒时的变化不同，有些虫似乎特别怕雨，稍有些霏微，便失去了那一种乐器，另有些虫则不怕雨，即使倾盆而下，隔着雨幕，仍然隐隐约约地听见那雨中行吟者的歌声。
    秋虫声就是要这样聆听的，在那细小的音韵中去感触，即使到了极晚秋，只要以心灵触动，仍然可以感受到那微微的音响。我曾想，说不定白天虫儿也是叫的，只是因为其它的声音大多，心灵也不够静，所以听不见，于是人们自作聪明他说：晚来虫鸣，确实自从有了这个感悟与推想，日间在园里写作，居然渐渐自鸟啭中，可以过滤出虫鸣，自认为耳朵对大自然的品味是更细致，也更深入一层了。
    只是随着仲秋虫声的日稀，便有了许多凄然，不知那些原本活泼而快乐的虫子乐师，是因为禁不住霜寒而次第凋零，抑或逐渐隐退，如果它们是后者，明年孟夏还会不会出现？虽然下一年的音乐季可以预期，但是否仍会是同一批音乐家？但再想想，虫海也是生生死死，每日在生，生日在死，说不定就在那夏夜不断的混声大合唱的队伍中，就时时有团员颓兢在行列中萎落，再由那新生的穿戴逝者的衣服，偷偷起来。于是那唱、那奏，既是迎新也是送旧，唱着“逝者逝了！生者生了！”都是宇宙当然的事，岂不值得欣欣歌颂吗？
    当墙外那颗叶子奇大，有些像是热带阔叶木的树，一夕间突然低垂了叶片，晚秋便真在来临了，虫鸣更正这一年成为绝响，代之而起的，是另一种天籁。
    虽然在台风时听过风的怒吼，但是直到今天，我仍然不敢确定，风本身是不是会造成声音，咻咻的是它吹过电线、杀簌簌地是它吹过树梢、飒飒的是它穿越森林，那出声的是风，抑或被它拂动的东西呢？
    不过无论如何，风是整个一籁的催助者，催着青绿，也摧着秋红，繁花在风里开展，在风中受孕，在风中残落；密叶也在风中抽芽，在风中飘零。
    如果细细地谛听，确实可以听见四季的风之絮语，甚至连那小小如樱花绢细的花瓣飘落的声音，都可以听得到，因为它们带着充足的水份，凋零落时，常片片黏在一起坠落，也因此，虽然同为花瓣，由于每次落下的数目不同，轻重有别，也就能产生不一样的声音。
    当然最富变化的风声还是在晚秋了，每一片叶子都述说着一段不平常的故事，如同它所经历的岁月一般。愈是高高在上的，愈在寒风中先红，也愈早告别枝头。橡树的叶子红得发暗，因为它们是失去了水份的供应而变色，所以凋时如同一张张厚纸片般，在风中因振动而沙沙哀吟，又在地面哗啦哗啦地滚动。
    至于饱含水份却不得不凋的枫叶和梧桐，就相较得沉默了，尤其是在秋风秋雨的日子，它们柔软的叶片，能贴上窗玻璃，成为逆光下最剔透的风景。但是落在草坪上，则常牢牢地黏附着，遮盖了天光，造成下面秋草的早逝。还有那红叶的漆树，由于是复叶，一支长长的茎上，挂着二三十片小叶，所以总是挂着、纠葛着落下，制造出另一种复合的音响。
    可惜院中没有芭蕉，在风中用它叶片摩擦如摇橹的声响送我入梦。所幸临窗的瓜藤，叶子转黄泛白之后，由于失去了水份，表面带着绒毛，又有藤蔓牵挂着，摇曳摩擦出最美的音乐。那是以薄薄的叶片做共鸣板，以须蔓为琴弦所制造的交响，如果再遇上潇潇的冷雨，点滴凄清、点滴凄清，更是愁损离人，载我到了宋室的江南。
    与仲复以后由高转低的虫鸣恰恰相反，冬天的风声由低转高，当时子都不再争议，树枝便开始在风中呼啸，我想那风并不单纯，它们虽由同一个方向来，却在每一个枝子间转来转去，仿佛神怪电影中的精灵，飘忽地难以捉摸，却又捉弄每一个遇到的对象。
    所以清明朗澈，甚至掩藏不下一只飞鸟的冬林，在北风的拨弄下，反而能奏出各种令人难以想像的音阶。与虫声不同的是，虫鸣必多半靠双翅的震动，所以有近于弦乐器，那风涛则属于管乐器，或带些锯琴绵延不绝如缕的诡异。它们分成好几部，高低呼应地唱和，且摇动屋顶上的电视天线，发出挣挣的音响。
    冬夜听风，需要壮阔的胸怀，如同吟大江东去浪淘沙般，要有山东汉子敲铁板的铿锵，非闺阁小境界所能消受。此刻，春日的鸟啭、夏夜的虫鸣、晚秋的吟唱，都像是清代四王吴恽的工细小品，发展到白石老人的金石之笔，提炼了精华，而挥弃了纤巧。只觉得旷大的天地，原本经过自己细细皱皱擦点染的枝枝节节，突然又恢复成了一张白纸，横直涂上几笔，却道出了真正不吐不快的东西，也便再无可添加处。
    倒是那白，颇耐人玩味，且点滴可听。犹如一早起，推帘看到的那满天满地的白雪，若用三个季节训练出的敏锐观察，每一片雪花都是一幅图画；每一片雪花的飘落，居然都像是小片琉璃般，发出清脆的音响。
    至于特别寒冷而朔风野大的日子，就更是好听了，鸣鸣像是吹法国号的北风，把邻人屋顶上的粉雪卷起，再带上我的窗玻璃，就听见叮叮当当恍如八音盒小风铃的敲击，美极了！
    还有那双层窗间，若偷溜迸些室内的水气，奇寒的日子，更会在最外层玻璃上，结起一片片像是羽毛，又如同云母亲般的冰花，有时会长长地延伸几英尺，左右联缀成一幅玉树琼枝的图画。
    当然真正的玉树琼枝还是在窗外，一寸寸堆高的雪花，渐渐压弯了树梢，枝子承不住时，就整片整块地向下滑落；小鸟在树上跳跃，扑翅的振动，更会惊落满树的白花。这时坐在屋内，只要听那雪花落地的音响，是干雪的轻？是湿雪的重？抑或凝成块的冰雹？就可以知道冬天的脚步移动到了什么地方。
    当那脚步渐远，先有冰冻近月的大雪块从屋顶滑落，走过长长的檐下，一定要小心被打了头，尤其是有大片斜顶的屋子，那雪块坠地的声音，真像是打雷。
    而后许久不曾听见的水声，由屋角的天沟中传来，淙淙潺潺又滴滴嗒嗒地，屋内的暖气管则收敛了许多杂音。鸟的叫声频繁了，甚至有些站在窗边，啄食以前掉在缝里的小米，发出紧促的像是敲门的音响：
    “喂！情人节要到了，刘氏餐厅几时重新开张啊？”

烟云烘养九十年

    ——白云堂——日记
    车行建国南北高架路，从和平东路口出来，过红绿灯右转小巷子，到达“白云堂”的时候，居然比平日提早了15分钟。
    应门的是师母，原来她正陪着老师在院子里练功呢！只见老人站定马步，不断地先把双手抬到身前肩高的位置，再用力向身后甩动，那速席不疾不徐，每一下都像是使足了力气；薄呢上衣，在袖子的擦动下，发出波波的破空之声，倒真有些中国功夫的气势。
    这功夫，我几天前才听他说过，是在韩国书法家来访的时候，问老先生的长寿养生之道，当时黄老师一言未答，只是站起身，就像眼前这样，拿椿站定，半蹲马步地甩手：“舌尖抵上牙关、肛门夹紧，一天甩五百下，就是我长寿之道！”
    大概已经到了五百之数，老先生缓缓收步，居然不甚喘气，迳去逗那悬在梨花树的画眉了。据说他往常都要提着鸟笼到隔辛亥路的台大校园中散步运动，或是因为这阵子跟我约好每天早上8点半开始整理白云堂的画法，所以改在自家院子里练功。
    其实这里与那台大校园又有多大的分别？上百坪的花园，种满了松、柏、玉、兰、杜鹃、樱子、梨花、牡丹、山茶。此时正是暮冬，虽然缸里的荷花尚未露头，盆里的老梅树倒正散看冷香。至于院角的兰花房里，更有那上百盆的名品，若是报岁之属，当也是开花时节了。此刻师母正从花房里出来，手里拿着鱼食，到假山前的池里喂锦鲤，老师则转到门前欣赏张大千先生由八德园移赠的百年古松盆景，一月柔软的阳光正洒上这三层楼高的白色建筑。
    “你今天来得真早啊，一定没吃东西。”不由分说，老人就拉着我进屋：“一块吃早点。”
    “老师早安！”这倒非我说的，而是一推纱门，那门里的绿色大鹦鹉喊出的话，纯正的广东腔，也不知是谁教的，这小子平日甚噜嗦，又唱又讲个不停，常被关人楼下的厕所处罚，有一天我上厕所，进去尚未开灯，突然听到里面有人沉声问道：“喂！你来干嘛？”吓出半身冷汗，后来才知道早有别人受到同样的惊骇。
    虽然早上确已吃过，但自知绝对拒不得，我也便乖乖人座，饭厅隔拉门，紧临着客厅，迎面挂着两行金色大字：“一怒一老，一笑一少。”想必是黄老师长寿的另一秘法，这也确实，跟老师10多年，真没见过他板脸，偶有对那家中老仆不高兴，也像是旧友台杠。有声音而无火气。
    这阿健，在黄府10多年，当也在60岁许了，虽然戴了助听器，打电话，倒拿着听筒，对着口袋里的机器，倒也不含糊，客人见过一次，立刻就能记得，若非旧识或先约好，谁也过不了大门闩后面，这阿健的彻底盘问。
    才跟着老师走入画室，阿健已经送上茶水，照白云堂的规矩，杯子不能上大画桌，这是画家应有的原则，免得打翻时脏了画，何况白云堂有时一天能有数十访客，谁能保证没个闪失的时候。
    不过此刻桌上还没有画，倒是排了一列报纸，老师的习惯，早餐后第一件事——看报。虽然90高龄，看东西是绝不马虎的，碰到不上眼的事件，老先生必要评论，若是他主政，非如何办不可。话说回来，遇上特别有参考价值的文字图片，老先生更会小心地剪下来，收入他那厚大的剪贴本之中。
    譬如现在，眼睛停在了某报彩色版玉山雪景的图片上：“老友！这个剪下来啦！”
    原先坐在画室另一头沙发上看报的师母应声走了过去：“老兄，你在叫我吗？”
    这件事，我也曾经弄糊涂过一阵，原来他们二老，是以老兄和老友相称的，后经师母解说，才知道其中的因由。原来他们在婚前很早就认识，后来再遇到时，师母称一声“老兄”，黄老师看是多年不见的老朋友，也便回叫一声“老友”，岂知竟这样一叫就是三、四十年。
    师母容羡余女士，虽然一头银丝，容光可是朗朗照人，十分年轻，动作更是快极了，才一刻工夫，那玉山雪景已经平平整整地贴上了簿子。而据我观察老师这类收集资料和自己新闻的本子，少说也有数十册之多，若非有特别的慧心和干练，为他老人家安排日常成千上百的琐事，真是谈何容易。
    当然师母也自非凡人，在抗战时就担任重庆妇女救济会总干事，后来又任广东省主席罗卓英将军夫人的秘书，再受聘到台湾主持妇女工作，真是如她所讲：当年如果从政，今天应该也有一番事业了！
    “为什么不说，黄老师就是您的另一番事业呢！”这是我常说的话，而老师则少不得讲：“叫她画，她不画，她的竹子画得极好！”
    突然听见楼梯上脚步匆忙，原来是黄老师的小女儿安霞闪了进来，并一把将我拉到画桌一角：
    “晦！刘墉，你好狠哪！你知道吗？Daddy为了和你作这本书，都累得生病了！”
    “我看很好啊！”
    “他每天都在吃药，你知道吗？他是那种身体不舒服，但绝不会讲的人，他就是这个个性！嗅！我要上班了，拜拜！”居然一溜烟不见了。也不知道她是当真，还是开玩笑，倒弄得我不知怎么办好。所幸老师开了口：
    “不要听她的，不过，你知道安娜（黄安霞的小名）也会画画吗？画得不错呢！”
    我何止知道，安霞还跟我说过，虽然早有人找她开画展，但是老师严格叮瞩，除非自成一家，否则不要展。由这句话可以知道黄老师对于画家树立自我风格的要求，也显示了他严格的家教，和不希望子妇承父母荫庇的态度。正因此，他将自己最好的收藏捐给了故宫，还对我说打算画一百张画，配上一百幅字，在90岁生日的前后，义卖捐给慈善事业。更令我兴奋的消息是，他居然讲：“将来我的画，也会分送给学生，90岁了，东西都留在自己手边，有什么意思！”
    但是尽管已经90高龄，老师仍然无一日不创作，此刻，他已经开始抚纸磨墨。
    老人对于用纸并不十分讲究，甚至那有潮点黑斑的，都照画不误。或许也是因为功夫深厚，仿佛那能以“飞叶伤人，米粒打穴”的武林高手，随手俯拾都是武器；不同的纸张，到他手上，也便能各用其长，遇到有斑点处，顺手皴上些山石树木，便全成为了画境的一部分。至于带许多白点子的粗棉纸，在他的手中，更成为了描写雨景的最佳材料。当年我在师大美术系做学生时，甚至看过老师用垫在画幅下，由于上面墨水渗漉而弄脏的纸来作画，据说由于那些墨痕的牵制，反而更能打破形式，另创新意呢！
    至于老人用墨，则通常需要极浓，甚至要磨到近于焦墨的地步，为了省力，他的案边摆了一架磨墨机，只消按钮，便自有马达带动。不过近年磨墨机也少用了，上好的墨汁成为代用品。尽管如此，墨汁在用前仍然要倾入砚中再磨一阵，求其浓，也为了使墨质更细。
    当然磨墨另有一种功用，就是活动手腕，并著机会思考，淡淡的墨香，恰有那薰香的安静效果。这时候最是重要，所以我也不敢出声，看老师抚着画纸，一面研究墨，一面沉思。
    过去一个多星期、已经画了各种树木点叶，今天应该研究的是皴法，看他磨墨告一段落，我也开始就位。那是在他画桌左后方的位置，高高的脚架上装着录影机，以便将老师的一笔一划全部摄人镜头，再加以详细的分析。
    “这一张画斧劈皴。”老人突然起身转后面的抽屉里，找出一个小本子，一页页地翻阅起来。原来那是他的写生册，有铅笔、钢笔、原子笔、水墨写生，也有些工细的设色作品，从纸张变黄的颜色看，应是极早以前的东西。他的手停在一页以水墨画成的岩石写生上：“这就是斧劈皴的写生，可以做为参考，什么东西都要有写生的基础，才有生机，也才不落俗套！”
    仍然是以他最爱用的山马笔起手，老人先把整枝笔濡满淡墨，到舔笔的布上将笔吸干些，再以笔尖到砚中蘸焦墨，又去白磁碟中轻舔。说时迟，那时快，竟然已经疾然落笔，正是画幅的左下方。大侧锋快速地移动着，表现出岩石坚硬而光滑的块面。刚健的山马笔毛，与棉纸的表面摩擦弹动，发出飒飒的音响，由于整枝笔先蘸过淡墨，所以从笔尖到笔腹呈现出由浓而淡的色阶，既表达了丰富的墨韵，也现出凹凸的阴影变化。
    “小时候跟季瑶屏先生学画的时候，以为许多皴法都是古人凭空造出来的，直到后来跟梁寒操、孙哲先先生去桂林，又转往南京，再与高燕如先生北游十三陵，冒着零下的酷寒上八达岭、居庸关，总算是开了眼界，看到不少奇岩怪石。尤其是后来跟着政府西迁四川的时候，一路溯长江而上，船到广元一段，更是刀山剑树、悬岩峭壁，画上有的皴法，全都见到了，才知道其实古人并非增长门造车，一树一石都是经过写生，有来由的。我现在所画的斧劈皴法，就是表现嘉陵江上的景色。”
    说着笔锋突然一变，转成浓墨中锋，在近景加上了横斜几棵松树，再隐隐约约地在较远处的平台边上盖了房舍，又于对岸以不同角度的斧劈皴添了另一座临溪的山头，而后淡淡几抹远滩，和更远处若岑而立的山峰。或是描写他在嘉陵江畔的回忆吧！
    抗战期间，黄老师在重庆沙坪坝松林坡的中央大学任教，正临着嘉陵江，竟日可见白帆点点、纤夫连连，相信那也正是他由“与古为徒”，到“以天为宗”的画风转变期。虽然是在战时，但嘉陵江、峨眉山、剑门都被融入了黄老师的画中。而与张大千先生同游峨眉、与张目寒及大千先生赴剑门，一路上或振笔作画、或横杖赋诗、或因雨因而狼狈、或人清流而潜泳的往事，更是老人所津津乐道的：也可以由这些事上，看出两位大师的深交厚谊。
    “这一张既然是教人画斧劈皴，就要表现得爽利，树也要以中锋表现，使那刚劲的用笔能与皴法相配合，但要棉纸上画斧劈皴多少要差一点，马远、夏奎都阳用绢，才表现得有力量。”
    皴笔告一段落，正好有客人来，其实不是客，而是住在近邻的张颖穗夫人，也是老师的干儿媳妇。张先生以前在屏东工作时，每逢周未都专诚赶来台北学画，下课后又立即赶回屏东，这种勤学诚恳的态度，深得老师的喜爱，所以收为义子，至于张太太，则在搬到附近之后每天一定来，成为老人家除了安霞这么个女儿之外，身边最亲近的人。
    张太太并未直趋画桌，便与师母在门前的几上调理鸟食，那玩意还真吓人，都是一条条用面包屑养的肉虫，只听得她们在议论伙食的分配方式，某鸟可得几虫，某食欲不振之类，老师则拿起吹凤机将画吹千。
    照我们的研究计划，每图都要分段完成，画好一个阶段，先行摄影制版、校色没有问题之后，才画第二部分，所以现在只得将这嘉陵江畔的风景，先行摆下。由我去找出前几天完成第一阶段的作品，来继续第二部份的工作。
    这是张云海，山头以破笔的效擦，配合水晕墨彰的树木点叶，左边若屏而立的山巅，林间略见一角飞檐，山谷则云腾气蒸，层叠如浪，有荡荡然千里之势。
    “画云实在得力于台湾的风景，由于这儿的天气湿，日光又强，白天将山谷中的水气都蒸发起来，慢慢向上腾升，到傍晚自然蔚为云海。而说到看云海，更得谢谢先总统，蒋公，每次有深山旅游，常邀我同行，有一次去阿里山险峻处，蒋公特别送我一根手杖，还亲自试了试，确定强度够，才交给我。那次在阿里山，他作了‘云海云山云面寺，道天道地道中人。’我还特别配合着作了幅画，颇得他的欣赏。
    我那年过70岁生日，蒋夫人画了幅云山耸翠，也是由先总统题的字，一直挂在客厅里。”
    说着，门铃响，接着进来一客人，居然正是蒋夫人的秘书，受命拿着夫人的画，来请黄老师评赏。
    画是立轴裱装，轻轻展开，浅色绞子问，嵌着一幅素雅的柳荫仕女，柳树间虽可见白云堂的影响，那迎面梳着刘海的古装仕女，笔筒而蕴藉，既有中国传统画的优闲贞专，又具现代女子的五官面貌，自成一家之法。
    老师展画后就频频赞赏，秘书说夫人讲有什么毛病，一定请予指正，倒是包括我在内，都觉得这自是蒋夫人创格，构图亦称精妙，实在没有他人可以置笔之处。耐不住秘书再三敦促，黄老师只得用另外一张小纸条写了评语，秘书临行还表示待老师忙得告一段落：夫人想请老师全家去玩，届时派专车来接。
    在他们闲谈的时候，我顺手把放在一角的写生册拿过来翻阅，里面居然包括了从早期的华山五峰、54年的碧潭，到68年的旧金山海岸速写，此外更有玫瑰、牡丹、荷花的勾勒，对于花瓣、花叶的结构，都记录得甚是详细，可知老人对于体物、观物的用力之深。
    尤其妙的，是在这许多写生之中，一家几幅堪称工笔的翎毛作品，颜色华丽的胡锦鸟、黑黄相同，极稀有的织布鸟，全都敷了彩色。织布鸟旁更特别注明为何人所赠，以及“某年某月归天”之语，所以图阅这本写生册，倒有些读数十年日记的感觉。只是不晓得黄老师的写生本子那么多，为什么在同一本上，却容纳了前后这几十年的东西呢？
    “不要浪费，发现有空的页子，就把它用掉！”老人一语点破。确实是，如师母所言，老师不要说省纸了，连水都舍不得浪费。这使我想起前两日的一件事。那天下下午老师作画，我在旁边忙着摄影发问，只觉得师母在画室另一头裁东西，约过了半个钟头，居然用橡皮筋圈了一叠纸，放在老师的桌旁，说是可供打草稿。才知道原来那是由日历上切下来的，印有广告宣传字样的365张小纸条，只是我在想，背面印着字，给老师这样的大师用，不是太委屈了吗？
    但是在另一方面，老人又非常慷慨，譬如他在44年获得教育部第一届中华文艺奖时，将两万块奖金全部捐给师大艺术系做为奖学金、48年更举行师生画展，将所得15万元，悉数捐赈中南部水灾，这一年来更将包括鞭蓉玉观音传家宝及旷世收藏捐赠故宫，且有以一百张作品义卖的壮举，连他的书籍都正在整理归类，陆续捐给师大美术系的图书馆，所以老师及师母的俭省，更显出了他们的伟大，看着老人翻捡出发黄的空臼页创作，并用那薄得透明的日历纸打稿，怎不令人感动呢？
    老师待人也是极厚的，几乎每天中午都要带我吃馆子，而且把台北的餐厅点名排列，尽量不重复，使我才回国不到一个月，已经胖了4公斤。
    “今天中午一块吃饭哪！龙都酒楼怎么样？”老人一面染云，一面拾头看了看钟。
    “噢！老师，对不起，今天早上我进门时已经跟师母报告过了，中午要去冲片子，所以请假，不去吃了！谢谢您！”
    岂知老人突然把笔一扔：“你不去吃是吧？我不画了！”
    当然我还是乖乖地去了。此外还约了何浩天先生。
    何浩天先生的工作态度，黄老师是佩服的，也就因此，这去每次由何馆长邀请：到世界各地参观讲学，再忙，黄老师都会前往。记得4年前，历史博物馆邀我去佛罗里达州参加西棕榈滩博物馆的中国古代造纸印刷展揭幕，看到坐了二十多个钟头才下飞机的黄老师，居然以站马步的姿势画成一巨幅山水。若非有何馆长，谁能请得动，又若非是黄老师，谁能以86岁高龄，而精神奕奕，振笔如飞呢！
    那一年在纽约：我已经见到了老师一个人吃一人半份牛排的惊人胃口，近两年他虽然心脏稍有不适而食量略减，倒也还及得上常人。问题是他虽吃得少些，东西可不少叫，不断地往别人盘子里夹菜，而且绝对不能剩。所幸白云堂的学长王南雄早授我一计：自己的盘子里总要留一点菜，免得他以为你没吃饱而一直推给你，此外不要坐在他的右手，因为只要桌上有吃不完的东西，老师到头来一定会在盘子里转汤匙，匙把子指着谁，谁就得吃，而扰统计，右手最易中奖。
    其实我也有妙招，就是不待吃完，先以有急事为由遁逃，由于早曾报备，往往都能如愿；此外若真逃不掉，碰到叉烧包一类面食，则可以先把馅吃掉，再将皮揉成个球，放人衣袋，保证老师不知道。
    下午照例3点钟开始研究工作，我准时赶到，老人午睡未起，原来中午又转去新生画廊看了周澄的画展。不论多么忙，老人看画的兴致是绝对不减的，甚至边时报周刊出版的一本台历，他都翻了又翻，里面全是年轻画家的作品，他或不尽赞同那些新派的画风，但表示多看看别人，自己总是受益。座后更常放着集邮簿，敢情他老人家还集邮呢，据说邮局这几十年来出的邮票，一张也不少。对艺术的热诚，新鲜事物的好奇和积极乐观的生活态度，应该是这位90高龄老人，却心身都年轻的主要原因。
    此外由徐悲鸿先生民国27年给黄老师画像的题诗“天下谁人不识君，黄君到处留清名，人川肾使耗子化，亲爱精诚来往频。”更可以知道黄老师处人之厚，也因此，虽然他享天下之大名，70岁时为艺坛推为“一代宗师”，却不致遭人忌。那谦牧的胸怀实在是他心中另一片广大深阔的山水。
    才等了一会儿，就见老人从楼上下来，一面怨我们为什么没有叫他，说是根本不曾睡着。或许正如安霞所说，老师习惯表面看，是随意挥洒，实际为了将自己毕生画学传授出来，即使在睡梦间，也是心心念念的。
    果然纸才铺展，笔已落下，是以山马笔抖动表现的飞瀑浪花，白云堂超迈前修的自创新法。
    “古人大概因为不容易看到像尼加拉那样的长流巨瀑，中国唯一的黄果树瀑布又远离中原，所以总以细线来勾绘水纹。我也是在欣赏美国的尼加拉、南非的维多利亚，和南美的衣瓜索大瀑布之后，才有了深切的感悟，发觉仅以流滑的线条表现层层堕落的水花是不够的。”
    说着，那如万马奔腾的巨瀑，已经在腕下呈现。他是以山马笔半侧锋表现的，一方面不断拌动笔锋，表现出水势奔泻的动态，一方面趁着先前的笔触未干，以浓黑强调出较阴暗处，所以乍看以游龙般的笔意快速扫出，实际加上了收拾的小工夫。许多人摹仿白云堂飞瀑，不是流于松散元物，就是刻板凝滞，当是由于不知以这两种粗细笔法相济的结果。
    “大胆地下笔，小心地收拾！”老人正好又用上了他在师大美术系教课堂说的那两句话，这已经成为了他的口头禅。突然听到画室外阿健大叫，众鸟齐呼，悉悉卒卒地由门外冲进一团黑影，直窜向老师，差点使站在高处抬着摄影机的我摔下来。定睛看，对知道是养在楼顶的狼犬，此狗平日司顶层的巡逻之职，保护老师富可敌国的收藏，其少下到平地来，所以我称它为“天狗”。
    或许因为难得趁着阿健打扫而偷溜下来，天狗向老师撒娇一番，便转奔向园中，师母和阿健都紧追了出去，适巧有人按铃，少不得在门外等了稍许时间，待阿健把天狗拖上楼，才进门。
    “是某画廊的负责人和一位收藏家。”师母先进来说，跟着便见客人走人，画廊的先生想必是熟客，直趋桌前问安，说是有位收藏家看中了一幅外面拍卖的作品，因恐非老师真迹，不敢买，备了照片，想请老师审阅。
    提到看画，老师兴趣自然大，不论是别人的作品或自己的旧画，总有见到新朋旧识的快意，若逢画如知己，老师更不借斥巨资，或以自己的新作交换。许多画廊收了古画不易脱手，更乐得换上白云堂的作品，反倒易于售出，怪不得有人说老师的画是有价证券。
    来客匆匆取出几张大照片，有全景，也有特写，画的正是飞瀑雷鸣，递到眼前，老人已经笑说：“假的。”
    就在此时，画室一角，那画廊负责人在师母的协助下，将另外一幅4尺的原作，用师母发明的滑轮升降架悬起来，但见笔意老辣、设色浑厚，正是近年的淋漓之作。看得老师频频点头，似甚自许，收藏家见状，也就要求与老师站在画前摄影，原来那是先为画廊收购的作品，收藏家在买画时为了确定为真迹，所以要求拿来请作者鉴定。至于另外带来的照片中作品，一看便是赝品，自然这位聪明的收藏家是不会要了。
    我想，对于眼力不甚佳的收藏家，如果能用这种方法，应该既保险，又因为有画家同摄的照片为证，而增加了自己作品的身价。只是若人人如此，老师岂不要忙坏了。
    二人离开后，我突然想起前一天傍晚有人拿了几张古画请老师鉴定，都是了不得的名家之作：“昨天那几张画，真不真哪？我因为在客厅拍摄幻片，没看到！”
    “有真有假，沈作是真的，唐作可是赝品。”老师把笔停下来，叹了口气：“这些人大有钱，也太不小心，几百万一张，买个假东西回来！”
    “您点穿了吗？”
    老人未答，继续画那瀑布的远景。门外的大鹦鹉则唱起整首的“梅花”，画室长几上的石燕、胡锦，和檐下的画眉也应和了起来。
    “这只胡锦鸟是自己飞来的！”师母说：“外面一只最会唱的画眉，则是失而复得。有一年那鸟飞走了，怎么找都找不到，老师伤心得很：突然鸟又回来了，只是在外面盘桓，任我们怎么引诱，都没有用，还是老师托着笼子一招，居然就进去了，你说高兴不高兴。”
    老人也乐了，一边画远山，一画打开了话匣子，从他当年带着鸟、携著名兰闯关被扣，怎么送去检疫化验、物归原主的故事，谈到了为了把自己寻得的珍贵兰花携回国内，所费的苦心巧计，怪不得有一天中午我们站在门口等车时，他用手一片，片抚弄着廊下的兰叶，对我说：“花草是通灵的，他们跟人一样，你要去摸它，去爱它，才长得好！”
    相信他表现的云情水意是如此，他由“观物以情”、“移情人物”，到“物我相融”，由对大自然景象的观察、了解，到深深的爱恋，再以自己腕下的笔墨语言描述出来，正像此刻所画的远山烟霭，表现出一种自然与心灵共有的动感。音响有共鸣，绘画与心灵的律动之间何尝没有共鸣呢！
    “画云要多观察，停云、流云、雨云各有特色，譬如画停云，每每施于山洼溪谷之间，水份不宜太湿、云头可略微整齐，以表现静止不动的样子；画流云，则要先以湿笔勾出动态，再加淡墨分出光暗，云头不宜太清楚，以表现风吹云涌的感觉；至于雨云，则要云气与烟雾相融、山色深沉、山脚空朦，表现那种烟雨凄迷的水灵墨韵。”
    正因此，白云堂画法中的云，不论是细勾、渲染或泼墨，都那么地生动。而“白云堂”画室的名称，更表现了黄老师怀念慈母的白云思亲之意。
    年仅3岁时，父亲就过世，黄老师有一段并不顺意的童年。虽然从小爱画，却并不为全部亲人赞同，有一次描绘时被最反对的舅舅见到，不高兴地对他说：“怎么不去学做生意呢？画画如何能当饭吃？”每次谈到这段往事，老师都要笑着说：“所幸我还是不改其志，如果当初听了舅舅的话，只怕后来只能成为一个差劲的小商人！由这件事，我深深体会到，一个人做事，绝不能违背自己的兴趣，更要坚持到底。”
    老人的个性就是这样，如同他笔下“纯棉裹铁”的线条，有着柔韧的外貌与刚劲的内在，譬如此刻，日影已经西斜，师母递上了一大把各色的药丸，可是老人一手送药服下，一手仍不稍缓，飞快地为那瀑布做收拾工作。我突然想起早上黄安霞的话，停下摄影机问老师：
    “您累不累，要不要休息一下？”
    老人左手一挥，头都没抬：“你累了就休息，我可不累！”说着，笔下更快了起来。
    实在扛了一整天摄影机，我还真是有些撑不住，只觉得脖子都僵了，可是90老人都不累，我又如何叫停呢？所幸飞瀑告了一个段落，阿健正端进咖啡和点心。
    看看还有些时间，老师也毫无倦意，我把瀑布拿到客厅，换了张上个星期已经完成皴染的一幅山水竹林，今天画最后一个阶段，应是设色了。
    一听要设色，老人的精神更大了。平常作画总是一气呵成，这阵子为了作书，硬是每张画分成三次完成，真让他老人家觉得不过瘾。有好几回，欲罢不能，他似乎忘了这种分原则，迳自画了下去，还是我硬抢下来，拿去摄影制版的。此刻看那作品终于可以完成，便见他喜形于色，忙着调理颜料。
    虽然盘子有一大落，老师却总是用梅花碟：虽然颜料有的是，老人偏就爱选定那几个小碗。问题是，正因为他每次调的颜色量都不多，使得即使在同一张画上的同一色彩，他却要再三调配，造成作品上丰富的色阶。又因为一遍遍地重叠施色，使那画面显得更为深厚沉浑。
    就像他此刻染那竹林幽篁，既有了先前的淡墨，再加上好几遍花青、藤黄、墨的渲染，且将花青、藤黄、石绿混合著上，若非新眼所见，且全部录影下来，怎能相信这位90高龄的大师，竟是如此费心地步步经营，而且是在那大多数画家都会认为没有必要的地方？
    或许正因为他在没有人看得出来的地方下工夫，所以能营造出没有人说得出的高妙的感觉。从这段时间的观察中，我愈发了解没有一个人的成功是偶然的，也愈发现伟大艺人的精妙处，绝非在当众挥毫表演，那短短数十分钟所能领会；甚至课堂上碍于时间限制，都难以完全发挥，只有在长久的亲炙随侍之后，才能于那从容不迫的点染之间窥见堂奥。
    前景的竹林梁完之后，开始画土坡，老人并不将笔上的录色洗净，而直接调了赭石和淡墨，从那竹林问的地面染起，由地带有褐色的调子，与青绿色的竹叶相映，使得地面显得鲜明。他又接着将笔尖探人清水中洗了洗，其实与其说洗笔，不如讲只是略蘸些清水，再痉去调了草绿和石绿，表现地面较前方的位置，那色彩虽然绿，却不甚鲜明，当必是因为原先笔上赭石未洗净的缘故。我一面以摄影机追着他的笔触，一边问：
    “老师，您现在笔上是什么颜色？”
    “你看到了啊！花青、藤黄、石绿！”
    “是不是还有赭石和淡墨？”我真正问的目的在此。
    “没有！未料老人给了这个答案：“洗掉了！”
    “可是我明明看到笔上先前的赭黑没有洗净，您只是蘸了一下清水而
    已。”
    “没有！”老人还是坚持，像有些不高兴。
    为了探索一代宗师绘画的秘法，我不得不打破砂锅、追根究底，放下手中的机器，俯身到那八尺长的大桌子上，盯着老师的笔：
    “您能不能拿张白纸，把笔腹压上去，看看笔问的颜色？”
    果然，在近笔根的位置是有些灰褐色的存在。
    由这段时间的细腻观察中，我发现老人在色彩上的多样混合，甚至使用相对的“补色”相加，并将植物与矿物色相融，正是他的画即使用色非常强，却色不流于俗艳，反而显得浑厚蕴藉的原因。本来有火气的色彩、墨色和线条，在他的层层渲染和色墨调和的过程中变得沉厚，而且隐隐地在那沉厚的背面，露出刚健的骨气，就像是此刻，在老师自己都不一定知觉中，由于能保留笔上一部分先前的色彩，一方面，降下了绿色的明艳度，产生做为前景的力量，一方面也使色彩变得更为丰富，并减少了不同彩色在过渡时的冲突。
    70年多年的功力，加上老师早年在广州楚庭美术院的西画研究，和遍游世界名山大川的经历，自然发展出他雄浑而多样的画风，与高妙的技法。这技法可以在老师不自觉中出现，却是难以言传、无法全然道破的。
    接下来画竹林后的人家：想必是个大户，有着深深的庭院和讲究的门墙，老人在盖着瓦顶的墙壁上，加了些直的线条，又染了些淡赭墨，表现因年久而龟裂渍污的垩圣土墙面；门亭之间的房瓦下，出细细地以淡墨晕出日影。传统国画对于透视及光影通常不很讲求，但是在老人的作品中，不仅采取了“定点透视”，而且对于阴阳向背，都有周到的考虑；至于天空，传统画家多半留白，老人则常以色墨渲染，营造出白云堂特有的气氛。
    “对于墨线，或是先用淡墨勾，再以浓墨重复描一次；或是先用浓墨画，再以淡墨或色彩重勾一回。”老人细细地勾染房舍：“我曾经和徐悲鸿特别讨论过这件事，一致认为这样做，可以去除单独用浓墨画出线条的火气。”
    与徐悲鸿共事，应该是老人在重庆中央大学任教的时期。徐担任系主任，同时间受聘的还有张大千和傅抱石先生，四人闲来一起游山写生，切磋画艺，当时他们是否想到几个人都将成为中国美术史上不朽的人物？同济的砥硕是重要的，或放各人画风中的灵动，许多都是在那时引发，最令老师得意的，不仅在于他可以称得上这三人作品的权威鉴评者，更是三人作品的最大收藏家，且有的都是难得一见的兴会淋漓之作和“私房画”。
    “想当年，傅抱石的画，大家都说是乱抹，送人也不要，可是我收，他爱喝酒，画上常铃印‘往往醉后’。我住在重庆郊外的一栋楼上，下面就是茶馆，常备美酒召他来饮，所以收得不少好作品。有一次，一位漂亮的曼君小姐托我向傅抱石要画，傅先生画了一张，对方嫌小，傅不过小姐，就重新画张大的，那张小画则成为我的收藏，真是了不得的好作品。张大千送我的诗画，更是太多了，有一年同登峨嵋，他画的佛光，最是佳作。至于徐悲鸿的作品，不但以前收，现在也不断地收。记得有一年他送了张‘三马图’给我，不知道怎么回事，东卷西卷，居然被佣人混在报纸里堆到凉台上，所幸虽然风吹雨打，千寻万觅地找回来时，倒还大致安好，水渍，洗五也就掉了。
    老人就凭着他过人的鉴赏力，成为富甲一方的大收藏家，许多作品，别人不敢判定的，被他挑中之后，立刻身价百倍，他当年在广州东山的寓所是以卖三张古画的钱购置的，据说现在的白云堂也是如此。而且他不但藏画，也藏磁器、玉器、印石。譬如现在题完字之后，拿出来的印章，就个个温润。
    老人盖章，并不像一般画家，在画下垫个薄本子或几张纸，而是以一大块刻图章的红澄色橡皮代用，不硬不软，倒正是称手。至于印泥，他也不用什么西泠潜泉或荣宾斋的出品，而是叶公超先生在世时监制的龙井印泥，朱色间也带有洋红的色调。老人将印章从套盒里取出来，轻轻地拓匀印泥，扶正橡皮，在题字的左方铃下“黄君壁印”和“君翁”两方，他的名章如果用在字侧，通常总会压住一些字的笔划。接着又用一方较大的做为压角，这张画的右下方是溪流，悠悠远去，转入最远处的竹林间，所以压角章必须铃在左侧上坡上，免得阻碍了水的动势。
    老师用印，绝不假手他人，但是每逢压角章，不知是不是坐的姿势影响，多半盖出来的印文会略向右倾，有人甚至说可以用为鉴定的一部分参考，如果每方印都盖得太正，只怕会是他人伪造。
    这一次果然又向右倾，妙的是即或不正，却因那画面本就洒脱，好比黄宾虹的浓淡墨书，与画风倒极配合。印文是“白云堂”，阴文略带些“崩”的风神趣味，我忍不住叫一声：
    “好印耶！”
    “哼！”老人居然狠狠地哼了一声，把手上那温润的印石，向前作势一甩，像是要把它摔掉似地。难道，难道我赞美错了吗？还是什么话说得不得体？
    “甭提了！谈到这个图章，我就有气，若不是送这印的人，不要说今天住的房子，整条巷子我都能买下来！”老人用力地把那方印石插回护套，没好气地丢进盒子：“民国26年，因为抗战搬运不方便，我把3oo多张临古的画稿和苦心收藏的27件古画、画册，装成一大皮箱，存在汇丰银行仓库，后来又为发字全原因，转存德国威廉银行。抗战胜利，等我兴高采烈地取回皮箱，打开来一看，居然全变成了杂七杂八的英文书籍。四处打听，才知道被一个姓徐的掉了包，只是苦无证据。后来那姓徐的自己跑来看我，且送了文房四宝，催我画画，这些图章就是他当时送的。只是我虽然依他的意思画画开展览，自己遗失的那批东西，还是在来；当时有势力的人，都拿了姓徐的好处：也不肯帮忙，你说这种闷气，怎么叫人受得了？”老师把桌上的画向前一推：“不但那批古画是价值连城，就算我临古的稿子，也是无价之宝啊！全丢了！”
    “您也不要生气，想那人也没什么好下场，而您今天的收藏不是更甚于当初掉的十百倍吗？身体又这么好！”我把刚完成的作品扶正，上面题着“竹坞幽居，丁卯新春画于白云堂，90老人黄君壁”；“看看您这小字，一点都不抖，怎么能让人相信，会是90岁人写的。”我捡着好听的说，平平老人的火气。
    此言一出，果然奏功，老人转怒为笑：“这字还算小吗？给你看看！”顺手拾过一个信封，扶了扶老花镜，就在那背面写将起来，“丁卯春90老人黄君壁”，居然是一笔不苟的蝇头小楷。
    “这归我了！”我一把抢过，揣人怀中。又将那桌上的画卷好，收拾起录影机：“老师！向您报告，因为中午送去冲的幻灯片，现在要拿，再送去分色制版，所以我得先溜了，明天早上准时再来！”
    老人笑吟吟地频频点头。师母叮瞩着多穿衣服，老佣人阿健了抢着到外面拉开大门，廊下的画眉笼子全早罩上了黑布，鹦鹉唱着纯正师母腔的“有土地就有他……。”
    冲出门去，我心里乐得大叫一声：“嘿！今儿可得了一件宝贝，90老人写的蝇头小楷呢！”
    月亮正从龙安国小的楼顶上冒出来。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->03

03

    有一天你会发现总是拉你一把，那强有力
    的大手，居然孱弱而颤抖地伸出来，请求你的
    扶持；有一天你心中永不衰颓的老人，可能写
    出最后两个，已经难以辨认的字：“救我！”

恒星的殒落

    上个星期天下午，看见你祖母坐教会的交通车回来，我叫你出去接，并从窗帘间察看，发现你站在车门前，盯着八十罗的老祖母，颤悠悠地从高大的车上溜下来，竟然不知道过去扶一把。天哪！我当时真是火冒三丈。如果是如此，我又何必叫你出去接车呢？
    多日来，我试着平复火气，思索这个问题，并从自己的成长经验中寻找答案，终于在报纸的一条新闻里找到了原因，我发现即使是今天的我自己，也可能犯有跟你同样的错误。
    “巨人离席——一敬悼一代文学大师梁实秋先生”
    当我早晨在报纸的副刊上看到那巨大的黑字标题时，真是惊恸极了，不仅由于梁实秋先生曾是我们的旧识和家中贵客，且是收藏我作品的知音，更因为他是我最敬重的一位学者。我常对朋友说，梁实秋教授才称得上是真正的才子，因为他不仅从年轻时，就成为文艺界的先兵，更毕生致力，直到八十多了，仍然创作不懈。有些人是一闪即逝的流星，有些人是偶然出现的慧星，梁实秋先生却有如长久不衰的恒星。
    但是恒星似乎也有陨落的时刻，虽然他是那么豁达，认为“人死即如烛灭”．更说“死欲速朽，何用铺张”，但是在生命终途的时刻，还是做出最后的挣扎。
    当我谈到丘彦明小姐记录，梁教授在临终时写下“救我”的纸条，又狂喊“我要死了！”“给我大量的氧！”时，我有一种无比的惊动，我不敢相信，这是那位蒲洒视生死如浮云的一代大师所说出的话，我甚至有些发怒，责怪他为什么如此不够豁达？而真正应该说，我懊恼他居然毁坏了我心中的文学偶像———永不衰老、永不停笔的梁实秋。
    但，人毕竟是要老的，即使在千万人心中不朽的英雄，也会像射出的箭，无论多么强劲，在飞越呼啸之后，总有坠地的一刻。对于崇拜他的人，或许会有短暂无法接受的时间，但终究要承认这个千古不易的事实。
    同样地，我发现把你从小照顾到大的祖母，在你的心中，即使已经八十高龄，仍然是那个一如往昔伟大的奶奶。虽然过去，你曾是她一手抱在杯中，一手炒菜的娃娃，而今则已高出她两个头。但在她心中，你仍是娃娃；在你心中，她也仍然是能将你一手举起的超级祖母（SuperGrandma）。
    问题是，大家都错了！如同我一直到梁教授死去，仍难以接受现实般，我们都应该逐步调整自己的位置，即使这调整是痛苦的，带有英雄偶像破灭的感觉，但若不这样，世界如何继往开来。新旧交替呢？
    年轻人！有一天你会发觉，总是跑在你前面，被你同学称为“不累的机器人”的父亲，居然会跟在你身后狂喘；有一天你会发现别人买你的面子，却不再买你父母的交情；有一天你会发现总是拉你一把，那强有力的大手，居然孱弱而颤抖地伸出来，请求你的扶持；有一天你心中永不衰颓的老人，可能写出最后两个，已经难以辨认的字：“救我！”
    年轻人！扶你的祖母一把！在外出时，为她探看前面的路，预警每一块不平的地面，并为她推开厚重的门，说：“小心！别辗了手！该带的东西带了吗？”如同老人家以前对你说的一般。
    这样，你就真正地成熟了。而且老一辈也便可以安然地离去，因为留在你心中的，是他们不朽的精神形象，而非暂时的肉体衰逝！
    书印好了，就是死的，人脑则是活的，你必
    须将这些死的资料，用最有效的语言、方法，输
    入你的人脑之中。

读书的方法

    今天你问我该怎么念书。如果你指的是读课本、考高分，我想自已是没有资格回答的，因为我高中的学业成绩并不好，全靠联考之前的猛力冲刺，才进入师范大学。但是，我又想，说不定这种冲刺的经验，倒可以供你参考。
    我觉得脑子里一定有个死角，因为念书时，常有些东西硬是进不去。碰到这种情况，我绝不硬背，而将那正面的冲突改为消耗战。方法是将背不进的要点，写在课本靠近页边的位置，每次读书之前，先快速翻阅一遍，使那些字闪过脑海，仿佛分期付款，一个月下来，自然就记住了，反比那硬背的东西结实。
    我也利用谐音的方式来记东西，这是从初中。许多学生就使用的方法。譬如“危险”是“单脚拉屎”（Dangerous）。“大学”是“由你玩四年（University）。又譬如我背长江沿岸的十个二等港，只用了一句话“震元安九月常常杀一万”，意思是“政治不安定，九月秋决时处死的人往往高达一万”，虽然句子没有道理，却让我到今天还能记得“镇江、芜湖、安庆、九江，岳阳、长沙、常德。沙市、宜昌、万县”，有人大为惊讶，封我为“电脑”，岂知我是用了特殊的读书方法。
    如果你到我书架上找，当会发现一大包“方块字”。以小纸片做札记，和以立块字帮助记忆，是我至今仍用的方法。譬如近来临习明朝韩道亨的“草诀百韵歌”，由于草字与楷书的笔画顺序有很大差异，许多字不易记得，我就将它们制成方块字，正面写楷书，背面写草字，口袋里揣上一把，随时摸出来，看到楷书就想草书，见到草字则加以辨别，倒也能事半功倍。
    此外，古人有所谓的’锦囊集句”，方法是将平日的灵感写在小纸条上，先投入锦囊，有空时再取出来整理，将断片的灵感集合为大的篇章。我也采取这个方法，不论乘车、走路，甚至上厕所时，只要有灵感，就写在随身携带的小本子或名片背后，统统集中在一个地方，虽然很可能一两年之后，才有暇拿出来整理。但是就用这个方法，我在百忙中居然能写成七本《萤窗小语》和《点一盏心灯》。如果我不知道把握每一个小灵感而任它飞逝，怎么可能有这些成绩呢？
    还有一点，在这个知识爆发的时代，你会发现书念不完，在做学问时却又需要有广博的涉猎，所以你必需懂得整理繁杂的资料。书买回来，即使没时间细看，也要将前言、目录翻过。则碰到问题时，可以回想曾在某书见过相关的资料，而找到需要的东西。
    同样的道理，百科全书的检索目录、各种字典、辞典、植物典、句典、名典、世界历史年表、地图，也是必备的。甚至像国家地理杂志这类书，由于资料丰富，很具有参考价值，为了检索方便，你也可以去函买一本数十年来的目录。纽约时报集合各种重大新闻的（首版集成》（PageOne），和百科全书的年鉴也很有用。
    总之，书印好了，就是死的，人脑则是活的，你必须将这些死的资料，用最有效的语言、方法，输入你的人脑中。并将这些资料，放在身边，如同电脑磁碟一般，随时等你插入，将你要的东西整理出来！
    每个人都有他自己读书的方法，我只是将自己的提出来，供作参考。如果你的程序语言(Language)更适用，当然还是用你自己的比较好。
    最好的老师，教你活的学问，且由其中引
    导出更宽广的天地。

活的历史

    听完你讲述历史老师给的假期作业，实在令我佩服他。
    相信你们现在正念到欧洲的百年战争，所以老师会教你们假设自己是生在那个时代，而又身为报纸的主编，以现代的方式，来编写一份当时的报纸。
    于是你们要与社论，根据事实绘声绘影地写专访、配插图、漫画、气象预报，甚至还杜撰几个广告。为此，你们必得熟读历史，找到那时的绘画作品，追索当代的风俗习惯，并了解地理位置，否则就画不出插图、勾不出气象、模拟不出专访的内容。
    在这个过程中，你们见习了报纸的编辑方法，加强了写作的能力，了解了时事漫画的制作。甚至版面和广告设计，也成为必须注意的。尤其重要的是：他使你们发挥想象的能力，把课本上读到的史实，活生生地展现。
    那看来冷冰冰的人名、地名、和原先与你们毫无关系的事物，都将被重新赋予生命。你们甚至经过层层的推想，和由当时的文献资料，竟能感受到时局与个人的息息相关。于是人性流露出来，在大时代的变迁，与小儿女的亲情之间，你们也可能写出有血有肉的故事！
    最好的老师，不是只教你如何考高分的，也不是严格规定你死背的老师，而是引出你的兴趣，像磁铁般，带出更多有意思的东西，且在这过程中发掘你的潜能。
    最好的老师，教你活的学问，且由其中引导出更宽广的天地！
    每个人的生命中都可能遇到贵人，这些贵
    人不一定真的尊贵，他可能是陌生人，也可能
    是你的敌人！

贵人哪里来

    “贵人”这个名词，相信你早就知道了，因为三年前，有一次家里请客，我事先对你说，受邀的客人是我以前的贵人，因为他的帮助，使我有后来的成功。你当时虽然并不十分了解，却在餐桌上，对客人悦：“我爸爸讲，你是他的贵人！”
    我当时看得出来，那人听了有多么高兴，因为他知道我没有忘记他以前的好处，但我后来也听说，他的太大回家跟他大吵一架，说他自己连个固定的工作都没有，怎会是别人的“贵人”？
    他的妻子错了：因为能做贵人的，自己不一定多么尊贵；当我们要找自己生命中的贵人时，也绝不见得要到世俗所谓荣华富贵的阶层去寻觅。许多贵人，都出奇地平凡。而平凡的我们，也随时可能成为别人生命中具有重大意义的“贵人”。甚至当我们成为别人的贵人时，自己都还不知道呢！
    从前有个人写信给燕国的丞相，因为光线太暗，就叫仆人举烛，一不留意，把“举烛”两个字，也写入了信中，等到燕国的丞相收到信，谈到举烛两个字，竟然大为感动，说举烛的意思是要求光明，也就是要拔攫贤才，并以此报请国王采用，使得燕国强盛起来。
    传说李白起初做学问很没有耐性，直到某日，看见一位老妇，居然想将一支粗铁条磨成绣花针，才顿时醒悟，回头苦练，成为诗仙。
    米盖郎基罗在画西斯汀教堂时，有些不满意自己的成绩，却又因为完成大半而舍不得重新画，直到有一天去喝酒，看见老板毫不犹豫地把新开的一大桶坏酒倒掉，终于下定重新画过的决心，成就了不朽的作品。
    以上写“举烛”的邱人、磨针的老太太、和酒店的老板，可知道自己无意中的行为，竟能造就了别人？而他们何尝不是燕国、李白、和米盖郎基罗的“贵人”呢？
    又譬如我有位朋友出国旅行，临上飞机发现旅行杜的小姐竟把他最重要的签证资料遗失了，他起初大发雷霆，要求赔偿损失，但是后来又跑去向旅行社道谢，说犯错的小姐是他生命中的贵人。原来他设赶上的那班飞机发生了空难。
    你想想，由犯错，到成为别人的救命恩人，这当中有多么大的转变，岂是当事人预先所能知道的？
    再拿我最近的遭遇来说吧！当我的《点一盏心灯》写作到中途的时候，有位朋友来访，看了我写好的稿子说：“这些东西太软，缺乏吸引人的力量！”
    虽然你的母亲说，那位朋友可能是嫉妒我的成绩而讲出酸葡萄的话。我当时也有些不悦，但细细检讨之后，发现确实有许多篇可以改换写作角度，以造成更大的戏剧性和说服力，所以将已经写成的三十多篇全部抛弃重写，使《点一盏心灯》成为畅销而且长销的作品。
    由此可知，在我们的四周，到处都可能发现自己的贵人，他们不一定是直接提拔你的尊长，反而可能是毫无关系的陌生者、一面之缘的过客，甚至你的敌人。只要你能在他们的身上领悟到重大的事务，以致导引你走向更好的未来；或由于因缘，使你免于原本可能发生的厄运，就都是你生命中的“贵人”。
    所以，不要轻视任何人，也不要轻视自己，因为那平凡人可能是你的贵人；你也可能作为别人的贵人！
    一位留美学生，在飞机上开了个小玩笑，
    引来近百的警察，被铐上囚车，并面临十五年
    的徒刑……

无心的错误

    有一个年轻的留美学生，在从佛罗里达到纽约的飞机上，笑嘻嘻地递给空中小姐一个纸条，写着“我身上有炸弹，我要劫机。”
    空中小姐笑了笑，把纸条还给那个留学生，便离开了。几分钟之后又转回来说：“把你刚才那个纸条再给我看看！”并取走了纸条。
    而当飞机降落时，地面上近百的警戒人员，真枪实弹地把飞机层层包围。虽然那个留学生大喊“我只是开个小玩笑。当我递纸条时，四周的人都朝着我笑，知道只是闹着玩，他们可以作证！”但是没有用。
    他被押上囚车送审，并面临了十五年的徒刑。
    当我刚从台北回到纽约时，你的母亲就告诉我这个报上才登过的新闻，并在说完之后，十分感慨而同情他讲：
    “这个年轻人多可怜哪！我相信如果坐在飞机上的是我们的儿子，而他的朋友又纵恿他开这个玩笑，他也可能会做的！”
    对了！这是最令人心惊的一句话，也实在是她讲述那个新闻给我听的真正原因。我们都知道年轻人常会犯下无心的错误，偏偏那错误常会造成终身的伤害，而难以弥补。
    问题是，什么是无心的呢！醉酒驾车肇事的人是有心杀人吗？偶而试一次毒品，作为体验生活方法的人是有心犯罪吗？考试时受不住朋友请托而传个纸条的是恶意犯规吗？
    但是这些都没有坏动机的行为，却可能犯了杀人、吸毒、考试作弊的罪行，它们有重有轻，但同样在生命中留下了污点。
    至于今天我为什么要跟你说这一大篇，相信你早就心里有数，因为我在后院整园子时，发现地上插了许多冲天炮的细竹条，才知道你居然趁父母不在的时候，请你的朋友凯尼来放炮。
    你明知在纽约放炮是违法的，也知道这种处处朽叶、天干物燥的冬天容易失火，却答应朋友用我们邻接树林的院子做掩护。可曾想想如果引起了人灾，不论是烧了自己、别人、或是后面的森林，我们所要承受的损失与法律责任会有多大！
    你必然记得几年前，你经过一户人家，两个人正试着开门锁，你过去看，他们对你说不知是不是锁坏了，打不开。而你居然热心地帮着他们开。
    你也必然记得有一回凯尼带着具有杀伤力的弓箭，拉你去小公园练习，造成邻人报警，一下子赶来三辆警车的事。
    前两天，我居然看到你的朋友把几可乱真的玩具枪留在我们的树丛里，又发现家里的花盆被他们当靶子，打得像蜂巢一般。
    而对所有的事情，你给我的解释都是：“他们没有恶意，我也无心！”
    现在你应当知道，那无心都可能有恶果。如果开锁的人是贼，你就是共犯：若是凯尼的弓箭和朋友的气枪伤了人，你也脱不开关系。今天你还小，如果当你长大之后，还不能慎交朋友，又不懂得审度自己的行为，只怕那无心，就会惹下天大的麻烦。
    最后，让我告诉你一个十年前的往事。
    就在我来美之前，突然接到以前一个学生的电话，我清楚地记得他惊惶的声音，说一个朋友欠他钱不还，他明知对方是有钱而想赖，所以找朋友帮忙，把欠钱的人抓住，逼他家里还钱。他认为自己没有错，动机也只是想要回属于他的钱。可是对方家人报警，他成了掳人勒赎的通缉犯。
    之后我没再能跟他联系上，又很快地离国，但是十年来每当我看到没有前科、家世良好的年轻人，因为一时糊涂而犯下大错时，都会想起他，想到他刚念一半的大学，与暂时被断送的前途。
    记住！年轻人，“无心”往往就是一种错误！


刘墉-->漂泊的人生-->第四章 异乡人

第四章　异乡人

    旅美十三年。

    身虽是“纽约客”，心却是“异乡人”。

    这里写的是异乡人、异乡事、异乡梦、异乡情
    洋学生送老师一个从中国城买来的年礼，打开来，是包生力面。

    独自穿过密雪，灰蒙蒙地，想起齐瓦哥医生电影在西伯利亚的景象，这纽约有时竟真像是西伯利亚的凄寒。

                    年夜饭

    “天增岁月人增寿 春满乾坤福满门”

    在黑板上写下这幅中国最常见的春联，逐字做了翻译，再解释了词性相对的道理，和中国人悬挂的方法。又在纸上写了个“福”字，倒过来拿着，讲解“福到了”的妙趣，直觉得台下的洋孩子们似懂非懂的样子，摇摇头，看时间不早了，便宣布下课。又突然把学生们喊住，道了一声Happy-New-Year，学生们大声肆虐地应着，还有个高大的洋孩子送过来一包东西，说是给老师的年礼，在中国城买的，原来是包速食面，便也笑嘻嘻地接下，丢进手提箱，又收拾起先前使用的幻灯机，左手一包一箱，右手一架沉沉的机器，斜着身子，用肩膀顶开大楼侧门，外面正下着霏霏的细雪。

    挂了个电话给入学部，老婆匆匆地应话，说今儿个约谈的学生太多了，只怕要拖得很晚，只好自己先回去。穿过停车场，雪是愈密了，天色也便更阴沉了下来，灰濛濛地，想起齐瓦哥医生电影在西伯利亚的景象，这纽约有时竟真像西伯利亚的凄寒。

    冲进家门，母亲正坐在厨房，没有开灯，黑幢幢的一个影子：”发愁呢！晚上吃什么好？大过年地！”

    “随便嘛！跟平常一样，天天不都是过年吗？”

    “我弄了个五花扣肉，就想不出别的了，昨天剩的莱，冰箱都装不下！”

    “那等会儿就端上桌吧，薇薇只怕要晚下班，咱们先吃！”

    “唉！”老人家叹了口长气：“哪儿像过年哪！一点儿年的味道都没有，连鞭炮都没听见一声。”说着迳自向里屋去了。

    心里觉得对老人家过意不去，跟了进去，母亲正坐在临窗的椅子上看后院的雪景呢！

    成百的寒鸦，正迎着雪在枝头聒噪，每只都不断地抖动着身体，震落身上的雪花，这是老人家最爱看的景致之一，她几乎算得出那些鸟会什么时候突然消失在树林的深处。

    窗台上摆着一排柿子，母亲一个个摸了摸，又为它们掉了掉方向：“天这么冷，这柿子摘得生，听怕熟不了几个。”跟着又是那个老故事了：“想当年在北京老家，后院里放只水碗，浸上个大盖柿，等冰冻上了，拿进屋，撕开了一个口，用力吸，柿子全成了果冻，真甜哪！哪儿是这美国柿子比得上的……”

    突然电话响，儿子从学校打来的，开口就是洋腔，听了有气，吼了回去：“你讲英文，老子听不懂！怎么？是不是为了旁边有洋同学在，说中国话丢你脸，那就不要说，老子不懂洋文！”儿子赶紧改了国语，说什么班联会要开会，不能回家吃晚饭。

    “好好好！不回来算了！”挂上电话，回头看见老人家站在后面发呆，也不知说什么好，又不到吃晚饭的时候，便默默地下了楼，摊开稿纸，打算爬爬格子。

    却听得上面厨房传来剁菜的声音，把写作的兴致也打消了，想要上去抗议，又按捺了下来，老人家不是说了吗：

    “大除夕，全家不能一块儿吃年夜饭，总得吃几只元宝（饺子）吧！”

    赵小兰家门前，长达一百二十尺车道的柏油路面，竟是几个姐妹，在父亲的指挥下自己铺成的。

    宴客时，孩子们当女侍；买东西拿收据回家报帐；念大学向政府贷款，署假打工还钱。连布什总统都说：“应该向朱木兰女士学学怎么管孩子！”

                    他们这一家

    ——赵小兰所受的家庭教育

    在我念研究所的最后一年，日文课班上突然出现了一位五十岁左右的太太。当她正襟危坐，挤在一群二、三十岁年轻人之间，跟着教授朗读的时候，实在很有意思。起初我以为她只是排遣时间的旁听生，后来看她也紧张兮兮地应付考试，才确定是正式的研究生。她从不缺席，笔记又写得好，所以溜课的人都找她帮忙，我们称她为赵太太，直到毕业，才知道她就是赵小三的母亲——朱木兰女士。

    我今天提到赵小兰，并不想强调她是华裔在美国政府职位最高的人，也不想讨论她的白宫学者、花旗银行或哈佛大学的经历，而是希望读者能了解一下赵小兰的家庭生活。因为我相信，没有那样好的家庭教育，很难有赵小兰今天的成就。最起码赵小兰今天立身华府高阶层，那种不亢不卑，带有适度矜持与华裔尊荣的气质，必然来自她那特殊的家庭教育。

    我用“特殊”是绝不为过的，因为在美国的中国家庭，能有她家那样完整而严格训练的已经太少了，即使在中国，相信也不多。

    看过“真善美”那部电影的人，大概会记得当茱丽安德鲁丝初去当家教的时候，父亲一吹哨子，孩子就由大到小，列队出现的画面。

    这种情景，几乎也能在赵小兰的家里看到。

    赵小兰的父亲赵易成博士很好客，每有客人来，六个女儿只要在家，一定会出来招呼。她们以非常恭敬的态度为客人奉茶，脸上总是带着真诚的笑容。尤其令人难以相信的是，以前当赵家宴客，几个女儿不但不上桌，而且守在客人身后，为大家上菜、斟酒！

    当我不解地问朱木兰女士时，她说：“不错！我们是教她们做Waitress，但那何尝不是一种训练？我的先生常对女儿说，人生做事好像开车，不是只能直走的，有时候必须左转右转。不要把伺候客人当做辛苦的事，当你们读书读累了，招呼招呼客人，不是一种休息吗？何况在这当中，可以学到许多待人处世的道理！”

    也就因此，他们家虽有管家，孩子仍然要自己洗衣服、打扫房间，大人的道理很简单：

    “由俭入奢易，由奢入俭难，管家是请来帮助父母的，不是帮助孩子，年轻人理当管自己的事，不能太早就受人伺候，否则很难学会独立！”

    不仅料理自己的内务，每天上闹钟起床，小时候赶校车上学，回家由姊姊带头，自动自发地念书，而且她们家的六个女儿，还分担家里的琐事。

    每天早晨，她们要出去检查游泳池的设备、捞掉水上的脏东西。到了周末，则要整理占地两英亩的院子，把杂草和薄公英拔掉。赵小兰最小的妹妹，现年十六岁的赵安吉，已经负责处理家里的帐单、将那诞卡的邮寄名单输入电脑，并接听晚上的电话。尤其令人难以置信的是，赵小兰家门前长达一百二十英尺车道的柏油路面，竟然是几个姐妹在父亲的指挥之下自己铺成的。赵小兰曾在“我的事业与人生”文章里说：“那时我们不见得喜欢，如今想来，大家一起工作、一起交谈，很能领会父亲良苦的用心了。”

    “家园！家园！这个园地是一家人的，每个人都有责任！”朱木兰女士说。正由于她们对家庭贡献出自己的心力，所以尤其会爱家，觉得自己是家的一份子，家是属于自己的。特别是在一家人共同的工作中，更能体会荣辱与共、同心协力，而产生共同意识。

    赵锡成博士夫妇的身教是极成功的，他们家在晚餐后极少开电视，做父母的也以身作则，不在电视前花太多的时间，母亲跟着孩子一起读书，父亲则处理未完的公务。从事航运工作的赵锡成博士，每天晚上都要工作到深夜，他这种对事业专注的态度，相信对赵小兰有很大的影响。

    当然，不论多么忙，与子女的沟通还是不能忽略的。每个星期天，他们一定全家去做礼拜，午餐后的点心时间，则举行每周一次的家庭会议，大伙高谈阔论，每个孩子说出自己新的想法、收获，提出计划，并征询父母的意见。所以当外人惊讶于赵家姐妹的纪律与服从时，要知道那是经由亲子之间充分沟通，所获得的共识。当她们为家里做事时，不是想到父母命令自己做，而是心里有着使命感。家是一个“共荣圈”，当每个成员都这么有向心力时，当然会兴旺。

    我们确实看到朱木兰女士，一九六二年带着赵小兰和两个更小的女儿，坐船来美国，从孩子们半句英文不通，必须由父亲熬夜逐字教导，艰苦奋斗到今天，已经有四个分别从哈佛、哥伦比亚、维州大学等名校的研究所毕业。连朱木兰女士，都以两年全勤的纪录，修得硕士学位，当然，赵锡成博士更成为美国航运财经界的名人。

    但是赵家尽管富裕，孩子却多半进公立高中，在外面的花费，不论大小，都要拿收据回家报帐。赵小兰念大学的学费，还向政府贷款，靠暑假打工还钱。这不表示赵锡成夫妇小器，而是因为要求子女独立、负责，把钱花在当用的地方。

    他们常对孩子说：

    “我们虽然俭省，但是你们如果要学东西，绝对不省！只是既然说要学，就有责任学好！”

    所以赵小兰和她的五个妹妹，不但功课好，而且各有才艺。赵小兰能打高尔夫球、骑马、溜冰，更弹得一手好琴。以前家住纽约长岛时，还经常出去演奏。

    此外，他们每年在暑假和耶诞节，分别安排一次全家的远游，从选择地点、订旅馆房间，乃至吃饭的餐馆，完全由孩子负责。所以，这旅行一方面是全家同乐，一方面也成为孩子们组织、分工的训练。

    由以上所举的这些例子，我们可以知道，赵小兰姐妹的成功，与她们所受的家庭教育有密切的关系，无怪布希总统在白宫接见赵锡成博士一家时，都特别强调这一点，还对太太芭芭拉说，应该向朱木兰女士学学怎么管孩子！

    怎么管？答案应该是——

    将中国传统的孝悌忠信与西方社会的组织管理方法结合，既培养个人的独立性，更要求每个人对家庭的参与，透过沟通后产生的共同意识，达成期望的目标。

    父亲节就快到了！据我所知，在今年六月十六日美国父亲节时，赵小兰特别暂时放下交通部副部长的繁忙工作，由华府赶回纽约的家中，为赵锡成博士过节，请问，在国内有几个身在外地，位居要津的子女，能在父亲节时赶回家，井诚挚地送上一份礼物与祝福？

    节，在国内，代表的是一个特殊的日子；在海外游子的心理，代表的却是“怀念的故乡”！”

                    我家后面的竹林

    我从来不相信过年燃爆竹是为了赶年兽，中秋吃月饼是源自杀鞑子，端午包粽子是为了纪念屈原。这些节日实际上就好比美国人的复活节、感思节、耶诞节一样，除了庆祝的原始意义，更是人们为了隔些时全家能团聚一次，而藉题发挥的机会。所以屈原是有幸，没在中秋时节投江，否则人们可能啃完月饼之后跟着包粽子？政府又可能放完大假之后，再来个弹性放假吗？一年三节，端午在孟夏，中秋在仲秋，新正在暮冬，各差三，四个月，不是碰得巧，而是造得妙！

    人们不但会平均着时间来制造节日，而且聪明到配合天气来过节，譬如秋天萧条，就在晚上吃月饼赏月，或烤火鸡感恩；冬天冷得没处去，就呼卢喝雉地守岁，或办通宵耶诞舞会；至于端午和复活节，外面正是一片大好风景，则全改成白天过节了。所以，谈到这儿，屈原又是有幸，没在冬天投江，否则人们可能在冷风飕飕的江上赛龙舟，又可能万头钻动在两岸吗？

    不过我们真是得感谢发挥想象力，创造这些节日的古人，他们不但让大家团聚有理，而且使每个节日都各有特色，在记忆中变得那样鲜明。于是尽管来美国十多年，想到中秋，就在心里升起了大月亮；说到过年，就咻地飞过一支冲天炮；谈到端午，耳边则传来咚咚咚咚的鼓声。

    甚至可以说在海外过节的味道更浓，但那浓不是过节的当天会听到更多的鞭炮，赏更久的月亮，或吃更多的粽子。而是一年四季，只要听见鞭炮，就想到故乡的新年；只要看到明月，就忆起儿时的中秋；只要吃到粽子，就欣欣然地以为河上有了竞渡的龙舟。

    节，在国内，代表的是一个特殊的日子；在海外游子的心理，代表的却是”怀念的故乡！”

    所以在台北，你可以推开窗大喊一声，跑下楼去找那叫卖的人买个肉粽；在美国，你可能开五个钟头的车，去中国城买一串粽子，再忙不迭地赶回家，分享你的家人。而那咬下去的滋味，在台北是肉粽，在异国是乡愁。

    总记得以前有个朋友，每到端午就用快递，从高雄送来一包粽子，到手还有几分余温。他更不时地打电话问收到没有，且用台语在那头喊着：“寄话会加，寄东西会减！”出国之后。台语忘了大半，倒常在吃粽子时，想起那句台湾俗语，和朋友远远的声音。

    敢记得初到美国读书时，有位学长的老母，踩着小脚，漂洋过海来探亲，临行包了几十个粽子，留在他的冰箱上层，有一天我去做客，打开冰箱，大概因为装得太满，粽子乒乒砰砰掉了一地，砸到脚上活像是石块。

    “我妈包的粽子啊，天下第一！”学长捡起来蒸了一个，小心翼翼地从中间切开，放半个在我的碟子里。不知是材料不对，还是没有蒸透，那粽子又白又硬，且滚出两颗未熟的花生米。

    却见他细细地、一小块、一小块地夹起自己的那份，放进嘴里，仰着脸慢慢地嚼，且将粽叶摊平，用筷子将上面残留的米粒刮得一干二净，又起身把粽叶在水槽里冲选之后，摊在擦手纸上晾干：

    “我家后面的竹林！”

    太太开车，被歹徒割破轮胎；儿子出门被抢走现款；女学生在电梯里差点被强暴；男学生被一枪打中脖子……。

    要做纽约客，先想想怎么活着！

                    谁是纽约客？

    十一年前，当我结束丹维尔美术馆的工作，打算到纽约任教的时候，每一个听说的朋友都瞪大了眼睛说：

    “天哪！你怎么能离开这么闲静的维吉亚州，到那个强盗出没、杀人不眨眼的纽约去？纽约的人冷酷到即使你心脏病发倒在地上，大家也都只是绕道过去，没有人理睬！”

    在我抵达纽约的当大下午，一位朋友带我提着几十公斤重的大箱子，爬上数十级的石阶，到圣若望大学后面的一户人家租房子，那房东太太只为了我问“能不能只租到暑假结束”这么一句话，不由分说地就请我走路。尽管我说“如果非要以一年为期，也可以！”她却以“因为你有只住短期的想法，难保你不半途开溜”，而拒绝了我的要求。

    后来我由于兼新闻工作，常跟纽约中国新闻处的朋友往来，接连地听说其中一位小姐在家门口遛狗时被抢、另一位小姐在大街上被抢颈上的金项链，由于链子太结实，几乎被拖了半条街，脖子都拉出了血。又有一位年轻小姐，早晨上班时，居然被人一拳打伤了小腹。

    至于我在圣若望大学任教，一位姓朱的女同学从我的画班下课之后，居然在回家的公寓电梯里差点被强暴，她骗对方说“我年龄大得可以做你妈妈”。那歹徒竟笑答”我就喜欢？”！

    最可怕的是一位中国男学生，居然在学校侧门外，为了护卫女同学，被一个黑人少年开枪打中脖子，幸亏命大，于弹从比较不要紧的地方穿过。

    而后是我内人在法拉盛被人恶意割破轮胎，所幸她知道那是匪徒的伎俩，勉强开到修车厂，坚持中途不下车检查，所以能平安度过；至于我绘画班上的两个学生佩姬和柯莱特，则中了圈套，在下车查看时被抢走了皮包。

    更令我惊心的，是连着几年，当我在中国城做春节特别报导时，同一条街上都发生了枪击案，还有我的左邻被两个少年打破后窗冲进去，当着女主人，抢走许多银器。以及我儿子和同学一起去看电影时，被人抢走了身上的现款，同学的父亲追踪匪徒，在电影院里开枪的种种。

    十二年来在纽约，仅仅是身边，就发生了这许多事，把我真正磨练成一位纽约客。

    纽约客New-Yorker这个名字真是取得太好了，那是一种特殊的动物。将满腔的热情藏在里面，以一种冷漠的外表、冷静的态度，来面对周遭冷酷的现实。因为如果不够冷漠，就容易“人善被人欺”；不够冷静，就要处处反应失当，吃大亏。

    做为纽约客，他知道即使迷了路，也只能不露声色地看路牌，而不可东张西望。也就因此，到陌生的地方之前，必定先看地图，如果是自己开车去，出发前就要把车门锁好，因为不知道他那地区的情况，难保没有人会在你碰到红灯停车时，突然冲上来，将枪口冷冰冰地抵在你的太阳穴。

    做为纽约客，他知道晚上商店打烊之后，如果在街上行走，要尽量靠着马路那侧，而不可沿着骑楼边缘走，因为随时可能有人从旁边的门里伸出一只黑手，将你一把拉进去，也可能迎面走上两个人，将你挤到旁边洗劫，甚至避免你喊叫追逐，而临走赏你一刀。至于靠马路走，如果看情况不对，还可以冲向街头拦车呼喊，或只是冲过马路，而避过一场大祸。

    做为纽约客，他绝不独自穿过地下道，而在亮处等到有人同行，再一起穿过。他也绝不单独一人坐在地下铁的空车厢里，更不会坐在角落。也就因此，常可以看见，地下铁到了深夜时，许多人放着空的车厢不坐，而宁愿挤在一块儿。

    做为纽约客，当他听到邻人家有枪声，或见到街头的凶杀时，不会立即冲往现场，而是报警，因为他知道，当他有勇无谋地冲过去，很可能吃下另一发子弹，警察却因为没人报案而无法赶来。

    做为纽约客，当他夜里听到街头枪响或有车祸的声音时，绝不立刻点灯，而是从窗帘间察看，记下肇事的车号和歹徒的相貌穿着，成为提供线索的证人，因为他知道自己提早曝光，很可能惹来杀身之祸，更使警方失去了破案的机会。

    作为纽约客，深夜坐计程车时，必定请送行的朋友，先记下计程车的牌号，而且记下车牌的动作最好让司机看见。至于到家后，则应该立刻打电话告诉朋友，以免对方担心。

    谁说纽约客没有情？只是那情冷静地藏在里面。他避免给予恶人可乘之机，绝不暴虎冯河，也绝不因吝于报案，而让匪徒逍遥法外。

    在美国挑房子，不但要懂得看地区、看结构，还要知道看垃圾、看车子、看草坪和人行道……。

                    美刊坚之屋

    由于新添了女儿，岳父母前来照顾，家中又常有远客，使我为了换个较大的房子，最近不得不四处觅屋。

    在美国买房子可比在台湾要考虑得复杂多了，就地区而言，既有高级区、普通住宅区、商业区的差异，白人、黑人、西裔、亚裔的聚落不同，甚至还要考虑有没有种族排斥的问题，和学区的好坏。尤其重要的，是得看出整个地区的发展趋势、居民移入的情况，否则随着地区的恶化，几年之间，房屋的价值可以下跌一倍以上。

    就房屋本身而言，学问也真不少，美国独门独字的房子，里面多半是用木料和石膏板搭建，外面有石、有砖、有铝、有杉木，还可能用那远看是砖，近看才知道像是电影布景用的“假贴皮”。

    加上老美多半懂得室内布置，厚厚的地毯一铺，名式的幻光墙饰一挂，浴室走道再换成大理石、花岗石，附带按摩缸（JACUZZI），天光屋顶（SKY LIGHT），使人步入其间，目不暇给之下，也就容易忽略真正重要的“房屋工程架构”，直到搬进去之后，才发现地层既有了下陷，屋顶有了歪斜，基础遭了白蚁，某些水管又可能渗漏多年。

    所以在国内买房子讲究风水，那风水多半是抽象的，在美国注意风水，则是写实的。稍不注意，真可能会漏风、进水。选房子的人，必须既有史学家的本事，看一个地区的演变、兴废；社会学家的本事，观察该地区的风气；更要有工程师的眼光，不被表面的装饰所苦难。

    所以有房地产的专家说，不要因为房子的颜色惹你讨厌，或厨房太脏而拂袖不顾，那是几千块钱就解决的问题，重要的是房子，如同看女人，不要被衣服骗了。

    他们又说，其实啊！房子也不重要，真正贵的是地！想想那广告上刊登的佛罗里达海滨别墅，多漂亮！全新的，不过多少钱一幢？还带室内游泳池呢！所以如果在最好的地区，买下一栋破旧老屋，拆掉重建，还是划算！

    最令人火大的，是他们私下偷偷地说：“那些刚来美国的台湾客最好骗！由于新来，对地区不了解。带着大把现钞；成交爽快，不会夜长梦多，加上在亚洲一定住得不够讲究，所以只要羊毛厚地毯一踩，花花的壁纸和水晶吊灯一看，就腾云驾雾，眼花撩乱，不知东南西北了！

    可不是吗？我起初也差一点买下坏区边上的房子，幸亏遇到贵人指点，才没有蚀本。经过这十三年，换三栋房子，阅屋数百幢的经验，才渐渐有些领悟。

    这确实是领悟，因为看屋如看人，那品气、面貌是相通的，所谓世事洞明皆学问，人情练达是文章，买房子虽非写文章，却要对世事、人情有许多观察，也自然能领悟许多人性。

    买房子先要认清掮客。掮客在某个角度来讲，对购屋或售屋的人都有好处，也都有坏处，因为他可以使买主见到更多的房子，也可以为卖主制造更多的机会。他会要求买方尽量出高价，又要求卖方不断地减价，当然他更会尽量展示好的一面给买主，并私下向屋主说尽房子的缺点。

    也就因此，当掮客开车带你去看房子时，千万别以为一路上所见到的高级住宅，就会属于你看的那一区，因为他们往往会非常技巧地，专带你绕路走漂亮的街道，等你买下来之后，才发现那房子在好区与坏区的交接处，只为他带你穿过好区，避过坏区，所以会被蒙在鼓里。

    当然最好是亲自再跑几趟，譬如当你上班时间前往，看到的幽深巷弄。在假日见到的很可能是一片吵闹，碰到你不愿见到的人，或街角群聚的不良份子。

    在美国，懂得看地区的人，常在看“人”之外，并观察三样东西——停的车子、放出来的垃圾、庭院和人行道。

    车子，当然是看车种、价位。一个四处停高级车的地区，自然不可能贫穷。至于不是旧车、烂车，就是东凹西陷的“祸车”和“解体车”时，可就得大大地小心了，只怕偷车贼就住在你的隔壁。有些人甚至会到附近超级市场的停车坪察看，因为那里可以显示出大地区的情况。

    看垃圾、庭院的人，境界就又高一等了！因为其中显示的除了富裕，更包括了公德，也可以说能见出人性。

    于是你可能看到一大袋一大袋，整齐放置的垃圾，而知道那屋主是用专装垃圾的强力塑胶袋的人家，他可能有较整齐的个性。

    你也可能见到一小袋一小袋，印着中文字的购物袋，分别以那袋子的提手打结，堆在路边，而可以猜想，必有个具有勤俭美德的中国人邻居。

    你可能看到许多人家的垃圾里，夹着婴儿尿布的盒子，而猜想那里的屋主属于年轻一代，年轻邻居的好处是充满生气，缺点则是可能比较吵。相反地，老年屋主虽然安静，却也暗示比较大的“未来变数”——你很可能发现，有一天老人去了，他远在外地的孩子，草草卖掉房子，换来了你最不欢迎的邻居，一时整个地区的人，纷纷卖房子，房价瞬间惨跌。

    如果你够细心，更可能由最小处看出人性，记得一位精通置产的朋友，曾经指着路边人家，对我说：你看！他拿出来的屋内拆下的木条，上面的铁钉都被特意地敲弯。而那纸盒上，则写明‘小心碎玻璃’的大字，这是因为他顾虑到收垃圾人的安全！”

    “那人家的公共人行道，有一块被大树根顶得高低不平，在差的地区，可能没人在意，在这里却见屋主小心地用水泥补在不平的地方。怕孩子和老人摔倒，也方便推娃娃车的人，免得有颠动的情况！”

    “你看！家家的草都长得不好，也没勤加修剪，表示地区差！因为剪草是有感染性的，人人都剪，你就不好意思不剪！只有恶化到某一天，大家都马虎，也没人站出来纠正时，才会造成这个现象。别小看这一点，它除了显示人们的公德不佳，更可能因为屋主连假日都忙得没空整理庭院，又舍不得花钱找园丁。这种家长常无法教出好孩子，孩子一坏，地区就坏！搬进去，你和你的孩子，也都倒楣！”

    还有一个可以由外面看出地区的好方法，是看四邻房屋的保养。最简单的例子，是如果你在旁边看见一栋完全拆除新建的房子，又不是为图利而由一家庭改成两家庭或三家庭，八成显示那个地区是不错的。因为没有人肯在已经走下坡的地区，斥巨资重建。

    谈到建筑本身，学问就太大了！除了请工程师代为检查，会看房子的人，往往进屋之后，先注意天花板和地面，这两者能“平”是基本条件。有些人甚至会拿个弹珠，放在地板上滚滚看，以检查水平。

    进一步是看墙面，譬如有大的裂缝，既在楼上见到，又见延伸到楼下，极可能是地层有了下陷或移动，这是因为老美盖房子，多半不打很深的地基，又总是在建筑前不久才整地、推上，造成地层容易松软。

    至于地下室，“看墙脚”就尤其重要了，如果墙脚有水痕、霉斑，都表示下大雨或溶雪的时候，有淹水的可能。还有接触地面的柱脚，一定要敲一敲，如果空心，表示有生白蚁的顾虑，许多人以为白蚁会飞到屋梁上，把房子蛀垮，实际白蚁冬天都要退回地下，它们多半是春天由接触地面的木柱，逐步向上侵入，才至到屋梁的。所以靠地的柱子没有白蚁，梁上就不应该会有。

    开关一下窗门，也是检查房子的好方法，因为太老的屋子、倾斜的屋子和懒惰的屋主，都可能制造不能开启的门户。或许有人要问懒惰的屋主有什么关系？我的答案是：

    关系大了！因为屋子就像是人的身体，只知道生了大病开刀的人，绝不如平日勤加保养的人健康。所以会挑房子的人，常爱看地下室男主人的工具房，如果发现各式工具完备，挂得又整齐，八成那房子连小毛病都没有。因为有一点小裂、小缝、小漏，主人立刻就会把它修好，而“自己”做的精工，往往能比外面工人做的结实几倍。当你住进去，只觉得每个橱柜、门窗，甚至水管、天沟，都特别讲究，不知省了多少麻烦，这时真得感谢前任屋主“修得善果”！

    相反地，那离婚夫妻的房子，不必问，常能看得出来。譬如门上有洞、锁被撞损，杂乱的橱柜、积垢三分的浴室磁砖，不是显示有个全武行的丈夫，就可能见出一个沮丧的妻子。

    当然，有地产掮客说“这种房子正该买，因为离异夫妻，急着分产，甚至已经各自买了房子，正急着要钱，所以还价的空间特大！”

    但他们很少会对中国的买主说。因为：风水症候！离婚的房子，中国人八成不要。最起码，太太会拒绝！

    舞娘穿梭、乐师伴奏。大力士耍棍、小猴儿翻筋斗，萧老板作揖叫场子。红鼻子唱歌……。
    竟觉得像是看到童年的走马灯，围着，仿佛进入梦境。

                    回首灯火明灭处

    ——记十九年前“红鼻子”首演

    六月初，在纽约接到姚一苇教授，由台北辗转寄来的信，告以“红鼻子”将再度搬上国内舞台的好消息，一时真是百感交集。既感于睽违十几年的姚教授能不忘旧人，嘱我写一篇回忆当年演出的文字；更兴奋于红鼻子这句难演的大戏，能在国家剧院的支持下，再呈现于国内观众的面前。尤其值得高兴的，是我们可以见到戏剧界、舞蹈界、音乐界，乃至艺术界的人士，能经由这个融合了歌、舞、剧与特技杂耍的“红鼻于”，再度结合，而产生新的火花——如同十九年前首次演出时一样。

    民国五十九年，当国内舞台剧大部分还受艺工队的领导，并维持着“音容劫”形态的时候，红鼻子的推出，确实是一剂清流，我们甚至可以用这部戏，做为国内舞台剧发展的一个里程牌，因为它是文艺界人士追求突破的大结合。

    记得那次的演出，是由中国话剧欣赏演出委员会。教育部文化局和救国团联合主办。编剧姚一苇教授已是知名的剧作家，导演赵琦彬、音乐作曲许常惠、舞蹈设计刘凤学、舞台设计聂光炎。、乐设计夏祖辉、也都是学有专精，而且观念较新的名家。至于演员，则由国内各大专院校推荐的学生中选拔。

    我当时代表师范大学前往，负责口试的除了姚一苇教授、赵琦彬导演，并有对推动国内舞台剧极具贡献的李曼瑰女士和刘硕夫先生。

    每个人被要求演出剧中的几段，并唱一首歌，起初我不太了解既是演话剧，为什么还要唱，接过剧本之后，才知道“红鼻子”居然不仅有歌唱、舞蹈，甚至还有杂耍。至于剧中人，表面看是写实，却又带有象征的意味，既见一般对话，又有诗的语言。尤其是主角，那个终日戴着面具小丑，则是个介于真实与虚幻之间的谜样人物。

    所以从一起初，我就觉得红鼻子是难演的，他没有多少过去的生活背景可以让饰演的人去追朔、揣摩，在又唱、又跳、又演独角戏的过程中，演出的人，既需要移情以演活这样一个抛弃妻子、事业，而甘愿做个卖艺小丑的红鼻子，又得时时疏离出来，以反省这个角色。在文学写作上，有所谓“热笔”与“冷笔”，演红鼻子正兼此二者。

    我不记得自己是如何参加选拔的，只晓得最后由姚一苇先生点头，获得主演红鼻子的机会，其间曾有人对我嫌清脆的音色，表示意见，怀疑适不适合表现跑江湖的小丑。在他想，或许小丑应该有着略带沙哑，甚或滑稽的调子，但是都被姚一苇教授否定了，因为红鼻子不是一个真正的小丑，他在富裕的环境中长大，不告而别地离家之后，教过书，也当过记者，所以红鼻子实际是个知识分子，他有比别人更清明的头脑，与悲天悯人的情怀，当别人看他戴着面具逗笑时，他何尝不是从那面具的后面，冷眼看人生？

    排演在罗斯福路的话剧欣赏演出委员会中进行，由于每天下午要排戏，使我不得不常溜课，而且总是熬到深夜。一群大孩子，在导演的严格要求下排练，没轮到的躺在旁边椅子上打盹，晚饭则常挤在附近的“寿尔康”小吃店辣豆瓣鲤鱼，并且在寂静的深夜散去，那种剧中的肆情与剧外的无羁，给我留下深刻的回忆。尤其是当戏中整个杂耍班子表演时，舞娘穿梭、乐师伴奏、大力士耍棍、小猴儿翻筋斗、萧老板作揖叫场子、红鼻子唱歌，竟觉得像是看到童年的走马幻，转着、转着，仿佛进入梦境。

    红鼻子这幕戏，实际就像一场梦，它透过一群因风雨阻于旅店的人，包括音乐家、生意人，带着自闭症孩子的父母和杂耍班子，以合于西洋戏剧“三一律”的方式，在十几个小时之内，表现了人类的贪婪、迷信、自大、自私、懦弱与犹疑。它四幕的主题，分别是降祸、消灾、谢神与献祭。降祸的一幕中，先有台风的大灾，再有飞机失事，商场失利和孩子生病的祸；在消灾一幕中，红鼻子补妙地为众人解决了问题；第三幕由杂耍班演出“谢神”；第四幕则是红鼻子救人牺牲的“献祭”。所以表面是写实剧，内里却有着象征的意义。

    除了对红鼻子的角色的诠释有许多困难之外，歌舞杂耍的表演也是一项对演员的考验。记得那时演员常到邓昌国先生在仁受路的家里，听许常惠先生分析他的曲子，并在一位何小姐的钢琴伴奏下练唱。我虽擅唱，但读谱的能力不足，只好用录音机将整个伴奏录下，再回家练习。

    尤其令我痛苦的，是必须戴着红鼻子的面具跳现代舞，那个面具盖住了脸的上半部，平时从“眼睛洞”看前方固然没有问题，跳起舞来由于面具抖动，加上看不清脚下，舞台又有好几层，可就随时有失足之虑。所幸刘凤学女士的精心调教，将步子算得非常准确，七天的演出，才能安然度过。

    至于杂耍和群舞部分，师大的麦秀英本来就有舞蹈的专长；政大的郭冠英擅长弹吉他；中兴大学的修建华由于个头大，正好扮演大力士；能翻筋斗的“小猴儿”，在大学生里找不到，只好去大鹏剧校物色。加上饰演杂耍团老板的工专侯树基，一付沙瓤大嗓门，表演起来倒还真是热闹！

    那次演出，是配合庆祝五十九年青年节，在台北市新生南路的大专社团服务中心礼堂，从三月二十八号演至四月三日。演出介绍以中英文印制、赞助单位包括了文复会、中山文化基金会、国民党中央委员会、省党部、市党部、总政战部、教育司、教育厅及台北市教育局，加上一演就是七天八场，红鼻子又不带任何政治色彩，凡此都是国内话剧界少有的事。可惜当时颇忌“红”字，所以“红鼻子”的剧名被改为”快乐的人。”

    “快乐的人”当时所吸引的观众，虽然主要是大专院校的学生，井未在社会上引起极大的回响，但是它真正的意义，应该是打破过去舞台剧的模式，完全由学术艺术界的人士参与，表现出他们共同的理想。最起码，由音乐家和舞蹈家专门为一句戏作曲编舞，在当时就是创举，而且有深远的影响。许常惠先生为红鼻子写的“是花儿的归花儿，是鸟儿的归鸟儿”等歌曲，据说后来由中广儿童合唱团灌成了唱片。而那一次刘凤学女士与姚一苇教授合作的经验，也极可能是现在担任两厅院主任的刘女士，能提出由国家剧院制作此次演出的原因之一。

    红鼻子虽然为我赢得一座最佳男演员金鼎奖，但是每想起当时以二十一岁的年纪，扮演这么一个深入的角色，便有几分汗颜，觉得自己不曾表现红鼻子于万一。而这十九年间的变化，也真是太大了，可敬爱的李曼瑰、刘硕夫老师先后辞世，国内的剧运在上一辈的耕耘与新一代的努力之下，又有了长足的进步。

    七月归国，姚一苇教授带我参观了国家剧院中的小剧场，道具服装制作和布景工场，更欣赏了红鼻子的排演，过去只能梦想的设备，而今都成了真，过去东拼西凑的服装，现在有留美归国的靳萍萍小姐专门设计；以前十几公尺的舞台，现在成为二十公尺的宽的国家剧场；过去用手一个个开的的灯光，则改为了电脑控制。加上姚一苇教授与在纽约学戏剧的陈玲玲小姐联合导演；相信必能如姚教授所说：虽然中国大陆和，都曾盛大地推出此剧，但是红鼻子的真正精神，将在我们国家剧院这次的公演中表现出来！

    而我最关心的则是，这种由国家支持，让艺术家们将天马行空的创意，午后清淡的灵思，诉诸实际行动，并可能产生深远的影响的机会，是否能经常出现？

    有些人一过年就往国外跑，说得好，是度假。说得露骨些，是避难！

                    不识年滋味

    去国愈久，对“年”的感觉愈淡，倒不是忘了怎么过年，而是不知道什么时候过年，更怀疑干嘛要过年。

    小时候过年，心喜又大了一岁，手里拿着红包，说是压岁，却直往墙边站着画线，得意地看着今年又高了半个头，所以那心情是“只要我长大”，忙不迭地希望新年送旧年。

    少年时过年，是万般滋味的，既窃喜去年混过了，却也离那初中、高中、大学的各式联考，又近了一年。寒假刚过，黑板边上只怕就开始一日缩水一日的阿拉伯数字，为联考做了倒数计时。

    只有考取大学的那一年，觉得真是朗朗乾坤，好个新的一年。

    至于中年，则是最没有道理过年的，经济稳定了，明年未必比今年又增减些什么；生活富裕了，过不过年，衣服鞋子和餐桌上摆的，也没大的分别，倒是多了小的要红包，长官要送礼，这许多麻烦事，就算是走运当上了长官，却还得受那宾客睡门的寒暄之苦。

    所以有人从大除夕就往牌桌上坐，因为过年理当是可以赌的，不为无益之事，何以说有涯之年？他这一年，是在方城间混过去的，也有人一过年就往国外跑，说得好，是度假，又表示自己经济的水平高，实在心里窃喜的是，可以藉题不去拜年，说得露骨些：不是过年，而是避难！

    只是不知老人过年的心态如何，倒记得老母六十五岁那年，突然宣布从此不再出去拜年，言下之意，是年岁大了，不再需要出动哈腰，只等诸晚辈来拜，坐在太师椅上散红包。实在应该说，因为她再少有求人之处，既然少了须要拜托之事，所以也就免了拜年之苦。

    年是用“拜”的，这话一点没错，君不见，过年拜佛烧香拜祖先，拜望亲友、长辈，至于同一辈则互拜，这拜的意思，是拜谢以前的照顾、拜托以后继续爱护，也是难得见面的朋友，藉机互相拜访。

    但是就在这“拜”上，便也见出许多学问。年高德劭者，前去拜年的人多，这是“拜望”。财大位高的，宾客络绎于途，这是“拜托”至于那门前车马稀的人家，是大可不去拜年的，因为你去拜，也八成要扑空，他早给别人拜年去了，偏偏那人多半不是你。

    小时候，虽然苹果贵，我却最不爱。很简单，因为吃到的苹果，都空空干干像是脱水的。尤其是年节之后，在那一篮子渡海个把月，又串了千门万户，张太太、李太大提进提出无数遍，总算忍无可忍，被分发下来享用的时刻，早成了食之无味，弃之可惜的蜡果。直到来美国之后，吃到了新鲜的苹果，反觉得有些不真实了。

    不过，穷蹇时过年，当然是要比现在这种富足时，来得印象鲜明的。以前听母亲说，她小时候过年才能吃到肉，大学时到兰屿，听孩子在国小里唱歌，不知是不是自己改了词：“新年好！新年好！新年的孩子个个吃得饱。”才发觉那里的孩子一天常只能吃一顿，所谓的营养午餐，也不过是一个馒头加碗野菜汤。

    甚至今年到北平探亲，堂哥请我到家里晚餐，硬是把一盘腥得令人有些作呕的白带鱼往我面前推，还一边得意地说：“这白带鱼可真难得，只去年才见到一次！”

    如此说来，他们那年就真有些意思，也无怪在美国的年显得平淡了。

    去岁除夕，正是我从台北赶回纽约的第三天，时差没过来，却带了新年的消息回家，我对老婆说：“我特别赶回来过年！”太太一笑：“噢，可是我那天要开会开到很晚！”我又转脸对儿子说：”不错吧！老子特别赶回来陪你们过年！”岂料儿子一怔：“什么过年？”

    惹了一鼻子灰，总得找个台阶下，想过年前理当大扫除，便兀自从厨房最上面的柜子打扫起来！将那过期的食物、不必要的瓶罐全扔在大垃圾袋里，却见老母怒气冲冲地跑来：“那是我留的，怎么全扔了。”

    “要过年了，这是除旧布新！”我赶紧解说。

    “什么过不过年的！你除旧，敢情把我这老的也除掉好了！”

    您说，过年容易吗？所以，请别问我在美国怎么过年！

    故乡，不一定是地方，而是一种感觉！有时你回到儿时生长之地，却发现它不是你心中的故乡。

    站在那儿，你觉得自己成了异乡人！

                    童年的故乡

    在台北举行八年来首度个展，七十多幅画，只剩下几张，妙的是：那几张画上描绘的多半是现代城市风景。

    有一天开画廊的朋友到画室来，我指着墙上一幅纽约中央公园雨景，不解地问她：“这么好的画，为什么反而没得到收藏家的青睐呢？”

    “很简单！因为这画上没有他们童年的经验，在这个高楼林立，城市里再难看到田园景像的环境中，那些赚足了钱的收藏家，心理真正渴望的，是他们几时的竹林、草原和小溪，也只有那种画面，能引起他们心灵的共鸣，而你画的现代风景，虽然美，毕竟不是收藏家记忆中的故乡啊！”

    故乡！这是一个多么熟悉，却又遥远的名字，她可以指我们生于斯、长于斯的这块土地，更能专指我们童年记忆中那片充满蝉鸣与鸟语的地方。也可以说，今天我们脚下踩的，虽然是儿时跑跳的同一条街，却因为过度膨胀的现代建筑与喧哗、污染，而不再是记忆中的故乡！

    确实，每当我画那竹林、小溪时，都不期然地回到我的儿时，那溪流很浅，但其中有悠游的小鱼，水滨开满姜花；那竹林很野，但野得飘逸，更野得安全；其间的农夫村妇很拙，但拙得朴实、可爱。自然间，我画的已不再是一片景色，而是一种孺慕的爱恋！

    于是我想，我们自己又留给孩子怎样的故乡呢？

    在他们未来的记忆中，故乡会是什么样子？

    我们是不是在怀念自己几时的田园时，也该为下一代创造一片干净土？

    一个没有喧闹、污染与暴力，让他们在成年争逐之后，能够将心灵隐居的“童年的故乡”！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第四章 杀手的伤残与再造

第四章　杀手的伤残与再造

手术
                                    九月六日

    今天一早我就做了个重大的决定——
    我要为螳螂动手术。
    我之所以有这样的想法，是因为昨夜看它吃东西的样子。那两只钳子虽然直直地伸着，但是看得出，它极力想抓。我可以看到在那钳子之中，有一震动。如同双手被铐着的犯人，拼命想挣脱，而有的颤抖。尤其是当它的钳子碰到我抓着螽斯的手指时，我简直有一种触电的感觉。
    这件事证明，它的钳子没死，只是因为某种外力，使它不能动。这“外力”据我猜，是没有蜕干净的皮。
    记得前几天脱皮的时候，它半只手臂都挂着一层薄薄的皮，还是我帮它剥下来的，只是我剥了“上臂”，没有注意到“钳子”的位置，必定因为那些地方的皮没能脱净，里面却长了新皮。于是旧皮变成一层硬壳，使它无法移动。
    或许这就是昆虫“蜕变”的悲哀，如同人类“生产”的悲哀。一边向着新生，一边要脱离母体。脱不掉、只脱出一半，或耽搁得久了些，就造成脑性麻痹或死亡。如果我们细细观察，一定会发现不知有多少昆虫，因为“蜕变”的不顺利而死亡。而螳螂从小到大，最少要脱四次皮，每次都是一次新生，也是一次临死，又不知有多少被这样淘汰了。
    记得刚进师大美术系的时候，有位教授说“你们这些自以为是天才，又千挑万选进来的学生，其实真正后来能成为艺术家的，只是极少数。毕业没多久，就一个个向现实低头了。就算不低头，一年两年三年，年年面对生活，也面对自己；面对吃饭，也面对理想。到后来，十个有九个半，都放弃了。”
    他说的一点也没错，当时没人同意，现在大家用事实证明了他的话，我们一班三十多人，现在还当纯画家的，大概不到三个，这也是一种蜕变的悲哀。蜕不出来，就死了，而且永远死了。蜕一半出来，也是死了。理想死了、热情死了，空空地伸着画笔，像那螳螂伸着空空的手臂，有挣扎，没行动。
    除非有人助他一臂之力，为他打通任督二脉，或当头棒喝，使他开悟。
    现在，我要使它开悟。
    首先我检视了它脱下的那层皮。这皮被我好好保存在骨董柜里，如同我收藏女儿掉下的乳齿，小心地保管着。等将来我的牙齿老掉了，也放在一块，于是一个小盒子里有新生汰旧，也有老去凋零。如果串成一串，老黄牙配小白牙，多有意思！
    我留它的皮，是为研究，现在果然派上了用场。我用镊子，一片片组合，如同航空失事之后，鉴定专家把残片一点一点地拼起来。现在我可以确定，它钳子上的皮确实没脱净。
    问题是，旧皮如果还留在上面，一定有个痕迹。如同透明胶条，有时候怎么找都找不到“头”，必须用指甲慢慢刮，才能感觉那头在什么地方。
    我试着从不同角度看它的手臂和钳子，没有任何痕迹，看来非常光滑。我猜一定是在关节的位置，钳子以上的上臂，都干净了；钳子关节以下，全被旧壳覆盖着，因为“断口”是在关节位置，所以看不清。
    看不清，没关系。我找来显微镜，这是我十多年前为儿子买的，最高到一千五百倍。物镜上写着5。”0.1，10。”0.25，45。”0.65，和100。”1.25。我先找来15X的“目镜”，放在顶上，再把下面的“物镜”转到最低倍的5。”0.1然后放一大片塑胶玻璃到“载物台”上，并调好反光镜。
    “病人”被抬了出来，用白色的卫生纸包住下半身，只露出头和两只钳子。很神妙，这家伙居然乖乖地让我包，而且一动也不动，好像知道我要为它诊治了。生物常有一种特别的感动。像马，会乖乖让人为它钉上“马蹄铁”；狗会乖乖洗澡打针。连我以前养的猫，平常凶悍极了，甚至会攻击人，但是当它生病的时候，只是拿出笼子，对它说“进去！带你去看病。”它就乖乖地走了进去。
    这螳螂想必也懂。于是原本以为要大费周章的事，现在很轻松地解决了。把它放上显微镜的平台，再用胶条固定一只手臂，我开始调整焦距。
    它的钳子是半透明的，使下面的光能透上来，没两下就看到了。再用“微调”，上下扭一扭，焦距就落在不一样的“深度”，看到上面一层皮的“断口”。
    “太棒了！”我跳了起来，向担任手术助理的女儿报靠大好的消息：“如我所料，是钳子上的皮没脱掉。”
    下一步当然是动手术了，这是真正的“显微手术”，我找来了几样工具一10SE27Cr眼科专用的小镊子、Paragon的十号手术刀和10SEHRCr的尖头小剪刀。这些东西都是我平时用来解剖小鸟和花草用的。这是第一次用来对付昆虫，而且不是解剖，是解救。
    “解剖”与“解救”是一体的两面，“解剖”是为研究，以便未来解救。解救不成功的病人，又常要作病理解剖。所以有些将要绝种，而在保育之列的生物，别人不能抓，研究人员却能抓，甚至不但抓，而且杀。道理很简单。这杀，是为了拯救，杀少数可以拯救多数。记得我有一次在校园折了一大枝樱花，别系的教授看到了，过来骂我。我说我是艺术系的教授，那教授立刻道歉，还为我开脱地说：“那当然！那当然！请尽量摘，会凋的花能成为不凋的艺术品，多好啊！”
    多好啊！问题是什么叫做专家？什么又叫救赎？什么人有权杀？他能杀多少？这世间可有个规定？于是然希特勒可以为所谓建立美好的未来世界，而杀犹太人；日本人可以杀中国人；三K党可以杀有色人。他们都有道理，为了世世代代亿亿兆兆子孙的幸福，而一时杀几千万人，算什么？
    战争就像用刀在桌上割纸，既要把纸切开，当然可能伤到桌面。战争的目的是为和平，在这求和平的过程中，流弹杀几百万人，算什么？在为大多数守法的顺民谋幸福时，误杀几个人，又算什么？在“杀一儆百”，图民众叫好的情况下，把一个从来不曾犯案，只因为赌博欠了钱，而临时起意，在忠孝东路上抢了钱的水电工，就以最快速度判死刑，且拍出五花大绑，吃“用筷子插着的卤蛋”的电视同画面，又是多么合情合理又合法的事？
    现在我的屠刀就要散发恩泽了，把那些不义的铲除一净。在显微镜的帮助下，我用刀锋轻轻刮，像刮掉一层蜡似的，将那旧皮刮掉。
    新皮与旧皮几乎已经长在一起了，我相信这是因为当脱皮的阶段完成，它身体里的筋肉就会开始膨胀，且胀大许多。（否则，它也不必脱皮。）新皮先是软的，有如一层薄膜，一边膨胀，一边风化变硬，所以现在新新旧旧全挤到了一处。
    但是以我的功夫，应该没问题。如同刻图章，不敢用力刻，总可以一点一点刮。我几乎可以听到，当那旧皮被刮掉的时候，里面获得解放的“声音”。那是脆脆的一种音响，像是“春溜解冻”，下面是活的流动的水，上面是死的硬硬的冰，那解冻是一种崩，咔咔咔，全崩解了。
    手术动完，放回盒子，它立刻站了起来，昂着头，却仍然垂着臂，我开始有点失望，难道手术失败了，又或是嫌晚了？损失既已造成，便无力回天了？
    我开始矛盾，如果手术真不成功，我是留着它，天天喂到嘴。由我作螳螂，出去抓虫；由它作主子，等着吃虫。还是照原来的计划，把它处死？”既然死马当活马医，医不好，当然是死！
    我也想到“种马”。对那稀世的宝马，即使它伤了脚，也好好养着，等待配种。一个受伤的英雄，虽不能动，生下的孩子，可还能成为会动的英雄。
    想到在儿子毕业典礼上，遇到一位来自乌干达的医生，黑得发亮，亮得令人尊敬。他说：你知道吗，在旧时乌干达的部落间发生战事，如果掳获了敌人的大将，并不把他杀掉。相反地，还把自己部落里最强健聪明的女人嫁给他。等他们生了女儿，就鼓励继续生，如果生出了儿子，则立刻把那父亲杀掉。
    道理很简单，他们要“强种”，而强种常不是自己圈子能孕育的，必须“远交”，取远处的种。
    也想到最近纽约州罗彻斯特的一个奇案——
    一位一九八五年车祸后变成植物人的女孩子，住在疗养院里，居然在十年之后，发现肚子大了起来。检查才发现，她怀了孕。她的父母是虔诚的罗马天主教徒，反对堕胎，于是继续让她怀孕，居然生下一个两磅十一盎斯的孩子。还是自然分娩的呢！
    这到底是悲剧还是喜剧？就悲剧而言，她被强暴，而且怀了野种，甚至一时不知父亲是谁。就喜剧而言，一个已经没有希望的女子，居然生个健康的娃娃，如果她有知，到底该哭还是该笑？
    现在我想，我也要为这只今生没希望的螳螂，找一只“丈夫”，生下一堆娃娃，且由我在明年的春天，看着孵化。
    如同在枯骨间长出春花，这是多么凄艳的景色！

亮刀
                                    九月七日

    清早，还在梦中，就听见砰砰砰砰的跑步声，接着乓一声，房门被打开，老婆和孩子一起冲进来。
    “你的螳螂会抓东西吃了。”老婆喊。
    “抓了只大马蜂。”女儿喊。
    “哪儿来的大马蜂？”我揉着眼睛。
    “不知道。”
    “不知道？”我跳下床，跟着又跳又蹦的女儿走进书房。螳螂的盒子放在靠墙的柜子上，早晨斜斜的阳光正好照在上面。它果然在吃东西，两只原本不会动的钳子一抖一抖的，好像在不断调整“抓的动作”，使我不太能看得清它抓的是什么。
    “你们确定它抓了一只马蜂？”我问。
    “是啊！黄黄的，还带黑条纹。”老婆说，十分得意的样子，好像她发现、她立了功。
    现在我看清楚了。是只虎头蜂，只是头还被螳螂抓着，肚子已经被吃光了，盒底掉了好多小小的蜂爪子，想必是它不吃而抛下来的。
    我也看到已经焦黄的牡丹叶子，和叶子旁边大黑蜂的尸体。突然想通了。那只抱着大黑蜂的虎头蜂，以为它早死了，原来没死，也没跟着苍蝇逃跑，留到今天，进了螳螂的肚子。
    会不会其实死了，只是这螳螂太饿，所以抓来吃？眼看虎头蜂全进了它的肚子，我摇摇盒子，使大黑蜂的尸体滚到它的身边，又对“它”喊：“再尝尝这个吧！更好吃、更大块呢！”
    它没理，好像视而未见，兀自舔它的两只钳子去了，先弯着上臂，用肘擦脸，擦一下，放在嘴里含一下，有点像猫，把口水吐在爪子上，再去梳头、洗脸。不知道它是不是也有口水，也先蘸湿了手肘，再在眼睛四周一遍一遍地摩擦，使我想起中餐馆里，吃完饭送上的热毛巾，据老一辈说，“当年”在北京，那毛巾不是用递的，而是用甩的。热腾腾拿出来，可以从后堂，隔着几十桌人，一个“长传球”，甩给前桌的堂倌，再交给客人。毛巾烫，甩得又准，客人不但叫好，还给赏。
    现在这吃饱了、喝足了的客人，就在洗脸。热腾腾地把那油嘴油脸大手一抹，多过痛！当然螳螂不是用热毛巾，是用热口水，只是那擦脸的爽，看起来是一样的。甚至可以说这自家的口水，更卫生。
    我这话是“良有以也”，因为当年我在中视跑新闻的时候，特别作过一个专题报志，把到各餐馆收来的“卫生毛巾”送去化验，结果十家有七家不卫生。采访车的司机老林说得露骨：“当然不卫生了，有些毛巾从黄色咖啡馆收来，马马虎虎洗洗，又进了餐馆。你要知道在黄色咖啡馆有不少‘吹奏’的小姐。那茶不能喝，是小姐漱口的；那毛巾更不能擦，是用来擦更脏的东西的。”
    从那以后，我绝不用外面的毛巾。我想“他正跟前一位或前许多位使用者，交换一种过瘾。”
    如此说来，这螳螂能用自己的手、自己的口水洗脸，不是比人还文明、还卫生吗？
    用手肘擦完脸，它又开始一点一点舔它的钳子，也可以说舔它的下臂和手指。你几乎可以听见，它像婴儿吸手指似地“啧啧”有声，也有点像吃法国“龙田螺”之后的老饕。吃完田螺还舍不得那点烤出来的汤汁，得用面包把盘子擦干净，擦完了，看手上弄到一些汁，又把手指伸到嘴里舔干净。
    这真不文雅，却常发生在法国士绅和名媛的身上。他们不觉得不雅，还觉得是对主人的一种奉承，表示东西太好了，好得让人忘了礼貌。
    想必螳螂也是忘了礼貌。在它那钳子之间，一定还沾了许多汤汁，让它余味无穷。
    它的手显然是复原了，否则如何抓虎头蜂，又怎么把手指，一根、一根送进嘴里，做得如此细腻而从容呢？”
    我兴奋极了，觉得是了不起的成就。不是自夸，这世上有几人给螳螂接过骨？又有几人动过螳螂的手术？而且成功了。
    我决定再去抓一只虫进来，让它享用。而且才出门，就见一只“黄夹克（yellow Jacket）”在享用我的美人蕉。它不是吃花粉，而是钻进美人蕉的“叶鞘”里喝水。美人蕉在大热天是救命的东西，因为它的叶片大，又斜斜地伸着，即使不下雨，凝在上面的露水也会滑进它的叶鞘。我不知道美人蕉是不是用这方法收集水分，只知许多小虫都靠这个“小池塘”过活。
    黄夹克也算黄蜂的一种。我不知道它的学名，只晓得美国人都叫它黄夹克。它才钻进叶鞘，就被我的塑胶袋堵住，居然还不知道，迳自喝水，喝完退出来，起飞，进了我的塑胶袋。
    不知道它如果没喝水时已经发现被堵住，还会不会继续喝，抑或立刻想办法“突围”。如果是我，知道突围已不可能，我一定喝。就好像有一阵子空难特多，我出去旅行时，都祈祷，如果非死不可，请让我玩完了，到归程才“出事”，不要刚出发，就掉下去，太冤了！
    就算知道必死，总也得把现在好好过了，对不对？谁不是如此呢？每个人都知其必死，每个人也都猜想自己不会马上死，所以能好好地活着。所有的匪徒、暴群、恶主，也都以这方法，用最少数的走狗，对付大多数的善良百姓。百姓们都知道如果一起抗暴，自己人一定赢，但是自己可能死。于是在避免自己送死的想法下继续忍受，忍到最后还是难逃一死。
    千岛湖事件遇害的人，如果先知道会被杀，可能乖乖走到船舱下面去吗？他们一起反抗，就算死伤几人，匪徒能不被制伏吗？一枝枪、一颗子弹，能杀一百个人，就是这个道理。
    “黄夹克”显然是个“达人”，喝足了酒，上刑场。
    进去了，“黄夹克”开始飞扑。从盒子的每个角度，试着突破重围。又倒挂着，在盒盖上爬，对着每个通气口，极力地想钻出来。可惜，身子太大了。这正是老子说“吾所以有大患，为我有身，及我无身，吾有何患！”的道理。
    盒子那头，螳螂依然在洗脸，还在左扭扭头、右伸伸腰，好像作马王堆帛画上的“导引之术”。相信它这看来从容，而且无欲的动作，正是为下面的杀戮热身。
    守了十几分钟，看来一时不会有好戏，我转去厨房找东西吃。
    老婆切了一大块“维吉尼亚火腿”，放在微婆炉里热了一下，又放上一片凤梨，还倒了杯牛奶给我。我突然灵光一闪，去书房把螳螂盒子拿过来，放在餐桌上，三个人一边吃东西，一边观赏。
    “多残酷啊！一边吃，一边看别人杀。”老婆说。
    “多残酷啊！一边杀，一边看别人吃。”我说：“这火腿如果不杀，是哪里来的？不但杀！还调味、腌渍、绑起来入味，再运出去卖、买来切、切来热、热来吃，人残不残酷？所以说，是我们一边杀，一边看“它”吃。这就好比预先买好凶器、观察形势、算好时间杀人，是‘谋杀’，要罪加一等。至于临时见财起意、夺财杀人的是‘非预谋杀人’，罪轻一等。人的杀生，都是谋杀。”
    正说着，盒子里传出一阵骚动，以为战事已经开始，却见螳螂还在作“导引之术”，真正的骚动是从盒底传来——
    那只黄夹克跟虎头蜂一样，也钻进了大黑蜂的尸体里，而且不但钻，还不停地拍翅膀，抱着尸体上下翻滚。
    “它好像在打架。”女儿说。
    “跟死掉的大黑蜂打架。”我说：“它不知道它的必死，是因为我造成的；也不知道真正的敌人是螳螂，却以为自己的厄运是同类的大黑蜂造成的，所以去咬大黑蜂。”
    “死了，为什么还咬？”女儿问。
    “这叫鞭尸。”
    “不要跟小孩说这么多。”老婆把子推到我前面，又对女儿说：“吃东西，不要看。”
    盒子放在眼前，我一边低头切火腿，一边看。发现“黄夹克”一下子不见了，原来钻进了大黑蜂的肚子。大黑蜂居然空了，被上一只虎头蜂吃光了内脏。这下我搞懂了，为什么我会找不到虎头蜂，它又为以能活得这么长。原来它杀了老贼，自己变成新贼。只是它如果这么会咬，当螳螂生病，毫无武力的时候为什么不去咬螳螂呢？
    想起七、八年前在报上看到的一则消息——
    一个华青帮的华青，在勒索一家中国人开的旅行社时被捕。那家旅行社在三楼，小华青上楼，进了门，发现坐在柜台后面的不是“老中”，而是个白种女人，于是掉头就走。没想到白种女人看到华青手里的武器居然尖叫起来，惊动了一、二楼的邻居，又正巧有警察经过，于是被抓了。
    你说妙不妙？他为什么看到“老中”就抢，看到“老外”则走呢？是言语不通？还是承继了八国联军以来，中国人崇洋媚外的遗毒？反老外、反老外，超英赶美、杀夷灭洋之后快百年了，中国人还是中国人，连万里迢迢、漂洋过海地来到番邦，还要回头欺侮自己人。
    看！“黄夹克”如同一个来自黄土地的炎黄子孙，钻进同族的肚子里，狂攻、猛咬。表演一出闹剧，给作壁上观的螳螂看。
    看你们自己斗够了，再下手！

宠臣
                                    九月八日

    昨天夜里我作了个怪梦，不！应该说是可怕的噩梦。
    我梦见一个男人驾着小飞机，带着他太太和初生的婴儿在山里出了事。夫妻都受了重伤，太太先死，先生也跟着死去。第二天，救援的直升机冒着风雪赶到现场，看到两个大人的尸体抱在一起，却没有婴儿的踪迹，突然听到哭声，从那死去的女人怀里传出，走近看，大吃一惊，弯身从女人的腹腔间抱出一个血淋淋的婴儿。原来那丈夫知道自己快死了，孩子也会冻死。竟把他死去妻子的腹腔切开，将婴儿塞进去，只露个头在外面。再抱着他的妻与子，断了气。
    我常作这样的怪梦，主角不是我，我是第三者，从另外一个角度看发生的事，许多我写的小说题材都是这么得来的。其实这也没什么稀奇，只是日有所思、夜有所梦，那些故事常从我过去生活的经验里产生。也可以说，我白天总是想，没在有意识想，也在潜意识想，想着想着突然产生灵感的火花，落入了梦中。
    早上起来，对儿子说这个故事。他一笑，说简直是外星人电影里的神话。我说“笑话，什么神话不是拿人的心去想的？如同有精金和玛瑙的天堂，也是用现实世界最美的东西去想。我这故事不是凭空杜撰，可是有根据的。”
    于是对他说游阿拉斯加时，听爱斯基摩人说的故事——
    “如果你在冰天雪地里失去了雪橇，又迷了路，眼看风暴就将来到，你没有任何屏障，只可能被冻死。这时你发现远处有一只北极熊，你唯一的选择，就是趁天亮，拼最后一口气，把北极熊杀死。然后切开它的肚子，钻进去，靠着它身体里的热血，和厚厚的皮毛，你才可能度过这场灭难。”在费尔班克，一个爱斯基摩人对我说：“你非杀它不可，它既然不能拥抱你，甚至准备夺你的性命，你怎能不杀它？”
    “说不定它也要被冻死了。”我说。
    “它既然总归一死，你当然更该杀它，死一个总比死两个好吧！”爱斯基摩人说：“所以在我们的神话里，认为我们一半是人、一半是北极熊，我们的祖先靠躲在北极熊的肚子里，活下来，又像被北极熊生出来，所以是半人半熊。你没看见好多雕刻，从左半边看，是人；从右半边看，又是熊吗？”
    我昨夜的梦就是根据这个“改编”。为什么早不作、晚不作，昨天作呢？”
    很简单！因为昨天看到“黄夹克”躲在大黑蜂的肚子里，它们的道理不是一样吗？只是不知上一只虎头蜂被螳螂抓了出来，这只“黄夹克”是不是也难逃此劫。
    想到这儿，我立刻走去书房。早晨的阳光已经过了，盒子里暗暗的。我是故意把螳螂盒子放在书架上，因为如果我摆在靠窗的地方，太阳一直晒，盒子只有上面几个通气孔，里面温度不断升高，没多久螳螂就会被烤死。
    我把盒子从架上拿下来，放到窗台有阳光的地方。在我的监视下，晒晒太阳是可以的。
    才放定，就听见一阵嗡嗡的声音，原来那“黄夹克”没躲在大黑蜂的肚子里，也可能是见到阳光就飞了出来。但是最早的时候，朝阳已经晒过一次，它也可能早出来了一阵，为什么没像昨天的虎头蜂，被螳螂吃掉呢？
    两个家伙都是“趋光”的。黄夹克不断往阳光那一侧的盒盖上飞，螳螂也往那里移动。这很好，像是一起往赌场和夜总会跑的仇家，因为“同好”而“相聚”，因为相聚而相斗。
    我不断配合螳螂头部面对的方向，调整盒子的角度，使“黄夹克”能正好投怀送抱。只是，等了半天，只见两个家伙不断走来走去、扑来扑去，却不见大打出手。
    我想通了！这就好比两个仇人陷身在绝境，正当怒目相向，准备一决死生的时候，突然露出一条逃生的路，当然逃生重要，于是不再打斗，争相逃跑。
    现在“黄夹克”以为绝处逢生，由盒外透出一线生机，甚至隔着窗子，能见到它的“桑梓家邦”。螳螂也一样，特丹树近在眼前，比“黄夹克”的家还靠近，当然也想逃，它哪还有心吃呢？要吃，也等逃出去之后再说，说不定可以守在洞口，等仇人钻出来的时候，狠狠来一下子。这不正是“双喜临门”吗？又逃出险境，又杀了仇家。这世上的人，有几个不是如此？有几人能因为感谢老天爷，让自己脱险，而饶仇家不死？他只会想，上天使我不死，就是给我报仇的机会，我岂可不报仇？不报是拂逆了天的旨意。当年刘帮迟疑，说项羽曾经在最盛的时候，留自己一条生路，而打算还报，也留项羽一条生路的时候，下面人不也这么说吗？
    当年上天把天下给项羽，是项羽不拿，违了天意。而今上天又把天下给你刘邦，你岂能再犯项羽曾犯的大错呢？”
    每个得天下的人，都说是大意。他杀是“顺天之意”，他不杀也是“顺天之意”。上天疼孩子，管他好不好，都是对。这就是“天子”的道理。
    灵机一动，我把玻璃盒快速地移到阴暗处。使这两个“急于找出路”的家伙，一下子失望起来。失望就会互相责备，失败就要为自己找个失败的借口。战败者的阵营里总会有叛变和内证，就是这个道理。一群败将，你怨我、我怨你；你骂我、我骂你；接着是你杀我、我杀你。最后把主帅的头，提去见敌人，不但得赦免，还能混个一官半职，这不是战争和历史的定律，和悲剧中的喜剧吗？
    果然，才进入阴影，两造就厮杀起来。每当“黄夹克”飞近，螳螂就曲着双臂，作出攻击的样子，然后出手。只是，不知因为盒子大小，还是技术欠佳，虽然把盒子撞得咔咔响，却一再扑空。再不然明明抓住了，又一下子甩掉，好像伸出去蒸笼里拿热包子的人，包子到手上，又烫手，丢了回去。
    我开始怀疑昨天它所以能抓到虎头蜂，是因为虎头蜂关了太久，已经筋疲力竭的缘故。再不然它就是趁虎头蜂已经昏迷，才动手。
    “我看它是个小人。”我对妻说。
    “什么是小人？”女儿在旁边问。
    “小人就是偷袭的人。”我回答：“偷偷攻击别人。”
    “哪只螳螂不是小人？”妻说：“它当然是小人。”
    女儿突然一噘嘴，不高兴地走开了。坐到客厅沙发上，不说话。
    “她哭了那！”妻小声说。回头看，可不是吗，在那儿擦眼泪。我赶紧过去问：“妹妹！你为什么哭呢？”
    “因为你们骂我的‘宠物（Pet）’。”小丫头说。曾几何时，她已经把这螳螂看成她所有了。
    “不知道它会不会想妈妈。”小丫头擦着眼泪：“它妈妈会不会安慰它？”
    “它妈妈早死了。螳螂妈妈都在前一年秋天生蛋，然后死掉。等第二年，那蛋会自己变成小螳螂，所以没有一只螳螂能见到妈妈。”我说，心里一惊，发现可不是吗？这世界上许多生物，都永远见不到妈妈。
    “那我作它的妈妈。”小丫头突然兴奋起来，又跑去了盒子旁边，大声喊着：“它是我的贝比，我给它取个名字。”想了想，说：
    “它叫Petty，派蒂！我的派蒂！”

乔迁
                                    九月九日

    自从昨天螳螂被我家大小姐收为“义女”，事情就麻烦了。以前大小姐看螳螂是凑热闹，现在看螳螂是探望她“女儿”。于是“它有没有吃东西？”“它为什么不吃东西？”“为什么不弄东西给它吃？”“它为什么抓了半天抓不到？”“晃是盒子太小了？”这些问题就都出笼了。
    提到房子太小，我倒也有同感。第一，自从脱皮之后，它突然变大了。第二，自从它手术之后，显然已经复元，前途不可限量了。第三，昨天当它抓“黄夹克”的时候，几次出手，都撞在盒子上，落了空，表示它使不开身手。你想想！当一个人一下子变大了，又不再是“吴下阿蒙”，未来极可能出人头地。他又因为本事不凡、眼界不同、交游也不一样，当然得给他换个房子。如果你是大财团的老板，有个小子请你帮忙，支持他出来竞选。看这小子没什么本事，也不可能混出什么名堂，你当然可以不理。但是过两年，他的人脉广了、桩脚多了、格局大了，再要你支持，你还敢怠慢吗？只怕他不找你，你都得主动去求他。
    连养女儿都是如此。女儿交个穷男朋友，又不是什么热门科系的，你大可以给他白眼看，对女儿泼冷水。相反地，要是她交个世家子，大财阀的二代主，你能不主动为女儿添新装，甚至粉刷门面，把自己和老婆的“主卧室”让给女儿当香闺，给女儿撑场面吗？
    你可以打“落水狗”，但绝不能得罪“豪门的爱犬”，尤其不可拦“有能力的年轻人”的路。为了你及你的下一代，你可以早早把这年轻人“作掉”；再不然就得对他尊重，给他礼遇，甚至把女儿嫁给他，让他成为你的人。
    哪个有成就的人，不懂得这一点呢？
    现在这螳螂小子非但有了那三大要件，而且有了我的爱女撑腰，我还能犹豫吗？
    我又去翻箱倒筐了，先找到几个中国餐馆送外卖的大塑胶罐，又看见一个更大的巧克力盒子。只是塑胶罐不够透明，巧克力子虽然比现在用的宽大了一偌，仍然只有七公分高。螳螂脱皮已经给我一个教训，我必须为它准备一根直立的树枝。想想，如果当时把它放在大一点的盒子里，又能竖根枝子在其中，也不会发生后来这许多问题、费这许时间动手术啊！
    所以这扁扁的盒子也不能用。
    我是不牺牲不成了。我决定把自己装咖啡豆的瓶子，送给螳螂。我煮咖啡是很有心得的，连台北的记者朋友喝了都叫好，特别在报上为我写了好大一篇。自然，我在纽约的“本店”，更有一定的规模。单单装咖啡豆的罐子，就有四、五个。我挑了一个中型的，大约二十公分高、十二点五公分宽，圆圆的、玻璃不厚，正好观察。
    把咖啡豆倒出来，罐子里还散发着浓浓的香味。原本想就这样将螳螂放进去，又怕“人的最爱，是螳螂的最怕”，家事书上不是说咖啡味可以防虫吗？搞不好“它”一进去就死了。于是又把瓶子细细洗了一遍，再擦干净。免得闷在其中，久了，潮湿的罐子里产生瘴疠之气，毒死了女儿的宠物。
    “你的螳螂宠物要搬新家了！”我对女儿喊。并打开盒盖，抓住它的背，在它还来不及回头咬我之前，把它放进咖啡罐。
    “不是螳螂宠物，是派蒂。”女儿扒在桌边抗议：“它是女生，所以叫派蒂。”
    “你怎么知道它是女生？”
    “因为它很可爱。”
    对于小女生，它们似乎都觉得女孩比较可爱，所以“洋娃娃”多半是女的，很少有男的。我想这一方面因为在她们心里妈妈最可爱，而妈妈是女生。一方面她们认为自己最可爱，自己又是女生。如同妇人们听说别人“家变”，管他真相如何，八成都会骂男方。她们骂，是骂给自己丈夫听，也是团结在一起，表达一种“立场”。
    女儿坚持“它”是女的，我看不出来，就算看出来是“公”的，为了尊重她的立场，也最好别争。
    从方形的巧克力盒，进入圆形的咖啡罐，这螳螂，不！应该说：这派蒂显然不太适应，在里面绕来绕去。以前的盒子是长方形，它可以碰到四个角，举一隅以三隅反。现在碰到了圆形，就成了周而复始，怎么转都一样。怪不得古人说“天圆地方”，圆的不容易量，看来是无限的循环；方的比较可量，正像脚下能触及的“实实在在”的土地。
    于是我相信这派蒂沿着圆形的罐子四周转，一定以为自己成了哥伦布。走了又走、愈走愈远、绕了地球一圈。
    这又使我想起以前看人拍电影骑兵冲杀的画面，预算少、只雇得起二十几个人，就把摄影机放在中间，叫骑兵绕着机器打转、喊杀。拍出来，只见烟尘飞扬、马踢翻翻、杀声阵阵，鼓声隆隆，没人看得出，不过是二十多人绕着圈子打杀。死了又活，活了又死，好像经历了一场血流成河尸横遍野的战争。
    天知道这个世界是不是如此。说不定造那圆形宇宙的上帝，也是一圈又一圈地导演这么一场轮回的好戏。
    既然有了美丽的房子，当然更得有好的家具。我去花盆里剪了一截曼陀罗的枯枝，斜斜放进去。它立刻顺着枝子爬了上来，我赶紧盖上盖子，又发现盖子不过气，于是再去药柜里掏出一大块纱布，用橡皮筋绑在瓶口。
    多好啊！不但房子更大、更高，而且更通气了。看它从树枝攀上纱布，又从侧面的瓶壁走下来。好像一个刚搬进新家的孩子，急着冲进每个房间、打开每个柜子。
    而且不知因为玻璃特别透明，还是弧面有放大的效果，这派蒂好像变得更大，也更成熟了。
    古人说“孩子小时候如同春天，一番雨，一番暖，病一次、长一次。人老了又如同秋天，一番雨、一番寒，病一次、老一次。”真是太有道理了。其实世间万物，莫不如此。一个战乱中的孩子，不但可能被大人逼着扛起比他还高的枪，去杀人，也早早就发育成熟，好像随时都可以孕育下一代。
    植物也一样，像是紫藤，你猛施肥，它就猛长叶子、长藤蔓、不开花。当你断了它的肥，它反而开花。又譬如芙蓉扶桑，明明再过好几天才能开的花苞，你今天摘下来，放在水里，明天一早就绽放了。
    这世间所有的生物都一样，有好营养和环境的时候，可以先长大、再结果。没有好的生存条件时，就拼一切力量，先结果再说。
    自己活不下去，总要下一代能够活下去。没有这种“生存本能”的生物，又怎么可能经历千年万代的淘汰，留存到今天？
    只是，当这派蒂原来差点活不成，而加速成熟之后，又一下子，进入那么一个富裕的大房子，它到底是“长叶”，还是“结果”呢？如同一个原来住在小草棚里，只因为脚下那块“农地”，突然变成了“建地”，摇身成了亿万富翁。到底是先创一番事业、作许多功德，还是先讨个细姨？
    住大房子，当然格局也大些。有位风水先生说得妙——“看来看去，那些高级住宅区，家家的房子，不论朝哪个方向，风水都好极了。”我心想，那么到贫民窟，是不是无论怎么看，风水都坏透了呢？这好比宋太祖去相国寺，问大和尚“我是皇帝，到底要不要拜佛？”那大和尚答得多妙——“你是‘现在佛’，不必拜‘过去佛’。”（见欧阳修《归田录》）
    皇帝就是现在佛。可不是吗？皇帝一举可以万民有幸，也能万民遭殃。他可以拯生民于水火，也能陷于渊薮。他不是现在佛，是什么？
    那大和尚又是何地机智？他不这么答，能怎么答？难道说“你我都是众生，众生平等？”或“你我皆是弟兄，大家一起来朝拜上帝”？
    对不起，作了帝王，就不再有当年同穿一条裤子打天下的兄弟。真命天子只有一个，五爪龙袍，只能我一人穿。你作“揖让月在手，动摇风满怀。”把江山让给我，可以！你作“小楼昨夜又东风。”我就要把你除去。
    看！伟大的派蒂，经历了生命的大蜕变、大苦难，又获得女主人的大慈爱、大关怀，如今升格进驻了大宅院、大府邸，整个光彩都不同了！
    隔着瓶子看它，它的头更大、眼睛更亮、脸更往上抬。那眼神，竟然有点令人不敢仰视了。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->萤窗小语-->第四部

第四部

    在平凡的事物当中
    常能发现，
    最深的哲理！

平淡真好

    我喜欢平淡，因为平淡正是深沉。平淡不是平，而在它的平中有醇美，淡中有深情，正如平淡的香水，在似有似无之间，给人一种飘逸；正如平淡的画，在简简疏疏之中，予人一种幽远。
    平淡真好！平平地，不令我们颠踬；淡淡地，不让我们昏醉；使我们坦坦荡荡地处世，明明确确地看人。所以平淡也就是最美的“真”。

心扉

    假使心有扉，这心扉必是随着年龄而更换的。

得意事

    得意事，最不堪谈论。
    得意时，勿谈得意事，以免给人骄做的感觉。
    失意时，勿谈从前的得意事，以免落人讪笑。
    得意人前勿谈得意事，免得毫无反应。
    失意人前勿谈得意事，免得予人伤害。

伟大的教条

    一个人帮助你，却从不表现他自己，使你保持自尊，而且在帮助你之后，便悄悄地隐迟，一点都不要求你的报答，一丝都不留下痕迹，他的人格不是太伟大了吗？

完与臭

    劝说朋友，话不必说尽，只要心领神会，便当止住，否则就是嗦。亲朋小聚，饮不必求醉，只要陶然快意，便当止住，否则就是酗酒。作文章，句子不要太显，诡文而橘谏，寓言以讽喻，点景以生情，意味更见深长。
    为绘画，笔墨不必过周，以拙为巧，以空为灵，含不尽之意于画外，境界更见幽远。
    话到七分，酒至微醺，笔墨疏宕，言词婉约，古朴残破，含蓄酝藉，就是不完而美之最高境界。

自发

    人难免有些疵缺，不事遮掩小毛病的人，更能显得真而不假：相反地，那些被宣传得尽善尽美，仿佛绝不犯错、毫不自私的人，倒显得有些不真实了。

尽信师不如无师

    唯有不断检讨自己作品的作者，才能写出以后更多的佳作，唯有不断反省的老师，才能使他的思想永不落伍。

食人虎

    残害善良、欺凌弱小的“人”，多半都是色厉内在、外强中干、识量短浅之辈，一般人却以为他们是惹不得的强暴，不也是一样的道理吗？

摸彩

    人们常以表面的感觉来判断事情，却不在实质上着眼。当我们失望伤心的时候，常失去应有的观察和判断力，以致错过大好的机会。

多变

    我们以为每天的自己都差不多，其实我们时时在变，刻刻在改，所处的环境，所遇的人物，所吃的东西，所想的事情和精神，身体的状况，都能改变我们，也就因为这样，我们才不是机器；也就是因为如此，人才称得上多变。

谈历史

    学历史对我们还有什么好处呢？那当是：利用前人的经验，以掌握今天，创造明天。

得与失

    人在大的得意中常会遭遇小的失意，后者与前者比起来，可能微不足道，但是人们却往往会怨叹那小小的失，而不去想想既有的得。
    大约有得必有失，有失必有得；所得既多，便是再增加，也不觉得欣喜，稍有所失，便惶惶恐恐；所失既多，就是再失，也不感到痛惜，稍有所获，便十分快乐。如此说来，得意何尝不是失意之由，失意又何尝不是得意之始呢？
    “人遗弓，人得之”，应该是对得失最豁达的看法了。就我们个人而言，固然有得有失；就全人类而言，不是都一样吗？这仿佛云来云往，雨来雨往，这世上总有晴朗与阴雨的地方；又正如生生死死，死死生生，这世间的一切总是继往开来，生息不断的。所以得与失，到头来根本就一无所得，也一无所失啊！

了解

    同样一个城市，住得愈熟，愈觉得小。
    同样一条路，走得愈熟，愈觉得短。
    同样一本书，读得愈熟，愈觉得薄。
    同样一种技巧，学得愈熟，愈觉得容易。
    同样一个人，交得愈熟，愈觉得平凡。
    “了解”．能使这个世界变小。

狭隘的爱

    愈是爱，愈是关怀，愈是介意，也愈容易吃醋；愈是爱，愈想占有，愈拉小圈圈，也愈排外，所以爱在基本上是自私的，这自私对自家人固然好，对外人却不一定妙。

好与不错

    求好心切和得失心过重的人，因为他们审慎无比，考虑再三。所以常能“不错”，但也正因为不敢放手、不够洒脱，而难能“真好”。
    从事艺术工作先求不错，再求好，固在不错；但是能先求好，再求不错，未尝个好。

等待机会

    遇到无法抵抗的情况，静静地等待机会，真是要比横冲直撞地浪费体力有用得多啊！

让一步路

    “水不平，则生波澜，人不平，则生变乱；国不平，则生战争，使自己过得好，也让邻人吃得饱，自己才能享有长久的丰足。”

聪明人

    聪明人常用笨方法治学，他们划定年表，列出公式，再三假设，不断考证，再三审问，不断检验调非有百分之百的把握，绝不下结论。
    笨人常用聪明方法治学，他们投机取巧、乱套程式、自由心证、凭空捏造、臆测揣度，编织遮掩，只要有个七成的把握，就冒然对外发表。
    正因为聪明人不怕用笨方法，所以聪明。
    正因为笨人自以为聪明，所以愚笨。

翱翔

    能飞长程的鸟，都善于滑翔，他们多半有着宽大的翅膀和轻盈的身体，能够在奋力振翅之后，舒展双翼，慢慢地滑向远方，所以在他们迁徙的过程中，看似不断地振翅翱翔，实际许多时间都是利用空气的浮力前进，一方面消除紧张，一方面养精蓄锐，以备另一次的振翅。
    能成大事业的人，都善于舒散心情，他们多半有着豁达的胸怀和开朗的性格，能够在繁忙激动之后，放松自己，享受宁静，静观外界的发展；筹算未来的进度，并恢复元气和冲力。

慎谋与能断

    我们常用“慎谋能断”这句后来赞美人，乍听之下，慎谋与能断，似乎是一回事，实际上，却大不然。有些人能慎谋，却不能评断；有些人能判断，却不擅策谋。前者由于想得太多，揽得太杂，加上优柔寡断，常造成朝令夕改，步调不统一的毛病。后者由于不能深恩熟虑，常易鲁莽从事，流于仓促草率。唯有慎谋且能断之上，才能表现得既有远谋，又见胆识，更现魄力。

笑

    人生就是如此，哭哇哇地坠地，笑嘻嘻地成长，然后学会了名种巧笑、娇笑、傻笑、真笑和假笑，笑笑地过这一生，再于亲友的哭泣中离去。
    笑就是这么好笑！

友情与爱情

    “每个人有许多友情可以付出与接受，却没有多少爱情能够产生，当你吝于付出自己的爱情，便不当接受别人珍贵的付出。”

大器晚成

    早期的得意，常会阻碍了我们未来的更高发展，早期的失意，反倒可能强迫我们步上人生艰困的旅途，登上最高的山峰。

核子电厂

    自私的人多，解决问题的人少，这个世界就是如此。

四不囿

    作为一个成功的艺术家要能四不囿：不囿于法，不囿于物，有囿于己，不囿于名。
    不囿于法，是不为成法所拘，化古而不泥古，师古而不复古，于自然中求规矩，于疏宕中见章法，如此则能自出机杼，另辟溪径，成一家之画风。
    不囿于物，是不囿于物之外形，得其寰中，于不似中求似，于无景中求景，于松脱中求紧密，于空灵中求意趣。
    不囿于己，是不可师心固执，刚愎自用，而当虚心向学、求教有方，时时反省退思，审问明辨，仿佛虫之作茧，蝶之蜕变，一朝突破，必有所成。
    不囿于名，是不哗众取宠、阿世盗名，求名而不好名，有名而不恃名，即使赖某种风格以成名，绝不死守这个风格以系名，是所谓弃小名、求大名；弃今生，求万世名。

漂亮与美

    本来可以办得极美好的事，常因为只求做得漂亮，而未能尽善，漂亮有时真是美的敌人哪！”

衡情度势

    即使面临无可避免的失败，也要选择较佳的方式。

好奇心

    老年人不再好奇，只求平稳与安全；小孩子一心好奇，不怕冒险；中年人则既好奇、又稳健、也有担当。

败部冠军

    对同一，件事情，有的人会认为“不够好”，有些人会说“不算差”，前者总是不满足，所以自我鞭策大，进步也快；后者总是自我安慰，自我妥协，因为一开始就不求胜，即使拿到了败部冠军，只怕跟胜部一交手，还是要退下阵来。

过熟

    水果要熟，但是不能过熟，因为过熟则烂。
    朋友要熟，但是不能过熟，因为过熟则狎。
    读书要熟，但是不能过熟，因为过熟则泥。
    技巧要熟，但是不能过熟，因为过熟则流。
    所以古人说大拙便是巧处，大巧便是拙处，事实上有哪个工匠不巧，有几个画匠不熟；只是巧而不化，熟而不思，既不能隐藏技巧，达到羚羊挂角，难免显露技巧而甜俗雕琢了。

自知之明

    疯而不知疯才是真疯；醉而不知醉才是真醉；错而不知错才是真错；不知而不自知其不知，且自以为知，才是真的不知，人下的道理，都是一样的啊！

形式与机能

    我们做人，则当“形式跟随着心性”。意思是：外面表现的一切固然重要，但更当配合自己的心性，否则就失去了生活的趣味。

蜘蛛网

    冒险犯难的人，虽然常会遭遇严重的挫折，但是总能有惊人的斩获；力求安逸的人，虽然过得平稳，但也难有大的创造。
    不论人，抑或昆虫，都是一样的。

权衡轻重

    在我们一生中，不是都可能遭遇到为顾全大局，而牺牲小处的情况吗？我们必须不断地权衡轻重得失，以决定牺牲的份量和等级，为了工作，我们可以牺牲娱乐；为了孩子，我们可以牺牲睡眠；为了保全生命，我们可以抛弃身外之物。但是当我们遇到比生命更宝贵的事物时，则不得不牺牲生命。

闪耀的过程

    生命是由不断地发现、不断地学习、不断地创造、不断地完成所累积的，在这个过程中你可以有最高的理想，但不能只有唯一的目的，你可以没有最辉煌的结束，但不能没有闪耀的过程。

摄影之道

    如果你想使一个人成功，必须先认清他的资质，因为你不能强迫一个五音不全的人成为声乐家，也不能教一个毫无逻辑细胞的人去搞电脑；其次你要让他生长在一个适当的环境，使他的潜力得以发挥，才能得以表现。此外，你更要给他好的导向和教育，使他站得直，行得正，对社会有最佳的贡献。

接受批评

    接受批评，真是门大学问。有的人刚愎固执，受不得半句批评；有的人虚怀若谷，有批评必一概采纳；有些人正面是千恩万谢的接受，转个身却忘得一干二净；有的人正面是硬不认错，死要面子，背地里却能小心地检讨。
    以上四者都不能算是懂得接受批评的人，因为第一和第四者没有接受批评的雅量，显得风度不佳；第二者没有审度批评的能力，容易随风倾倒；第三者没有采纳批评的诚意，只是巧言令色。
    那么怎样才是面对批评的态度呢？
    虚心接受、小心地选择、衷心地采纳。

建桥拆桥

    新的虽多半经由老的产生，但是老面不变的，后来却可能成为新的阻力，文化、经济乃至政治，都是如此。

天作之合

    夫妻之间相像，不如相配，总要撷一人之长，补另一人之短才能成天作之合。

忧喜之间

    没有黑夜的等待，就没有黎明的欣喜，但是白日之后又有黑夜：没有饥饿的煎熬，就没有饱足的快感，但是饱足之后，又有饥饿；没有耕耘的辛劳，就没有收获的兴奋，但是收获之后，还得耕耘。

罢工

    今天不论谁从这世界上消失，明天太阳还是会从东边出来，这个世界就是如此，多么大的变化，人们都能适应。自以为重要的人，必须知道这一点哪！

似是而非

    美国福特汽车的老板亨利·福特，为了鼓励人们尽量开车，少跑步，曾经说：
    “运动是没有用的。如果你的身体健康，就不需要运动；如果你生病，更不能运动。”
    有一位名鉴评家，经常在伪作上盖章认可（表示那是真迹），而且自有一番道理：
    “如果行家看到，一定会谅解我，知道我是碍于人情，不得不盖章；如果是外行人，反正分不出真伪，所以盖不盖都无伤大雅。”似是而非的道理，比“无理”更害人。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->04

04

    如果由于你在课堂上据埋力争，得罪了老
    师，而被“死当”。我仍然要为你竖起大拇指！

据理力争

    这两天看你的神色不对，心想一定是在学校有了什么麻烦，而当你在我的逼问之下，说是因为跟新的英文老师辩论评分方法，老师词穷之后，似乎对你不高兴，而不太理会你，甚至当你有疑问举手时，都装作没看到时，我不得不说：“好极了！年轻人，我支持你！”
    相信你十分惊讶于我这个看似老古板的人，会有如此表示。但是你要知道，向一切不合理事务抗争到底，为维护真理绝不屈服，也是我从来的处事态度，我相信这种精神，是民主社会人人都应该有的，而对于自己信仰和真理的坚持，更是每个成功者必须具备的条件。请愿可以成功，但那成功必不够伟大；狂进的人可能失败，但那失败往往壮烈。所以只要你的态度和缓，是有风度的君子之争，即使是向权威不可侵犯的老师争，我也支持。
    记得我在高中时，虽然考试成绩不错、作业也极佳，一个数学老师却以我经常去办校刊，或代表学校外出参加比赛，以致上课缺席为由，给我很低的分数，当时我甚至气得想把实验解剖的青蛙，放到她的抽屉里。
    当我进入师大美术系的第一天，看见教室后面挂着一幅相当好的作品，问教授那张画在系展中得了第几名时，教授说画是可以得第一，但因为这个学生总是溜课，所以给他第二。我曾立刻表示，如果比赛只是就作品来论，画得好就应该给他第一，当场使教授不太高兴。
    当我初来美国，有一次在南方坐长途客运车，位于被划在最后面，上车却发现前面有许多空位时，曾立刻去售票处询问，是不是为了种族歧视，把我这个黄种人放到厕所旁边，于是获得了前面的位子。
    当我暑假回国发现我们住的大楼在管理上有许多不合理处时，曾立刻邀集了两位住户，分别拜访一百多家，举行了管理委员会的成立大会。而其间遭遇到许许多多的阻力，甚至同楼住的亲戚都坚决反对，认为我多管闲事。
    正像你所说，老师评分方法不公平，虽然同学们都不服，却不敢说，只有你提出来，并逐项与老师辩论。随着年龄的增长，你会发现有道德的人不少，但是有道德勇气的人不多，问题是如果没有人敢挺身出来抗争，不公的永远不公，委屈的永远委屈。所以我自己是，我也支持你作为一个有风度的抗争者。
    在此你要注意，我说有风度的抗争者，那“风度”是其中极重要的两个字。当我们看美国总统大选辩论时；评论员往往把辩论者是否从头到尾面带笑容这件事列为优先，也就是说，即使在你激动而义正辞严的时候，也要维持自己内心思路的清晰冷静，及应该对事不对人，尊重那与你抗争的人。因为你争的是理，不是去毁损对方的人格。
    当然我也必须告诉你，作为一个带头的抗争者，往往也是最早牺牲的。我曾经在学校里因为跟两位教授辩论而失去做全A毕业生的机会，也曾经被“死当”而几乎无法毕业。我也是小学时班上两个被美术老师打手心的学生之一。但是我并不恨他们，因为如果我自己理直，他们没有风度接受，是他们的错；如果我理屈，则我自己应该反省。在强烈的抗争之后，冷静地思考一下，作为改进或激励自己的一种方法，总是会有收获的。而我自己今天做教授，常被学生气得里面冒火，却不得不压下来，并回家自己思索，何尝不是由学生时代的经验中，作为换一个人设身处地的想法。
    我自己绝不会因为学生为理辩争而扣那个学生的分数。我可能一时不高兴，但不会一直不高兴，尤其是当我知道学生是对的时候，反而感谢他的指正，甚至佩服他的勇敢。我确实可能不喜欢他，但却欣赏他，更知道在未来的茫茫人海中，放出异彩的，往往不是班上的书呆子，却是这种具有风骨与胆识的人。
    所以只要你能心存恭敬，以学生应有的礼貌，举出自己坚信的道理，据理力争，就算这一科覆没，我也为你竖超大姆指，并希望你由愤懑不平中，激发力量，未来在这覆没的一科中有出人的成就。至于如果因为老师不讲理，而使你意兴阑珊、放弃努力，你只有成为一个真正的失败者。
    露出开朗的笑容，或许你会发现那老师明天也会对你这个不平凡的学生笑了！
    美国大学在每年寒假，常为一种转学生烦恼，因为那些孩子可能有特优的高中 及最差的大一上学期分数。

当头棒喝

    你的母亲对我说，最近你常在车上以很坏的态度抱怨自己要到远处上学。她说若不是因为在开车，一定要气得赏你两记耳光。
    你的祖母，最近也常对我表示，早上叫你起床，是一件很难的事，因为总要催促四五次。你才能起得来。
    我当时心想，如果你母亲在你抱怨时，立刻把车停在路边，赶你下去，由你决定是回家，还是上学，然后自己想办法的话。只要一次，你就再也不会在车上抱怨，因为你由处罚中知道，能有母亲开车送你到地下铁，己经是很幸运的事。
    至于你祖母，如果有一天，她只叫你一回，使不再催，妈妈的车子更不多等，使你迟到几次，你也会立刻改正那种屡催不起的毛病。
    我几乎可以想象，当你站在高速公路旁，或自己突然自梦中惊醒，却发现四顾无援的情况，会有多么地慌乱。但是我也相信，这种经验必使你终生难忘。
    问题是，她们都不忍心这样做。也因此，造成你得不到教训，而不知改正；得不到棒喝，而不能顿悟。
    每年在开学之后两个礼拜，理当已经没有人注册入学，却可能是美国大学入学组很忙的时刻。因为他们年年发现，这时会有许多原来怀着梦想，离开家门，到远方念书的学生，一把鼻涕、一把眼泪地跑回家，再于父母的陪同下，到附近的学校申请紧急入学。原因很简单——他们发现离开家的日子难过。
    每年寒假，美国大学的入学组，也常为一种转学生烦恼，因为那些孩子可能有特优的高中成绩，以及最差的大一上学期分数。原因也很简单——
    因为他们在家里被逼惯了，每天一进家门，父母先问有多少功课，然后便一样一样盯着做。他们的时间，理当由自己来安排，却成为了父母的事，当有一天自己到外埠念书，没有人逼的情况下，事事都失了方寸，自然一落千丈。
    我常想，今天这些孩子在父母的呵护下，进入附近的学校就读，固然又会被导上轨道，可是当他毕业之后，怎么办？也正因此，我们可以讲：学校里成绩好的学生，除非他是完全自动自发的，否则没有人能保证，他到社会上，还能站在前方。
    因此，我今天做了个决定，尽量不问你学校的进度，不叮嘱你去做功课，不催你去弹琴，也不叫你起床。我也愈发坚定了一个信念：让你到曼哈顿去上学，不要总是距家人太近，是正确的选择。
    父母不能帮你走未来的路！
    一个研究所的教授，在课堂上说“秦始皇
    是坏人！”这句话引起了许多研究生的反感，因
    为那是研究所，不是幼稚园……

极端的印象

    两个同在纽约作过短暂停留的朋友，提到他们的观感，一个人说纽约是世界上最浪漫的地方，他希望能有机会长住些时；另一个人却说纽约是人间的地狱，要他多侍一天也不愿意。
    为什么他们对纽约有这么不同的感觉呢？
    喜欢纽约的说，他下飞机之后，朋友先带他到皇后区的自宅歇脚，并叫计程车去大都会美术馆（Metropolitan Museun Of Art）。在美术馆对面用过餐。然后沿着中央公园走到繁华的第五街，看了川普大厦（TrumpTower）、JBM的竹林庭园，转过洛克菲勒中心（Rocke-feller Center）的溜冰场，再登上帝国大厦（Empire StateBuilding）的顶楼，欣赏曼哈顿的夜景，而后叫车回家。
    痛恨纽约的则说，他下飞机之后。朋友叫计程车送他去四十二街附近的一家旅馆，再带他由中央车站乘地铁到自然历史博物馆（American Museum of Natural History)，而后坐地铁到下城吃饭，再去世界贸易大楼（World Trade Center）顶层欣赏曼哈顿夜景，又去时代广场、逛了成人商店，而后送他回旅馆。
    现在你应该知道，他们对纽约的观感为什么有那样大的差异了！虽然接待的朋友都花了不少钱，也都带他们逛了世界最著名的博物馆和最高的建筑。但是前者住在安宁的住宅区，看到的是幽静的中央公园、豪华的商场和干净的市容，后者却见到了肮脏的地铁、杂乱的下城、藏污纳垢的时代广场，且领教了旅馆附近的嘈杂。
    问题是：若非再有机会到纽约，这种观感就可能在他们的心中维持一辈子。由于是他们亲眼所见、亲身所感，所以每当他们提到纽约，那好极了与坏极了的评语，必是斩钉截铁的。
    我们不是常听人斩钉截铁地说“某人是好人”或“某人坏透了”一类的活吗？他们也是亲眼所见、亲身所感，但是如果以纽约的例子来想，你认为他们说的对不对呢？
    请不要觉得我是小题大作。因为犯这种以偏概全的毛病的人真是大多了，我们甚至可以讲每个人都会这样，甚至不经过亲身的观察，而以自己的推想，或得来的小道消息，来评断事情。
    这样做，受到损失的是谁呢？
    是那印象偏差的，也是那被偏差了印象的。因为前者很可能一辈子不会再想去接触、去了解。他失去了访问一个美丽的地方和结交一位好朋友的机会；后者则可能被永久地误解，连申辩的机会都没有，且以讹传讹地，遭到更大的伤害。
    这世上有什么十全十美的呢？愈干净的城市，它排污水的系统可能愈庞大；愈见不到垃圾的地方，可能愈有一个堆积如山的垃圾场；连人体都有动脉与静脉，谁能因为觉得那“青筋”看来讨厌而将静脉切除呢？
    所以，我们不论看人、看事，甚至听别人论断事情，都要有一种客观审度的态度。古人说“尽信书，不如无书”，我们也可以讲“尽信人，则无己”，如果别人说的一切，我们都相信，自己的观察力不是自费了吗？
    记得我在研究所的一个教授，曾经在课堂上说“秦始皇是坏人！”引起了许多研究生的反感。因为那是研究所，不是幼稚园，研究的是客观的史实，而非给予主观的评断。当教授未举史实，而骤下评语，说“秦始皇是坏人”这句话的时候，除了显示他的强烈主观，也漠视了学生的判断力。
    由于听你十分主观地评论同学，我才说了这么一大番道理。因为它关系你的一生，也关系你一生接触到的人与事！
    我曾经一次劈裂成叠的灰瓦，一巴掌打断
    学校的桌角，也曾一次劈断两块新烧的红砖！
    但是……

    空手道

    今天下午我们在收拾完院子之后，你捡了两块瓦片来，要求我以空手道的方式劈断，而当我轻易地做到之后，你眼晴里闪着异样的光彩，一再追问我该怎么学，以及我从什么时候开始练。
    我想每个男孩子到了十三四岁，都会开始有尚武的精神，我也不例外，常看武侠小说，想象上山拜师习艺，成为为四方除害的侠客，羡慕那书中描述的剑眉、星目、齿白唇红、鼻若悬胆，宛如玉树临风的青年高手。也便拿些棍棒挥舞，更试着劈砖，甚至买些《少林秘芨》《易筋经》一类的杂书，依看样子比划。
    劈砖应该是我练得最久的一项了，主要的原因是可以炫人。实际两年下来，也真有了一点成绩，我曾经一次劈裂成叠的灰瓦，一巴掌打断学校的桌角，也曾经一次劈断两块新烧的红砖。但是有一回同学拿了拆老房子剩下的日据时代的红砖。我却把手劈得通红。也伤不了砖块分毫。
    你要知道，当我们空手劈东西的时候，如果东西应声而断，手上的力量完全出去了，自己便毫无损伤。相反地，如果东西不断，那使出的力量，便完全弹了口来。用的力量愈大，伤害也愈强。
    记得高一的时候，同学常拿些木条、砖块来请我露一手，为了面子，我也就不得不硬着头皮，对付那自己没有把握的东西。而在回家之后，彻夜地忍受着手掌的疼痛，且在次日仍然装做若元其事的样子。渐渐地，我发觉，作画时有手抖的现象，甚至连画山水当中的小东西，都有了问题。我更渐渐想通，只有一只有手练成铁沙掌，真碰到状况，一心想对手把身子好端端地伸过来让我对准了劈，不但不可能如愿，而且只怕自己会先吃亏。这种偏在一处的武功。实际是不值得仗恃的，也便停止了练习。
    所以，当你今天问我该怎么练时，我要再三强调的，除非你能找到真有功大的好老师，做整体的锻炼，如果只是像我当年硬是拿肉掌劈砖头，练得几分硬功夫，反落得手抖，倒不如不练。
    当然，在劈砖中，我也领悟了一些事情，那就是：
    当我心里没把握时，生怕用出的力气又弹回来，便愈是劈不断。
    当我一心表现，却再三无功而退时，便容易心浮气躁，斗气血之勇，到头来，使自己受到更大的伤害。
    我不希望你学劈砖，却盼望你记取这两段话！
    雕砚台的石头，从溪流里捡回来之后，先
    要放在烈日下曝晒！用砚石磨刀，再以刀雕砚

做砚与做人

    今年寒假回台湾时，我去二水拜访了雕砚台的师傅，虽没买下多少砚台，却有了不少感悟。
    雕砚师傅家的门口，堆了许多砚石，都是他从溪流里，涉水挑选回来的，那些石块，表面看是灰色的，很难让人相信，居然能够刻出紫红、暗绿和深黑色的砚台。
    师傅说，石头运回来，一定先要曝晒，因为许多石头在溪流里漂亮，却有难以觉察的裂缝，只有不断地日晒雨淋之后，才能显现，甚至自己就会崩裂。
    师傅又说，未经琢磨的石头，因为表面粗糙，不容易看出色彩和纹理，淋上水之后，比较会显现，但是水一干，又不见了。只有在切磨打光之后，才能完全而持久地呈现。他还说，其实这世上的每一块石头都很美，即使不适合做砚台，也各有特色，耐人赏玩。
    我特别要求他，让我自己试着刻一方砚。师傅掏出一把平头的凿刀，又递给我一支锤子。我问如果这刀锋钝了怎么办，他说就用砚石采磨，因办好的砚石，质细而坚，也是最好的磨刀石。
    我小心地由磨墨的砚面雕起。师傅赶紧纠正：不管雕什么砚台，都得先修底。底不平，上面不着力，根本没有办法雕得好。
    回程的路上我一直想，砚石何尝不像人，无论表面怎么拙陋，经过琢磨，都会显现美丽的纹理。当然一方好砚，必须用石质细腻，触感好像肌肤，又坚实而耐磨的石头制作。那石块且须经过严格的考验，如同文质彬彬，外表敦和而中心耿介的君子，经过心志与肌肤的劳苦之后，才能承担大任。
    我也想：从工作中锻炼，正如同在雕现时磨硕。好的工作，就像好的砚石，不但成就了工作，也精益了工作者。当然，最重要的；是雕砚先修底。多么细致的花纹与藻饰，都要由那基础的地方开始。
    虽然修底的工作最是枯燥的！


刘墉-->漂泊的人生-->第五章 深情

第五章　深情

    你可能固恨而停止
      但绝对固爱而漂泊
        即使人不漂泊
          心也将随着你的爱
            漂泊
              漂泊
                漂泊
                  漂泊

    我疑惑那是面对生，抑或面对死的挣扎？
    是为了自己的继续生存，而求生？
    还是为了下一代的不死，而拼死？

                    愿每个漂泊者都不孤独

    1989，我四十岁的那年，生命突然有了极大的转变——在儿子已经将进大学的时候，又添了个女儿。

    妻临盆前，许多朋友都警告我：“虽然医院准许丈夫进入产房，但是为你自己好，也为了对太太保有一分神秘感，你千万别去！”

    但我还是去了。在听见妻子哀号时，忍不住抢过一件消毒衣穿上，冲迸产房。

    于是，我经历了终生难忘的一幕，看见妻子颤抖着、扭曲着，咬着牙，深深地吸气，再用那口气把脸孔挤成一团猪肝色。抓着她抖动而冰冷的双手，在她每次换气深深地叹息中，我慌乱失措了，有一种茫然无助的感觉。我疑惑那是面对生，抑或面对死的挣扎？是为了自己的继续生存，而求生？还是为了下一代的不死，而拼死？

    产钳左比不对，右比也摇头，剪一刀不够，再剪第二刀，血流成盆，泪流如雨，妻的脸色突然转为苍白，就在此刻，传来了一声清脆的啼器——我一生听过最动人的声音。

    我把血淋淋的孩子接过，送到旁边的小台子上，帮着护士挤眼药膏，眼皮滑溜溜地，拨不开，护士大喊：“用力拨！伤不着的！你看头都挤成尖的，过几天也就会恢复正常！生命如果不坚韧，怎么有资格来到这个世界！？

    搂着那紫红色的小东西，看她不停地嚎哭、挣扎，我突然对生命产生一种前所未有的感动：

    “上帝创造的最伟大的东西，不是万物、不是宇宙，而是爱！我十分不合逻辑，甚至执着地认为，上帝在创造一切之间，先创造了母爱，上帝本身就是爱，这世界也就是由爱所凝结！？

    确实的，随着小女儿的成长，随着自己不断付出爱，身体里好象有一个荒废已久的爱的“水龙头”，愈使用、愈通畅，源源不绝地倾泻而出。

    我的画风变了！在过去的凄冷荒寒中，加入明亮的调子：洗衣服来的女孩、雨中垂钓的少年、遍地的黄花、满池的新绿，都成为描绘的题材。

    我的文风也变了，从过去的唯美派、田园派，发展出一种温馨的笔触。对社会的关怀提升了，对亲情的体察敏锐了，感情则变得更为脆弱。过去对小孩不太注意的我，现在居然会去关怀每个见到的孩子，觉得他们个个可爱，哪个孩子不是在母亲和他自己一番生死的挣扎之后，来到这个世界呢？

    他们的额上都写着爱！

    我甚至对小小的种子，都怀有一分虔敬与尊重，它们不都代表着生命吗？不也都是花朵们爱的结晶吗？把它栽下去，它就代表着未来的元限——无限爱的绵延！

    对父母的爱、子女的爱、植物的爱、昆虫的爱、石头的爱、山水的爱、故园的爱、全人类的爱，忽然之间，全被唤起。直到我秋天返台前整理旧稿，才惊讶居然在不自觉的情况下，完成了这许多爱的篇章。

    书名“爱，就注定了一生的漂泊”，可以有多重的解释。从被爱所创造，到这个世界来漂泊，乃至为心爱的事业，心爱的人，而不断追寻。

    有多少父母年轻时为了爱子女，希望他们能进入好学校、交到好朋友、吸到好空气，而不停迁移？年老时又为了舍不得子女，千里迢迢漂泊到地球的另一边！

    生命是什么？
    生命是爱，爱就注定了漂泊！

    爱是绝对的，没有尊卑大小和品质之分，即使小动物的爱，也当被尊重；即使最平凡的人，也能拥有伟大而无私的爱的胸怀，如同那位躺在路边的浪人所呼喊的：

    “你们爱自己的家，你们睡在家里面！

    我爱这世界，我睡在世界的每个地方，你们都是我的家人，我爱你们！？

    愿我们的爱，都能如此无私地扩大、延伸下去！

    愿每个漂泊者都不孤独！

                    深情八帖

    于是：
    我们乘着爱的船
    渡过忘川之水
    漂泊到这个世界
    漂泊过爱的一生
    又载满舍不下的爱
    漂泊到来世……

                    渡过忘川

    婴儿为什么总是喜欢被摇呢？

    美国的玩具店里，有电动的婴儿摇篮；爱斯基摩人的冰洞里，有毛皮缝制的摇床；连去九族文化村，都在山胞的房子里，看见藤子编成的摇篮。

    是在母亲的腹中孕育时，浮游于羊水，像是在水中摇荡，所以出生之后，‘摇’能唤起胎儿的记忆？

    抑或在我们的前生结束之后，必要渡过‘生之川流’，饮过‘忘川之水’，才能进入今生，所以那摇，能唤起川流的回忆？

    那么，当我们祝每一位孕妇顺产时，也蹲下身，对那腹中的小宝宝，说声‘一帆风顺’吧！

    每一次，摇宝宝入睡，我都这么幽幽地想……。

                    生之港

    婴儿人睡前，为什么总爱哭呢？

    她哭着、喊着，甚至又踢又的，难道在那餐梦中会有恶魔出现吗？

    抑或她怕跌回浑浑渺渺的忘川，又被注生娘娘带走了呢？

    她必是有着以前的梦魇吧？！所以不愿入睡，在疲困的边缘挣扎着，直到撑不下去。

    然后，她就笑了！

    再不然，先咧咧嘴，作个哭的表情，又嘴角一扬，笑了出来。

    于是我猜，必是在忘川的边缘，知道自己已经安抵‘生之港’，不会再被遣送出境，而破啼为笑吧？

    第一次，看宝宝入睡，我都这么幽幽地想……。

    向你流去呵，向你流去！
    以这一湾清浅蓝蓝的夜空向你流去！
    今夜我是鸥、我是雁
    我是来自南国的一条
    小小的船！
    载着椰子涛、榴莲香
    还有一舷
    海水的蓝！
    向你流去呵！
    向你流去！
    上到我的小小的船
    载你去一个梦幻的城……

                    小小的船

    收拾东西，找到一首学生时代写的情诗，其中的‘你’，该是个可爱的少女，而我则是那小小的船。

    多么罗曼蒂克，少男的情诗啊！

    可是如今望着怀中的娃娃，又多么地迷惑，觉得二十多年前的那首诗，竞是为这初生的女儿写的！

    于是我的双臂，变为那只小小的船，而女儿则成了小船的乘客。

    每一次哄娃娃入睡，我都唱自己少年时写的这首情诗，觉得很贴切、很温馨……。

                    孩子多高了？

    亲戚打电话来，问我小女儿的身高，想了又想，我说：“我不知道也！离开纽约三个月，小娃娃长得快，心里没个准了！”

    挂上电话，忽然有一种莫名的落寞。倒不全为了想女儿，而是又回到初抵美国的那一年。

    一个中国餐馆的大厨，送来整桌的菜，鞠躬又鞠躬地，勉强坐下来：

    “对不起，早该来看您了。只为住在医院里，出不来！”他用右手摸了摸左腕的绷带：“从跳船那时算起……。在餐馆晨做了七年的炒锅！锅重啊，拿久了，手腕都坏掉了！”转头看见我桌上儿子的照片：“离开家时，我的孩子也这么大。前些日，给孩子寄了衣服去，太太写信来，说太小了！怨我连孩子多高都不知道。快跟我一样高了，居然还寄童装回去……。”他沉默了一下，低头深呼吸：“这边餐馆老板跟律师勾结，我的居留还不知要等到哪一年呢！”

    三个月跟七年比起来，算得了什么？

    我突然回到十三年前的那一刻，有了更深的落寞……

                    妈爱丑娃娃

    自从外号叫“白玉娃娃”的孩子，定时被带到小公园来，原本在那儿聚集的妈妈，和她们的小奶娃们，就突然不见了。

    不是不见，只是大家都换了时间，避开跟白玉娃娃站在一块儿。

    “那孩子太漂亮了！真像是白玉雕的。浓浓的眉毛，线条鲜明；下面一只大得出奇，又只见黑，不见白，像湾深水的眼睛；翘翘的鼻子，小嘴旁且挂着两个深深的酒涡！怎么世上最美的全长到她一人身上去了？！我们娃娃两只眼睛，都不如她一只大！”

    每个妈妈心里都这么说。有时不小心遇到白玉娃娃，也止不住地夸赞。那是忍不住，自自然然，不得不赞叹的。只是跟着便有些自惭形秽起来，连回家之后，都要对着自己的娃娃左看、右看、叹口气：“为什么比人家的白玉娃娃差那么远？”

    这种不平，大约持续了两、三个月。突然妈妈们不再躲避了，她们甚至选定白玉娃娃出现的时间，抱着自己的宝宝去。

    她们且故意靠着白玉娃娃坐着，看看白玉娃娃，又看看自己的孩子，然后手里搂得更紧、亲得更重、爱得更深：

    “你虽比不上白玉娃娃，但妈妈疼你呀！妈妈爱你呀！你好伟大，让妈妈爱！妈妈好伟大，一心爱自己的丑娃娃！”

                    爱得心慌

    “自从有了小孩，我在巷子里开车，就放慢了速度，总觉得可能会有幼童，从旁边冷不防地跑出来，而那个幼童或许正是自己的孩子！”一个朋友歪着头，像是喃喃地沉思：

    “可是我的孩子才八个月大啊！刚学爬，怎么可能上街跑呢？我却觉得满街的孩子都变成她了，好多好多可爱的小东西，摇摇摆摆地走着！摇得我心好慌，所以，所以……”

    “所以了老半天，他突然脸色一正：“我不打算开车了！？

                    家要怎么写？

    在东亚美术概论的课上，介绍中国文字，有个学生突然举手：

    “‘太’字应该是‘犬’字，有几个人会把狗扛在肩上？当然是牵着走，所以点子应该在下面，不在上面！”

    “‘犬’字应该是‘宝宝’！”一个女学生说：“宝宝坐在肩上！”

    “那么‘家’这个字也错了，房子里有‘豕’不算家，那是农舍！”又有学生喊。

    我有些火大，叫那学生到前面来：“你说家应该怎么写？”我指了指黑板。

    “字！”她写了好大一个“字”：

    “‘字’才算是家，房里有孩子，是家！”

                    烽燹中的小花

    忠孝东路上大排长龙。虽坐在冷气车里，仍然让外面飞扬的尘土、污染的空气，熏得直要窒息。

    突然看见一个年轻妈妈，抱着她一岁左右的娃娃，快步从车缝中跑过街。她的姿势很美、脚步很轻，有点像是舞蹈，左斜、右斜，又转个圆弧，一下子跳上街心的安全岛。

    那手中的娃娃高兴得咯咯咯地笑了，妈妈也笑，好象母子正在做凌霄飞车的游戏似地。多么天真的娃娃啊！多么洋溢着母家的小妈妈啊！我却突然禁不住地想哭：

    凭什么我们能拥有这样美丽的母子？她们原本应该属于青青的草地、悠然的街道和闲静的巷弄啊！那孩子天真的咯咯的笑声，和年轻妈妈舞蹈般的步子，与这周遭的暴戾多么不调和！

    那孩子正吸进足以致病的含铅废气，那妈妈正带她穿过一群非但不知同情与礼让，甚至像要吞噬她们的车海啊！

    我看到一枝幽香的忍冬攀过荆棘，我看到一朵雏菊在烽烫中绽放！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    从追求年轻的奔跃、
    肉体的激情、
    金钱的力量，
    到仅仅是“活着”。

                    真好

    在大学生编校刊，见过许多同窗的好作品，内容都不记得了，唯有一篇文章的题目，始终未曾忘记——

    “年轻，真好！”

    在报纸副刊的女作家小说专辑里，看到一段动人的情节，倒不是其中对少女初历人事，云雨缠绵的描写，而是那少女在激情时说的一句话：

    “有身体，真好！”

    一家人到佛罗里达度假，坐在海洋世界的湖边，看孩子挤在人群中跳草裙舞，阳光和煦、海鸥翩翩，妻笑着说：

    “有钱，真好！”

    二十多年的老朋友，自从大前年在纽约见过一面，便一直联系不上，挂电话过去，也总是没人应，最近突然接到信，行间不再是干云的豪气，却满是人生的哲理，尤其临结尾的一句话，震人心弦：

    “活着，真好！”

    从追求年轻的奔跃、肉体的激情、金钱的力量，到仅仅是“活着”。

    这，就是生命的历程吧！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    当我们七老八十，
    有一天晚上老头子突然来了莫明其妙的兴致，
    伸手过去，
    摸着老太婆干瘪而下垂的乳房，
    老太婆一笑，露出了没牙嘴……。

                    深长的爱

    车子停在十字路口，一对老夫妇相互扶持地走过，总是爱开黄腔的司机老林，突然歪头若有所感地笑着说：

    “想想！当我们七老八十，有一天晚上老头子突然来了莫明其妙的兴致，伸手过去，摸着老太婆干瘪而下垂的乳房，老大婆一笑，露出了没牙嘴……。”

    不知道这是不是他开玩笑的话，只觉得有一种特殊的味道，并在心中自自然然地，勾出一对风烛残年老人的轮廓。

    这已是十三年前的事。老林早退休了，我也离开中视多年，但他的这段话，却常常在脑海浮起。

    多么蕴藉温馨的画面哪！看来属于色情的描述，却显得那么纯真而感人。欲已经随着年华的消逝而淡远，情像是深臧的醇酒般，变得更耐人寻味。使我想起不知哪位诗人有过这样的句子：

    早已喝完的酒瓶
    依旧藏在柜子深处
    偶然拿出来
    砰地一声，打开瓶盖
    嗯！啊啊……。
    犹然是初恋时的芬芳啊！
    便又悄悄盖上
    塞回柜子的深处……。

    何其悠远、恬淡的爱！看似随着年轻时豪饮而尽的一瓶酒，按紧了盖子，放在心灵柜子的深处，且在数十年后的某一个日子，偷偷地取出来……。

    这，才是真正的饮者！

    这，才是深长的爱！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    三十二年了，直到今天，
    每当我被蚊子叮到，总会想到我那慈祥的父亲，
    听到啪地一声，
    也清清晰晰地看见他手臂上被打死的蚊子，
    和殷红的血迹……。

                    父亲的画面

    人生的旅途上，父亲只陪我度过最初的九年，但在我幼小的记忆中，却留下非常深刻的画面，清晰到即使在三十二年后的今天，父亲的音容仍仿佛在眼前。我甚至觉得父亲成为我童年的代名词，从他逝去，我就失去了天真的童年。

    最早最早，甚至可能是两三岁的记忆中，父亲是我的溜滑梯，每天下班才进门，就伸直双腿，让我一遍又一遍地爬上膝头，再顺着他的腿溜到地下。母亲常怨父亲宠坏了我，没有一条西装裤不被磨得起毛。

    父亲的怀抱也是可爱的游乐场，尤其是寒冷的冬天，他常把我藏在皮袄宽大的两襟之间，我记得很清楚，那里面有着银白的长毛，很软，也很暖，尤其是他抱着我来回走去的时候，使我有一种居高临下的优越感。我一生中真正有“独子”的感觉，就是在那个时候。

    父亲宠我，甚至有些溺爱。他总专诚到衡阳路为我买纯丝的汗衫，说这样才不致伤到我幼嫩的肌肤。在我四、五岁的时候，突然不再生产这种丝质的内衣。当父亲看着我初次穿上棉质的汗衫时，流露出一片心疼的目光，直问我扎不扎？当时我明明觉得非常舒服，却因为他的眼神，故意装作有些不对劲的样子。

    母亲一直到今天，还常说我小时候会装，她只要轻轻找我一下，我就抽搐个不停，且装作上不来气的样子，害得父亲跟她大吵。

    确实，小时候父亲跟我是一国，这当中甚至连母亲都没有置身之处。我们父子常出去逛街，带回一包又一包的玩具，且在离家半条街外下三轮车，免得母亲说浪费。

    傍晚时，父亲更常把我抱上脚踏车前面架着的小藤椅，载我穿过昏黄的暮色和竹林，到萤桥附近的河边钓鱼，我们把电石句挂在开满姜花的水滨，隔些时在附近用网子一捞，就能捕得不少小暇，再用这些小暇当饵。

    我最爱看那月光下，鱼儿挣扎出水的画面，闪闪如同白银打成的鱼儿，扭转着、拍打着，激起一片水花，仿佛银粟般飞射。

    我也爱夜晚的鱼铃。在淡淡姜花的香气中，随着沁凉的晚风，轻轻叩响。那是风吹过长长的钓丝。加上粼粼水波震动，所发出的吟唱；似乎很近，又像是从遥远的水面传来。尤其当我躲在父亲怀里将睡未睡之际，那幽幽的鱼铃，是催眠的歌……

    当然父亲也是我枕边故事的述说者，只是我从来不曾听过完整的故事。一方面因为我总是很快地人梦，一方面由于他的故事都是从随手看过的武侠小说里摘出的片段。也正因此，在我的童年记忆中，“踏雪无痕”和“浪里白条”，比白雪公主的印象更深刻。

    真正的白雪公主，是从父亲买的“儿童乐园”里读到的，那时候还不易买这种香港出版的图画书，但父亲总会千方百计地弄到。尤其是当我获得小学一年级演讲比赛冠军时，他高兴地从国外买回一大箱立体书，每页翻开都有许多小人和小动物站起来。虽然这些书随着我十三岁的一场火灾烧了，我却始终记得其中的画面。甚至那涂色的方法，也影响了我学生时期的绘画作品。

    父亲不擅画，便是很会写字，他常说些“指实掌虚”、“眼观鼻，鼻观心”这类的话，还买了成叠的描红簿子，把着我的小手，一笔一笔地描。直到他逝世之后，有好长一段时间，每当我练毛笔字，都觉得有个父亲的人影，站在我的身后……。

    父亲爱票戏，常拿着胡琴，坐在廊下自拉自唱，他最先教我一段苏三起解，后来被母亲说“什么男不男、女不女的，怎么教孩子尖声尖气学苏三？”于是改教了大花脸，那词我还记得清楚：

    “老虽老，我的须发老，上阵全凭马和刀……。”

    父亲有我已经是四十多岁，但是一直到他五十一岁过世，头上连一根白发都没有。他的照片至今仍挂在母亲的床头。八十二岁的老母，常仰着脸，盯着他的照片说：“怎么愈看愈不对劲儿！那么年轻，不像丈夫，倒像儿子了！”然后她便总是转过身来对我说：“要不是你爸爸早死，只怕你也成不了气候，不知被宠成了什么样子！”

    是的，在我记忆中，不曾听过父亲的半句叱责，也从未见过他不悦的表情。尤其记得有一次蚊子叮他，父亲明明发现了，却一直等到蚊于吸足了血，才打。

    母亲说：“看到了还不打？哪儿有这样的人？”

    “等它吸饱了，飞不动了，才打得到。”父亲笑着说：“要倒了，它才不会再去叮我儿子！”

    三十二年了，直到今天，每当我被蚊子叮到，总会想到我那慈祥的父亲，听到啪地一声，也清清晰晰地看见他手臂有被打死的蚊子，和殷红的血迹……。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    我回家用肥皂不断地洗身体，
    甚至用刷子刷，希望把自己洗白些，
    但洗下来的不是黑色，
    是红色，
    是血！

                    别让自己更孤独

    傍晚，我站在台北办公大楼的门前，看见一辆公共汽车驶过，有个黑人从后排的车窗向外张望，我突然兴起一种感伤，想起多年前在纽约公车上见到的一幕：

    一个黑人妈妈带着不过四、五岁的小女儿上车；不用票的孩子自己跑到前排坐下，黑人妈妈叮铃当嘟地丢下硬币。但是，才往车里走，就被司机喊住：

    “喂！不要走，你少给了一毛钱！”

    黑人妈妈走回收费机，低头数了半天，喃喃地说：“没有错啊！”

    “是吗？”司机重新瞄了一眼，挥挥手：“喔，没有少，你可以走了！”

    令人惊心的事出现了，当黑人妈妈涨红着脸，走向自己的小女儿时，突然狠狠出手，抽了小女孩一记耳光。

    小女孩怔住了，捂住火辣辣的脸颊望着母亲，露出惶恐无知的眼神，终于哇地一声哭了出来。

    “滚！滚到最后一排，忘了你是黑人吗？”妈妈厉声地喊：“黑人只配坐后面！”

    全车都安静了，每个人，尤其是白人，都觉得那一记耳光，是火辣辣地打在自己的脸上。

    当天晚上，我把这个故事说给妻听，她却告诉我另一段感人的事：

    一个黑人学生在入学申请书的自传上写着：“童年记忆中最清楚的，是我第一次去找白人孩子玩耍；我站在他们中间，对着他们笑，他们却好象没看见似的，从我身边跑开。我受委屈地哭了，别的黑小孩，非但不安慰，反而过来嘲笑我：“不看看自己是什么颜色。”我回家用肥皂不断地洗身体，甚至用刷子刷，希望把自己洗白些，但洗下来的不是黑色，是红色，是血！”

    多么怵目惊心的文字啊！使我几乎觉得那鲜红的血，就在眼前流动、也使我想起“汤姆历险记”那部电影里的一个画面

    黑人小孩受伤了，白人孩子惊讶地说：“天哪！你的血居然也是红的！？

    这不是新鲜笑话，因为我们时时在闹这种笑话，我们很自然地把人分成不同等级，昧着良心认为自己高人一等，故意忽略大家同样是“人”的本质！

    最近有个朋友在淡水找到一栋他心目中最理想的房子，前面对着大片的绿地，后面有山坡，远远更能看到观音山和淡海。但是，就在他要签约的前一天，突然改变心意，原因是他知道离那栋房子不远的地方，将要建国民住宅。他忿忿地说：

    你能容忍自己的孩子去跟未来那些平价国宅的孩子们玩耍吗？买两千万元的房子，就要有两千万身份的邻居！”

    这也使我想起多年前跟朋友到阿里山旅行，坐火车到嘉义市，再叫计程车上山。车里有四个座位，使我们不得不与一对陌生夫妻共乘。

    途中他们认出了我，也就聊起来；从他们在鞋子工厂的辛苦工作，谈到我在纽约的种种。

    下车后，我的朋友很不高兴地说：“为什么跟这些小工说那么多？有伤身分！”

    实在讲，他说这句话正有伤他自己的身分！因为不懂得尊重别人的人，正显示了他本身的元知，甚至自卑造成的自大。

    我曾见过一位画家在美国画廊示范挥毫，当技惊全场，获得热烈掌声之后，有人举手：

    “请问中国画与日本画的关系。”

    “日本画全学自中国，但是有骨没肉，丝毫不储蓄，不值得一看！”

    话没完，观众已纷纷离席。

    他竟不知道——

    “彰显自己，不必否定他人！
    你可以不赞同，但不能全盘否定！”

    否定别人的人，常不能有很好的人际关系，因为他自己心里有个樊篱，阻挡了别人，也阻碍了自己。

    有位美国小学老师对我说：“当你发现低年级的孩子居然就有种族歧视的时候，找他的父母常没用，因为孩子懂什么？他的歧视多半是从父母那里学来的！只是，我操心这种孩子未来在社会上会变得孤独！”

    我回家告诉自己的孩子：

    “如果你发现这个社会不公平，与其抱怨，不如自己努力，去创造一个公平的社会。所以当你发现白人歧视黄种人，一方面要努力，以自己的能力证实黄种人绝不比白种人差，更要学会尊重其他人种！如果你自己也歧视黑种人、棕种人，又凭什么要白种人不歧视你呢？！”

    正因此，我对同去阿里山，和那位买淡水别墅的朋友说：

    “我们多么有幸，生活在这个没有什么明显种族区别的国家，又何必要在自己的心里划分等级？！小小的台湾岛，立在海洋之中，已经够孤独了，不要让自己更孤独吧！”

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    绝对的爱，一生能得几回？
    能爱时，就以全部的生命去爱！
    能被爱，就享受那完全燃烧的一刻。

                    绝对的爱

    念大学的时候，有一位教授曾经神秘又带着几分得意地说：“你们要知道，今天看到的漂亮师母，是我的第二任太太。至于第一个嘛！是家里在乡下为我娶的，不识字的婆娘，没什么情感；所以一出来念书，就甩了！”

    “那位师母现在怎样了呢？”我不知趣地问。

    教授一怔，偏过脸去：“在老家带孩子吧！”

    这一幕，至今仍清晰地常在我眼前浮现。倒不是为了教授十分不悦的反应，而是他所说的那段话。

    我常想，是不是父母之命的婚姻，就都没有情感？即或生了几个孩子，生活许多年之后，仍像初入洞房时般地陌生？

    我也常想，那婚妁之言成婚的夫妻，在一方亡故时，生者伤恸欲绝，难道都是面对旧礼教社会所作的表演，骨子里根本不爱的！

    它让我想起另一位教授讲的故事：

    “有一天我到老学生家做客，那男学生一个劲儿地抱怨夫妻感情不佳，说尽了老婆的不是。这时，从里屋跑出一个大男孩。我问：“这是什么人？”

    “我的儿子！”学生答。接着继续讲自己从头就不高兴父母安排的婚事。这时里面又跳出一个小女孩。

    “这是我的女儿！”学生介绍：“长得很像那讨厌的女人。”说着居然又爬出一个娃娃，看来不过八、九个月。

    “这是……”

    “这是我刚添的小男孩！”学生再介绍，又回头未完的抱怨：“我跟那妇人，已经几年不说话了！您知道吗？她才初级识字班毕业呀！”

    于是，这又使我沉思：是不是知识差的人，没有资格谈感情？一个文盲的爱情，绝对无法与学者的爱情相比？村妇的爱，更在层次上远不及仕女的情？

    爱，到底有没有等级之分？是不是如同架子上的商品，因品质、产地、形式的不同，而有高级、低级的差异？

    如果是，那么甩掉一个无知的村妇，让她去哭得死去活来，守一辈子的活寡，为公婆服一生的劳役，再默默地凋萎、缩小、消逝，就是对的！

    大家不都歌颂郎才女貌、珠联壁合、学问财富门第相当的婚姻吗？当小说中描述一个黝面的村妇自愿成全杰出的丈夫，跟世家千金、貌美如花的小姐，到大城市里结为一对玉人的时候，读者不都暗自为他们高兴吗？

    看！当乐声悠扬，那一对新人滑入舞池，翩翩旋转，如两朵灿烂的莲花，而四座高贵的宾客举杯，为他们祝福，该是多一么完美而令人兴奋的结局？

    这更让我想起二十多年前看过的残酷大世纪影片中拍摄的真实片段，高级、进化的白种人，在非洲草丛，如同猎捕小动物般地，抓住矮小的黑人，一刀切下他的……”再塞入那小黑人的嘴里……。

    那小黑人是一种半人类，或者根本不是人类嘛！他们没有文字，甚至没有完整的语言，只是一种动物！所以猎杀他们，是不必有罪恶感的！

    他也使我想起在“教会”这部影片中，当文明人听见那“小动物”（野蛮人），居然能唱出优美的歇声时，所露出的惊讶表情。

    没有受教育、不文明、不开化的人，是否不能称之为人，如同他们的爱，可以不被承认呢？

    我有一个朋友，同时交了三位极亲密的女友，当人们批评的时候，他说：

    “你们知道爱是什么吗？爱就是自己，也就是自己的生命！这世上有什么比自己的生命更宝贵的呢？

    那么，就用我的生命来解释我的爱吧！

    我虽然同时有三个恋人，但对她们每一个，都是百分之百的。当她们其中任何一人，失足滑到悬崖边上，而去救的人，九成会被拉下去。我却会毫不犹豫地过去救她。也可以说我愿意为她们每一个人，牺牲自己的生命。

    如此说来，我的哪段爱，不能称为百分之百的爱？无可怀疑的爱？”

    从他的这段话去思想，凡是能以自己全部的生命去爱的，都应该被承认，谁能讲那是错的呢？

    如果说那位初级识字班的妻子、文盲的妇人、未开化的小黑鬼，都能为他们所爱的人，牺牲自己的生命，我们能因为他们的无知、未开化，而否定他们的爱吗？

    更深地推论下去，看到主人危难，毫不迟疑地扑身救援的义犬，在它们心中，那简简单单思维中的“爱”，不也是百分之百，该被尊重的爱吗？

    “功烈有大小，死节无重轻！”这是千古不易的道理，正因此；我不认同孩子说的“微管仲，吾其被发左任矣。岂若匹夫妇之为谅也，自经于沟渎而莫之知也。”

    一个人因爱主、爱国而捐出生命，那爱难道还要被分列等级吗？

    生命平等！生命都应被尊重！爱情平等！只要是爱，就应该被尊重！

    有位女孩对我说：

    “如果两个男人都说百分之百爱我，但是一个虽然当时爱得死去活来，过不多久，就可能改变；另一个能维持长久，则后者是真正的爱。”

    又有两位曾经一起殉情，后来却分手的男女，各对我数说对方的不是，悔恨自己殉情时弄昏了头，根本不是真爱。

    我对他们说：

    “有些颜料可以维持较久的时间，有些则有快会褪色。但是当你用它的时候，如果它们都是百分之百，无可置疑的红色，浓度和鲜丽度完全一样，你能说由于其中一种未来比较容易变色，当时就不是红吗？

    爱情就像色彩，他们是可能有基础、材料的不同，有知识、种族的差异，有感性、理性的区分，甚至有所谓经得起、经不起考验的顾虑。

    但是，就爱本身而言，只要那爱的当时，是生死与之，以整个生命投入的，就是‘绝对的爱’！”

    尊重那绝对的爱吧！虽有的可能化为轻烟、灰烬，但那燃烧的一刻，就是火啊！

    绝对的爱，一生能得几回？能爱时，就以你全部的生命去爱！能被爱，就享受那完全燃烧的一刻。

    这世上，哪个颜色能永不褪色？

    唯有画的当时，百分之百地鲜丽！

    于是，只要有绝对的爱，又岂在朝朝暮暮？又岂在短短长长？

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    今天，你心中的爱是一颗颗晶圆的葡萄；
    那时，你心中的爱是一湛醇酒。
    不必醉人，你早自醉！
    不必倾诉，你已陶然！

                    陶然自醉

    如果看到一幅漫画，画着十八、九岁的小伙子抱着婴儿喂奶，给人的感觉多半是狼狈。但是如果画着一个两鬓已经飞霜的中年父亲，抱着孩子喂奶，却可能给人一种怡然的感受。

    是不是因为年轻的父亲，正该开展事业，难有闲暇照顾孩子，所以感觉得匆忙而狼狈？抑或因为中年人事业多半已有所成，老来得子，便予人一种“有子万事足”的感受呢？

    实际观察，年轻的父母确实不如中年初为父母感觉得强烈，倒不一定是中年人久盼终于获得，而是没有那份优闲，心底也可能少一些“那种说不出的，不吐不快的爱！”

    想想：二十岁，有些年轻人还要父母叮着加衣服呢！他们仍在企盼、接受上一代的爱，如何突然转哺给下一代？当然，他们会深爱自己的孩子，但那份爱，多半属于天性，而少有后天的感动。

    对的，后天的感动！当你在人世浮沉，爱过、恨过、奉献过、负情过、承受过，就如同吃了太多、饮得太过的人，再经一风浪颠簸，心头有着难抑的翻搅，是不吐不快的。

    尤其当中年以后，感觉身体逐渐衰老，死亡的阴影远远出现，自己的亲长又一一消逝的时候，因为对死亡的认知，愈肯定了生的价值。

    抱着怀里的小生命，你知道当他生龙活虎，自己已经衰老；自己看不到的未来、登不上的星球，那小生命部可能代表你去看、去经历。

    你也可能告诉自己，千万要保养着，不可早逝；免得这个小生命失去依靠；或是喃喃地对孩子说：当有一天父母的行动迟缓，便要倚仗你有力的手了！

    当然，你也可能知道，愈晚得来的孩子，与他在一起的时日便愈短。但是，你不会怨恨他回馈你的时间不多，反而更珍视你们的每一个日子。

    年轻的朋友，请不要怪我讲的与你目前感受不符。而请记取我的这一番话，到你的中年、老年去咀嚼！

    今天，你心中的爱是一颗颗晶圆的葡萄；那时，你心中的爱是一湛醇酒。不必醉人，你早自醉；不必倾诉，你已陶然！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    只是想，如果有一天那少女成了妇人，妇人佝偻了双肩，而那盏风灯依旧……。
    只是想，如果有一天我随着你的风灯和长发，
    走进你的小屋……

                    一盏风灯

    黄昏时，你总是挂一盏风灯。

    在你门前的树上。

    当我每晚驰车归去，便见它在深蓝的夜色中摇荡……。

    偶尔我会停下车，你便飞也似地跑出来，羞怯地摘下灯，又踮着脚尖，一溜烟地奔回你的小屋。

    多半的时候，我只是匆匆驰车而过，便见小窗内的你，微扬着手，仿佛招呼，又道一声晚安。

    于是每一次经过你的灯前，我就加深一次矛盾。

    黄叶飘零，凄风冷雨的秋夜，本是我急着回家的时刻，因为我那贤慧的妻子，正在门前引颈盼望。只是轮子辗过潮湿的地面，竟是你千声的怨叹。

    细雪纷飞，满眼银白的冬夜。本是我急着回家的时刻，因为我那白发的母亲，正生起一炉红红的炭火。只是雪花飞上车窗，竟然变成你门前万盏的风灯。

    斜光朗朗，白画特长的夏季，本是我急于回家的时刻，因为我那初试步的幼女，正坐在草地上嬉戏。只是黄昏的天空，竟然是你那盏风灯的扩大，从四面向我拥来。

    于是我便一次又一次地停驻，看你飞奔而出，摘下风灯，又轻盈地奔去。

    或许那盏风灯是为我而悬吧！

    或许是为每一个孤零零穿过这林间小路的人悬挂。

    或许你只是希望有个人能欣赏你巧手做出的风灯。

    这些事我都不想知道。

    只是想，如果有一天那盏风灯不再悬挂，那扇小窗不再敞开，那少女不再飞身出来摘灯，那脸上的神采不再羞怯……。

    只是想，如果有一天那少女成了妇人，妇人佝偻了双肩，而那盏风灯依旧……。

    只是想，如果有一天我随着你的风灯和长发，走进你的小屋……。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    ……用她的身体，滚过一边又一边。
    看着看着，竟觉得那像是人的胸腹之间，有脉搏、有呼吸、有生命。

                    许多风跑了过去

    自从为小女儿在院子里装了风车，风的模样就更多了！

    那是一个连着木偶的风车，风一吹，上面的白胡子老公公便开始砍柴，风吹得愈急，风车转得愈快，老公公也就忙得愈起劲。

    于是原本充满各种“树声”的后园，便加入了砍柴的声音，当狂风吹过林子，飒飒一片如涛声传来，其间更多了一种较规则的节拍。

    只是细细听，又常让人纳闷。有时候群树乱舞，不闻风车响，过一刻风车猛转，后面的森林却已悄然。

    坐在院子里写稿，那感觉就愈强烈了！桌子与风车不过咫尺，此处有风，彼处无风；或桌上无风，风车狂转，竟判若两个世界。

    渐渐领悟风不仅是一阵一阵，且分头前进，成为一缕一缕。每一缕风，各自为政，也各自奔走，甚至各有各的面貌。

    今早到曼哈顿去，过时代广场时，仁立良久，因为在一片新设的广告墙上，我看到了风的真切面貌。

    广告墙是以千万片悬浮如鱼鳞般的小亮晶片组成，随着风吹，那晶片便高低起伏，反射出各种光彩。晶片非常敏感，想必轻如鸿毛，即使一丝风动，也留下痕迹。于是我看到了风的手，抚过一遍又一遍，且用她的身体，滚过一边又一边。看着看着，竟觉得那像是人的胸腹之间，有脉搏、有呼吸、有生命。

    这一景象把我带回儿时，解释了当年的困惑。那时离家不远就是稻田，当稻穗成实，在夕阳下远远看去，能幻化出千万种金黄。

    因为阳光是斜的，每一波倒下去的稻穗，就跌入阴影之中，再度挺起时，又因为承接阳光，而灿烂闪耀。当时在课本里正读到“千顷稻流”，却怎么看也不觉得那稻如浪。因为浪是一波一波、一纹一纹的，而眼前的稻浪，却是回旋变化，忽高忽低、忽左忽右，又霎时像有一支无形的笔，画着一圈又一圈……。

    直到今天，我终于能描摹出风的样子，那是软软的、好象魂魄般似有形又无形的东西，有尾巴、有裙角、有扫帚、有长发，且有着伸缩自如的纤纤十指。

    “不是一阵风吹过”我对小女儿说：

    “听！许多风跑了过去，有一个正在玩我们家的风车呢！”

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    美若没有几分遗憾，
    如何能有那千般的滋味！？

                    昙花

    小时候，院角种了一棵昙花，几乎从来不曾刻意去照顾，只有母亲偶尔放几个剩下的蛋壳在四周，到了七、八月间，却能一开就是十余朵。

    起初的几年，家人倒还打亮了灯，过去欣赏，后来只觉得院子里有些幽香传来，想是昙花又开了，第二天便见一朵朵调垂的花，冷冷地挂在枝头。

    昙花不像小小的茉莉，可以插在发上、襟上，带来一日的馥郁；也不像含笑或玉兰，愈是艳阳天，愈香得醉人。

    她只是偷偷地从叶间探出，以不过七、八天的时间，长大到原先花芽的千百倍，再找一个不知名的夜晚，也或许是凄风苦雨的时刻，忍不住地绽现。

    就只是一瞬啊！在那人声、车声、鸟声，都已消敛的夜晚；在那无蜂、无蝶、暗暗阴阴的一角，以她对夜的坚持，偷偷开展薄如纱的花瓣。

    是什么力量，使她长长如喇叭的花柄，能向上弯转扬起，支撑这一朵如玉之花？是什么力量，使那纤纤剔透的花瓣，能向后深深地开展，露出里面上有的蕊丝与花药？又是什么原因，使她在不过两、三小时之后，再幽幽地合拢，缓缓地垂头？

    这世上许多花，开了便是开了，凋落时也是以一种开放的姿态。譬如那高大的木棉、幽香的缅栀，更有许多凋零便是凋零，一片片卸下自己的妆扮，零落如一季花雨的樱、梅与桃花。

    这世上也有些花在白日绽开，夜晚收拢，次日还能再度绽放，像是如杯的郁金与亭亭的菡萏。

    香幽的诱人，甜美的招蜂、艳丽的引蝶。哪一朵花不是为播散自己的爱恋，传递自己的情愫，或展示自己的美丽而绽放？

    只有昙花，如此执着地，有如Obsession着魔地，选择孤独、宁静的夏夜，绽放出这世间难觅的莹洁之花。

    或许正因为莹洁如玉吧！使她无法忍受那白日的喧闹；也或许因为她的娇弱，使她竟受不得注目；更或许因为她的过度完美，使她必要如流星般损落！

    否则，如何有伤逝的感怀？淡远的余情？

    美若没有几分遗憾，如何能有那千般的滋味？

    在植物书上查到，昙花原产于中美洲的森林，方知她本不是市间的俗物，而当做深林中的隐士，于是我以密密的林木、热带的芋头类和攀爬的常春藤，还有那朦胧之月，作成这张画。

    画题“夜之华”，也可做“夜之花”，只是觉得昙花美得不能以花名之，所以用“华”，那是夜的精华，也是夜的光华！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    突然有一闪白光，从姜花丛中腾升而起，
    翩跹如一位白衣仙子。
    水的精灵、花的化身。
    瞬时穿过那团月晕，
    消失在千顷烟波之间……。

                    野姜花

    野姜花，只听那“姜”字，就给人一种冷冷的感觉，又仿佛gingerale甜美中带着一丁点儿的“辛”香。至于加上个“野”字，就更有味了，那无拘无束，在山溪水滨一片摇曳的长叶白花，更幽幽地在记忆中摇摆了起来。

    我爱姜芬，如同我爱童年，姜花就是我的童年的化身，我的童年也如同姜花。

    小时候，常到家附近的溪边捞小鱼，我总是一手捧着竹制的畚箕，一手拨开丛丛的姜花，行至膝深处，再缓缓将畚箕浸入溪水。

    小河里偶有水蛇出现，色彩斑斓地成群顺流而下，每次守望的一叫，溪里的孩子就拉着姜花往回听。姜花的茎很结实，根又所得深，所以抓着姜花，就像抓着绳子，连涨水也不用怕了。

    捞到小鱼之后，我们常坐在岸边，抽姜花叶鞘的纤维，把鱼串起来。鱼腥，而姜花的叶子正能去腥，有时回家洗手之后，鱼腥没了，倒还觉得留下一抹淡淡姜花的辛香。

    最爱在夕阳消逝，将夜未夜，晚天泛上一抹深蓝的时候看姜花，每一朵花都变得无比亮迎，仿佛能从水边跳出来似的。

    最爱在月夜看姜花，那光滑劲直的叶片，在月光的照射下成为了银白色，如同出鞘之剑，高举着欢呼。

    最爱在风中、雨中欣赏姜花，宽大的叶片，点滴凄清，且摇曳摩掌着，发出絮语，更有那冷冷的幽香，似有似无地在水边飘游，突然吸到，心头一震，随之一醉！

    成年之后，就少接触姜花，有一回到乡下去，看见溪边的姜花，便停车与朋友下去采，结果我满载而归，对方却败兴而迟。

    看他羞得脸红，我笑说：

    这不能怪你，因为你不熟悉姜花，徒手搏斗，当然折不断她那强韧的茎。而我先在路边捡了一块锐利的小石片，用割的方法，所以能带回整把的姜花。不过你如何跟我比呢？我是在姜花丛中长大的啊！？

    至于近年印象中最美的姜花，要算是一次大溪之行所见到的了。由于花店里买的，总被剪得只剩一两片叶子，而不适合写生。当我从角板山回台北，路过大溪的一处河边，看到成片的姜花时，虽然夜色已浓，仍冒险走向水边。

    沁心的幽香啊！不知因为姜花如同晚香玉，属于夜里特别芬芳的花种，抑或清凉的晚风，最宜于凝聚姜花的冷香。我如童年般涉入溪水，摇曳的花影，使我觉得像是游走于儿时的梦境。一轮银月，则透过晚风，洒下柔柔的光晕，仿佛一张银网，撒人溪中，激荡起万点轻波。突然有一闪白光，从姜花丛中腾升而起，翩蹑如一位白衣的仙子，水的精灵、花的化身，瞬时穿过那团月晕，消失在千顷烟波之间。

    于是我以勾勒法画了那片水边的姜花，淡淡地加上几抹水绿，表现反对射着月光的花叶，又以喷雾遮掩的技巧，制造一片夜色和朦胧的月晕，至于那凌波的仙子——白鹭，则以淡墨表现一袭白羽，逆光看来的莹洁与透明，且让她幽幽地翳入远天……。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    依依恋恋地这边送情人上了车，
    跟着飞奔另一位情人，
    且到达时不能露出一丝香、
    一滴汗，
    否则便不是翩翩佳公子的洒脱！

                    群花有约

    这几天被花忙煞！花之忙人，大概一是种花人为花辛勤，一是赏花人目不暇给。至于我，则属于少有的第三者——为画花而忙。

    杜甫有诗：“眼见客愁愁不醒，无赖春色到江亭，即遣花开深造次，便教莺语太丁宁。”其中用“无赖”形容春色，又以“造次”比喻花开，真是对极了！大概冬天忍得太久，春天一暖，花便争发，茑尾、芍药、紫藤、蔷微，几乎一夜之间，全开了。使我这个既爱赏花，又喜欢画花的人，顿时乱了方寸。

    画花的人，最能惜阴，今日花开、明日花开，你因为忙而不画，难保后天没有一阵狂风骤雨，瞬间谢了春红。古人说“若待皆无事，应难更有花”，就是这个道理！

    因此，不论手头的事有多忙，花一开，便不得不搁下来，拿着写生本，一花接一花跑，倒像是忙碌的政客，应付许多应酬。

    以政治应酬来比喻画花，真是煞风景，画花本是风流事，要得闲散飘逸的趣味，一沾上忙碌二字，就落得俗了。

    赶赴群花之约，功夫就在这儿。尽管在一花与一花之间奔劳，既然来到花前，便要气定神闲，迈着方步，左看看，右探探，一会儿俯视，一下子蹲在地上仰观，只有这样才能找到最美的角度。然后坐定，更是徐徐展纸，先看位置、布局，然后才能落墨。否则左边花起高了，右边的花，就出了画纸之外，如何在小小写生册中，容得群芳，而且各见姿态，最是学问。

    所以我常比喻赴群花之约，像同时交许多女朋友，得早早算好各人的时间，排定约会顺序，而且地点距恰当，于是一约扣着一约，依依恋恋地这边送情人上了车，跟着飞奔另外一位情人，且到达时不能露出一丝香、一滴汗，否则便不是翩翩佳公子的洒脱！

    眼看天气要变，怕明早盛开的芍药全低了头，十点多仍然拿着手电筒，到院子里的剪了几枝，插在瓶里，打算熬夜画了，纸才摊开，却见妻睡眼惺松地下楼：“梦里，突然被一阵花香薰醒，才发现你楼上的昙花开了！”

    “才五月！雪没过去多久，就开昙花？”我冲上楼，果然满室馨香，那朵偷偷绽放的昙花，开得比秋天还大。

    “昙花最不等人，只好放下芍药，先画昙花了！”

    我教儿子把昙花盆推到屋子中央，架起灯光，比了又比，既恐不够亮，又怕直射的强光伤了娇客，再搬来一只纸箱当桌子，把写生册和工具全移上楼，那花朵已经由初绽，逐渐开满。尤其糟糕的是，当我由花的一侧起笔，画到另一侧，花瓣已经转换了斜度。

    绕着垂在中间的昙花，趁着盛放，从不同的角度写生，手心冒汗、脚底也冒汗，更惦着楼下一瓶芍药，门前一丛鸢尾、檐前一片紫藤，竟觉得自命风流的唐伯虎，有些登徒子的狼狈起来……。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    这小妖怪，
    只要浇水，
    就会慢慢长大……。

                    被尊重的主命

    儿子的同学送他一个耶诞礼。迷你的红色水桶里，坐着毛绒绒的玩偶，上面戴着一顶白色的小帽子，露出两只圆圆的大眼睛，水桶边上扎着一朵粉色的蝴蝶结，还插着朱红的耶诞果和青绿的叶子，放在书桌一角，真是漂亮的摆饰。

    直到有一天……。

    我看到孩子居然往玩偶的四周浇水，过去责怪，才发现那毛绒绒戴着帽子的小东西，居然是活的！

    “这小妖怪，只要浇水，就会慢慢长大！”孩子说：“因为它是一棵小小的仙人掌！”

    可不是吗？在看来毛绒绒的小刺间，透出淡淡的嫩绿，那两只塑胶的眼睛和帽子，是用强力胶沾上去的，小水桶里面，则装满粗粗的砂砾。

    自从知道那是一棵活的仙人掌之后，每次经过孩子的门口，就自然会看到它，而每一触目，总有些惊心，仿佛被上面的芒刺扎到一般。

    那桶中的砂砾经过化学材料调配，坚硬得像是水泥，仙人掌则被牢牢地锁在其中。它不可能长大，因为扎根的环境不允许。它也不可能被移植，因为连皮带肉都被紧紧地沾住，它确实是个生命，一个不被认作是生命的生命，向没有未来的未来，苟且地活着。

    小时候，大人曾说熊孩子的故事给我听，走江湖卖艺的坏人，把骗来的孩子，满身用粗毛刷刷得流血，再披上刚录下的血淋淋的熊皮，从此，孩子就变成熊人，观众只以为那是个特别聪明的熊，却没想到里面，有个应该是天真无邪又美丽的孩子。

    今年又听到一个故事：养鸡场在鸡蛋孵化之后，立即将公鸡、母鸡分成两组，除了少数留种之外，公鸡全被丢进绞肉机，做成肉松，井拌在饲料里喂母鸡，所以那些母鸡是吃她兄弟的肉长大的。

    “那根本不是生命，而是工业产物，所以不能以一般生命来对待。何况那些小母鸡，到头来还是死，也就无所谓谁吃谁了！”说故事的人解说。

    这许多命运不都是由人们所创造的吗？既创造了它们被生的命，又创造它们被处死的命，且安排了它们自相残杀的命。

    问题是，如果我们随便从那成千上万待宰的小雏鸡中提出一只，放在青青的草地喂养，也必然可以想见，会有一只可爱的、能跟着主人跑的活泼的小公鸡出现，且在某一个清晨，振动着小翅膀，发出它的第一声晨鸣。

    许多国家都有法律规定，不能倒提鸡鸭、不能虐待小动物，人们可以为食用，或为控制过度繁衍而杀生，但对“生命”却要尊重。

    可以剥夺，不能侮辱！

    如此说来，那小小的仙人掌，是否也应该有被尊重的生命？

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    那许许多多的生机，都是预先藏在里面的，
    如同存款，
    到了该绽放或发芽的时候，
    就从银行里被提出来用……。

                    深藏的春天

    每年三月初，在纽约的九十二号码头大厅，都会举行盛大的花展。参展的团体，莫不费尽心思，布置出风格独特的花园。于是走入大厅，就如同走进一片自然公园，不但是花团锦族，而且有小桥、流水、亭台，雕塑穿插其间。让人直觉得由外面的隆冬，一下子跨入仲春。

    可不是吗？纽约的三月初，还是冰封雪冻的时节，泥土地硬得像铁板，树枝脆得如朽木，所有的生机，都还深藏未露呢！那么这些花匠园丁，又怎能移来满室的春天？难道是由温暖的南方运上来？

    答案不全对，原来多数的花，只是花匠们早些把秃枝插入温水，放在室内养着，或将各种鳞球，提早种入温室的泥土，就把春天提前一个月。

    起初我不信，直到亲自从园中剪了几枝连翘，放在屋里养着，果然开出满茎的黄花，才不能不接受这个事实。于是，我更想：从什么时候，这秃枝开始蕴藏花信？难道我在冬天才落叶时，就把枝子剪进来，也能有繁花绽放吗？

    自从有了这个疑问，每次踏雪归来，我就仔细观察路边的花树，渐渐发觉，凡是早春开的花，譬如山茱萸、木笔，竟然从孟冬就已经举起一个个花芽，她们或用鳞皮护着，或盖着厚厚的绒毛，如同一群等待出场跳舞的小朋友，在后台兴奋地站着。

    有一位植物学家更对我说：你注意看！法国梧桐的叶子，是被藏在枝里的另一个叶芽顶掉的，虽然那片叶子下一午春天才会冒出来。

    “如此说来，不像是小孩子换牙，下面的成齿顶掉乳齿吗？”我说。

    “对！可是不止顶一次，那许许多多的生机，都是预先藏在里面的，如同存款，到了该绽放或发芽的时候，就从银行里被提出来用！”

    我想这大地就是银行吧！藏着无尽的生机，源源不绝地展现出来。而如同植物在冰雪中已经包藏春意般，人们必然在最消沉困顿的时刻，也有那天赐突破的力量，在里面酝酿着。

    只要时机一到！或是时机虽未到，我们却给他几分温暖的助力时，就一下子——寒冬尽去，满园春色！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    He-an’t-heavy,Father……
    he’s-m’brother！
    他不重，神父！
    他是我的兄弟！

                    他是我的

    几乎每天都会收到慈善机构募款的信件，有基督教儿童基金、伤残退伍军人协会、盲人组织、口足艺术家、保护野生动物、心脏病研究……。他们或赠彩券、或送月历、或附小书、或夹空白贺卡、或寄成棵的小树和种子，甚至施出苦肉计——将回邮现款一并寄来，表示你如果不捐钱，就等于吃了慈善机构的钱。

    今天在众多这类的邮件中，我发现了一个新面孔：

    天主教男童收容中心。

    除了一封信和回邮信封之外，井附赠了许多邮票式的贴笺，上面印着耶诞快乐的贺词，想必是供人们在寄卡片时封信口之用。

    但这贴笺真正吸引我的，是上面的图书。书着一个十二、三岁的大男孩，背着一个比他稍小的，仿佛受伤或重病的男孩子，站在雪地中。旁边印着两行小字：“He-ain't-heavy,Father......he's-m'brother！译成中文则是：“他不重，神父！他是我的兄弟！”

    这是一句多么奇怪的话啊！看那个男孩背着跟他差不了多少的兄弟，怎么可能不感觉重？更何况走过松软而冰冷的雪地！

    那是多么不合文法与逻辑的话！兄弟和重量有什么关系呢？

    但那又是多么有道理的一句话，令人无可置疑地接受。

    只为了他是“我的兄弟”，所以我不觉得重！

    他使我想起有一次看见邻居小女孩，抱着一只浑身稀泥的小狗，弄得满身满脸都是泥浆，我问她：

    “你不觉得它太脏了吗？”

    “什么？”小女孩瞪着眼睛尖声叫了起来：“它是我的狗！”

    又让我想到在教育电视频道上，看过的一个有蒙古痴呆症孩子的家庭纪录片，那个孩子已经四十多岁，智力却停留在两、三岁的阶段，白发的双亲，自己已经走不稳，每天早上仍然牵着孩子的手，送他上特殊学校的交通车，还频频向学校打听孩子的表现。

    片子结尾，白发的母亲伤心落泪：“只是不知道我们二老死了之后，他要怎么活下去……。”

    而当记者问她后不后悔养下这么一个痴呆儿，误了自己半生的幸福时，那母亲居然毫不犹豫地抬起泪脸：

    “我不觉得苦！他是我的孩子！”

    他是我的！他是我的！他是我的！他们都没有说出下面那个最重要的字——“爱”！

    却比千言万语更能打动我们的心。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    虽然蒙着双眼，一片漆黑，
    但你的脚步才上病房的楼梯，
    我就看见了你，
    看见你跨着大步走过来………

                    另一种光明

    每次装卸彩色底片，都得等到天黑后，先把窗帘拉上，熄灭全屋的灯，再堵起门缝，因为只有这样，才能笼罩在全然黑暗之中，不被一点光线干扰。

    什么是真正的黑暗呢？有人说伸手不见五指非常黑，可是在装底片时，那种黑还是不够，必须黑到把一张白纸拿在眼晃动，都毫无感觉才算。

    所以每次装底片，我都把自己摆在这“绝对黑暗”之中。

    我总是窸窸索索打开底片盒，撕破铝箔袋，再拉开片夹，把底片一张张插进去。

    那实在不是件容易的事，因为片夹只有窄窄一条缝，中间具有两道槽沟，单张的大底片，必须准确地插在下面一道槽沟中。

    起初我的眼睛是如同在光明中做事一般，盯着双手，虽然什么也见不到，却希望多少有些帮助，问题是，这作法使我愈无法摸得准。

    似乎“盲目”的双眼，总想看到一些东西。在极力“看”之下，手上的感觉便有限了。

    渐渐地，我发觉仰着脸，完全不去“看”，而让全部注意力集中在手上，反倒能工作得顺利。也可以说，眼睛既然已经不管用，就完全放弃吧！掌握那留下来的，仍然可用的官能去面对问题。

    于是我的手仿佛有了视觉，敏锐得不但能摸出槽沟，甚至连底片的正反面，也能以触感出其间的不同。

    这经验使我想起，在美国电梯中，每次看见盲人点字的楼层标示，试着去触摸，只觉手指下一堆凸起的点子，每个数字感觉都差不多，真奇怪为什么盲人一摸就能知道？

    现在我了解，因为他们放弃“看”的想法，便加强了触感；上帝使他们能用手去“看”，这个世界就在另一方面变充实了。

    曾在电视上看见一位盲人接受访问，盲人说：“我常做梦，梦境都是有色彩的。虽然我从生下来就盲，我却知道什么是彩色，我觉得好美、好耀眼！”

    这更使我深一层思索，并怀疑盲人的黑暗世界，并非真正的黑暗。

    以前常在卖外销书的商店，看见那种画在黑绒布上的美女。绒布好黑好黑，画家就用那种黑绒为底，以亮丽的油彩，表现出光洁的肌肤与闪亮的秀发。

    会不会盲人也是在黑色的画布上，用想象画出他们多彩多姿的世界？正常人看东西，如同在白色的背景上加添，盲人“看东西”，是否就从黑色的背景中提起？

    这也使我想到妻眼睛开刀时说的话；“虽然蒙着双眼，一片漆黑，但你的脚步才上病房的楼梯，我就“看见”了你，看见你跨着大步走过来。”

    她是用敏锐的听觉，在她黑暗的画布上，画出了我的形象啊！

    于是我想，当盲者听到虫鸣、鸟啭、竹韵、松涛时，或许也都用“听”，来塑造他们“看”到的东西。

    最近读潘朝森的画集，底页上印着：由于童年时突然患了眼疾，医生为我擦上药膏，蒙上双眼，躺在床上足足两年。在黑暗的日子里，不忘记起伏明灭的幻想，心灵早已习惯于孤独与寂寞……。

    据说这段经验，对他后来作画有很大的影响。那经验或许也就是他在黑暗的画布上，起伏明灭的想象吧！

    问题是，不论我妻，或潘朝森，他们在黑暗中的想象，都是以“曾见过的东西”为经验，对于真正自始就失明的人，那想象会不会失色呢？

    有一天，我分别问两位盲者，如果上帝能给你一秒钟，让你看到这世界，却又让你重回黑暗，你觉得如何？

    其中一位兴奋地说：“当然好，因为毕竟我有机会看到真正的世界！”

    另一位则平淡地讲：“如果看完之后，我还得回到黑暗，就算了吧！我宁愿满意地待在现有的世界，也不要接受那瞬间光明带来的冲击，以后反而更难平静了！？

    多么让人悸动的想法，若非得到永恒的光明，他竟宁可留在黑暗之中。

    但，什么是永恒的光明？

    明眼的人可能会瞎，毕生光明的人也将走向死亡，哪个坟墓会是光明的呢？

    某日遇到一位在盲人中心工作的朋友，我说：“你们可以使盲人重见光明吗？为什么盲人收容所反而称作Light-home呢？

    “你错了，谁说盲人世界没有光？盲人只怕比我们有更多的光！你看过“盲女惊魂记”那部电影吗？在黑暗中我们没有了光，盲人还是有光的！”朋友说，“所以Light-Home是要给盲人一个家，在这个家中充满光明——内心的光明！里面的光，上帝的光，要比外面的光更重要啊！”

    因此，每次我坐在“绝对黑暗”的房里装底片，都会想：

    这里真的很黑吗？

    抑或所有的黑暗，都可能迎向另一种光明？

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    你们爱自己的家，你们睡在家里面！
    我爱这个世界，我睡在世界的每个地方，
    你们都是我的家人，我爱你们！

                    爱，就注定了一生的漂泊！

    飞机起飞了两个多钟头，心里始终不踏实，觉得好象遗忘了什么，看见有乘客拿出一卷长长的东西。才想起为纽约朋友裱好的画，竟然留在了台北。

    便再也无法安稳，躺在椅子上，思前想后地怨自己粗心，为什么临行连卧室也没多看一眼，好大一卷画放在床上啊！想着想着，竞有一种叫飞机回头的冲动，浑身冒出汗来，思绪是更乱了。

    其实一卷画算什么呢？朋友并非急着要，隔不多久又会回国，再拿也不迟，就算真急，常有人来往台美之间，托带一下，或用快递邮寄也成啊！但是，就莫名地有一种失落感，或不只因那画，而是失落了一种感觉。

    从台北登车，这失落感便浓浓地罩着。行李多，一辆车不够，还另外租了一部，且找来两个学生帮着提，免得伤到自己已经困扰多时的坐骨神经。看着一包一包的行李，有小而死沉的书箱，长而厚重的宣纸，装了洪瑞麟油画和自己册页的皮箱，一件件地运进去，又提起满是摄影镜头和文件的手提箱，没想到还是遗忘了东西。

    什么叫做遗忘呢？两地都是家，如同由这栋房子提些东西到另一栋房子，又从另一户取些回这一户。都是自己的东西，不曾短少过半样，又何所谓失落？遗忘？

    居然行李一年比一年多，想想真傻，像是自己找事忙的小孩子，就那么点东西，却忙不迭地搬过来搬过去，或许在他们的心中，生活就是不断地转移，不断地改变吧！

    当然跟初回台的几年比，我这行李的内容是大不相同了。以前总是以衣服为主，穿来穿去就那几套，渐渐想通了，何不在两地各置几件，一地穿一地的，不必运来运去。从前回台，少不得带美国的洗发精、咖啡、罐头，以飨亲友，突然间国内的商店全铺满舶来品，这些沉重的东西便也免了。

    取而代多的，是自己的写生册、收藏品和回书，像是今年在黄山、苏州、杭州的写生，少说也有七、八册，原想只挑些精品到纽约，却一件也舍不下。书摊上订的资治通鉴全套、店里买的米兰昆德拉、李可染专辑、两千年大趋势，甚至自己写专栏的许多杂志，都舍不得不带。

    算算这番回纽约，再长也待不过四个月，能看得了几本资治通鉴？翻得了几册写生稿？放得了多少幻灯片？欣赏得了几幅收藏？便又要整装返国，却无法制止自己不把那沉重的东西，一件件地往箱里塞。

    据说有些人在精神沮丧时，会不断地吃零嘴、或不停地买东西，用外来的增加，充实空虚的内在，难道我这行前的狂乱，也是源于心灵的失落？

    不是说过这样的话吗：

    “挥一挥衣袖，不带走一片云彩，其实东半球有东半球的云，西半球有西半球的彩，又何须带来带去！？”

    但毕竟还是无法如此豁达，也便总是拖云带彩地来来去去。

    所以羡慕那些迁徒的候鸟，振振冀，什么也不带，顶多只是哀唳几声，便扬扬而去。待北国春暖，又振振翼，再哀唳几声，飞上归途。

    归途？征途？我已经弄不清了！如同每次归国与返美之间，到底何者是来？何者是往？也早已变得模糊。或许在鸿雁的心底也是如此吧！只是南来北往地，竟失去了自己的故乡！

    真爱王鼎钧先生的那句话——

    “故乡是什么？所有故乡都是从异乡演变而来，故乡是祖先流浪的最后一站。”

    多么凄怆，又多么豁达啊！只是凄怆之后的豁达，会不会竟是无情！？但若那无情，是能在无处用情、无所用情、用情于无，岂非近于“无用之用”的境界！？

    至少，我相信候鸟们是没有这样境界的，所以它们的故乡，不是北国，就是南乡！当它们留在北方的时候，南边是故乡；当它们到南边，北方又成为祖先流浪的最后一站。

    我也没有这番无所用情的境界，正因此而东西漂泊，且带着许多有形的包袱、无形的心情！

    曾见一个孩子，站在机场的活动履带上说：“我没有走，是它在走！？

    也曾听一位定期来住于台港，两地都有家的老人说：“我没有觉得自己在旅行，旅行的是这个世界。”

    这使我想起张大千先生在世时，有一次到他家，看见亲友、弟子、访客、家仆，一群又一群的人，在四周穿梭，老人端坐其间，居然有敬亭山之姿。

    于是那忙乱，就都与他无关了。老人似乎说：“这里许多人，都因我而动，也因我而生活，我如果自己乱了方寸，甚或是对此多用些心情，对彼少几分关照，只怕反要产生不平，于是什么都这样来这样去吧！我自有我在，也自有我不在！

    这不也是动静之间的另一种感悟吗？令人想起前赤壁赋中“盖将自其变者而观之，则天地曾不能以一瞬；自其不变者而观之，则物与我皆无尽也。”苏轼不也在动乱须臾的人生中，为自己找到一分“安心”的哲理吗？

    但我还是接近于陈子昂的“前不见古人，后不见来者，念天地之悠悠，独怆然而泣下”也便因此被这世间的俗相所牵引，而难得安宁。

    看到街上奔驰的车子，我会为孩子们担心。看见空气污染的城市，我会为人们伤怀。甚至看见一大群孩子从校门里冲出来时，也会为他们茫茫的未来感到忧心。而当我走迸灿烂光华布满各色鲜花的花展时，竟为那插在瓶里的花朵神伤。因为我在每一朵盛放，如娇羞少女般的花朵下，看到了她被切断的茎，正淌着鲜血。

    而在台北放洗澡水时，我竟然听见纽约幼女的哭声。

    这便是不能忘情，却又牵情太多、涉世太深的痛苦吧！多情的人，若能不涉世，便无所牵挂。只是无所牵挂的人，又如何称得上多情？

    临行，一个初识的女孩写了首诗送我，我说以后再看吧！马上就要登机了，不论我看了之后有牵挂，或你让我看了之后有所牵挂，对我这个已经牵挂太多的人来说，都不好！

    只是那不见、不看、不读，何学不是一种牵挂！？

    猛然想起，有一次在地铁车站，看见一个衣衫褴楼，躺在墙角的浪人，大声对每个走过眼前的人喊着：

    “你们爱自己的家，你们睡在家里面！

    我爱这个世界，我睡在世界的每个地方。你们都是我的家人，我爱你们！”

    也便忆起前年带老母回北平，盘桓两周，疲惫地坐在飞机上，我说：“回家了！好高兴！”又改口讲：“台北是家吗？还是停几周飞美时，可以说回家？但是再想想，在纽约也待不多久，又要返台了！如此说来，哪里是家！”

    “哪里有爱，哪里就有牵挂，放不下，就是家！”

    “世界充满了美，让我牵挂；充满了爱，让我放不下！”我说：“台北是家，纽约是家，北平是家，巴黎是家，甚至小小的奈良也是家！”

    爱，就注定了一生的漂泊！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    每一个人在成长的过程中，都要学着去了解、去体会、
    去认知人性
    以及在“人性”表层下，隐藏的兽性。

                    隐藏的体谅

    我曾读过一个令人惊心动魄的笑话：

    “中年主管对新进的女职员很有意思，在一段连续假日之前，总算找到了好机会：

    “我能不能邀你去我的森林小屋渡假？”他故作神秘地说：“我的老婆根本不关心我。千万别跟人说，明天是我的生日呢！”

    年轻女孩抬起脸，眼睛一转：

    “何必到你那里去，我的家也很幽静，没有人打扰，干脆到我那儿去好了！”

    主管简直乐歪了，心想“这小妞真来电！”一口答应下来，并在第二天如约赶到女孩住处。

    千娇百媚的女孩子，满脸神秘笑容地迎接，先倒了杯酒给主管，娇滴滴地说：

    “你在客厅等着啊！我进卧房准备一下，当我叫你的时候，就推门进来。”说着便像条鱼似地溜进了卧室，又关上门。

    主管的心简直要跳出来：太神秘，太刺激了！现代女孩子真是爽快！想必等下推开门，她已经是几寸薄缕，伸开双臂……。我何不也爽快一下！

    事不宜迟，主管没两分钟，西装、领带、衬衫、汗衫，全部解除了武装，而那女孩子娇滴滴、神秘的声音也及时传出：

    “你可以推门进来了！”

    主管连灵魂都醉了！推开门——

    “生日快乐！”全办公室的男女部属，伴随着香槟的声音，对他欢呼……。”

    笑话说完了！是不是令人惊心动魄呢？那惊动的原因，是它赤裸裸地暴露了人性！

    与其他有色笑话不同的，是它绝对可能发生，结果则是无可转圜地丢尽了人。且不论主管、年轻女主人，或满屋的同事，都顿时不知如何自处。

    但是换一个角度来想，如果故事中的女孩子没有安排“惊喜派对”，只是自己进去换一套礼眼，点燃起蛋糕上的蜡烛，那“坦荡荡”的主管，是不是也会尴尬地僵在那儿呢？

    如果僵住了，下一步又是什么？他会为了打破僵局，一不做、二不休地用强？还是羞惭地返身穿衣离去？

    这种尴尬的场面，谁都可能亲身遇到。问题是，我们却不常听说这类的事。

    我们常常见到的，是衣着光鲜的绅士、淑女，谈吐文雅的贵胄、名媛，我们几曾听过他们说彼此的丑态？

    丑态绝对可能有！因为那是人性！只是它总完好地隐藏在人们身后、各人心底。当事者为对方，也为自己保留颜面，不说出来。

    某日我问一位男同事：

    “如果我在餐厅遇见一个吸引我的女孩子，我要用什么方法去跟她认识？”

    男同事说不知道。但是当我拿同一个问题，问一位漂亮的女同事时，她却说出了不下十余种好方法。

    是男同事不愿说吗？我相信不尽然，而且就算他说，恐怕也绝对比不上那女同事的例子丰富。因为他说出的，只是他一人想出来的，而女同事却讲出了她所经历的，那是许多男人向她献殷勤时，真真正正表达的！

    这也使我想起大学三年级时，一位“名女生”对我说的话：

    “你们男人说上一句话时，我猜到下一个动作了。”

    “为什么？”

    “因为男人的丑态我见多了！？

    当时我还是个天真的大男生，而那位同年龄的女孩子，由于校外的交际广，居然已经见过不少丑态，怎不令人惊讶？

    “可是……。”我自问：“我为什么从来都没见过男人的所谓丑态？”

    直到后来，我才渐渐了解，男人在男人面前绝对保持尊严，女人在女人面前也绝对矜持。结果了解男人的不是男人，是女人！了解女人的也不是女人，是男人！

    而愈是条件优越的女人或男人，越容易见到异性的另一面。

    一个漂亮的女孩子可能会说：“什么叫做朋友？我不信任朋友，因为我的未婚夫对我说，我要好的女朋友偷偷约他，并且说我的坏话；而我自己更发现，我未婚夫的好朋友，也偷偷追我！”

    问题是，如果她的未婚夫不说，她不会知道自己的好朋友有不够意思的举动。而她自己，更八成不会告诉未婚夫，他好朋友的特殊表现，因为她不愿见到未婚夫与朋友起冲突。

    于是，这许许多多的秘密就穿梭地被隐藏了，除非有一天，发生了那中年主管“惊喜派对”的事。

    但是我们也要知道，人们之间许多不可解的心结、不可知的怨恨，也是在这当中种下的。

    譬如那在众人面前丢了脸的主管，若无法离开自己的职位，将来如何与同事共处？

    如果他是大老板，是否会藉故把同事一个个排开、辞退？

    “恼羞成怒”，这句话一点都没错。当一个人，在异性前放浪形骸，而被拒斥，那羞惭之怒是永难消除的！

    让我再说个故事：

    做父亲的，突然坚决反对儿子娶一位交往多年的女友，原因是，那女孩子由于太熟，所以拥有一把男友家中的钥匙。没想到某日打开门，发现了正在看A片的准公公的某种丑态。

    女孩子有错吗？没有！如果说有，是她未按铃。但有几个“家人”回家，会先按铃呢？

    男孩子在父亲突然反对，自己女友也藉故疏远的情况下。能探知原因吗？

    可能也没办法，因为女孩为了大家的面子，不愿讲。

    于是那心结、尴尬与矛盾，就永难解了！

    我写出这许多故事，希望说出的是：

    每一个人，在成长的过程中，都要学着去了解、去体会、去认知人性，以及在“人性”表层下，隐藏的兽性。

    我们必须运用自己的智慧与勇气，和别人偶尔浮现的兽性去战斗、迂回，且适当地为对方隐藏。

    这战斗的勇气、迂回的技巧和隐藏的体谅，正是一种伟大的人性！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    沉淀的爱情上面都是水，淡而无味，
    必须常常振动一下，才能有味道。
    不要让婚姻成为一种习惯，
    常给那睡着了的婚姻一点刺激，
    即使是轻轻摇一摇！

                    沉淀的爱情

    有个学生写了一首俳句式的短诗，只有两句：

    “使用前请摇一摇，沉淀的爱情！”

    “妙极了！”我说：“但什么是沉淀的爱情？又怎样摇一摇呢？”

    “爱得太久，疲了，倦怠了，不论朋友或夫妻，爱情都会沉淀！”学生说：“沉淀的爱情上面都是水，淡而无味，必须常常振动一下，才能有味道。譬如送他一个惊喜的礼物，穿着一件特殊的睡衣，甚至……甚至跟他说有个小男生在追他老婆，叫他小心，别忘了自己老婆还是非常吸引人的。总之，不要让婚姻成为一种习惯，常给那睡着了的婚姻一点刺激，就算是摇一摇！”

    她的道理固然不错，但我觉得沉到水底，上面淡而无味的爱，倒也别有一种滋味，好比浓茶有浓茶的美，淡茶有淡茶的妙。

    菜根谭说得好“浓肥辛甘非真味，真味只是淡；神奇卓异非至人，至人只是常。”这虽不是讲婚姻，但那真味只是淡，却也堪玩味。

    我发现许多婚后不久出问题的夫妻，不见得是因为生活变得太淡，而是婚前味道太浓。譬如婚前热恋期，总是出外旅游，夜总会嬉戏，一下子结婚静下来，餐馆成了厨房，风景胜地改为公寓阳台、蝴蝶鸳鸯成了食谱帐单，生活由热滚滚，一下于成为温吞吞，自然容易出问题。

    反倒是那些婚前就由热恋“跌入”现实的男女，能慢慢将飞驰的爱情逐步减速，由求其“快”，到求其“长”，成家之后比较幸福。

    有位朋友热恋多年，突然跑来对我说：“我终于决定娶她了！”

    “难道以前这么多年，你都没想娶她？”

    “问题是她也没想嫁给我啊！”

    “那你怎知道她现在愿意嫁了呢？”

    “因为我们前两天逛夜市的时候，看到一个很漂亮的瓶子，她喜欢极了，我就说要买了送她。照以前她一定会跳起来搂着我的脖子打转，这一回居然瞄瞄价钱，说太贵了，以后再谈。表示她开始往远处想，这远处，不就是结婚吗？所以送玫瑰花的爱情，不一定长久；“种”玫瑰花的爱情，才是真的！”

    还有一个朋友说：

    “我现在跟女朋友进入了新的境界。过去我们上餐馆，别人一看就知道是情侣，现在则会认为是夫妻！”

    经我追问，原来因为他现在跟女朋友对面而坐，不再是喁喁私语，而成为“女朋友看菜单，他看报纸”。

    这使我想起梁实秋先生，在“雅舍小品”续集里“沉默”那篇文章里写的，有位朋友去看他，以嘴边绽着微笑，当做见面行礼。二人默对，不交一语，梁教授递过香烟，对方便一枝一枝地抽。又献上茶，也便一口一口地呷，左右顾盼，意态萧然，等到茶尽三碗，烟馨半听，主人井未欠伸，客人兴起告辞，梁教授誉之为“六朝人的风度”。

    这也令我想起王维在“山中与裴秀才迪书”，写他去看老朋友，正巧朋友在读经，也就不打扰，迳自往山里走了。那种老远跑去，却又能以“意到已足”，而淡然离开的境界，不是“平淡入妙”吗？

    还记得古诗中有句“我醉欲眠卿且去，明朝有意抱琴来”。诗人在与朋友一起赏花饮酒时醉了，便迳自去睡，叫朋友：“你要是有意思，明天再抱着琴来玩！”也是在淡远中，显示一种挚情。

    当然这种淡，不能是无礼，而应该是具有深厚情谊，默然会心，而不拘小节的牵性。如同那坐在餐馆看报的朋友，他的女伴如果能不觉得自己被冷落，反觉得那只是率真，则未尝不是另一种境界。

    名作家琦君女士曾说，她跟另一半常难得有说话的机会，只好在桌上留字条，我乍听觉得不可思议，但是琦君好文章不断，渐渐领悟夫妻相处的另一妙处：

    “Cive-Him-or-her-a-break！Leave-aspace-between-each-oter！在彼此之间留一点空间，让大家保留一点自己，而不必成天腻在一块。”

    热恋中的朋友，一定不会同意我的看法。

    因为平淡入妙的境界，没有十几二十年的工夫，是达不到的！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    母亲，不论她天生是否强壮，她婚前是不是娇弱。
    似乎只要成为母亲，
    就自然变成了“超级妈妈”。她必须“超级”，
    否则就不配做“妈妈”！

                    超级妈妈

    在老婆梳妆台上看到一个奇怪的摆饰，原来是儿子送给他妈妈的母亲节礼物。

    那是一朵用布做的大花，放在小小的花盆里。花瓣不是红、黄那样艳丽的色彩，而是蓝的。尤其妙的是花的中心。一张白白的面孔，画着两撇倒挂的眉毛、一双失神下垂的眼睑和充满血丝的眼睛；还有那已经扭曲走形的笑容。花盆里则插着一个小牌子——

    “超级妈妈（super-Mom）！”

    这是多么传神的一朵母亲之花啊！充分形容了大部分的母亲。

    母亲，不论她天生是否强壮，她婚前是不是娇弱，似乎只要成为母亲，就自然变成了“超级妈妈”。她必须“超级”，否则就不配做“妈妈”！

    她们要是家里最早起的人，做早餐、准备便当、叫孩子（可能包括先生）起床；她们也总是最晚睡的，做最后的清理，处理信件杂务，哄孩子（可能包括先生）就寝……。

    做为“超级妈妈”必须带孩子去看病，自己却不能生病，尤其不准在和先生生病的时候生病；即使生病，也不能倒下。她要像”老鹰捉小鸡”的游戏中，那只站在前面的大母鸡，伸开双臂，瞪大眼睛，去阻挡老鹰的攻击，并接受后面一大串小鸡的拉拉扯扯！

    这世上多少母亲，就像那个张毅导的电影——“我这样过了一生”！那一生多半是施，而不是受。最起码施得多，受得少。

    虽说“施比受更有福”，但凭什么施的人要不断地施？只为了爱，而不要求回馈？甚至施舍到自己透支，成为那朵蓝色的花？

    是的！孩子们会感激，如同我的孩子在母亲节送上那朵蓝花。表示他知道自己的母亲是多么透支地付出。问题是口头的感激和心头的感激，若不能化为行动，又具有多少意义？

    我常说：“一个人在岸上大喊‘救人哪！有人掉在水里了！’远不如他真正跳下水去救，或扔下一根绳子，伸出一只臂膀！”

    可是有几个做女子的伸出了这只臂膀？

    令人惊讶的答案应该是：

    不是他们不伸，而是大人没教他们伸。那阻止的人总然常是母亲！

    许多母亲对孩子犯了一个严重的错误——

    “只要你好好念书，家里事不用你管，老娘一个人应付得来！”

    于是孩子不觉得母亲需要他。他既然不必对家庭付出，也自然减弱了家庭意识。

    母亲叫起床、做早点、准备便当、开车送我、带我看病、帮我削铅笔、洗衣服……都是当然！

    什么叫做“当然”？“当然”就是例行公事，理当如此做，自然也就无所谓感念不感念。而当有一天母亲不再这样，我就要不高兴！

    那些做为“超级妈妈”的，确实可以肉体疲乏、心灵充实。但她们忽略了两件重要的事：

    一、家庭是个共荣圈，你不让孩子参与，他们没有参与感，也就很难爱这个家，不爱这个家，就不爱你这相“超级妈妈”！不论他们嘴上说多爱，行动上的冷漠，就是证明！

    于是你成了“寂寞的超级妈妈！”

    二、你不让孩子做事，孩子连热油锅表面不一定冒热气都不知道；连搬一件重家具，应该怎么使力，都不了解……。当他们突然进入社会，会顿时难以适应，结果造成许多逃避的心态，和危险的情况。

    做母亲的人，最重要的责任是“教养子女”，但是大多的母亲只知“养”不知“教”，最起码不知道“教孝”！

    不论什么时代，也不论中国怎么西化，“孝”绝对是应该维护的美德。可悲的是，今天中国的母亲，常没有学会西方的使子女独立自治，却采用了西方的放任、自由，和东方的溺爱，于是当西方的“超级妈妈”都变成蓝瓣白脸的花朵时，东方的妈妈就更可怜了！

    我要请问各位超级妈妈：

    你们为什么总认为孩子长不大？难道不知道父母的成功与健康，也是子女幸福的保障。最起码如西方俗语“父母长寿，是子女的荣耀”！

    子女是人，你也是人！人要学会彼此尊重、彼此奉献！你要教子女奉献，这是人格教育的一部分，否则他们学到的只是自私自利，或后半生也做个“只知奉献的母亲（或父亲）”！

    于是下次上市场，带着孩子去吧！分给他一份购物单，你买你的，他买他的，既省了时间，也增加了母子、母女共同工作的乐趣，而且你会惊讶地发现：当菜端上桌，孩子会吃得更有味，因为过去妈妈的莱而今成为了“我自己挑的菜、买的莱！甚至做的菜！”那菜里就多了一份情、一分爱！

    你付出、先生付出、孩子也付出，一起动手，堆出家的城堡，这个城堡必能更长久、更坚固！

    做一个现代成功的超级妈妈，你应该有着大大的花盆、丰盛的叶子，和亮丽的花瓣！

    你的年轻、健康、美丽与精神焕发，也是子女的荣耀！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    只要最高枝上不足两尺之处有一丝黄晕，
    便仍然可能见到几只不愿归巢的小鸟，
    坚持到底地守在那儿……。

                    走在阳光里

    很早以前看过一部意大利电影，其中许多穷苦的人，难熬冬天的寒冷，只要看到云堆破了洞，透射出一道阳光，就赶紧跑到那小片阳光中站着，霎时阳光不见了，别处再露出一线，大家都挤到那里去。

    事隔十多年，早不记得电影的名字，那群穷人追逐的画面，却历历如新，尤其是旅美之后，每到苦寒的日子，见到和煦的阳光，更伴随着电影的回忆，而有一种特殊的感觉。

    阳光的温馨，对于不曾经历冰天雪地的人，是不容易体会的。虽然在屋里看到外面灿眼的阳光，与春天的一般亮丽。推开门，却可能迎来沁人肌骨的寒冷，而有人说“冬天的阳光是假的。”但有阳光毕竟不同，站在阳光里，和阳光之外，即使只有一线之隔，也见明显的差异。

    我是一个拒绝冬天的人，所以尽管到了霜叶已经落尽的暮秋，仍然喜欢在寒冷的院子里留连，这时最能鼓励我，或伴随我，而使我不寂寞的，就是阳光了！

    每当夕阳西斜，阳光开始从我的小院退缩，晚风分外寒冷，我也就不得不像电影中那群“追逐阳光的人”一样，跟随着阳光移动，即使只有头能沐在光中，也觉得温暖许多。

    而当夕阳接近地平线，屋后森林的下方，全进入黑暗，唯有树梢上，还留下一抹余晕时，便只有高楼的鸟儿们能够享用了！

    常觉得鸟最勤快，也最懂得抓住光阴。才露曙色，屋里连手表还看不清呢，它们很可能已经在枝头聒噪了。

    至于傍晚，一棵秃树，可能停上千百只小鸟，逆光看去还以为生满了叶子，它们的头常朝着同一个角度，那八成就是寒风吹来的方向，因为只有这样，身上的毛才不会被吹乱，也才能保持温暖。

    当然更能给它们温暖的，还是远处的夕阳。相信那正是它们站在树梢的原因。有时候夕阳几乎完全隐在地平线下，只要最高枝上不足两尺之处，有一线黄晕，便仍然可能见到几只不愿归巢的小鸟，坚持到底地守在那儿。

    所以我常揣测鸟儿们的想法，它们只是为了求些温暖？还是想要欣赏夕阳？抑或居然有了惜寸阴的境界？至于它们起得最早，又是否因为巢在枝头，所以能比下面的人们更早见到晨光？

    唐代的诗人常建有句“清晨入古寺，初日照高林。”正是描写晨光先照上树林高处的画面。现代的城市人怕无缘观察到这种景色，但何尝不能改为“清晨入都市，初日照高楼”，只是高楼往往剥夺了大多数人的阳光！

    气温在冰点以下的日子，走在林立的高楼间，真不好受。因为阳光全被楼房阻隔，冷风却仍然穿梭肆虐。如果恰是下午两三点钟，阳光还能斜斜射人街心的时刻，就可以看见有趣的画面了。

    只见街道有阳光的那侧，挤满了川流的人群，在阴影里的一边，则只是稀疏的过客。这与那意大利电影中表现的，不有着同样的趣味吗？

    阳光的力量，确实在这样的冬日最能体现，我们甚至可以说那是锐利如刀的，它寸土必争地与阴冷的冬寒分割地盘。我曾经注意过屋边的雪地，竟然能剪出一块房影，也就是凡被影子罩住的地方都是白色，而露在阳光中的，则可能已经透出下面的土地。

    尤其令我难忘的，是有一年冬天的日本旅游，独自从日光湖边的旅馆，走向中禅寺，起初一段路因为都在向阳的一面，所以没有积雪。而当我转入背着阳光的一边时，竟然路表全是滑不留足的坚冰。古诗说“南山云未尽，阴岭留残白”，又说“潜知阳和功，一日不虚掷”，不正是这个写照吗？

    于是中国人所谓“山南为阳、山北为阴；水南为阴，水北为阳”的道理，也就令人豁然贯通了。只为中国在北半球，所以山的南边总能向着阳光，而如果山夹着水，水的南边临山，由于受到山影的遮挡，所以成为了“阴”。古人因为没有足够的取暖设备，对于这有阳的观察和讲究，当然比我们深入。

    西方的古人也是一样的，即使到今天，每当暮冬的时候，广播和电视里的气象专家，仍会提出他们的古老迷信：“看看冬眠的上拨鼠（Groundhug），如果它二月二号第一次钻出地表时，看到自己的影子，被吓一跳，又逃回地洞里，今年的冬天就要往后延长六个星期了！”

    其实道理说穿了，还不是因为阳光不够强，那影子还显得阴寒吗？

    岂只土拨鼠如此，即使进化为人类，我们生理上仍然保有冬眠的趋向。许多人患有冬天抑郁症，不敢面对现实，不敢接受挑战，甚至连坐越洋飞机的时差，也与日光有关。对于抑郁症的患者和时差的人，如果用强光照射往往能痊愈，或缩短不适的时间。

    当然，人造的强光永远无法比得上真正的阳光。野人献曝岂是愚者的浅见？实在有着大道理！

    今午走过纽约曼哈顿的三十四街，看见许多年轻人斜靠在向阳的墙边日光浴，手里居然各拿着一片锡纸做的反光板，原来他们是怕斜斜的太阳晒红了半边脸，所以用反光板来借取阳光。

    借取阳光？

    可不是吗！阳光是那么珍贵，使我们不但要追逐。要把握，甚至要借取！

    走在路边满是积雪的第五街上，抬头看到圣派垂克大教堂，我对阳光突然有了更大的感动！我看到那夹在层层摩天高楼之间，原本应该阴暗难得阳光的教堂，居然灿烂耀眼，仿佛闪着光辉，因为——

    四周的建筑采用了全面的玻璃帷暮墙，不但没有遮住可贵的冬阳，反而纷纷反射，带来了更大的光辉……。

    让我们都有一片能反射阳光的玻璃帷幕吧！

    让这个世界的人们，都能不自私地占有阳光，而能与大家共同享受这上天的美好！

    让我们珍惜阳光，站到最高枝！

    更让我们借取每一寸阳光，温暖每一片土地、每一颗心！

    不要以为中国农村有许多三、四代同堂的大家庭
    事实上几乎没有！
    主要的原因是农民寿命太短……。

                    无怨无悔的爱

    我常在文章里谈起兰屿的风景，但兰屿给我印象最深的却不是山，而是海边遇到的一家人。

    那是个傍晚，我在兰屿的海滩散步，看到原住民一家人正，蹲在地上整理刚网到的鱼，他们把鱼小心地分成四堆，也可以说是四种等级。

    “为什么把鱼分开来摆呢？”我当时好奇地问。

    男人用生硬的国语，指着最好的一堆鱼说：“男人鱼！”又指指剩下的两堆：“女人鱼！小孩鱼！”最后指着显然又少又差的鱼说：“老人鱼！老人吃的！”

    十五年了，那海边一家老小的画面，至今仍清晰地映在我的眼前，甚至可以说，深深烙在我的心上。

    我常想：为什么老人家要吃最差的东西，又为什么当时那老人家，竟抬起头来，对我一笑？

    今天，我到朋友家做客，再一次遭到这种震撼！

    晚餐之后，我指着桌上的残羹剩菜，对主人客气地说：“您准备得太丰盛了，剩下这些，多可惜！”

    岂知主人才六、七岁的小孩竟毫不考虑地搭了腔：“不可惜，奶奶吃的！”

    “我婆婆等下会出来吃！”女主人说。看见我十分惊讶，又解释：“她不喜欢一起吃，叫她吃好的，她还不高兴，只有剩下来的，她才吃，而且吃得开心！？

    现在我坐在桌前写这篇东西，想到今晚的画面，禁不住流下泪来，我要再一次问：

    为什么？

    只因为老人家没有了生产力，就该吃剩的？该吃坏的吗？

    只因为老人家”自愿”、“高兴”，我们就任她自生自灭吗？

    相信不少人读过我在“点一盏心灯”里写的“爱吃鱼头”那篇文章。老人家临终时，几个朋友烧了她最爱吃的鱼头去。却听到老人瞒了十几年的秘密：

    “鱼头虽然好吃，我也吃了半辈子，却从来没有真正爱吃过，只因为家里环境不好，丈夫孩子都爱吃鱼肉，只好装作爱吃鱼头。我这一辈子，只盼望能吃鱼身上的肉。哪曾真爱吃鱼头啊！”

    这是千真万确的事。故事中的老人家有幸在临终时说出心里的话，问题是这世上有多少为家庭牺牲的父母、尊长，就在晚辈们一句“她自己喜欢”的漠视下，慢慢凋零了！

    “是的！她们是在笑，因为自己牺牲有了成果，而快乐地笑！

    但晚辈们看到那笑，是不是也该笑呢？

    还是应该自惭地哭！？

    最近我为公视“中国文明的精神”进行评估，在读了一百多万的专家论文后，印象最深的，竟然是论文里提到西方社会学家，于民国二十六年起，在中国多年调查的结果：

    “不要以为中国农村有许多三、四代同堂的大家庭，事实上几乎没有！主要的原因是农民寿命太短，平均在五十岁以下，活不到多代同堂的年龄，又因为贫穷而缺乏维持大家庭需要的财富。”

    我们能相信吗？这个中国人常以为自古就盛行多代同堂的说法，竟然错了！那是“理想”，不是事实！

    父母、尊长平均活不到五十岁，这是多么可悲的事！问题是，父母不能甘旨无缺、安享天年、这又难道不是子女的耻辱吗？

    过去穷，我们没话讲！

    今天富，我们该多么庆幸！？可是在我们庆幸的时候，是否该想想自己有没有真尽孝，抑或又是创造了一种假象！？

    记得有一次，我的儿子抱着一碗鱼翅汤当粉丝喝，我很不高兴地说：“那是留给奶奶的！”

    年轻人理直气壮地讲：“奶奶说她不爱吃，叫我吃光算了！？

    奶奶是真不爱吃吗？还是因为“爱他”，才特意留下来？

    每年冬天，我的窗台上都排列着一大堆柿子。

    为什么柿子一买就是十几个？因为我发现只买几个的时候，母亲知道我爱吃，总是先抢着吃香蕉，等我叫她吃柿子时，则推说自己早吃过了水果。

    只有当她发现柿子多到不吃就坏的时候，才会自己主动去拿。

    当我为老母夹菜，她总是拒绝，说不要吃，我就把筷子停在空中，直到夹不稳而掉在桌上，她才不得不把碗伸过来。

    问题是，她哪次不是高兴地吃完呢？

    相反地，当菜做咸了，大家不吃，她却抢着夹，我只好用筷子压住她的筷子，以强制的方式，不准她吃，因为血压高的人，最不能吃咸！

    “瞧！有这样的儿子，不准老娘夹菜！”她对着一家人“高兴地”抱怨。

    我认为：当我们小时候，长辈常用强制的方法对待我们，叫我们一定吃什么，又一定不准吃什么！他们这样做，是因为爱护我们！

    而在他们年老，成为需要照顾的“老小孩儿”时，我们则要反过来模仿他们以前的作法用强力的爱！

    这不是强迫，而是看穿老人家装出来的客气，坚持希望他们接受晚辈的孝敬！

    如此，当有一天他们逝去，我们才可以减少许多遣憾！因为我们为天地创造了一种公平回馈，以及——

    无怨、无悔的爱！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    阶边一棵白茶花，下面有丛小小的棕榈，我常将
    那弯弯的叶子摘下，
    送到小河里逐波。
    黄昏时，晚天托出瘦瘦的摈榔，门前不远处的芙蓉都醉了，
    成群的麻雀在屋脊上聒噪。虫声渐起、蛙鸣渐
    萤火虫一闪一闪地费人猜，
    它们都是我的邻居，叫我出去玩呢！

                    星星坠落的地方

    我记忆中住过的第一栋房子，在现今台北的大同中学附近。虽然三岁多就搬离了，仍依稀有些印象。

    记得那房子的前面，有一排七里香的树墙，里面飞出来的蜜蜂，曾在我头上叮出一个大包。

    记得那房子的后院，有许多浓郁的芭蕉，每次我骑着小脚踏车到树下，仰头都看见一大片逆光透出的翠绿。

    记得那房子不远处，有一片稻田，不知多大，只记得稻熟时，满眼的金黄。

    记得一个房间，总有着漂亮的日光，那是我常玩耍的地方。但实在，我也想不起房间的样子，只有一片模糊的印象——阳光照着我，母亲则在身边唱着一首好美好美的歌：热烘烘的太阳，往上爬啊，往上爬，爬到了山顶，照进我们的家。

    我发觉，我多少还能记得些幼儿时的居处，不是因为那房子有多可爱，而是因为蜜蜂的叮、芭蕉的绿、稻浪的黄和母亲的歌。

    幼儿的记忆就是这么纯，这么简单，又这么真！

    真正让我有生于斯、长于斯，足以容纳我整个童年记忆的房子，要算是云和街的故居了。我甚至觉得那房子拥有我的大半生，我在那里经历了生离、死别与兴衰。想着想着，竟觉得那房子装得下一部历史，最起码，也像黄梁一梦。

    不知是否对于每个孩子都一样，那房子里面的记忆，远不如它周遭的清晰。譬如明亮的客厅，总不如地板底下，我那“藏身的密穴”来得有诱惑力；父亲养的五、六缸热带鱼，也永远比不上我从小溪里，用眷箕捕来的“大肚鱼”。而母亲从市场买回的玫瑰，更怎及得上我的小草花！”

    童年的房子，根本就是童年的梦！

    我记得那老旧的日式的房子，玄关前，有着一个宽大的平台，我曾在上面摔碎母亲珍贵的翡翠别针，更在台风涨水时，站在那儿“望洋兴叹”！

    平台边一棵茶花，单瓣、白色，并有着黄黄的花蕊，和一股茶叶的幽香，不知是否为了童年对它的爱，是如此执着，我至今只爱白茶花，尤其醉心单瓣山茶的美。

    茶花树的下面，有一丛小棕榈，那种细长叶柄，叶片弯弯仿佛一条条小船的树。记忆那么深刻，是因为我常把叶子剪下，放到小河里逐波……。

    小河是我故居的一部分，小鱼是那里抓的、小鸡尾巴花是那里移的、红蜻蜒是雨后在河边捕的，连我今天画中所描绘的翠鸟，都来自童年小河边的柳荫。

    还有那散着幽香的野姜花、攀在溪边篱落的牵牛……，甚至成群顺流而下，五色斑斓的水蛇，和又丑又笨的癞蛤蟆，在记忆中，都是那么有趣。

    做为一个独子，在我童年的记忆中，最要好的伴侣，竟然多半是昆虫！

    小小貌不惊人的土蚱锰：尖尖头，抓着后脚，就会不断鞠躬的冬斯；长长发，身上像是暗夜星空，黑底白斑的天牛：拗脾气、会装死的甲虫；不自量力、仿佛拳击手的螳螂；还有那各色的蝴蝶和蛾子，都是我的故园的常客。

    当然，黄昏时爱在屋脊上聒噪的麻雀，筑巢在厕所通风口上的斑鸠，以及各种其他的小鸟，更带给我许多惊喜。最起码，我常能捡到它们的羽毛，用书本夹着，“一面读，一面想，神驰成各种飞禽。

    我在童年的梦里，常飞！虽然从未上过屋顶，梦中却总见房顶在脚下，渐远、渐小。尤其是梦中有月时，那一片片灰蓝色的瓦，竟然变成一尾鱼，闪着银亮的鳞片，又一下子化作星星点点，坠落院中……。

    做梦的第二天，我就会去挖宝，挖那前夜坠落的小星星。我确实挖到了不少呢！想必是日本人遗落的，有带花的碎瓷片、洋铁钉、小玻璃瓶、发簪，和断了柄的梳子，这些都成为我的收藏，且收藏到记忆的深处。

    看候孝贤的“童年往事”，那许多光影迷离的画面、静止的午后巷弄和叫不停的蝉鸣，简简单单，却又强而有力，想必也源自童年似真非真，却又特别真的记忆。尤其是以低视角取景的屋内，更表现了孩子在日式房间里的“观点”！

    我记忆中的“观点”，虽在室内，却落在屋外。我常凭栏看晚天，看那黄昏“托”出瘦瘦的摈榔，和窗外一棵如松般劲挺的小树。前门不远处的芙蓉，晨起时是白色，此刻已转为嫣红。窗前的桂花，则变得更为浓郁。

    虫声渐起、蛙鸣渐密。萤火虫一闪一闪地费人猜。它们都是我的邻居，叫我出去玩呢！

    我常想，能对儿时故居，有如此深而美的记忆，或许正由于它们。因为房子是死的，虫啊、鸟啊、小河、小树才是活的。活生生的记忆，要有活生生的人物。

    我也常想，是不是自己天生就该走艺术的路线，否则为什么那样幼小。就学会了欣赏树的苍劲、花的娟细、土的缠绵，乃至断瓦、碎瓷、衰草、和夕照的残破？

    抑或我天生有着一种悲悯、甚至欣赏悲剧的性格，所以即使在一场大火，把房舍变为废墟之后，还能用那断垣中的黄土，种出香瓜和番茄，自得滋味地品尝。且在寂寥的深夜，看一轮月，移过烧得焦黑的梁柱，而感觉几分战后的悲怆与凄美。

    失火的那晚，我没有落半滴泪。腾空的火龙，在我记忆中，反而光华如一首英雄的挽歌。我的房子何尝随那烟尘消逝？它只是化为记忆中的永恒。

    有一天，我偷偷把童年故居画了出来，并请八十三岁的老母看。

    “这是什么地方？”我试着考她。

    “一栋日本房子！”老人家说。

    “谁的房子呢？”

    老人家沉吟，一笑；“看不出来！”

    “咱们云和街的老房子啊！”我叫了起来：“你不认得了吗？”

    “哦！听你这么一说，倒是像了！可不是吗……。”老人家一一指着。却回过头：“不是烧了吗？”

    “每个故居，有一天都会消失的！”我拍拍老人家：“但也永远不会消逝！”

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第五章 超级杀手的养成

第五章　超级杀手的养成

乱世
                                    十月一日

    突然，秋天就到了！前两天深夜，屋里的暖气动起来，吹出整个夏天的灰尘，搞得全家敏感了好几天。
    叶子也开始变色了，日本丹枫由绿渐渐转红；加拿大糖枫（sugar Maple），从树梢开始染上一块、一块的艳红；橡树（Oak）的叶子开始脱水，因为少了水分，而变成焦红色。高高的桦树（sweet Birch），则一下子全转成了黄色；风一吹，就满天飞舞。
    傍晚和清晨有“嘎嘎嘎”的大雁，成群从天际掠过。早晨和晚上是例行的飞翔训练，为它们即将来到的“远征”热身；其他时候则在公园里徜徉，拉得满地一条条绿色的粪便。
    以前我家请了一位从上海来的管家，什么菜都会烧，就是用盐、用油特多，又爱带着我八十多岁的老母出游。有一次居然发了奇想，要我老娘帮她到公园捉大雁回来烤。结果被公园里的人说了。我希望是“说”，不是“骂”。若是挨骂，就太丢中国人脸了。
    保育野生物是这些年来最热门的话题，当我住在湾边（Bayside）的时候，附近的公园曾经挂出一个告示，说政府批下大笔经费，要作全面的整修。接下来一年多，就见挖土机进进出出，先把湖边的大石块搬走，又推了好多土到水里。等那公园改建完成，只见湖边多了一大片比人还高的芦苇，水边长了许多兼蔑，乍看还以为到了野外。相对地，给孩子和大人游憩的地方，不但未见扩大，反而变小了。
    然后，大雁多了、野鸭多了，还不知从哪儿飞来几只天鹅。再隔些时，天鹅后面又跟了几只小天鹅。想必它们都在那一大丛芦苇里筑巢、孵蛋。
    我家门前的这个公园，也接着一大片芦荡，一直伸，从海湾伸到内陆，接上爱丽湖（alley Pond），再由爱丽湖往西延伸，一路经过曾经办过世界傅览会的可乐娜公园到达曼哈顿的边缘。
    除了可乐娜公园和其间几小块经过开发，是“有人烟”的样子，其他全是“野地”。靠水的野地是径地（Marsh），也是沼泽，据说最能净化水土。有毒的废水，经过这儿，被植物吸收、细菌分解而净化了。各种鸟类在这儿聚集、繁殖，又利用下面“河口”的沙滩晒太阳、觅食。
    当退潮的时候，我常带着女儿顺着沙滩走，走很远，看白鸳鸳、绿头鸭（mallard Duck、夜鹭（Night Heron）、海鸥和长脚的麻（Rittern），在那里玩耍、找东西吃。
    河口，是浮游生物聚集的地方，也就吸引了许多吃浮游生物的鱼虾。退潮，好多小鱼、小暇都露出来，还有淡菜和蚝。聪明的海鸥总把那些介壳类的东西叼起来；飞得高高的，再扔下。一边扔、一面往下俯冲、一面大声叫，意思是：“这是我扔下去的，掉在地上打碎，好吃里面的肉，你们千万不准抢。”
    尤其是冬天，地上积了雪，软软的，摔不破硬壳。海鸥就往铲过雪的停车场扔，“啪啪啪”之声不绝于耳。又有一回，停车场没铲雪，我铲了雪，它们居然扔到我家来，还对我大声叫。
    我的院子里，夜间也常有防客，好几次看见浣熊爬到窗外的大树上，对着我看。据说有些人家的门铃按钮发亮，它们还会去按铃。熊是够聪明的，连吃东西，都识货，自从尝了我家的垃圾，就不去邻居家了，专来我这儿——找中国食物。
    野兔和雉鸡也常在窗外散步，有一只雉鸡是瘸子，从来没见过它飞，我实在搞不懂，它平常住在哪里？还有那灰灰的野兔，常在我慢跑时蹲在路上，想必数量不少，它们又是在哪里挖洞，怎么过冬呢？
    野兔的天敌，我没见过，但是常听它“呜呜呜”的叫声，一般说猫头鹰只在夜里哭，不知为什么，我家的猫头鹰总在白天叫。我猜它一定吃了不少小野兔，再不然就是地鼠，因为在松树的下面，常看到它吃剩下的骨头，有这血淋淋，带着肉，十分恐怖。
    在城市里能见到野生的小动物，不但因为人们为它们保留“野地”，更因为这些野地能相互连接。于是一只小鹿可以从曼哈顿那头，跑几十英里，跑过可乐娜公园、进新鲜草原公园、再进爱丽湖、跑到海湾，跑进我家的后院。如果只有“点状”的公园，许多野生物都难以生存。
    秋天来了，许多鸟，像是加拿大雁、蜂鸟和燕子都要走了。对于那小得像蜻蜒的蜂鸟，能向南一直飞，飞过八个州，坐喷射客机都得三个多小时，才能到达的墨西哥，我实在难以想像。不过自从看了一部报导蝴蝶由意大利到法国飞越阿尔卑斯山的影片之后，我就了解了。它们像是“精虫”，一路死、一路游，所幸数目多，才能有几只活着到达彼岸。然后，它们的子孙，又会循着原路飞回。
    也想起在阿拉斯加溪流里，见到的蛙鱼（salmon），多么急的湍流、多么斜的地势，是什么力量驱使它们拼命向上冲？也就有那些聪明的狗熊，站在大石头上轻轻松松地捕食。
    更狠的是人，居然在溪口拉起网子，做成养鲑场。远远望去，成千上百的鲑鱼，不断跃出水面。它们不是高兴得跳跃，是想跃出网子、跃上溪流，完成它们产卵，然后死亡的任务。
    秋天就是这么充满变动和不安的季节。
    叶子开始变色、凋零，小动物将渐渐无所遁形。要活下去过冬的，现在得拼命吃、拼命存，储蓄足够的热量或存下足够的食物。夏天变成灰色褐色的野兔，为了在雪地里不被发现，得渐渐变成白色。
    果子成熟了，苹果烂一地，散发出酒味，足以把浣熊吃得歪歪斜斜的。橡果、棒子、核桃，也掉了一地，一只只松鼠，排着队，衔着果子走过横越我院子的电线，我只要大吼一声，它们就会吓得把一堆“美食”全扔在我院里。
    虫子经过一个夏天，都吃得肥肥的，尤其是蟋蟀，又黑又亮的大圆头，色迷迷地成大鬼叫，那叫声直让人以为是小鸟。走过去看，才知道是藏在墙缝里的小东西。
    迁徙的小东西们，一个个都要起程了。吃这些小东西的动物，得赶紧杀生、赶紧吃了。
    花朵也一一萎落，蜜蜂忙着在仅存的几朵花间穿梭，同一朵花能在两分钟内，被五、六只蜜蜂光顾。蝴蝶和蛾子也忙着交配，生下蛋，让蛋去度过严寒的冬天，大概知道“自己是非死不可了”。
    秋天就是这样。东西可能多得吃不了，又突然没得吃。命可能好极了，又突然坏极了！如同中年人，总算熬过大半个人生，打拼半辈子，有了钱也有了闲，开始能泡酒家、下舞厅、进赌场，却突然心肌梗塞，倒下了。
    秋天是冬天这个大悲剧来临前的混乱，仿佛沦陷前的西贡或上海。有俄国轮盘赌，也有最后一杯醇酒和美人。有人准备逃，放下家、放下产业，带着老小“一阵长叹”地飞走。也有人死命抢，见一个抢一个、见一个杀一个，反正也没剩下几个明天。
    秋天是杀的季节。天杀万物、万物杀万物。派蒂也一样，经过复元、经过学习、经过成长，在这乱世秋天到来的时刻，它已经成为一个职业杀手，而且是位“超级杀手”了。

英雄
                                    十月二日

    我很喜欢克林伊斯威特编导的那部西部电影“杀无赦（Unforgiven）”，也很欣赏描写美军打越战的电影“前进高棉（Platoon）”。这世界上没有天生的英雄、没有天生的“义师”，更没有天生的“杀手”。过去西部片描写的都是快枪侠，枪出套、人倒地，一人能对付几十人。其实大部分的快枪侠，都可能由“窝囊废”出身，一辈子没杀过几个人，只因为下手毒、比人狠，就成了神话中的英雄。
    二十年前也很少有美国电影，对越战作负面的描写。那是“仁义之师”，就如同“皇后的贞操”，不容人们置疑。岂知一群毛头小伙子，突然拿起杀人的武器，离乡背井，带着种族和武力的优越感，到地球的另一边。面对一群黄色皮肤的人，面对时时刻刻的死亡，可能做出多么不正常，且丧尽天良的事！
    大多数战争电影和小说，都过度神话其中的英雄，似乎只要成为英雄，也就成了半个圣人，不再有七情六欲的人性、不再有龌龊卑鄙的童年。他是钟灵毓秀、天纵英明，他是万民所仰、社稷所靠。
    岂知愈能成为英雄豪杰的人，愈可能在早年受到奇耻大辱，曾经卑微困顿。不然，他怎么能“动心忍性，增益其所不能”呢？
    不要冀望英雄有伟大的胸怀，因为英雄常是狭隘环境中逼出来的；也不要冀望英雄有慈悲的心肠，因为英雄常是由打杀中产生的。
    英雄是众英雄死光之后，剩下的未死者。那些死去的英雄常死在这位英雄的手里，他们怎么死的？这位英雄不会让你知道。所以，你会崇拜他——这位历劫归来、不死的英雄。
    然后，这位英雄死了，又有新的“天降圣哲”出现。重新编织他的英雄神话，且站在上一位英雄的坟上，告诉大家“上一个时代的悲剧与真相”。
    于是新的欢呼产生了。远远听去，与上一位英雄的吹呼没什么不同。人心也没什么不同。每个人都需要早上的精神训诲，听英雄的致词；也需要晚上的精神食粮，看八点档的连续剧。
    说来说去，人们都是爱听故事、爱听神话的。没有神，人活着就没了目标。
    所以，每个时代都要有英雄。
    我也犯了英雄崇拜症。
    从起初，我就认为螳螂是杀手。读螳螂的专书，知道它们是兄弟姐妹相残，而对它肃然起敬。接着又领教了它抓我、咬我的本事，从痛苦中益发对它有了景仰。所以即使在它脱皮失败，而住院疗养，表现出一副“孬种”的样子时，我仍然相信它是天生的英雄。
    直到过去的这二十大。我才开始渐渐发现，没有一只螳螂是天生的强者。每一个超级杀手，都像名医未产，是由错杀、滥杀、错诊、误判和失败中产生。
    怪不得有人说，每个成功手术的后面，都有许多失败的手术。今天救了你的医生，可能是以前害了别人的医生。你今天被救，要谢谢这医生，也要谢谢过去死在手术台上的病人。
    也怪不得有人说，即使被砍头，也得塞红包，请一位资深的刽子手，免得来位新手，心里紧张、手不稳，一次砍不断、砍不准、砍不死，甚至砍高了，削掉你半个脑袋。
    不错！派蒂现在是位超级杀手了。但是在它培养的过程中，也不知有多少大黑蜂、大马蜂、黄夹克，不是被它杀死、吃掉，而是被它活活地饿死。
    如同后宫的三千妃嫔，在地上撒盐，希望主子的鹿车能光临宠幸。用牛角的内鞘，灌上热水，缚在脚跟上自慰，然后，逐渐白头、逐渐老去、逐渐凋零。
    有什么比美女不能被惊艳，而独自老去更可悲的事？
    有什么比勇士不能战死却被饿死更可恨的事？
    这超级杀手派蒂，竟在我的帮凶之下，让许许多多的英雄与美人含恨而终。
    只有我，对！只有我知道，她这可耻的往事。
    为了求良心能安，在我介绍这位伟大的杀手之前，我将先透漏给你，她的内幕消息。

老兵
                                    十月三日

    以前入伍的时候，最爱听老兵臭盖。尤其是那些没成家的老兵，一边用比我老娘还熟练的技巧，穿针、引线，单手那么一搓、一拉，就打成一个“结”，补他的臭袜子，一边拉开嗓门说起“老子当年”。
    那“老子当年”大概只有两种事，一个是女人、一个是杀人。谈到女人，跑遍大江南北的老兵，可以从吴侬软语说到水摆夷的姑娘；从下头带蒜味的山东大妞，说到辣椒吃太多，而“那里”发烫的四川小姐。还有一个参加过滇缅军，救了不少洋人的老兵，说在深山里，“做”过几个下头带“门帘”的姑娘。说着、说着，还比了个手势，好像拉拉链似地，先得把门帘拉开，才能一探究竟。
    又记得一个特别“阴损”的老兵，说如果上“军中乐园”，小姐不够礼貌，就在下次去之前先刮胡子，把那刮下的胡子碴，偷偷攥在手里，抹到小姐的私处，再上去“做”。胡子碴全扎进她那里面，当时没感觉，过两天一定溃烂，半个月也上不了班。
    至于说到“杀人”，老兵更是神采飞扬。平常见他们被年轻的尉官呼来喊去，只有这时候最得意。
    “那些菜鸟没杀过人，连看杀人的机会都没有，不如俺，俺足足撂倒过七个。一个也不少！”
    “最过痛的是打伞兵，趁他正往下掉，就像打小鸟一样，先分配好，你几个、我几个，一个一个打。只要看那脑袋往下一垂，就知道打死了。”
    最记得有一个说跟日本人打仗，跳进鬼子的战壕，给鬼子一刺刀，从胸口直直扎进去，那鬼子临死，居然还冲这老兵一笑。
    “俺到现在都想不通，他干嘛对俺一笑，搞不好，还是熟人呢！？那老兵搔着花白的头发说。（这故事我己写进了《点一盏心灯》）既有那后来的许多英勇的事迹，这些老兵也就不避讳谈当年入伍时的“窝囊”。尤其是他们在一起扯淡的时候，更一个赛过一个，说自己以前有多胆小。好像当初愈胆小，愈显得后来的英勇。自己能坦白早年的懦弱，可以当作一种谦虚，也更可以证实后来的英勇不是“盖的”。此外，还有个特别的好处，是能用这种菜鸟的形象，来影射那些连上的年轻尉官，“他妈的Ｘ！想当年，一听枪响，就尿了一裤子。”这话虽说他自己，其实也暗骂了他想骂的人。
    大约每个骁勇善战、杀人不眨眼的，都是从“尿裤子”开始。起初敌人还没进入射程，就猛开枪。渐渐知道等敌人进入一定的距离，才好整以暇地瞄准。如果敌人近在眼前了，就上刺刀。似乎只要经过“刺刀战”，不死的，在精神上就升了格，可以称得上“老鸟”了。
    “老鸟”要做到有吃就吃、有睡就睡、有女人就上、有仗就打、打输了就逃。
    老鸟是已经听到敌人的枪响，只要算计着一时还过不来，就照睡大头觉。谁知道下面有几天几夜不能睡？谁又知道是不是下次一睡就再也起不来。
    我的超级杀手已经是“老鸟”了。但她这个老鸟也是从“尿裤子”的阶段过来。
    记得她刚动完手术的时候，虽然搬新家、有了家具，又开了天窗，一副十分老大的样子。可还不济事，甭说大黑蜂了，连小小的蜜蜂都对付不了。
    有一阵子，我甚至怀疑她有高度近视，再不然就是眼睛太脏。特别用棉花棒蘸水，为她洗了个脸。只是洗干净，她还视而不见，有时候蜜蜂飞到她眼前，她只当没看见，故意把头转开，又有几回，蜜蜂直冲向她，她先作出攻击的姿势，却没出手。即使那偶尔见到的出手，也如我女儿说的，她好像不是要攻击，而是不小心碰到，要把对方推开。
    那动作我一辈子都不会忘，真是太丢人了。钳子伸出去，好像抓住，又没抓紧，匆匆忙忙一抖，把到手的蜜蜂放了。接着扭头就走，根本就是逃跑。
    问题是，她当初怎么长大的呢？全靠窝里反，吃兄弟姐妹，也不可能吃几个月、长这么大啊！
    为此，我特别去拜访了她的故乡，还进入了她的“故居”参观。她的故居已经残破不堪，牡丹的灰霉病，由叶子一路汜滥，侵入叶柄。没等我剪，叶子已经掉得差不多了。不过就在那“断垣残壁”间，我看到了“薪火”的痕迹。
    一个、一个小白点，聚在枝桠上。这种蚜虫是我经常面对的敌人，有一阵子夹竹桃上长满蚜虫，喷药都不管用。我每天早上第一件事，就是用毛笔扫除蚜虫。
    蚜虫很脆弱，毛笔稍稍压一下，就破了，流出粉红色黏黏的水，粘在笔头上，久了，松松的笔毛居然凝固成硬硬的。
    想必派蒂小时候都吃蚜虫，蚜虫不太会动、又甜、又营养，简直像是“鸡蛋布丁”，不费力，又随时有得吃。我甚至怀疑，许多螳螂，非但不能表现“螳臂当车”的本事，而且一辈子都靠吃蚜虫过日子。从人的角度想也知道，美食天天在嘴边，何必发许多气力出去工作呢？
    当然我相信，也会有些昆虫，倒媚倒到家了，亲自送上门给派蒂吃，这种倒媚的虫就是“蛾子”。
    我这么猜，是有道理的。因为我发现给派蒂什么“蜂”，她都不感兴趣（也可以说没本事抓），唯独给她“蛾子”，几乎能毫不考虑地出手，而且手到擒来，吃得一干二净。
    为什么她能抓到蛾子呢？我也做了细细的观察。发现蛾子跟螳螂有同样的习性，就是不爱站在叶子上面，而喜欢躲在下面。
    你看那蛾子飞，总是一落在叶子上，立刻快步走，走到树叶的边缘，再一翻身，转到背面。所谓“怜蛾不点灯”，蛾子固然爱灯光，但是怕日光，也可以说它不喜欢强光。所以除了夜间，蛾子出现的时候，不是清早，就是傍晚。尽管如此，它们还是“韬光养晦”，宁愿躲在暗处。
    偏偏螳螂也天生怕强光，特别爱“倒挂”在树叶下面，于是，蛾子才一转身，还没看清楚，就被螳螂抓个正着。
    此外，我想螳螂吃惯了蛾子，恐怕就不再对别的虫感兴趣。你想嘛！马蜂多硬，还有刺、会攻击，哪像蛾子，又肥、又胖、又没武力、又多汁。我相信，连蛾子的翅膀，都是相当可口的。如我女儿形容的，那是“洋芋片”。派蒂总是先把身子吃光，再一口、一口把翅膀吞下去。翅膀软，她不用伸“手”拿着，就好像人，把一棵青菜放在嘴里，只靠嘴唇的力量，就一口一口吃下去。
    还有一点，我相信螳螂的捕捉技巧，就像婴儿用手，也是要锻炼的。蛾子的翅膀宽、目标大、速度慢，当然比马蜂容易抓。于是由蛾子抓起，抓完蛾子抓蝴蝶；抓完蝴蝶抓苍蝇；抓完苍蝇抓蜂；抓完蜜蜂抓马蜂。每个抓马蜂如“探囊取物”的高手，必定都走这条路上来。
    我的“杀手训练”也是这样拟的。先放蛾子，过两天，放蝴蝶；又过几天，放苍蝇；再过几天，放蜜蜂、马蜂、黄夹克和大黑蜂。
    她不吃，我就饿她。只在瓶口的纱布上喷些水，让她爬到上面，仰着头，一滴一滴吸。从她脱皮和生病的经验，我知道她很能挨饿。所以即使她饿了三天，而窗外正有蛾子停着，我也不去抓。
    英雄和杀手都要用逼的。使他山穷水尽、一贫如洗，置诸死地而后生，甚至不准放风不准晒太阳、不准看窗外的风景，去除他的一切“色欲”。《色蒲团》说得好：“若夫适体之清风、娱情之皓月、悦耳之令鸟、可口之薇蕨，一切可爱、可恋，可令人低徊不能去者，皆是色欲。”我现在就是给她清苦的“忍者训练”，让她练习视力，从看蝴蝶的大目标，到看马蜂的小目标。从挂在纱布上轻轻松松捕食，到看马蜂的“龙形虎步”，一步步走上垂直的玻璃。从正面出手，到令人防不胜防的“放冷枪”。
    白天会杀，夜晚也要狠毒，我有时故意先存一只马蜂，半夜把她的瓶子移到书桌上，点亮五盏“卤素灯”，然后把马蜂放下去。
    一个杀手如果到了晚上就只懂温存，在温存时不提高警觉，随时拿出藏在枕头下的武器，便不可能成为第一流的杀手。
    杀手甚至不必用正规的武器。他全身每一寸肌肤、每一根指头、他能抓到的一个汤匙、一枝铅笔、一根绳子、一条玻璃丝袜，都能杀。
    我渐渐看到一个杀手的形成——
    派蒂的眼力更活、脚步更稳、耐性更强，不等目标接近，绝不出手。只要出手，即使只用她钳子的最末梢碰到，都能把目标抓过来，狠狠补上一钳。
    她也在抓一只大黑蜂的时候，因为抓的角度不对，让大黑蜂有机可乘，而被刺了一下。她的手肘流出绿色的“血液”，她没理睬，只斜眼看看，手上抓得更紧、嘴下咬得更凶。直到把大黑蜂吃光，才回过头、舔她的伤。
    绿色的血，流过她的嘴角。她舔自己的血，竟有些像在品尝“敌人”的血。自己的血也是温暖的、好吃的、咸咸的带有一点海的味道。
    然后，她翻过手，舔她的武器，这只钳子在手术之后，已经由昔日的苍白转变为褐黄。上面的刺更长、更硬也更尖了。
    她一根刺、一根刺地舔，品尝上面残留的敌人的味道。多么孤危、崇高、波澜壮阔，又多么具有“悲剧的美感”哪！
    我仿佛见到一个在灯下，独自咬着牙、拔出断箭的杀手，把断箭挂起来，成为壁饰，也成为对自己的一种嘲笑与礼赞

    ------------------
    一鸣扫描，雪儿校对


刘墉-->萤窗小语-->第五部

第五部

    半角红墙、一弯清溪，同样
    能成为不朽的作品，而且给我
    们更亲切的感受。

手中的星星

    有一位会看手相的朋友说：“在生命中，每个人都有一颗星星指引他的方向，大部分人的星星在天上，他必须跟着星星走，让星星决定他的命运，而小部分的人，手掌上有一个星形的纹，那星星就握在他的掌中，由他自己去支配。”
    但是我认为：即使我们手中没有那个星纹，也必须伸出毅力的手，把属于自己的那颗星星从天上摘下来，让自己决定自己的方向。

人无近忧，必有远虑

    我们常说：“人无远虑，必有近忧。”其实也可以讲：“人无近忧，必有远虑。”在现实生活中满足而没有忧虑的人，并不一定快乐，因为他们总会想那遥远不可预期的未来。反而是那生命在困境中的人，总忙着应付眼前的一切，倒也容易“知足常乐”。
    拜伦说：“忙碌，就没有时间流泪了。”不就是这个道理吗？我们唯有在困苦中才能磨练自己，也才能不断获得突破困难后的快乐。

诗中必有画，画中必有诗

    苏东坡曾评王维的画是“诗中有画，画中有诗”。所以我们现在一提这句话，就会想到王维。其实哪一首好诗没有画境，哪一张好画又没有诗意呢？因为诗当有“意象”，正如梅圣俞所说，要“状难写之景如在目前，含不尽之意见于言外”；而画中要有神韵，恰如王原祁所讲：“画法与诗文相通，必有画卷气，然后可言画。”

幽默

    我们常形容人很幽默，幽默不是滑稽，更不是造作的表现，幽默常常常起对生活更深刻的体验，所以即使是一两句调侃的话，或是略带讽刺性的言语，也常能道出人生的真谛。
    幽默能打破沉闷的空气，解开尴尬的场面，劝戒人而不伤情感，更能含不尽之意，见于言外，所以幽默真是一种最高的语言艺术。

浅啜与牛饮

    同样一杯茶，有的人大口大口地喝，只为了解喝，有的人一小口一小口地啜，为的是品尝。
    对于生活也是如此，有的人为了生存而生活，有的人为了体味生活而生活，后者比前者不更多一分生的趣味吗？

遗忘

    我们常抱怨自己容易遗忘，其实遗忘不见得绝对不好。在我们的生活当中，有许多痛苦、尴尬、仇怨，就是因为我们会遗忘，才能被冲淡。
    古人说：“施人慎勿念，受施慎勿忘。”如果我们总能记取那些善的，而忘记那些丑恶的，世界也就会变得更美好了！

偶然与必然

    一条窄小巷子里，两个人相对而行，在中间碰面了，这件事情是偶然还是必然呢？他们是必然会相遇，但是对于这两个人来讲，却觉得是偶然了！
    每一个偶然都是必然的，每一个果都是有因的。所以我们不应该只等待偶然的机缘，而应该主动地去制造必然的机会。

败而不馁

    “兵败如山倒”，我们常因为一步走错，而方寸大乱。风声鹤唳、草木皆兵。其实如果我们能稳定阵脚，下一步未尝不是新的开始。
    失败为成功之母，问题是我们能不能痛定思痛，沉着振作。所以胜而不骄，固然可喜，败而不馁更为重要。

失败的缄默

    我们常犯一个毛病，就是对于自己的错误与不好的遭遇，编织借口自我原谅、自我安慰。
    尼采曾经说过：“受苦的人，没有悲观的权利。”一样的，对于失败我们应该保持缄默。因为唯有在困境中求得胜利，才能说明一切，也唯有信心与勇气能够在命运之前发言。

以天下兴亡为己任

    常听人说“明哲保身”，或是“不做不错”，如果大家都这样，真不知道还有谁能“见危致命”、“仗义执言”、“革命救国”了。
    我们常犯一个毛病，就是“打儒家的招牌，行老庄的无为”，其实老庄的思想又岂是消极的呢？《岳阳楼记》中有一句：“先天下之忧而忧，后天下之乐而乐。”今天是国家，正需要这种“以天下兴亡为己任”的人。

患得患失

    曹丕的《与朝歌令吴质书》中有一段：“年行已长大，所怀万端，时有所虑，至通夜不瞑。”随着年龄的增长，接触的频繁，责任的加重，我们常会为分杂失事，紊绕在心中，久久不能放下，直到事情过后，又觉得自己当时的忧心很多余。问题是为什么在事情发生时，就是看不开呢？
    人有得失心是对的，但不能患得患失，如果总斤两计较于小处，很难成就大的事业。

有年轻的心，真好

    前些时看到一篇文章，题目是：“年轻，真好！”其实年轻与年老有什么明显的界限呢？如果说年轻代表冲力、热情、理想、难道年老的人就完全失去了这些吗？
    我们不能被年龄的数字所欺骗，二十岁的人不见得年轻，八十岁的人也不一定年老，完全要看他是否具有一颗年轻的心。所以应该说：“有年轻的心，真好！”

美

    我们常形容风景很美，其实美的不是风景，而是我们的感觉，同样的道理，我们周围的一切事物，不论是崇高、滑稽或悲壮，只要注意去欣赏它，体味它，都有一分美。
    美不受价值、地域，人的限制，它完全存在我们的心中，等待我们随时去感应。

人不是为失败而生

    我想（老人与海）这部小说大家都看过了，在这部名著里，海明威刻画出一个坚毅而不向命运屈服的老渔人。虽然他最后所得到的只是一副鱼的骨架，但是他在精神上是成功的。
    我们的生命中也可能遭遇到这种命运，但是不能唯恐失败而退缩。因为光荣地死，常比苟且地生，更有生的价值，这也就是海明威说“人不是为失败而生，一个男子汉可以被消灭，但是不能被打败”的道理了！

乐观与幸运

    我有一位朋友，总有着很好的运气。他表示获得好运的秘诀是每天早上出门，如果遇到晴天，就说：“啊！这是个多么美好的天气。”如果是阴雨，则讲：“这是个多么有情调的天气。”坐上车他会想：“今天是个幸运的日子。”然后觉得每个人都在对他笑，好运也就跟着来了，听起来似乎很迷信，但是我想主要的原因，是他总能保持一颗乐观而充满希望的心。

不落幕的舞台

    人生像一场戏，这个世界是一个不落幕的舞台，我们则是穿梭其间的演员；有的人演配角，有的人演主角，台上不可能老是我们在演；有时我们可以走到后台，喝点茶，或是检讨一下自己的演出，到我们该出场的时候，就又回到舞台上；不论我们是主角、是配角，这场戏总不能少了我们；不论我们是在前台、在后台，就是为了演好这场戏。

一本读不完的书

    如果这个世界像是一本读不完的书，我们就是读这本书的人，它不可能因为我们的阅读而增加，也不会因为我们的荒废而减少。它是那么的充实。完美，且不含有任何创作者的主观与文词的堆砌；它蕴藏着无尽的宝藏，等待我们去发掘。
    每个人都拥有这么一部伟大的书，问题是我们能不能阅读它、咀嚼它、消化它，如果只是放在书架上，就如同没有一样了！

欲望的流沙

    我们常形容“欲望”是一个深渊，其实倒不如将它比喻为“流沙”。因不流沙不像水，由表面可以看得出来。它外表宁静而内里流动，常连我们自己也不能觉察。
    流沙更不像水可以覆舟，可以载舟，它能吞食无限的东西而不露痕迹，当我们不知觉地陷下去的时候，已经无法自拔了。古人常说“恬淡寡欲”，要想减少自己的欲望，只有保持一颗恬淡的心。

人生的战场

    人生就好像一个战场，上面布满了地雷，如果我们丝毫不差地踏着前人的脚迹走过去，会非常安全，因为如果有地雷，前人已经遭遇了。但是以后的人，却不可能看到我们踏出的脚印。相反地，如果我们完全走自己的路，可能遭遇危险，壮志未酬身先死，却留给后人鲜明的印象。
    平凡人是前者，伟人是后者。

太阳与月亮

    我问过许多朋友：“太阳与月亮，你到底喜欢哪一个？”他们多数的答案是月亮，原因是太阳不一直都是可爱的，它可能带来酷暑难熬的天气甚至可怕的旱灾；而有月亮的晚上，多半很有情调。但是当我说两者只能选择其一的时候，他们则毫不考虑地要太阳了。
    同样的道理，在人与人的相处中，我们往往比较喜欢那些好行小惠，善于迎逢的人，唯有到紧要关头，才会深切地感觉那些真正默默中照顾我们，并且不时教训我们的人的重要。

逃避现实

    我们常形容人逃避现实，其实现实是根本无法逃避的，因为逃避现实这个行动本身就是一个现实，这也好比我们不愿意面对眼前的东西而转过脸去，但是转过脸仍然逃不开眼前的一切。
    “抽刀断水水更流”，现实不可能因为我们的逃避而消失，更不可能随着我们的凝滞而停止。像鸵鸟一样把头埋在沙里，只可能制造更多被捕的机会。所以对于现实，我们只有一条路，就是面对它。

高山与坦原

    如果在人生的旅途中有高山也有但原，我们最彷惶的时候应该是在坦原而不是在高山。因为当眼前横着高山的时候，我们只想到如何攀越，但是当坦原展现在面前，却往往不知道该选择哪个方向了。
    这就好比我们在学生时代，每天只想到应付眼前的考试和升学的大关，但是等学业告一段落，却不知该怎么办了！所以攀高山的时候我们就应该计划以后的路，学生时代更要立定自己的志向。

偶然的涉猎

    许多伟大的成就常起于兴趣，许多兴趣常起于自信；许多自信常只是因为比别人多那么一点点：许多比别人多的一点，都是由于课外偶然的涉猎。从小学到高中，每个人所读的课本都差不多，真正能造成明显差距的，常是我们在课外所获得的知识与经验，而这一点又常是造成我们兴趣、自信与成功的因素。
    课本上的东西固然重要，课外的吸收更不可一刻停止。

距离

    同样一棵树，艺术家看到也许会歌颂它姿态的美，植物学家看到可能要推算它的年龄与品种，至于木匠看到恐怕就要想它是不是一块良材了。距离我们的生活愈近，愈容易带有实用的色彩。皮鞋店的老板常盯着过路人的皮鞋看，西装店的伙计常打量别人的衣服料子与做工，皮鞋与西装对于这两种人是不易产生纯美的。
    美的欣赏需要距离，这也就是古人吃饭喝酒的用具，能被我们陈列在艺术馆欣赏的道理了！

出国线与回国线

    许多人看相，都爱问有没有“出国线”，认为有出国线是最幸运的。但是我认为应该问有没有“回国线”，因为有回国线，必然是有出国的机会，只有出国线可能流落异乡。人不论年纪多大，痛苦的时候常会叫“妈”；不论去国多久，重病时总会用自己本国的语言呻吟。青年时在异域虽可能因争逐忙碌而冲淡乡愁。但是随着年龄的增长，叶落归根的想法自然会愈加迫切。
    “少小离家老大回，乡音无改鬓毛衰”，即使儿童相见不相识，总比葬身异域来得好些。所以有“出国线”不足喜，有“回国线”才真是幸运的人。

舞剑与戏水

    怀素曾因夜闻嘉陵江水声而草书更佳，张旭曾见公主担夫争路而笔势愈壮，吴道于曾看裴曼舞俞，而作为天宫寺的巨作，王羹之更因见鹅戏水而悟出书法之道。
    只要我们细心观察体味，由许多平凡的事物中，都可以悟出根深的道理。

剧终

    人生就像是一场戏，落幕之后，我们重新走到舞台上，虽然台下的观众已经离开，台上的灯光也不再辉煌，但是当我们回想演出的一刻，曾经获得满场观众的掌声与赞叹，在剧终人散的凄凉中，总夹杂着一分满足的欣喜。
    人生就是如此，没有几人会在掌声如雷的巅峰时代，骤然而逝，但是能在沉寂的老年，回忆光彩的过去，何尝没有一分苦涩的美感。

四个30不等于120

    有一位名企业家对我说，他过去总觉得时间不够用，每天往往要到深夜，才能把事情办完，但是自从学会了早起以后，用较短的时间却能办更多的事。原因是他过去每天九点上班，一边办事一面有电话的干扰，时间是被分割的，思虑也常被打断。而他现在每天七点就到办公室，至九点这两个钟头之间，非常宁静而头脑清醒，办事的效率远超过从前。
    最后他做了一个结论：对于时间效用来讲，四个被打断的三十分钟，绝不等于连续的两个钟头。

大象与鹭鸶

    国内名画家林玉山先生说过，他曾经看到一头大象用鼻子拔草吃，但是拔起来并不立刻放进嘴里，而不断地在腿上打，等到草根上的泥士都掉光了，才吃下去。又有一次见到母鹭鸶喂小鹭鸶吃鱼，不慎鱼落在地上，母鹭鸶把小鱼衔起来，并不继续喂，而走到水边，放在水里洗洗干净，再衔回去。
    如果我们对于每一种动物的生活都能深入观察，就会发现它们许多天赋的智慧与慈爱，跟人类是一样的。

天下文章一大抄

    我们常说“天下文章一大抄”，而看前人的句子确实有许多是抄袭而来，甚至一些千古名句也不例外。譬如宋代林逋的“疏影横斜水清浅，暗香浮动月黄昏”，是来自五代南唐江为的“竹影横斜水清浅，桂香浮动月黄昏”，不过经林逋改动两个字，便写景太明显，不够耐人寻味的“竹影”、“桂香”，变为意象朦胧的“疏影”，“暗香”，就成了不朽之作。
    由此可知：不论诗文书画，临摹前人是可以的，只要不泥古，而能另为手眼，自辟溪径，自创新词，即使一笔一划超越前人，也就是创作了！

诗比历史更真实

    诗人们常说：“诗比历史更真实。”我想这句话的意思，应该是诗更逼近于人的心灵与情感。所以英国名艺评家罗斯金（Ruskin曾说：“莎士比戏剧之所以完美。是因为他描写不变的人间性。”不哈姆雷特的犹豫、奥赛罗的怀疑，或是李尔玉的固执；虽然年代久远，仍然可以在我们身边的人群中见到，也给予我们一种现代的真实感。
    艺术、音乐、文学不都是如此吗？今古人隔千百年，通过作品，仍然是心有灵犀一点通的。

旧书

    有一位老教授，学问非常好，深受同学们的敬重。但是有一天，大家到他家去玩，发现教授书架上的书并不很多，就问教授：“难道您只读了这些书，就能成那么大的学问吗？”老教授笑了笑，从书架上拿下一本书说：“我唯一跟你们不同的是：你们的书往往前面翻得很旧，后面却是新的。而我的书则愈到后面翻得愈破。”
    这句话听来简单，意义实在是太深了。也就是说，一般学生读书往往缺乏恒心，以致虎头蛇尾，老教授却能向深处钻研，所以有丰富的收获。

理想与堕落

    我有一位朋友，具有令人羡慕的职业和相当高的收入，但是在办公室里却显得很孤独，我问他为什么，他说因为同事们月月领取高薪，生活富裕满足，每天下班多半成群结队地出去玩，但是他在家看书写作，所以不容易打入同事们的圈子。
    我固然不能说他的这种做法绝对正确，却不得不同意他所讲的一句话：“人若没有更高的理想，便容易在现实中堕落。,,

宁为牛后，匆为鸡口

    我们常说：“宁为鸡口，勿为牛后。”其实这句话不一定对。因为在县运中跑的得快的人，到省运很可能殿后；省运中的冠军，在世运中也未必出头。天外有天，人外有人，我们随时都可以为鸡口，也随时能成牛后。有时正因为做牛后，才激发了我们的进取心。常为鸡口反倒容易自满、而消磨了志气。
    为了追求更高的境界，为了学习被领导，我们应该说：“宁为牛后，勿为鸡口。

赞美与关怀

    聪明的领导人都知道，对属下平凡事物的小小赞美与关怀，所获得的效果，常超过大量物质的给予。因为领导者看来微不足道的小事，下属的人却常视为生活的全部；领导者略略的关怀，属下却能觉得自己被重视；领导者几句活的称赞，更可能成为属下最高的荣誉。
    如果你想做为成功的领导者，请不要吝啬你的赞美与关怀。

一小步一大步

    当美国大空人跨上月球第一步的时候曾经说：“这是我的一小步，也是人类的一大步。”因为全人类科学的努力使他跨上月球，也因为他登上月球，实现了数千年人类的愿望。
    其实在许多方面，我们的一小步，都可能是别人的一大步。当婴儿刚学会走路时，他走出的第一步是父母的欣喜。当龙舟竟渡时，站在船头竟标的人只一伸手，就达到了全船人同心协力的目的。当棒球国手在世界比赛中轻轻一挥棒，却可能实现全国同胞的希望。这一小步怎么能不小心地走呢？

起个大早，赶个晚集

    中国有句俗语：“起个大早，赶个晚集。”在我们生活中经常有这样的事发生。有时候起床很早，看看表离上班的时间还远，做事就变得迟缓，及至赶到办公室，恐怕不但不比平常早，还要迟了许多。时间的充裕，环境的美好，常会造成我们精神的松懈而遭到失败。这也就是“生于忧患、死于安逸”的道理了。

灵感的云雀

    文学家有灵感时，可以立刻写成文字；音乐家有灵感时，可以马上谱成曲：艺术家有灵感时，可以赶快作成画；而一般人有了灵感，却任其飞逝。灵感就像是一只云雀，突然飞落我们的窗前，有些人能及时抓住，使别人也欣赏到它动听的歌声；有些人只有任它飞去，留给自己短暂美好的印象。

人生的旅途

    经常登山的人都有经验，在曲折坎坷的路途上，不能多讲话，也不可以稍感觉疲力就坐下休息。因为多讲话会浪费体力，愈休息愈想休息，反而更加疲倦。
    人生的旅途不也是如此吗？我们不能浪费太多的精力在无谓的事物上，更不可以因为稍受挫折就止步观望、自我安慰，而应该以稳定的步伐、坚忍的意志，朝既定的目标前进。

不矜细行

    一位著名的影评家对我说：看一个导演的功力，只要注意他影片中的小节就能知道了，因为任何一个临时演员的走动，一件道具的放置，都需要经过导演的安排。好导演不单注意主要演员的表演、镜头的运用与剪接，连一点微末的枝节也不会放过，有时一部影片主题部分虽拍得很好，只因为导演忽略了小处，而显得美中不足。
    不矜细行，终累大德。为人不也是如此吗？

古画

    有一个父亲过世之后，只留给儿子一幅古画，儿子看了十分失望，正要把画束诸高阁，突然觉得画的卷轴似乎异常的重，撕开一角，赫然发现不少金块藏在其间，于是立刻把画撕破，取出了金子。但是接着看到当中一个字条，指出画是古代名家所绘的无价之宝。可惜画已经在他冲动之下撕得破碎不堪，后悔莫及了。
    人们常在发现小利，而利于争取的时候，也破坏了自己获得大利的机会。

齐白石的吝啬

    齐白石是我国近代著名的大画家；而他的吝啬也是出了名的。据说他画虾是以只计酬，分文不得少。较昂贵的食物，便要用锁锁起来，难得拿出来招待人。但是在另一方面，当有人劝他到日本卖画时，他却拒绝道：“饥则有米，寒则有煤，无须多金，反为忧虑也。”辞去北平艺专教授后，艺专仍有煤配给白石老人，也被他拒绝。这种不慕虚荣，一人不苟取的态度，更是常人所不及的。
    吝啬的人多半爱贪小便宜，能像齐白石有这样的风骨，吝啬也就不足为病了。

忍

    中国人是最能够“忍”的民族，由“忍”这个字，就能看出造字者对忍的态度。几乎每个伟人，都有超人的忍耐力。周文王曾忍食子之痛；孙傧曾忍断足之苦；韩信曾忍胯下之屈；勾践曾忍尝粪之辱。也就因为他们能忍，日后才能雪耻复仇，成不朽的伟业，可知“忍”这个字有多么重要。
    忍是理智的抉择，是成熟的表现。忍有一个最重要的条件，就是要眼光放得远；为长久打算，忍一时之痛。所以说：“小不忍则乱大谋”，“忍片时，风平浪静；退一步，海阔天空”。

一置百年

    人们买东西，通常都是因为有需要或看了喜欢，譬如买食物，是为了要维生或品味；买衣服是为了保暖或装扮；买书籍是为了求知或消遣。
    但是买食物的人，通常过不了多久，就会把东西吃完；买衣服的人，就算难得穿几次，但总要穿穿看；买书籍的人，却可能由置诸案端而束之高阁。
    食物不吃会坏，所以人们总是快速解决；衣服不穿会过时，所以总要及时穿穿以炫人；书籍反正不易腐朽，所以除非急需，大可摆上一阵。岂知这世界上有多少人，这么一摆，便留待百年之后了！

生与死

    生与死是人生两件最重大的事，一个是起点，一个是终站，在生命的旅途上，它们各处极端，差异也相当大。
    生是创造，带来的是长久的发展；死是消失，留下的是一串回忆。生时每个人都差不多，因为他们谈不上功业，德性；死时却有相当大的差距，因为数十年的得失都摆在眼前。生如果是丢下去的骰子，死就是静止时的数目；生如果是问号，死就是句点。
    所以我们可以平凡地生，却应当伟大地死。

雨

    雨有时诚然恼人，但也有它优美的地方，不论是春雨绵绵、秋雨涓涓，或是大雨滂沦，只要你静静地欣赏，都有它不同的况味。雨有时像珠帘，有时似轻纱，点点滴滴，常能与我们的心境产生共呜，所以古人形容雨的词句也特别多，因时间的不同有所谓“寒食雨”、“杏花雨”、“梅雨”、“清明时节雨”；因地点的差异有“灞陵雨”、“楚江微雨”、“巴山夜雨”、“二陵风雨”“仙人掌上雨”；因大小早晚的不同有“密雨”、“疏雨”、“宿雨”、“朝雨”；因心境的不同有“雨打归舟泪万行”。“天阴雨湿声啾啾”；同时因为雨能轻尘，使景物变得愈明晰，所以更有“雨中黄叶树”、“草色新雨中”、“门前风景雨来佳”、“红楼隔雨相望冷”的诗句。
    如果比较雨色与阳光显然的差异当然还是在于阳光于言，雨却能呢喃；阳光只能在白天得到，雨却能日夜谛听。那潇潇的雨声，清脆的音响，仿佛织面一首交响诗，给于人人无限的遐思。譬如李后主的“帘外雨潺潺”，陆游的“阑阅卧听风吹雨”，都是形容雨的佳句。至于李清照的“梧桐更兼细雨，到黄昏点点滴滴，”和“伤心枕上三更雨，点滴凄清，点滴凄清，愁损离人，不惯起来听”，因为不但形容了雨，也模拟了雨打梧桐、芭蕉的声响，所以更成为千古的绝唱。

看山

    我喜欢游山，更喜欢看山，爱在山里看山，更爱在城里看山。
    在山里看山，周遭是乌语花香，清流激湍，涤尽尘俗怡然陶醉。
    在城里看山，周遭是骄肩杂尘，车水马龙，今人有出尘之思，悠然神往。
    在山时看山，能横岭恻峰，远近各异，不识庐山真面目。

梦

    我们常说：“浮生若梦”，形容人生的倏忽和许多难以置信的遭遇。唐李公佐更作有《南柯记》，描写淳于棼做至槐安国，娶妻、为官、争战的种种。可知梦中的天地是多么广阔，梦中的时间是何等快速。
    梦是一种思想的飞跃与创造，“日有所思，夜有所梦”，许多现实无法满足的事物，在梦中能得到补偿；科学家难以解决的问题，也有些在梦中豁然贯通；绮丽的神话故事，更常自梦中得到。
    虽然梦多半虚幻而不可把握，但在这个纷乱，狭窄又短暂的人生中，我们总该庆幸，还能拥有这么一个宁静，宽广且完全属于自己的梦中世界。

墨与砚

    如果岁月是一方台，我们的生命就是墨，随着时光的流转，不断在砚中磨动，会利用的人，可以将它写成伟大的诗篇，绘成不朽的作品；不能把握的人，只有会其抛弃，当整条墨磨光，留下的不过是一滩墨汁而已。

灵感、精神、时间

    最近跟几位艺文界的朋友聚会，大家一致认为要生产好作品需要灵感、精神和时间三个条件。条件都不难，但要想同时拥有却不容易。因为有精神和时间，却没有灵感，就无从写；有灵感、精神，没时间，就无法写；有时间、灵感、没精神，则写不好。有时想熬夜以争取时间，就损伤了精神；有时想多休息以培养精神，则失去获得灵感的机会；有时想等待灵感的来到，又耗费了时间和体力。
    写作是一件多么困难的事啊！

欲望

    孩子们只有一两张邮票的时候，不一定会想到集邮。但是当你交给他一把邮票时，他可能因此而买集邮簿，并企图有更多的收藏。
    成人们生活并不富裕的时候人常比较慷慨，一旦有了些许积蓄，反倒变得吝啬，产生更大的欲望。
    少年们十六七岁时，常不知天高地厚，生死不顾，逞一时意气。老年时反倒愈发惜命，战战兢兢。
    人们总是因为“有”，而更想取得；有的愈多，进一步的欲望也愈大。

斗剑

    某次到朋友家拜访，看到他正跟不满三岁的孩子拿着竹剑比斗。一般父母跟孩子玩，总是让着，但是我位朋友却不一样，有时故意被孩子刺到，有时却用很大力气，把孩子的竹剑打落地上。我奇怪地问：“孩子那么小，你为什么不让着他呢”用那大力气，孩子的手会被震痛的。”朋友回答说：“这就是幼年当有的教育，我们不可使孩子总是获胜而骄做，也不可让他总是失败而气馁，而应该使他知道在未来人生的战场上，有胜利也有挫折，这样他将来才能担得起重任，受得了考验。”
    教育当使孩子们勇于面对现实，有理想而非妄想，有自信而非自大，有暂时的失败，而无永久的没落。

三点不动，一点动

    爬山的人有一句术语：“三点不动，一点动！”意思是爬山的时候，双手双脚中总要有三点能够保持稳定，另一只手或脚才能进一步攀援，否则就容易发生危险。
    为人处世不也如此吗？先要求自己的稳健，才能做进一步打算。只知攻而不知守的人，常是经不起打击的。

最好的一场戏

    据统计，一出戏如果演五场以上，最好的不会是第一场，用为那时难免生疏而有点紧张；也不可能是倒数第二场，因为那时已能熟练而容易松懈；更不会是最末一场，因为那时演员心想是最后一次演出，特别卖力，难免表现得过火。
    由此可知，一件好的艺术品，只有在技巧纯熟，心情稳定，表达自然的情况之下，才能产生。

善学者，善观者也

    我教画是采取个别指导的方式，每段时间专为一个学生讲解，但在同时也会有许多学生旁听。而我发现那些来得早，走得晚、由头听到尾的学生进步特别快。因为在旁听的过程中，他见到别人的错误，可以使自己以后不再犯；遇到已经学过的东西，更能温故知新，有深的领悟。
    所以我常对学生说：“善学者，善观者也。”

耻为天下第二名手

    恽寿平是清代最著名的画家之一，据说他早期是画山水的，“但是从见到王石谷之后，自以为山水画不能超过王辉，于是改而专攻花卉，成为海内所宗。在更早以前的唐代也有一位以画火闻名的张南本，据说原来是与一画家孙位一起学画水，也因为自认不能超过孙位而改习画火，终于独得其妙。
    艺术家追求完美，难免有傲骨，耻为天下第二名手，不愿落人之后，像前两者真有才能，舍他人既行的道路，自辟蹊径，独创一家固然最好。但如果不能认清才具，只因耻为人后，就放弃学习，自己又找不到适当的方向，则是狂妄自大，到头来难免什么都落空了。

年轻的心境

    我经常发现那些爱跟学生谈天并生活在一起的老教授，显得比实际岁数年轻得多。因为他们接触的总是朝气蓬勃的学生，有着强烈的进取心；求知欲和快速的行动，所以不知不觉地自己也跟着青春起来。
    年轻是一种心境，谁说不对呢？

音响与灵感

    国画大师黄壁以画瀑布闻名，尤其是在游美国和南非，看过尼加拉、维君多利亚和衣瓜索大瀑布之后，眼界大开，气势更壮。
    我曾经到黄大师的画室白云堂，看见他正在画瀑布，身后放了一架录音机，播放出来的竟然是瀑布滔滔的水声。据君壁先生讲，在画瀑布时，听这万马奔腾的声音，更能引发灵感，拓展境界。而在不知不觉中像是置身千山万壑之间，笔底云烟，腕下飞泉也益发生动。
    由此可知，除了音乐，经验中的音响也能在艺术创作时帮助我们唤起意象，引发灵感。

扫除

    我曾经访问一位著名的企业家，请教他使家庭、事业兴旺的方法。企业家在回答问题之前，首先请我到他的办公室参观了一圈，然后说：“我对职员有一个严格的要求，就是保持环境的整洁。每当我看到东西的安置不合规矩，杂的物品堆集太多时，就要求全公司大扫除，因为唯有在处处窗明几净，事事化繁为简，条理井然的情况之下，大家才能振奋精神，头脑清醒，做事也必然效率高而容易成功。所以我使家庭、事业兴旺的秘诀就是经常扫除。”
    由扫除环境的脏乱，进而扫除心中的烦杂，这是一件多么简单而重要的事啊！

高速公路

    随着时代的进步，高速公路成为了必要。高速公路固然能缩短行车的时间，但也有许多必须遵守的规则。譬如速度太慢不能行驶，因为会影响后面车辆的前进；在路上不能随便停车，更不能任意掉头或转弯，否则因为后面煞车来不及，就容易肇事。
    这个时代不就是如此吗？赶不上的人要被淘汰，未被淘汰的人也必须认定自己努力的方向，只要投入这个速度的社会，想更改或停止，就千难万难了。

诗的感觉

    诗，有狭义与广义，前者是专指文学的一种形式，后者则能用来形容一切幽远、优美、含不尽之意见于言外、引人共鸣而无法述说的事物。
    所以我们可以形容一幅画很有+诗意”，一首曲子很有“诗情”，一个人很有“诗心”，或者说有一串非常“诗”的日子。
    总之，广义的诗就在我们心中，它不必诉诸文字，也不一定要吟咏在外，只要心中有诗的感觉，眼前的一切就都变得有诗意了。

最难演的一场戏

    如果我们把人生形容成戏，那么这场戏就应当是指舞台剧。而非电影。因为我们面对的是活生生的观众，而非摄影机；我们是按部就班地演下来，而不能剪接；我们演坏了就再也无法收回，因为那不能喊NG。此外比舞台剧更难的是，我们没有剧本，所以不能预知下一刻的发展；更没有排演的机会，因为从生下来的那一刻，便步上了舞台。而当剧评家为这场戏下评语，历史家盖棺定论时，我们早已随着走下舞台而离开人世了。
    人生，这是一场多么难演的戏呀！

美丽新世界

    在赫胥黎（Lodus Leonard Huxey）著的《美丽新世界》（The Brave NewWorLD）
    这本书中，幻想未来在人类出生之前就先分为几种阶级，有的人天生是领导者，有的人天生是推行者，有的人天生是遵行者，各人终生互不侵犯，各守本份，则世界一定能非常美好。
    这本幻想小说固然有它偏执的一面，但也有一层值得深思的道理。如果在平等的人，我们每个人都能认清自己的才具，不要想不可及的事物，在能达到的范围内向上追求，则聪明才力大者服千万人之务而兼善天下，聪明才力小者服一人之务以独善其身，必能使国家社会达到安和乐利的理想境地。

养书千日，用在一时

    我有一位朋友，什么都省就是买书很大方，只要看上眼便毫不犹豫地付钱，所以他的书相当多，如同一个小图书馆。
    当我问他如何读那么多书的时候，他回答：“我把书买回来去，先大概地翻一遍。有些书如果没时间看，把大纲记下来也就可以了。因为书随时可能用到、突然碰到难题，别人无法解决，我却可以立刻查到，那许多书就像另一个脑海，使我左右逢源。”
    我们常说“养兵千日，用在一时”，对于书何尝不是“养书千日，用在一时”呢！

算命

    我向来反对算命，尤其不赞成一种人去算命，这种人遇到算命先生说吉，就欢天喜地认为先生通神。如果碰到不祥之说，则立时面罩寒霜，忿然离去，逢人便骂先生不准，其实心中却万分紧张，寝食难安，唯恐如算命先生所言，大祸临身。结果原本没有灾难，因为心生暗鬼，反倒真的触了霉头。

小时了了，大未必佳

    《世说新语》中，陈进曾说：“小时了了，大未必佳。”这句话实在是对极了！我们常见一些所谓天才儿童，不过几岁就被捧为天才，或开画展、音乐会，以示其艺术才能；或当众表演，计算，以示其数学天份；在外国甚至能不读中学就入大专。但是这些天才当中，获得超凡成就的又有几人？倒是小时候被认为蠢材的爱迪生成了发明大王。
    有超人的聪明者，不见得有超人的抱负。他们常仗恃自己的智力，放弃平实的奋斗；有太多的爱好，无专一的努力；凡事都认为容易，而不去深入思考；念书过目成诵，却毫无自己的见解。加上大人们的虚荣心作祟，在旁一味鼓吹，于是益发造成急功好利的毛病。
    发掘这种天才，吹捧这种天才，实在是害了他们哪！

天才

    在我的学生当中有许多称为“天才”，不过大半因为缺乏持续力，以致半途而废，朋友们看到了，总是说可惜这个天才没有继续努力，否则一定能成功。但是我却认为应该讲，就因为他缺乏持续力，所以不是天才，因为超人的毅力是做为天才的必要条件。这也就是美国名舞蹈家玛莎·葛兰姆（Martha Graham）八十一岁那年，听到别人说她是天才时所说“每一个人都是天才，只是某些人仅有五分钟热度，我的热度却维持到八十一岁”的道理了。

独自承担

    据说印地安人爬山，如果不慎失足，即使是坠人深谷，也不发出惊叫，为的是避免他人受惊而产危险。
    对于无可挽回的厄运，独自承担，这是一种成熟，也是壮烈的表现！

遗忘时间

    我有一对朋友，先生做生意，整年在外忙碌，妻子是艺术家，终日沉湎于绘画，奇怪的是两个人都不容易老，看来比他们实际岁数年轻得多。我有一次问到他们的养生之道，答案非常巧妙。
    “忙碌使人忘了时间，艺术使人不感觉到时间，既然时间已经不被记起，便像是静止般的，不易催人老了！”

临渴掘井

    电话局查号台的小姐，应当是最忙碌的了，她们整天不停地为市民查号，难得有片刻的空闲。我曾经访问一位查号小姐，有什么办法能够使得工作轻松一点，她口答：“只要打电话的人查号之后，不要急着立刻拨号，而以几秒钟时间，把查到的号码用笔记下来，避免日后再查同一号码，就能减少许多查号台的工作，而且也可以为打电话的人，节省许多时间。”
    这不是大家常犯的毛病吗？我们总是急于解决眼前的问题，而不是为日后的同一问题着想；常临渴掘井，却不未雨绸缨。

认定方向

    我有一次坐在车上看到旁边一辆空计程车违规肇祸，就抱怨他说：“空车没有载客，应该从从容容地开才对，为什么还这样漫无章法呢？”正在驾驶的司机却侧过脸回答：“就因是是空车，所以容易出事！”空车的驾驶因为急于找客人，总是东张西望，注意力不集中；有时正要左转，心想右边客人或许多些，又临时改为右转，所以速度虽不见得快，却最易出事。倒是载了客人的车子，司机心里有一定的方向，纵使开快，也不容易肇事。”
    多么有道理啊！我们人生不也是如此吗？认定方向的人，速度快而平稳；没有志向而访惶犹豫的人，不但速度慢，且容易出错。

天才与流星

    常听人说天才多半体弱而短命，其实这是不正确的想法。据专家研究，天才往往有比一般人更好的体质，只是常因为用功过度，而害了自己的身体。
    传说在唐代有诗鬼之称的李贺，每天一大早就外出发掘灵感，偶有心得则写在纸条上投入锦羹，回家之后再彻夜整理，除非大醉或家里有丧吊的事，绝不间断。他的母亲见他这样用功，曾担忧说：“这孩子恐怕要呕出心血来，才肯停止。”果然李贺在二十六岁就死了。
    天才常像是流星，以最快的速度和璀璨的光亮，留给世人最深的印象。或许正因为他们有着更炽烈的情感，锲而不舍的态度和不到力竭绝不终止的持续力，所以能造成惊天地、泣鬼神的作品，而成之为天才。但也总是留给世人“如果他们略加保养身体，不那么早逝，恐怕会有更多好作品出现而影响更深远”的惋叹。

抢戏

    在演戏的时候最怕一种会抢戏的演员，因为他们的演出过火，即使在不需要他讲话的时候，也要挤眉弄眼，吸引观众注意，结果自己也了风头，整出戏的力量却减弱了。
    处世也是如此，该我们讲话的时候尽可发表，非以我们为主的场合，就当保持缄默，如果个人主义太浓。处处要求表现。反倒会使整个团体受到影响。

大胆与工谨

    提到齐白石，就令人想起他红花墨叶的“简笔画”。其实白石老在早年是由工笔入手的，有时细到连人物纱衣里透出的锦缎花纹都能表现出来；更由于他擅于画工笔仕女，而有“齐美人”的雅号。
    任何一个成功的艺术家，早期都是由工细写实入手。不论西洋的素描或中国的临摹，总要先充实自己观察表达的能力，取前人的章法，然后才能由繁入简，由纤细秀美而豪放朴拙。如果想一人手就用笔脱略，故作潇洒，是不可能有好成绩的。这也就是毕加索与张大千，晚近作品虽构图简单，用墨大胆，而早期却细腻工谨的道理了。

流年暗中偷换

    许多蒙古人不说多少岁，只说“有了多少回”，意思是过了多少度春天。在北国，季节的变换特别鲜明，春天的萌发，夏天的繁荣，秋天的萧瑟，冬天的沉寂，各有各的风采。春去春回，也给人特别深刻的感觉。而在台湾，四季的变换，不太明显，尤其在繁忙中逝去，很难自觉，只有到月历撕去最后一张，才给人一种“又过了一回”的感伤。
    古诗中说“流年暗中偷换”，真是描写得太传神了，时光的手，就是在偷偷地更换日子，更偷换了我们的黑发为白发，健壮为衰老，敏捷为迟缓，偷换了我们的生命力死亡，想到这些，我们怎能不时刻警醒，分秒必争呢？

尽在不言中

    据说有一次释迦牟尼在大会上说“法”，拿着一朵花，面对众人，一句话也不讲，大家都不知道什么意思，只有迦叶会心地一笑，释迎就把法门传给了迦叶。
    这虽然只是有关禅的一段故事，但是在我们日常生活中，也往往有同样的情形，所谓“尽在不言中”，于心灵的沟通上，常有更完全的感应，问题是我们怎样在这个纷杂嚣攘的世界中，保持一颗敏锐的心。

增益己所不能

    李后主与李清照，是中国文学史上两位最著名的词人，而她们的遭遇也是相近的。由后主的宫廷生活与易安的恋爱时期，到后主的失国北上与易安的夫亡南渡，同样给予他们强烈的打击，但也因此造成词风由清丽婉约而雄奇凄厉的变化，更增加他们作品的广度与力量，奠定了文学史上不朽的地位。
    同样的道理，在我们的生活中可能有大不如意的事，就近处看，虽是祸，就远处看，未尝不是福，因为那些刺激、震荡，带来的常是“增益己所不能”的力量。

童年的眼睛

    我们小时候都读过童话，在童话里说纺织娘会纺纱，牵牛花会吹喇叭，彩虹更搭起了七色的桥……童话充满想象，它不但充实了我们几时的生活，更永远美化我们的心灵，所以即使到成年，我们还总是会以儿时眼睛看这个世界。
    在国内为大人们写的书相当多，但是为儿童创作的东西却显得贫乏，除了那些古老的吴刚伐木，月里媳娥和西洋的安徒生、格林，我们更应该为孩子们创造一些现代中国的童话，这样不但能充实他们幼小的心灵，也可以培育出更多富有想象力的下一代。

好读书，不求甚解

    我们常形容人读书不精是“不求甚解”。这句话原出自陶渊明的《五柳先生传》：“好读书，不求甚解，每有会意，欣然忘食。”不求甚解，并非绝对不好，因为许多文学作品都有着超乎表面的意思。所谓“横看成岭侧成峰”，疏影横斜，暗香浮动，如果硬要从某个角度去看，或是写得更明朗，也就少了弦外之音，不够耐人寻味了。
    过度地了解，反倒容易减少美感，读诗做人，常是如此！

玉兰花

    “花总是要谢的，自己有的太多，反不觉得芬芳，何不拿去送给没有花的人，让我们庭院的馨香散布在每个朋友的身旁呢？”从此全家人就都这样做，它使我们结交了更多的朋友，树上的花朵似乎也开得比以前更繁盛了！
    有些东西我们拥有得过多，反而不感觉它的美好，何不将它分给那些需要的人呢？
    让我们小小庭院的芬芳，散播在每个人的身边；让我们狭窄的快乐，扩展到社会每个角落；让我们家中的炉火，温暖每颗寒冷的心；让我们阶前的灯，照亮每个夜归人的路；让我们从别人的笑验上，看到自己的笑吧！

盈与虚

    月有阴晴圆缺；人有计合死生；命有否泰变化；年有四季更替。只要你细细观察，便会发现，他们看似无常，却是有常；看似残破，却是完满；看似动荡，实则凝止。它们千年万年总脱不开盈与虚、死与生、否与泰、寒与暖、消与长、日与夜，合与分、得意与大意、繁荣与凋零的更换。
    所以熬尽长夜，你便能见到黎明；饱受痛苦，你便能拥有快乐；耐过残冬，你便无需蛰伏；落尽寒梅，你便能企盼新春。

镜子

    朋友就像是镜子，可以正衣冠，可以知得失。但镜子也有不同，有些镜子大，可以照全身；有些镜子小，只可以看眉眼；更有些哈哈镜，足以扭曲我们的形貌。
    大镜子可以给我们通盘的指正，小镜子可以使我们随时检点，至于哈哈镜，除了逗人一笑，就毫无用处了。

句点、叹号、问号

    生命就像是一篇文章，在文章结尾有些人用的是句点，有些人用的是惊叹号，更有些人以问号来结束。
    孔子、孟子是圣人，他们建立了自己的思想体系，所以用的是句点；岳飞、王勃，壮志未酬身先死，所以是惊叹号；至于不知为何来到这个世界，又懵懵懂懂过了一辈子的人，只好以问号来结束了。

万花筒

    我们小时候都玩过万花筒，透过那些镜子，能够看到数不尽的美丽画面，不停地转，也就不断地变化，其实打碎了，里面只不过是一些彩色的小片罢了！
    我们的生活也是如此，随着生命的转动，许多事情都是那么多彩多姿、交织幻化，其实看穿了，不过是一些简单的人、物而已！

怀疑

    我们常用“怀疑”这个词。怀疑使科学家推翻以前的定律，怀疑使奥赛罗勒死了德斯底蒙娜，怀疑可以使兄弟反目、夫妇仳离，也可以使科学进步、思想成熟。
    古人曾经说过：“尽信书，不如无书。”又说：“疑人莫用，用人莫疑。”对于知识我们应有怀疑的精神；对于朋友，则当采信任的态度。

气质与风格

    文艺界人士常说“气质决定风格”，气质是讲人，风格是说作品，但是能相互影响，所以我们由作品的风格可以见出创作者的气质。
    每个人都有不同的气质与风格，不能去摹仿别人，也不必去从事摹仿，因为唯有独立的气质才能成为特殊的风格，也唯有独立的风格才能造成伟大的作品。

疏放的空间

    常听人批评现在许多杂志的设计，往往版面大，文字用的却少，有时寥寥几行字，其它都是空白，使人觉得是种浪费。其实空白称为“视觉疏放的空间”，为的是消减我们视觉的紧张性，以注意文字的内容，反比那些密密麻麻的排列更见效果。
    同样的道理，高楼林立的都市，需要绿地；紧张忙碌的工作，需要休闲；连那国画山水，都要在屏山障蛐外，留许多空灵不画处。
    繁密紧张间，适度的疏放，真是太重要了。

真的真与假的真

    当一个人撒谎时，不论他讲得多么动人，只要我们知道他是讲假话，就一定会以虚伪为由而拒斥他。但是当我们欣赏一件艺术品时，明知其为虚构、杜撰、想象的，仍可能深深为之吸引、衷心为之感叹。
    现实的生活，是真实的，所以现实的人生，需要以写实来对待；艺术作品，是再创造的，所以只要感性的真实，也就足够了！

雅俗

    我们常用一个形容词——“俗”．俗是通俗，也就是常见的，但是同一样事情在此处很俗，在彼处却可能非常雅。譬如“肥”“瘦”这两个字很俗，但是“绿肥红瘦”、“露浓花瘦”，李清照却能用得非常雅。“破”字我们以为很俗，但是“云破月来花弄影”、“暂引樱桃破”，张先与李后主却能用得奇雅，所以雅俗没有绝对的分别，完全看它用在什么地方。

世故

    当我们少年时，总有许多憧憬、幻想，但是到了成年又容易变得世故、现实。“动见胆观，何时易乎？”一方面是因为别人的约束，一方面也因为我们自己拘束了自己。世故使人成熟，但是如果我们的心也世故了起来，就容易失去生命的冲力了！

悲剧

    没有人喜欢悲剧，但是如果悲剧发生了，就必须勇于面对它。
    有时候悲剧更能给予我们震荡，让我们惊醒，使我们有更大的勇气去承担另一次打击；有更高的智慧，去看清人世的沧桑；且有更敬谨的心，去回忆曾有过的美好。
    所以说：人若不能欣赏悲剧的美，便无法在精神上站立起来。

固执

    我们常形容人很固执，其实每个人都有一份固执，只是不一定明显罢了！有的人几事必固执己见；有的人表面固执；有的人表面不固执，内里却很坚持。
    固执不一定就不好，如果人连一点固执都没有，也就太缺乏自己了。所以固执当有，但要适度的固执，要择善固执！

不泥古

    我们常发现许多学者的好作品，都是在年轻的时候完成的，年纪愈长，反而愈不敢动笔了。因为他人用词必古人，否则就自觉言语无味；用典必古事，否则就显得学问不渊博。但是如何都这样，我们这一代又能拿什么东西给以后的人看呢？
    所以我们必须以年轻的冲力加上年长的慎重，站在古人的肩上高瞻远瞩，而不顶着古人的头颅以为标榜，才能成就伟大的学问。

眷恋眼前

    有一位著名的画家对我说，他不是不想改变画风，而是不敢、因为那是他成名的风格，唯恐一变，别人就不欣赏他了。
    许多人不能成就伟大的事业，都是因为过分眷恋眼前的一切，希望由别人的好恶，来决定自己的方向。岂知对于艺术家来讲，唯有他自己能够决定他的风格，唯有历史能给予他真正的评价。

小阳春

    秋天到了！有的树已经开始落叶，为着将至的冬天而叹息；有的树却当它是一个小阳春，开放出春天的花朵。
    同样是秋，有的人觉得凄风冷雨，萧瑟肃杀；有的人则以为是秋高气爽，最是宜人天气。随着心境的差异，同样的季节可以予人全然不同的感受。所以遭遇厄运；有的人会哀天怨地，一蹶不振；有的人却能泰然处之，开创新机。

沉默

    同样是沉默，智者与愚者的沉默，勇者与弱者的沉默却不相同。
    勇者与智者的沉默可能是睿智的思索，力量的积蓄；愚者与懦弱者的沉默则是无知与退避。
    但是所有伟大的沉默都应该伴以一个伟大的行动，如果永远沉默下去，就没有智愚的分别了。

精神的松懈

    做过学生的人都有经验，就是在考试一个星期之前所念的书，一直到考试都不容易忘，但是考完才两三天，就可能丢掉了一大半。
    精神的松懈，常是我们失败的最大原因，一刻松懈，可能使我们失去多日辛劳的成果，想到这些，我们怎能不时刻警惕自己呢！

美的印象

    每个人都在生命中追求永恒，但是我们周遭又有多少是永恒不变的呢？爱尔兰大诗人叶慈有一句诗：“万物皆变，凡美丽的终必漂走。”得意伴随着失意，安定伴随颠沛，花开接着是花落。时间不断流动，我们的形貌也将衰老，唯一不变的恐怕只有花开时，留在我们心中，那永恒不灭的美了。

消化知识

    如果我们拿十几年前的电影，跟现在的电影比，会觉得后者地节奏上要快得多。同样一件事，过去要花很长的时间解释，而现在只要稍稍一点，人们就了解了。
    知识大量地增加，时间却依旧，使得我们每一刻要接受几倍，甚至几十倍于前人的东西。所以我们除了要把握时间、分秒必争之外，更要不断训练自己接受与消化知识的能力。

内在美

    我们常形容人有“内在美”，艺术欣赏也有所谓内在美。有些艺术品初看不美，但是愈欣赏愈觉得动人；有些艺术品初见很美，却愈看愈乏味，前者比后者就多一分内在美。
    美不仅是停留在表面的东西，不是以言语能形容的东西，所以愈深沉、愈耐人寻味，愈美。

两个球

    两件事可以同时去做，但千万不要想同时取得。同时开始，必须把其中一项稳住之后，再接另一件，免得手忙脚乱，全都失败了。

工作

    唯有工作才能使生命具有更高的意义。”

观画与观人

    当我们观察一个人的时候，远看只注意姿态是否婀娜，举止是否英挺；近看又注意皮肤是否柔细，五官是否端正；相对面谈，则注意言词是否高雅，才学是否充实。
    当我们看一幅画的时候，远看只问构图是否完美，气势是否浑厚；近看又问设色是否典雅，用笔是否苍劲；细细欣赏，则问意味是否深长，境界是否高远。
    观画观同观人，准说不是呢？

生命的标点

    如果生命像是一篇文章，我们就必须加上标点，否则容易段落不够分明。而这些标点则是生活中最值得记取的事，譬如在某一年的暑假，你学会了游泳，虽然呛了不少水，但是每当提起那一年的暑假，你就会很容易地想起就是那个学游泳的暑假。
    同样的道理，如果我们每隔一段时间，能有一些特别的生活体验，回忆也就变得段落分明了！

准点

    记得我在学生时代，有一阵子很久没动笔，再拾起笔的时候，却觉得自己的作品进步了，我以这件事请教老师，老师说有两种可能：“一是由于在这段不动笔的时间中，你有了新的领悟；一是因为长久的荒废，使自己的眼光降低了。”
    我认为每当我们感觉自己有进步的时候，都应该以这两点去反省，因为有些进步不是真正的进步，反而是自己的准点降低了。

驾驭文字

    我们常评论人写文章，有没有驾驭文字的能力。
    在文字的处理上，用“驾驭”两个字，真是太妙了！因为马需要骑士的驾驭，文字也要作者的安排。马想驾得好，要多骑，文字想用得妙，要多写。马要肥壮，需多加草料。文章要充实，应多添词汇。两者虽不同，道理却是一样的。

关切

    我们常形容自己很寂寞，寂寞有时候是因为没有人关心自己，有时候是因为没有让自己去关切的人。譬如老人家当子女离开身旁以后，会觉得寂寞，一方面是因为女子的离开，一方面更因为缺乏让自己关切和照顾的人。
    所以要想打破寂寞，最简单的方法，就是去关心别人。

点、线、面

    有人说中国人是一个讲究“面”，而不讲究“点”和“线”的民族。其实在某些方面，它倒不失为一种优点，譬如艺术，中国没有精确的“透视学”，但是绘画不失远近高低之感，禅学、老庄虽然玄奥，但是更能直指人心，含不心之意见于言外。所以说：“能读无字之书，方可得惊人妙句；能会难通之解，方能参最上禅机。”

未完成作品

    世界上许多伟大的艺术作品，都是所谓未完成的，甚至有些艺术家留下的一大半作品，都没有完成。其实对于完成与否，我们很难下个定义，因为艺术品不同于数学，有个固定的答案，只要不能增减一字，不能增减一笔，给人一种完美的感觉，也就是完成。如果硬要规定到某个程度，倒可能画蛇添足了。
    艺术创作，作者认为完成，就是完成。创作者在动手之前不能预期完成的时间，也不能毫厘不差地预期完成作品的内容。因为创作过程，就是目的。在此过程中随时可能产生新的灵感，如果非要完全依照事先的计划，也就难有神来之笔了。
    同时。艺术创作是创作者精神的发挥，意到笔未到，要比笔到而意不足，更耐人寻味。有时创作者原先设想要数月才能完成的作品，可能在一夕之间，就发现不能多加一笔，似乎是雏形的画面已经将绘画的精神完全表达，此时该作品应视为完成。

山水兼胜

    孔子说：“知者乐水，仁者乐山”“知者乐水”是因为水的澄澈、流动与深沉难以测量；“仁者乐山”是因为山的丰盛、敦厚与环抱的胸襟。但是水若不倒映着山影，总觉失色；山若不受水的润泽，也容易枯干。山水兼胜，岂不更美！

品茗与求学

    在我们的生活中，有些东西应该浅尝，有些事物则当深取。浅尝的如果没有节制，就容易失去趣味。深取的如果不够，就容易捉襟见肘。
    浅尝譬如品茗，要的是那分馨雅；深取譬如摄食，要的是充足的营养；浅尝又譬如消遣，要的是精神的疏放；深取的又譬如治学，要的是敦厚的知识。两者必须兼备，才能成快乐的人生。

心灵的四季

    中国人对于四季似乎特别敏感，绘画要讲究四时，说是“春山如笑，夏山如怒，秋山如妆，冬山如睡”。连唐诗也有分成四季的说法。
    在台湾四季不够鲜明，但是四季除了是时间的变迁，也是心灵的一种感受，随着我们心情的起伏，即使在一天当中，不也可能有四季的变换吗？

适时而动

    《桃花源记》这篇文章我想各位都读过了，其中有一段描写桃花源的文。字：“土地平旷，屋舍俨然，有良田、美池、桑、竹之属，阡陌交通，鸡犬相闻。”前面都是静态，到最后才表现动态，还加上了声音，使得文章一下子生动了起来。
    写作是这样，为人不也如此吗？静然后动，适时而动，更有效果！
    在中国文学作品当中，像这样的例子相当多，而最早也最精彩的应该算是《诗经·卫风》中的《硕人》篇了，其中第二章描写庄姜的美：“手如柔黄，肤如凝脂，颈如蝤蛴，齿如瓠犀，螓首蛾眉；巧笑倩兮，美目盼兮。”
    形容的次序极为巧妙，由于到皮肤到颈到牙齿到额眉，渐次而上，前面都是静态，最后则以“巧笑倩兮，美目盼兮”的动态，点化全体，一下子生动了起来。无怪乎姚际恒说：“千古颂美人者无出其右，是为绝唱。”

色彩的生活

    近年来国内建筑发达，室内设计也愈来愈讲究，而室内设计中色彩是最重要的了。随着色彩的差异，能造成寒、暖、进、退等不同的效果，更能影响我们的情绪。
    红色的奔放，蓝色的沉静，黄色的明快，靛色的深沉，如果我们能随时改变周遭的色调，生活也就更多彩多姿了。，

宁适的完满

    “采菊东篱下，悠然见南山。”这是陶渊明著名的诗句，也是千年来人们所向往的境界。这句诗的美不在于写景，而是心境闲适的完满感。
    身处在这个忙碌的社会，我们的“充实”是以许多事物“填塞”而成；其实在忙碌之后让身心都宁静下来，往往会有一种更完满的感受。

情人眼里出西施

    我们常说“情人眼里出西施”。其实在任何一样平凡的物体上都可以见到美，美是一种心灵的感应，它常出于爱，而爱总需要相处。
    跟一个外表丑陋的人，相处久了，可能发现他的内在美，甚至连他表面的丑陋，也变得可亲，一首深奥的诗，多读几遍，便可能欣赏到那境界美，连艰涩的文字，也变得易解。
    所以要想欣赏到更多、更深的美，就先要去爱、去解、去认识、去观察。

气

    中国人非常重视气，不论讲人或是品坪作品，常以气去形容，譬如才气、品气、俗气、行气、气韵、气机、气势等等。孟子重视养气，文天祥也讲：“天地有正气。”
    如果说有形的是生命，气就是灵魂，生命赖灵魂以带动，生命可死，正气长存。

合欢木

    我家附近有一棵合欢木，每天晚上小小的叶片都会合在一起。但是有一天晚上我经过那棵材下，发现叶子居然没有合，而第二天那棵树就死了。
    在有秩序的生命过程中，我们不要奢求某些反常的现象，就像那棵合欢木，并不是它的生意更为加强，反而是失去了。

洞观全体

    我们常说：“学历史使人聪明。”这聪明的不是智商，而是看了历代的盛衰、兴发、冶乱，所得到“洞观世事”的能力。
    我们做其它的学问也应当这样，不要过于片面，而当洞观全体，唯有了解了事物的本末之后，才能有更准确的把握。

心远地自偏

    陶渊明有一首非常著名的饮酒诗，其中前半段是：“结庐在人境，而无车马喧。问君何能尔？心远地自偏。”
    “远”这个字，实在有很深的哲理。画，放远看，常更美；山，站远看，常更幽；对名利看得远，就能潇洒；对小人避得远，则少是非；将思想放得远，能洞观事物本体；将心放得远，能少去许多烦扰。
    人生在世，近朱墨、近声色，都容易；最难的就是这个“远”字。

楼梯与电梯

    就时间效率来讲，我们上楼应该坐电梯而不要爬楼梯。但是就做学问来说，则应该爬楼梯而不要坐电梯。
    我们要一步一步踏踏实实地做，学问才能坚固，如果只想求快，走捷径，是非常危险的。所以梁启超说：“为学之力；贵乎循序渐进，经久不辍，故一日不必要多学。”

生命的领悟

    有人读了十几年的书，就能写出很好的作品；有的人却念了一辈子的书，仍然毫无自己的见解，这是因为不多思考的缘故。对于生命也是如此。有些人很年轻就对生命有深刻的体会；有的人却活了七八十岁，仍然不知道生命的价值与意义。
    生命的充实，不在于年岁的长短，而在于领悟生命的深浅。

历史像一篇文章

    如果历史像一篇文章，我们就是缸中的一两个字。
    文章是要不断写下去的，我们的任务则是使上下文能够承接，而且写得更好。

欣赏无偏见

    我们常可以看到，当小孩子刚学会一句话的时候，总是重复地使用它，也不管用得适当与否。
    在学习欣赏的过程中，我们也跟小孩子差不多，每当我们新学会或者新领悟一种美的原则时，就总以这种原则去看每一样东西，非某一家的画不看，非某一种的酒不尝。其实真正到了欣赏能力的最高境界，也就没有偏见，无所不能欣赏了！

存在的意义

    “存在”这个词，有许多不同层次的意义。狭义的存在，是存活，只要“双肩承一喙，俯仰天地间”地活着，就是存在。广义的存在，是长存，由“独善其身”，进而求“兼善天下”，譬如诸葛亮，由“躬耕南阳”，进而“见危受命”，由小的个人存活，大而为国家、民族的存亡继续努力。
    求个人的存活者，常能苟存性命，活得久些；求兼善天下的人，常会牺牲小我，活得短些。但是后者的存在，是为众人存在，也将会“长存”在人们的心中。

行百里者半九十

    我们常说：“好的开始是成功的一半。”但是又讲：“行百里者半九十。”前一句譬如写文章，开头最难。后一句好比作文容易虎头蛇尾。
    一件事情要想真正的成功，不但要有事先周详的计划，更得加上坚持到底的精神。

绝弦与割席

    大家都知道伯牙绝弦和管宁割席的故事，伯牙因为子期死了，就把琴摔碎，再也不弹琴。管宁因为华歆不努力，只向往荣华，则将席子割断以示绝交。一个是因为再没有知音的人，一个是因为志趣不相投。
    由此可知，古人对朋友是多么地重视，对于择友是多么地慎重了。

母爱

    如果问这世上最崇高而无条件的爱是什么，那应该是“母爱”了，因为它几乎可以说是一种与生俱来的情感和执著，不仅为人类所拥有，也表现在千千万万其它动物的身上。看那袋鼠怀着孩子，无尾熊背着宝宝，鳄鱼衔着幼子迁徙，鸵鸟、企鹅、母鸡，撑着翅膀，保护自己的下一代，怎不令人感动于那母爱的神妙、伟大呢？
    母爱是向下、而很少要求回报的，她给予子女的，总比子女回馈的多。小时候，母亲是我们的摇篮、手帕和百科全书；青年时，母亲是我们的训诲、指引、中年时，如果母亲仍健在，她多皱纹的脸，则像是一首诗，让我们歌诵。因为已经做了父母的子女，才能更深刻地体会母爱的伟大。问题是，对那垂暮年老的母亲，我们能做些什么呢？
    我们当成为她的眼镜，看到盼望的实现；成为她的拐杖，在倾倒时得以依靠；成为她手的延长，把母亲给我们的爱，交给下一代。

时间的马车

    如果时代像是一辆马车，我们就是车上的人。一方面是我们驾驭着马车跑，一方面也是马车带着我们跑。时代会因为我们的创造而改变，我们也因着时代的进步而进步，每一分每一秒，这两件事都同时发生，想到这些我们怎能不把握时间，分秒必争呢！

天生的诗人

    我们常说：“诗人是天生的。”其实不如讲“人是天生的诗人”。在日常生活中，许多情境都能引起我们诗一般的感触，只是没有办法描写出来，作成一首诗罢了！所以勃朗宁（browning）在评论他想象的诗人时说：“你的脑筋博动则成音调，别人只能感觉的，你却能说得出。”
    但是话说回来，能在生活中保有一份诗的感觉，即使写不出，不也足够了吗？

施比受更有福

    德国著名的心理学家佛洛姆（Erich Fromm）在《爱的艺术》这本书里说：“不成熟的爱，所遵循的原则是‘因为我被别人爱，所以我爱别人’。成熟的爱，所遵循的原则是‘因为我爱别人，所以我被别人爱’。”听起来似乎没有什么不同，其实当中差距很大。
    我们往往只要求别人给予我们什么，却不想自己给了别人多少。真正的快乐不一定是人超，所以基督教有一句话：“施比受更有福。”

艺术陶冶

    我有不少习画的学生，当他们刚开始学画的时候，都有同一种感觉，就是虽然绘画的技巧一时很难成熟，生活却变得充实了。季节的更换，草木的消长，各种色彩与形态的美，以前不曾注意的，现在都能根深刻地感应到。所以艺术陶冶，真是我们充实人生的好方法。

共同的命运

    有一位美国太空人在离开地球飞往月球的途中，看着渐渐远去的地球。曾经感慨地说：“我们都是生活在同一个星球上的人类，却为什么有那么多纷争？”
    动物的相爱，往往是因为意识到彼此共同的命运。我们有时因为生在同一个家庭而相爱，有时因为生活在同一个地区而相爱，如果不断地扩大下去，就会及于全人类、全宇宙。

感应时代

    我们常说：“伟大的艺术家是超越时代的。”其实不如说：“伟大的艺术家更能感应这个时代。”
    任何一种作品，不论它是什么主义，都是这个时代的产物；任何伟大的艺术家，无论他多么先进，总生活在这个时代当中。他们的伟大，只是在别人还未感应时，已经能表达出来罢了！

时间的洪流

    从我们这个时代看几万年以前的人类，会觉得他们是那么不文明，但是如果我们往未来想，几十万年以后的人看我们，不也是如此吗？
    在无尽时间的洪流里，在无涯的知识海洋中，我们所拥有的实在不多，所幸的是在历史上，我们占有重要的地位，因为过去千万年人类智慧的宝藏都交在我们的手里，我们且将加上利息更丰富地传给下一代。所以不论未来的人类多么伟大，没有我们，他们是不可能成功的。

诗

    在中国文学史上，诗占有极重要的地位，除了咏物言情，还可以用来讽刺时政，所以孔子说：“诗可以兴，可以观，可以群，可以怨。迩之事父，远之事君。”
    诗讲的是含蓄、是蕴藉，但是又有“显”与“隐”，“大境界”、“小境界”，“田园派”，“边塞派”的分别。总之，诗所能表现的真是太多了，包括看得见，与看不见的。所以宋代诗人梅圣俞说：“状难写之景，如在目前；含不尽之意，见于言久。”

择书

    夏丐尊在《给青年的十二盏明灯》这本书里说：“多读一本没有价值的书，就丧失了可读一本有价值的书的时间和精力。”书是读不尽的，所以我们必须加以选择，而且不单要选择有价值的书，更要选那些适合自己程度的书，因为在学术上有价值的书，不见得对每一个读者都有价值，譬如哲学概论就不一定能对小学生有多大的帮助。
    所以我要说：“读书当选择，选‘对你’有价值的书。”

隐藏艺术

    中国有句俗话：“金刚怒目，不如菩萨低眉。”艺术也是如此，柔比刚，隐比显，含蓄比暴露，更耐人寻味。
    所以禅学中有“禅语”，绘画讲求“空灵”，诗文讲求蕴藉。西方人也说：“艺术的最大秘诀，就是隐藏艺术。”

对生命负责

    我们在报纸上常可以看到有些老人跟着孙子一块儿去上学，或许会想：他们读了书又能用得了几年呢？
    其实没有人知道自己的寿命有多长，但是即使上天注定我们明天要离开这个世界，我们今天仍然应该努力地生活着，因为生活的意义是：只要我们活一天，就要对这一天的生命负责。

突变与蜕化

    艺术大师毕加索，真可以说是拥有多彩多姿的一生。提到他的画，许多人都说看不懂，但是如果我们看他早期的作品，可以知道他的写实技巧相当成熟，而是在自然中改变画风。
    由此可知：求新求变的第一步，不是打破传统，而是了解传统；不是表面的反叛，而是内在的蜕化。

一沙一世界

    在我们日常生活中常可以发现，当心情平和的时候，似乎每一样东西都变得更美好；当我们心情宁静的时候，每一件平常的事物都可以触发更多的灵感。所以华兹华斯说：“诗起于沉中回味得来的情绪。”英国诗人布莱克（w.Blake）也说：“从一粒尘沙里可以看出世界，一朵野花中见到天国。”
    如果我们能保持一颗沉静的心，就会对生活有更丰富的体味。

流行

    服装的样式总是在变，鞋子尖了又圆，圆了又尖。领子由大而小，又由小而大。每当这一个形式在流行的时候，对于上一个形式，我们总觉得落伍而不够漂亮，但是等到三十年前的样式再流行起来，又会觉得很美。
    我们的审美往往跟着人群跑，所谓“流行”真是欣赏的一大阻碍。唯有抛除这些盲目的成分，才能真正走到纯美的领域。

风雨中的花

    画花卉的人，多半不喜欢花圃里大量种植的花，因为虽然那些花开得饱满而鲜艳，却总是欠缺那份劲拔与含蓄的美。略被虫蚀的叶片、几分残破的花瓣、盘错孤挺的枝干，才是画家们特别钟爱的。
    “力”是一种美，而生命的过程正是一种力的表现。唯有艰苦地冲出地面，受尽风霜雨露打击而获得成长的，才能散发出自然生命的美。
    人生不也是这样吗？

何当共剪西窗烛

    现在的月历，都印刷得很精美，而人们对过了期的月历，有两种完全不同的处理方法：有些人只要新的月份一到，就把旧的一页撕下来丢地字纸篓，或是让孩子们去包书；另一种人则小心翼翼地将上一张翻到背面，以后还总是拿来欣赏。
    这也就象征我们两种不同的生活态度：有的人急于追求生活，唯恐今日之不过，明日不再来；有些人则喜欢回味生活，“何当共剪西窗烛，却话巴山夜雨时”。年轻人常属于前者，年长的人多属于后者，至于何者为妙，只有各人自己去体会了。

蕴藉与深沉

    《圣母抱基督哀恸像》是艺术大师米开朗基罗最著名的作品，它不仅表面完美，更含有一种深沉感人的力量，因为米开朗基罗在创造这个作品时，没有让圣母的脸上有过于强烈的表情，既没有蹙目，也没有痛哭，而是以一种宁静的姿态，按捺内心最深的伤恸。
    同样的道理，在文学艺术的表达上，险怪奇丽不见得就好，唯一蕴藉才能深远，也惟有深远可以给予我们心灵恒久的感应。

好奇心

    我们常形容儿童有强烈的好奇心，其实成人又何尝没有呢？
    为了一窥广寒蟾殿的神秘，人类登上了月球；为了探索另一个世界，哥伦布发现了新大陆。好奇心是与生俱来的，它常跟生命成正比。愈是对生命充满希望的人，愈是急于探索前面的路途。所以不论我们年龄有多老，只要仍然保有一颗强烈的好奇心，就是年轻！

有为者亦若是

    当我们读一篇文章的时候，常想象作者是什么样子，但是真正见到本人，发现他们的形貌并不特殊，他们的生活也很平凡，便有一种梦想破灭的失望。其实这正是建立我们信心的机会，唯有当我们把对于崇拜者的神秘感除去之后，才可能客观地学习，乃至超越。这也就是颜渊所说“舜何人也，予何人也，有为者亦若是”的道理了。

细心

    我们常形容人很细心，细心有天性与俱的，也有后天培养而成的。有些人凡事细心，是真正细心；有的人只能对自己经常的工作细心，是职业性的细心。
    细心必须谨慎而不怯懦，条理而不拘泥。唯有既能小心地求证，又能大胆地假设，既能追根究底，又能推陈出新的人，才能够获得真正的成功。

精简

    在学校里常有辩论比赛。辩论比赛的规则，对于每个人发言的时间总有限定，讲话时间超过或者不足都要扣分，前者是为了避免人拖延，后者就有商榷的必要了，因为如果一句话就能把人驳倒，又何必多废话来凑时间呢？
    同样的道理，不论写文章或是开会，我们应该尽量避免冗长无谓的语，否则不但耽误别人的时间，更浪费自己的生命。

自有我在

    明代的大画家石涛曾经说过：“笔不笔、墨不墨，自有我在。”造成许多衣学者，误以为笔墨都不要紧，只有个人的风格才重要，其实石涛在讲这句话时，对于笔墨的修养，已经到达了最高的境界。
    艺术固然主要在表达创作者的心灵，但是表达的技巧却需要长期的锻炼，因为唯有当我们技巧成熟，随意择洒也能不失规矩的时候，才能无拘束地写出胸中的境界。

净化

    我有一位朋友，他插在瓶子里的花，总能比别人维持得久，我问他的方法，他说得简单，只要每天换水，并且把花梗剪去一小截就可以了。因为花梗的一端在水里容易腐烂，腐烂之后不能吸收水分，就会容易凋谢。
    由这一点我们可以得到一个启示，如果我们生活的环境像瓶里的水，我们就是花，唯有不停净化我们的四周，而且随晨检讨，革除自己的缺点，才能不断吸收精神的食粮，保持一颗纯慧的心。

致知在格物

    西洋有句名言：“既是真理，又何必问是谁说的。”孔子也曾说：“君子不以言举人，不以人废言。”由许多平凡的事珠上，我们常能领悟很深的道理；由许多人普通人的言语中，我们常可以发现超人的智慧。
    所以《大学》上说“致知在格物”，而柳中元的《种树郭驼传》中，更能“问养树，得养人术“。了解了这一点，我们就会发现，这世界上的每一件事、每一个人，都是我们学习的对象。

水的性格

    人的性格就如同流水：水愈浅，流愈急；水愈深；波愈平；有的水表面起伏而内里宁静；有些水波澜不惊而暗藏漩涡；有的水是长河大江，浩浩荡荡；有的水是细流清浅，潺潺涓涓；有些水会一雨成灾，随四时晴晦而变；有些水能容纳百川，不滥不旱。
    水深者未必没有漩涡，水广者未必不能成灾，能容百川、纳雅言、不随凤起浪、不逞一时意气的毕竟不多。

利与弊

    当汽车刚发明的时候，有人高兴地报告未来的福音：“从此我们可以不再听马蹄的嘈杂声、嗅粪便的骚味；空气将出奇地干净，女士们的白衣服也不再会因为马尾的拍打而弄赃。”但是到今天却大不然了，街道上汽车争鸣，奏耳欲聋，喷出的黑烟，令人作呕，空气更是污染到危害人们生命的程度。由此可知，世事很难如我们预料，凡有一利也常有一弊，只是当利刚产生时候，我们不一定注意到弊的存在罢了！

眼睛

    眼睛是灵魂之窗，最能表达人的情绪。“美目盼兮”、“婉如清扬”、“回眸一笑百媚生”、“眼波才动被人猜”，文学作品中真不知道有多少形容眼睛的辞句。戏剧里更有所谓“眼先引”，青衣储蓄，花旦乖巧，随着角色的不同，眼睛的转动也不一样，可知眼睛的修养是多么重要了。
    眼睛贵在清、明、澄、撤，不染纤尘，不带造作。因为眼能传心，所以要想有一双美丽的眼睛，最重要的就是“思无邪”。

宁静

    我们常用“宁静”这个形容词。狭义的宁静是指无声的沉寂，广义的宁静是指心灵的平适与造成平适的环境。
    所以柔美的音乐使我们觉得和谐，深林的鸟鸣使我们觉得悠远，清雅的声香使我们怡然陶醉——都是一种宁静。

风、云、水、山

    十五岁是风，二十岁是云，二十五岁是水，三十岁是山。
    诗是风，散文是云，小说是水，论文是山。
    风可感而不可见，云可见而不可捉，水可捉而难把握，只有山是沉厚而实在的。但云是风的面貌，水是云的凝结，山是水的故乡。没有风，云便不再飘游：没有云，雨便不再降下；没有水，山便将要枯黄。

插花

    会插花的人，即使是枯枝两根，凡花数朵，粗陶一皿，也能配置得典雅脱俗，清新悦目。
    会生活的人，即使是粗茶淡饭，竹床藤椅，蓬门陋室，也能安排得宁静闲适，怡然自得。

咖啡室

    在繁华的市区我们常可以见到幽雅的咖啡室。有着和谐的灯光与柔美的音乐，当我们跨人其中，街道上的喧闹就被摒出了厚厚的玻璃门外。这时我们可以坐在舒适的座椅上，一边吸着饮料，一面欣赏音乐，十分地惬意。但是当我们工作的时间到了，推开门，迎来的又是一片嘈杂的世界。
    现代人的宁静就是如此，不是遭隐山林，离开人群，而是在暄嚣与拢攘之间，寻找宁静。

伟大与渺小

    我有一位朋友，非常喜欢登山，国内著名的山峰他几乎全登遍了。我问他登山有什么感觉，他说：一则以喜，一则以悲，喜的是觉得自己很伟大，悲的是又感觉自己很渺小。当辛苦登上山巅之后，看万物都在脚下，那种“会当凌绝顶，一览众山小”的伟大感觉是最快乐的。但是跟着举目苍天，俯瞰大地，又觉得在宇宙之中，自己是那么微不足道，而有“寄蜉蝣于天地，渺沧海之一粟”的悲哀。
    历史上许多伟大的人物，事业愈是成功愈谦虚，学问愈是渊博，愈觉得贫乏，不也就是这个道理吗？

享受生活与生活享受

    有人要享受生活，有人要生活享受，听来似乎一样，本质却大有不同。
    享受生活重视的是精神，生活享受重视的是物质。知足常乐的人，多半可以惬意地享受生活，贪婪富贵却常不满于生活的享受。因为“享受生活”的人。“享受”由“生活”所带来，有生活，就有享受：“生活享受”的人、“生活”是由“享受”所堆成，没有享受，也就失去了生活的意志。就因这着眼点的差误，有人竟一辈子失去了“享受生活”的享受。

韶华不为少年留

    当我们在童年时代，对于光阴的过往，很少有感触。但是随着年龄的增长，时间对我们的价值也愈来愈高。尤其是逢年过节，总有时不我待，韶华不为少年留的感慨。
    时间如同金钱，愈是懂得利用的人，愈感觉它的价值；愈是贫穷的人，愈感觉它的可贵。问题是当我们富有时，往往不知如何利用，而任意挥霍，真正需求的时候，却已经所余无几了。

心上的皱纹

    随着年龄的增长，每个人都会生皱纹，只是生的位置不同罢了！有的人喜怒哀乐常显现在外面，脸上就易生皱纹。有些人善于压抑情感，表情变化不多，结果郁气成了垒块，就皱在了心中。
    皱在脸上的人容易看来苍老，皱在心中的人容易里面生病，两者相较，还是前者合于养生之道。

人造花

    某日我在街上买了一束人造花，鲜艳的花朵、舒卷的叶片、袅娜的枝茎，放在案上，使单调的书桌凭添了几分颜色，非常漂亮。但是过了不久，虽然它的花色依旧，却引不起我的注意了，因为总觉得比真实的花少一分感触。
    “人造花啊！你不用我浇水，不用我修剪，而且花色常新，应该比自然花完美得多，不过大概也正因为你不用照料，使我对你少一分情感；你不需整理，使我觉得少一分变化；更因为你不会凋零，使我对你美的存在，少一分珍贵。对花，对人，这都是一样的啊！”

灵感的入场券

    灵感是一张入场券，适时地把握，它可以领你进入广大的殿堂，欣赏一台精彩的戏，聆听几首优美的歌，或是巡礼一个最够水准的展览。但是如果不能适时把握，就可能只欣赏到一半，或者根本无法入场，即使进去了也已经是曲终人散。

切割水仙

    过年的时候，许多人家喜欢养盆水仙花放在屋里。养水仙有一种切割鳞球的方法，经过切割的水仙，叶子不会太长而花开得饱满。不像没有切过的往往叶子长得太高，吸收了过多的养分，而无法开花。
    教育不也是如此吗？在我们受教育的时候，常遭到师长的责罚，但是这正足以收敛我们的骄气，约束我们的心，以达到更高的成就。

艺术的眼睛

    当美国太空人将要登陆月球的时候，曾有人预测这个被人们歌颂了数千年的月亮，就将要失去它朦胧与神秘，而变成了艺术领域的陈迹。但是时至今日，人类已经又几度登上月球，我们依然吟着“奏时明月汉时关”，想那琼楼玉宇高处不胜寒，月的阴晴圆缺也仍然引起我们的感触。
    由此可知，艺术的眼睛毕竟与实用有一段距离，科学再昌明，信仰依然存在；现实环境再美好，仍然比不上我们心中所创造的世界。

竹简与影片

    同样是书，很早以前的人刻写在竹简上，后来的人印刷在纸张上，最新的方法则已经使用照相原理，拍成缩影的软片，所同样是“学富五年”，五车竹筒恐怕还写不下一部长篇小说，五车书本也不过容下数万本，五车缩影软片却能装下几十个中书馆。
    随着时代的进步，我们所要接受的知识，何止千百倍于古人哪！

自然与人工

    人是在大自然中孕育的，也是最能改造大自然的动物。所以在人类的情感中既有一种与生俱来的大自然爱，又有一种对人文艺术的亲和感。
    所以同样的是鱼，有的人爱吃生鱼片，有的人喜欢糖醋鱼。同样的虾，有的人欣赏活跳抢虾，有的人却要豌豆炒虾仁。同样是游览，有的人喜欢庭园布置、楼台水榭，有的人却偏爱原始森林、青峰浮云。

生命的钟表

    我想许多人都会有一种感觉，就是每当出差旅行的时候，一天似乎变得特别长，甚至相当于平日的好几倍。这是因为在那一天当中经历的变化特别大，早上还在台湾，晚上可能到韩国；早上还是车水马龙、熙来攘往的城市，晚上却可能是虫声唧唧、满眼烟岚的深山。
    所以充实生活就是延长生命，时间的钟表固然是分分秒秒，生命的钟表却是点点滴滴。

气势取胜

    我曾经读过一篇真实的报导：“有位飞行员，单独驾驶飞机载运一头老虎。升空之后，突然发现老虎溜出笼子，向他逼近。这时飞行员知道无路可逃，强做镇定，瞪着老虎，老虎竟不敢再向前走，而退回笼子，使飞行员化险为夷。”据心理学家研究，动物们常能敏锐地感觉到其它动物的情绪，当对方畏缩时，它就气焰高张地攻击；对方强硬时，它反倒会觉得惹不起，知难而退。
    由此可知，我们面临强敌对，即使实力不足，也当在气势上取胜，如果士气先败，实力再强也难有发挥。

冲刺

    在运动会里我们常可以看到，许多参加赛跑的选手，在终点冲刺的一刹那，突然跳起求比别人快些。但是据专家研究，跳起来的速度反而比继续跑到终点的人慢。
    在人生的战场上，许多人为了抢在前面，常放弃了平实的奋斗，而企图一蹦成功，岂知不但不能快，反而比别人落后了一大步。

报岁兰

    某年冬天，朋友送我一盆报岁兰，放在案上，真是馨香满室。但是不久
    之后，花期过了，只剩下单调的叶片，我则将之移至墙角，与其它的盆栽并列着，按时浇水施肥。
    一年匆匆地过去，并列的盆栽一棵接着一棵盛放，只有那报岁兰，平凡得如同了棵大草，但是就在我几乎已经完全对它失去兴趣的时候，某日早晨，它竟然带给我万分的惊喜——又掬上了一沁馨香。
    兴高采烈地将它放在案上，我对报岁兰说：“怀才不遇的人哪！只要你秉持志节，默默充实，是不会被埋没的。”
    而那报岁兰也似乎对我笑着：“求才若渴的人哪！对于那怀才而少表现者，只要你充满信心地继续照顾，总会见到他发挥的一天。”

满眼荷花

    我曾经访问一位擅长画荷的艺术家，怎样把荷花画得那么生动。他说：“画荷花不一定要整天拿着笔在池边写生，而应该静坐在荷池旁欣赏，看风中的荷、雨中的荷、春天的新荷、夏天的盛荷、秋天的老荷，冬天的残荷。久而久之你已经不知什么是我、什么是荷，而溶入其中。摊开纸，自然满眼荷花，四季的烟雨一齐涌上，还怕画不生动吗？”

可以居

    国画大师张大千，生前曾在美国加州卡莫尔有一间画室，名叫“可以居”。“可以居”这三个字出于中国画论里“画可以观、可以游、可以居”。意思是说：当我们初看一张画时，常常只能客观地欣赏。然后将自己投入画中，就可以四处游览。至于自我完全溶人之后，则甚至可以居住在画里了。
    面对一张好画，如果我们都能由“可以观”，而后“可以游”，最后“可以居”，也就能够达到欣赏的极高境界了。

空灵

    提到国画，许多人都会想起“空灵”，认为空处必灵，灵处必空，其实是不对的。因为所有的空白，必须靠实体的衬托与暗示才能产生。譬如一张白纸上画一条船，空白处就变成了水；上面画一些山头，下面空白处则成为云。若没有这些山与船的衬托，云和水是不会产生的。
    同样的道理，我们对于许多抽象事物的追求，都当由具体的东西开始。绝不可一味创造空洞的理想，而不拟定达到理想的计划。

今是而昨非

    常听见一些艺术界的朋友讲，回顾自己某一年的作品，实在可笑，如果把那些时间用来从事这一阶段形式的创作该多好，但是如果再过两年他又会讲同样的话来否定现在了。似乎今天永远是对的，过去必然是错的。而不想想若不经过上一个阶段，他又怎么达到现在的地步呢？
    我们固然可以“觉今是而昨非”，但不能因此否定昨天。固然可以说火开朗基罗、董源、王维、李白不合时代，却不能否定他们的价值。不了解传统而一味想打破传统的人，是注定要失败的。

马一角，夏半边

    绘画史里有所谓“马一角，夏半边”。马一角是指马远，夏半边是说复圭，因为他们构图喜欢们重于一角和让另一边空白而得名。近代北宗大师傅心舍，也常有些作品，像是欲言又止，而彼评为“剩山残水”，但是许多人反觉得更有味道。
    艺术不同于科学，许多事情说完了，反不如点到为止，让观者存其心，自己想象来得境界深远，所以张彦远也说：“以形似之外求其画，此难与俗人道也。”

咖啡与牛奶

    我曾经看过一篇医学研究报告，有二十个人分为两组，一组睡前喝浓咖啡，另一组喝牛奶，但奶里面放了比前一组多好几倍的咖啡精，然后叫他们去睡觉。结果喝咖啡的人多半睡不着，喝牛奶的人却很快不就进入梦乡。
    由经可知，我们许多时候表现得失常，都是由于心理的因素。所以愈是怕发生的事，愈容易发生；睡觉之前即唯恐失眠的人，八成就是失眠了！

得一善则拳拳服膺

    据心理学家研究，晚上睡觉之前背书，要比一大早读效果好。原因是：早上虽然头脑清醒，背书容易，但是跟着就有许多纷杂的人事，所以背起来的东西，很可能到中午便遗忘了一大半。而睡前所念的书，因为接着就是睡眠而没有其它的打扰。所以容易植根在脑海。
    同样的道理，当我们辛苦获得一样东西之后，应该谨慎涵养，发扬光大，而不要急于展示，被流俗所染。这也就是《中庸》所记“得一善，则拳拳服膺，而弗失之”的道理了！

学讲话

    有一位儿童心理学家对我说，近年来的幼儿，学讲话似乎都比较慢。主要是因为父母上班，或则把孩子交给托儿所带，孩子疏于照顾，学习的机会少；或则是交给年老的长辈带，长辈们讲话太多而且复杂，孩子也不容易学习。
    教育的道理就是如此：我们既不可以少教，使得学生没有东西学，更不能教得太多，混淆了学生的思考。能够适时而教，适可而止，不填塞，才能收到教育的宏效。

头发

    我们在梳头的时候，常会惊讶自己掉那么多头发，而唯恐头发掉光，但是过了很久头发依然是那么多。这是因为看得到的头发一边在掉，不容易见到的也同时在生长。
    一样的道理，我们对于许多事物往往只注意到那些明显可见的生长，却忽略了潜在蕴发的一切。

射箭

    我曾经拜访一位神箭手，问他学习射箭的心得。他说初学射箭，一心注意身体的姿势，拉弓的动作，箭绝对射不准。再进一步则心里只想着怎样瞄准，也不容易射中，至于最高的境界，身体的姿态、拉弓与瞄准根本就不需要思考，而当自己的心与箭靶，完全结合时，靶似乎变得特别大，也就能百发百中了。
    所以我下了一个结论：射箭同于任何艺术，当技巧需要经过思考时，那只是普通的技巧；唯有技巧成为一种心灵的感应，才能神乎其技。

改变

    当我们注视钟表的短针时，很难发现它的移动，但是一天当中它竟然转了两圈。当我们注视一棵树的时候，很难看出它的消长，但是春天抽出了新绿，秋天却凋零了黄叶。当我们注视一个人的时候，很不容易看出表面的改变，但是孩子们长高了，青年人也逐渐添了皱纹。
    时间在每一瞬飞逝，万物在每一秒改变，人更在每一刻真走向老年，只是我们不知觉罢了！

取法乎中，进而求上

    据我教学的经验，有时学生看名家大师的作品，反不如观摩高年级同学的好作品获益得多。因为有些名作境界太高，与初学者程度相差太远，瞻之在前，忽焉在后，不知如何取法，倒是看程度相近的作品，参酌比较，颇有所得。所以就教学的道理讲，我们固然可以说“取法乎上，仅得乎中；取法乎中，仅得乎下”。但就求学的过程而言却应该是“取法于下，进而求中；取法乎中，进而求上”。

评论与论断

    基督教《圣经）中有一句话：“你们不要论断人，免得你们被论断。”就因此，有人误以为凡是评论即是论断，以致对任何事情缄口不言。岂知论断的意思在此是武断、攻击，而不是理智的分析、公开的评论。
    评论是使人类文化进步的一项重要方法，它使我们提出个人的见解，也采纳别人的建议，更使我们深一步地检讨，推翻陈旧的形式。所以就评论而言，应该是：“客观地批评，也接受他人的评论。”

仙人掌

    我前些时买了一棵仙人掌，上面正结着一个小蓓蕾，为了盼望它早日盛开，真可以说是悉心照顾、早晚浇水。但是过了一个月，花不但没有开，蓓蕾也调萎了。伤心之余，我看仙人掌本身没有什么异样，想或许会再开花，所以仍然按时浇灌，直到有一天仙人掌的茎突然倒下，才发现它由根部腐烂，早已死去多时了。而腐烂的原因，却是因为我浇了太多水。
    对于许多事物，我们常巴望早日成功，而给予过度的照料，结果产生了反效果不自知，等到发觉的时候，却已经无法挽回了，为人父母师长者，能不引为警惕吗？

石膏像

    当我在师大美术系做学生的时候，教室里程了许多石膏像，因为疏于照顾，上面落了许多灰尘，但灰尘是渐渐落上去，看来石膏像还是很白。直到某日工友用鸡毛掸子一掸，大家才惊讶地发现掸过的地方要比其它地方白得多。而后有同学用橡皮擦了一下，居然擦过比掸过的地方还要白。
    为人也是如此，当不良习性渐渐养成的时候，我们是无所感觉的，甚至彼此看来都还跟过去一样。只有当某一天回顾原来的“真我”时，才发现已经相差得太远，而且愈是比较，愈是心惊！

教书的法宝

    当我在台湾教书的时候，有一位同事对我说，他控制学生有两样法宝，一个是每堂点名，一个是监考严格。因为每次点名，所以学生不敢溜课；因为监考严格，所以没有学生胆敢作弊。但是另外一位同事也提到他教书的心得，他说因为经常为学生复习，加深记忆，所以学生考试用不着作弊；因为他充实教学内容，引发学生兴趣，学生认为不听课是一种损失，所以总是座无虚席。
    以上两者效果似乎相同，做法上却是迥异其趣了。

气静神凝

    我小时候看过一则故事：有个人拜师学射箭，但是师傅除了起初教他张弓、瞄准这些基本功夫外，后来只是在门上用线悬了一个铜钱，天天叫他站在远处盯着铜钱看。许多学生都因为耐不住而离去了，只有他依然遵照师傅的话去做，久而久之他觉得铜钱似乎一天比一天大，后来居然变得如他身体一样。这时师傅把弓箭交给他去射，“当”的一声，他才惊讶到射出的那支箭，已经穿过了铜钱。
    这个故事所启示的是：当我们学习时，最大的阻碍往往是精神不集中，唯有达到气静神凝的境界，才能神乎其技，也才能参透最上的禅机。

音乐

    我有一位朋友每次看书的时候，都听音乐，但是如果问他音乐的内容，却说因为看书专心，根本就毫无感觉。我问那又何必要听呢？他说这是为了保持宁静，因为音乐的旋律是柔美的，可以掩盖周遭不合谐的杂音，使自己更容易专心念书。
    人生不也是如此吗？在这个错乱喧闹的环境里，如果我们都能拥有一件使身心平和的事，也就可以排除外界的干扰了。

无题

    当我们看画展的时候，常责怪有些画标上《无题》的名字。其实这并没有错，因为画既然呈现在我们眼前，又何需题目去指引呢？如果他画的是冬天；我们自然会有冬天的感觉；如果他画不出冬天，即使题上冬天的画名，也没有用。
    同样的道理，我们做许多事情，是不必向别人说明的，实质上的建立，远比徒具虚名来得有用。

自然与形式

    文学与绘画是相通的，而它的变化也有类似之处，譬如《诗经》比较自由，但是经过“骚赋”、“五七言古诗”到“律诗”就极端形式化了。再由诗而词而曲，到民国以来的“新诗”，却逐渐恢复自由。绘画发展也是这样，如果我们拿现代画家与原始民族的作品比较，常有相似的地方，但是唐代的“金碧山水”却很形式化。两者都是由自然而形式，又因归自然。这因为过于自然常缺乏创意，过于形式又失之刻板。艺术既是以各种方法描写自然，所以总在这两者之间参酌变化。

三六九

    我有一位画国画的朋友，外号叫“三六九”。因为他如果以三个小时绘画，就得用六个小时作诗，再加上九个小时去欣赏。他的理由是：用六个小时作诗是为了得到画的神髓，能含不尽之意见于言外，否则把画上的东西再说一遍，显得毫无意义。至于用九个小时去欣赏，是为了深入检讨，否则下一张作品不可能有大的进步。
    我想如果我们从事任何创作，都能有他这种“三六九”的精神，是绝对能够成功的。

文学的寓言

    我曾经看过一则文学的寓言，当混饨初开的时候，世界上只有四种人，也就是诗人、哲学家、科学家和商人。诗人感叹地说：“这个世界真是太美了！”哲学家讲：“上帝为什么要创造这个世界呢？”科学家想：“这个世界到底是怎么造的？”商人则说：“我真希望能拥有这一切。”
    接着诗人作了一首诗，哲学家看了讲：“我终于知道上帝为什么要创造万物了！”科学家看了说：“这真是一首结构严谨的作品！”商人则高兴他讲：“这首诗如果印成书出版该多好！”
    由这个故事可以知道：同一件事给予每个人的感觉是大不相同的，而人类的文化不也就靠着他们的创造、思想、分析、推展而日益进步吗？

当局者迷

    当我们画素描的时候，常面对石膏像几个钟头也画不正确，但是此刻如果到外面活动一下，聊聊天，走动走动，然后回来再画，却可能一眼就发现原来的错误。这是因为当我们与一件事物接触太久之后，常会流于主观的固执，就如同我们常见不到自己亲人的错误一样。只有换个角度，做疏离的反省，才能很快发现问题的症结。这也就是“当局者迷，旁观者清”的道理了。

动如脱兔，静若处子

    中国画论中有所谓“未动笔前，要兴高意远；已动笔后，要气静神凝”。自从加入新闻工作，我深深感觉这两句话也很适用于记者。因为采访的时候必须要活跃快速，否则就抢不到新闻；至于回来写稿，则要安静地整理，否则就找不到头绪。
    我想其它的职业也当是如此，在这个既要行动快速，又得思想冷静的时代，谁能做到“动如脱兔，静若处于”，谁就是成功者。

写生

    当我带学生到公园写生的时候，常有人围观，我发现虽然在教室里程度差不多，但写生时怕人看的学生，总是急于表现，多半画不好。至于根本不理会四周，而按照自己计划慢慢描绘的学生，则表现都不差。
    同样的道理，在这个人与人接触频繁的时代，我们固然有时要毛遂自荐，但是不能汲汲营营，为求表现，而失了步骤。凡急着在小处获利的人，多半个能成大的争业。

东西画风

    如果在以前有一群画家郊游，我们常很容易就能看出哪些是国画家，哪些是西画家。因为国画家常是纵目四顾，记丘壑于胸中，回去再加以整理；西画家则常是把握瞬间的光影，就地取材，当场写生。
    但是现在画家们如果在一起，我们就不大容易分出来了，因为国画家日渐重视写生，而不愿落入古人的集臼。西画家则力求更多的感性，而不愿跟照相机比写实的工夫。大概东西画风渐渐会通，也可以由此见出一端吧！

美与艺术

    许多人认为所谓美就是艺术，其实是不对的，因为艺术的东西都美，美的东西却不一定艺术。譬如一盆插花可以很艺术，但是个别的花只能称得上美。油画很艺术，但是画油画的颜料却并不艺术。
    所以艺术有个必要条件，就是经由人再创造的。那些不用思考、情感，只想把自然物再现的人，不可能成为伟大的艺术家。

黑纸眼镜

    眼科刚开完刀的病人，医生常给他们戴一种挖有两个小洞的黑纸眼镜。原因是：这样病人必须由小洞向外看东西，眼睛不会转动，反比把脸蒙上，病人合着眼皮转动目珠，对伤口有好处。
    同样的道理，当我们心神不宁的时刻，找一件引发兴趣的事去做，要比枯坐在屋里，更能够产生安定的作用。

空前与绝后

    当我们读历史，看到燧人氏钻木取火，有巢氏构木为屋的时候，常觉得很好笑。因为对我们来讲，那只是最肤浅的发现罢了。但是如果亿万年之石，谁敢说那时的人类看爱迪生，不会像多们对燧人氏、有巢氏一般呢？
    世界上只可能有空前，不可以有绝后的事。就因为能空前，所以我们可以超越古人；就因为无绝后，所以未来比现在更进步。像燧人氏、有巢氏在当时能有空前的发现，也就具有他不可磨灭的历史价值了！

劳者多能

    我们常说：“能者多劳”，其实也可以讲“劳者多能”。“能者多劳”是形容有能力者，需要他的人多，所以劳碌，也就是“聪明才力大者，服千万人之务”。“劳者多能”是说劳碌的人因为做事经验丰富，所以多能，也就是：“世事洞明皆学问，人情练达即文章。”
    就因为能者多劳，又劳者多能，所以能者愈能；就因为愚者多怠，而久怠则愚，故愚者愈愚。能愚之别，肯不肯“劳”实在是一个重要的关键。

游泳

    我有一位朋友最近刚学会游泳，我问他有什么心得，他说：“当我全身放松，水就把我托起来；当我一紧张，它则使我沉下去：，我发现放松自己，竟是那么困难的事。”
    人生不也是如此吗？许多事情如果我们心平气和，泰然处之，常能很容易地解决。倒是斤斤计较，战战兢兢，容易导致失败。如同游泳一样，“放松”应该是我们学习任何事的第一步。

灯火阑珊处

    当我在教书的时候，经常问学生有没有去过外双溪的故宫博物院，而每次令我惊讶的是，由南部来的学生多半都去过，一直住在台北的却有许多根本不曾去过。原因是南部来的学生，以前因为住得远，总向往着故宫，所以一到台北就赶去参观：北部的学生，因为故宫离家不远，心想什么时候都可以去，所以拖上好几年也没到过一趟。
    毕加索曾对张大千说：“我奇怪有那么多中国人到巴黎来学艺术，真正的艺术应该在中国。”人们总是如此，愈是容易获得的东西，愈忽略它的价值，所以当我们艳羡别人瓶花的时候，应该先想想自己屋后美丽的庭园。这也就是王国维所说“众里寻他千百度，摹然回首，那人却在灯火阑珊处”的境界了。

为文与开山

    写文章就如同开山路，起初是披荆斩棘，一词一句细细地推敲。既而开出来一条小路，也是坎坎坷坷，估屈聱牙，险怪奇丽。只有到了真积力久，才能成为坦荡大道，平实宽广，敦厚含蓄。

诗比历史更真实

    诗人们常说：“诗比历史更真实。”我想这句话的意思，应该是诗更逼近于人的心灵与情感。所以英国名艺评家罗斯金（Ruskin）曾说：“莎士比戏剧之所以完美，是因为他描写不变的人间性。”不哈姆雷特的犹豫、奥赛罗的怀疑，或是李尔王的固执，虽然年代久远，仍然可以在我们身边的人群中见到，也给予我们一种现代的真实感。
    艺术、音乐、文学不都是如此吗？今古人隔千百年，通过作品，仍然是心有灵犀一点通的。

潜能

    听人说：“不平凡的人，都有不平凡的遭遇。”其实我们更该讲：“不平凡的遭遇，常能造就不平凡的人。”
    岩石问的树根，总是长得特别苍劲；沙漠里的种子，常能在偶然有水时快速萌发；极带的苔藓，可以经历长期的干寒，而依然存活。生物既然被环境哺育，就当然受环境的塑造，只是一般动植物，唯有在适应的机能上被锻炼得更坚强，人类却能在精神、意志上，被塑造得更伟大，这也就是“草木不经霜雪，则生意不固；人不经忧患，则德惠不成”的道理了。

独立思考

    我每次逛书店，看到近年出版业发达，著作丰富，总感慨现在学生的福气，有那么多好书可看，而不必辛苦地自己动手找原始资料。但是在教书时，又叹息现在学生的思考和创造能力，似乎并不比以前的人强。究其原因，只为如今的好作品太多，学生们直接采取别人现成的说法，而疏于独立的思考。知识愈容易得到，愈不去重视，既觉得满足，又再难有进步了。

禽鸟无欺

    一位欧游归来的朋友对我说，有一次她在伦敦的公园里，看见许多人拿着食物喂鸽子，也就装作手里有食物的模样，引诱鸽子过来，但是被旁边一位老太太看见，就责问她为什么要骗小动物。
    我们常说“童臾无欺”，更将“曾子杀猪”的故事传为美谈，但是那位英国老大太能“禽鸟无欺”，似乎又进了一层。

画展

    我有一位艺术界的朋友，经常开画展，我问他开画展有什么好处，他说最大的收获，在于平常很少把自己的作品加以比较，即使偶尔拿出来排列着欣赏，也不过几张而已。但是开画展时，有数十张作品放在眼前，可以很明显地见出自己画风的变化与缺点，而加以改进。
    为学做人不都是如此吗？我们对于过去的事情很少拿来思考，即使有，也常专对一两件事，不容易有大的发现。唯其当我们做通盘的检讨时，才能明显见出自己的过失。

气温与学问

    风大的时候不一定凉，无风的时候也不一定热，最重要的是气温。
    能说善道的人不一定渊博，沉默寡言的人也不一定贫乏，最重要的是学问。

发挥潜能

    瞎子常富于音乐才能，聋子常具有美术天赋，因为他们有着失明失聪有缺陷，而在另方面发挥潜能，产生了补偿的作用。所以有些人在正常时对音乐美术毫无天赋，但是不幸失明或失聪后，却发现自己具有强烈的音感和艺术表达力。
    由此可知：我们天生有许多才能，只是在迫不得已时才去发掘，所以难显现。假使我们能如盲者对音乐，聋者对形色般地专注，自然能有惊人的表现。

盲与聋

    许多人都会想，如果聋子跟瞎子在一起，应该是最好的了，因为聋子听不到，瞎子看不见，两人在一块则可以彼此弥补。但是事实却大相径庭；据盲哑学校的老师说，瞎子跟聋子在一起的，几乎没有。因为聋者多半都哑，看到了却说不出，瞎子听到了说出来，聋子又听不见，两者在一起，彼此毫无帮助。
    由此可知，许多我们表面看来可以两全其美的享，真正做起来，却可能与理想相差甚远。

眼观鼻，鼻观心

    我们学写字的时候，常听人说要“眼观鼻，界观心”，又讲“执笔要手中能握蛋，且握笔要有力，别人由后面乘其不备抽笔也抽不掉”，其实这几句话的意思并不是停留在表面，而是有所比喻。“眼观鼻，鼻观心”是说要“气静神凝”。“手中握蛋”是讲手指要灵活连动，不可死死握拳。至于抓笔有力，则是指要力贯笔尖，锋透纸背。如果只照表面的意思去做，非但不可能写好字，只怕还会变成斗鸡眼和僵硬的功夫架子呢！

生命的价值

    西洋后期印象派大师梵高的画，我想许多人都看过了。他那黄色炽热的色彩和充满律动的线条，给予我们强烈的感受。梵高有着坎坷的境遇，虽然从二十六岁才正式走上画家的途径，三十六岁就过世了，但是仅仅十年间却留给我们许多不朽的作品，在艺术上的成就，较之活了九十多岁的毕加索并不逊色。
    由此可知，生命的价值不在于长短，而在于那段时间中所建立的一切，这也就是王勃、李贺，享年不过三十，却能扬名千古的道理了。

釜底抽薪

    小学课本里曾经有两则故事，都是众所熟知的。一个是讲司马光小时候跟许多孩子在花园里玩，”园子里有个盛满水的大缸，其中一个孩子不小心掉下去了，别的人都吓得跑开，只有司马光赶快拿起一块石头把缸打破，救了那个掉在其中的小孩。另一则故事是父亲把苹果放在地毯中间，问孩子们谁能不用东西够，又不踏到地毯，而拿到苹果。多数的孩子都徒劳无功地想尽办法伸手去拿，只有一个最聪明的，走过去把地毯卷起来，取得了苹果。
    由这两个故事，我们可以得到启示：做许多事情，如果我们只注意目的，而不想过程，只会扬汤止沸，而不知釜底抽薪，则终归失败。唯有能洞观事理，从根本着手，打破溺我之缸，翻卷阻我之毯，才能冲破险阻，获得最后的成功。

塑制与雕刻

    我有一次参观水晶玻璃工厂，看见工人用金钢砂轮，一条条刻磨着花纹，就奇怪地问为什么不在制模型时一并塑造，而费这么大的力气。
    “我们早就想到了，但是先用模型塑造的花纹，总比不上后来一条条切磨出的光彩。”工人口答。
    做学问不也是如此吗？学校里塑造的，常不如进入社会中历练所获得的深刻。

吴道子与李思训

    吴道子和李思训都是唐代著名的大画家。据说玄宗有一次命他们两个人同写蜀道风景于大同殿，吴道子写嘉陵江三百多里山水，一天而就。李思训却花了几个月的时间才画完。
    许多人看到这则故事，都笑李思训太差，而一心向往吴道子的境界。其实这只是表现方法不同罢了，吴道子固然有才，如果力不足，也是徒然；李思训速度虽慢，依然能成千古不朽的作品。所花时间虽不同，价值是一样的。这也就是李白能“笔落惊风雨，诗成泣鬼神”，杜甫却“借问别来太瘦生，总谓从前做诗苦”，而同样享有诗坛最高地位的道理了。

树大招风

    当台风过后，我们常可以看到高大的树木被连根拨起，所以一到台风季节，有大材的人家就要修剪枝叶，以免树大招风。
    为人处世不也是如此吗？我们既不能唯恐招风。而要更上一层楼，就应当时时修剪，涵养柔德，自我检讨。

追求知识的冲动

    在我教书的过程中发现，年纪较长的学生，学习和创造的能力非但不比年轻人差，而且常有过之，尤其是那些幼年失学的人，更有卓越的表现。这固然一方面是因为他们特别用功，但也由于他们常具有比人更强的学习冲动。过去苦于不懂的，现在急于了解；过去的抱负，现在急于实现；过去感受到地表达不出的，现在都一股脑儿地涌上了笔端。
    所以学习不受年龄的限制，问题是有没有追求知识的冲动。

不良成年

    有一位中学的训导主任对我说，大家总是讲如何取缔不良少年，其实更重要的是取缔不良成年，因为不良少年常是由不良成年造成的。桃色文字是不良成年写的，低级场所是不良成年开的，不良少年的父母更常疏于管教、耽于游乐。
    成年人能不以此自惕吗？

现在就做

    有个人晚上去拜访一位富翁，请教发财之道，富翁在答复他的问题之前说：“让我们先关了灯再谈吧！”
    有一个学生去拜望一位教授，希望知道怎样才能做到如教授般的学问，教授半句话也没讲，只是把他正在看的书，交到学生手里。
    以上虽然只是两则小故事，却给我们一个深刻的启示，任何事要想成功，最重要的是：“现在就做。”

信、达、雅

    随着科学的进步、交通的发达，为了沟通知识与意念，翻泽的工作愈来愈重要。翻译必须合于三个条件，也就是“信”、“达”，“雅”。“信”是诚信，“达”是通达，“雅”是典雅。
    对原作不信，所翻译的会失真；表现得不达，别人就难以了解；信达而不雅，则不够生灵活泼。三者比较，信最重要，达是其次，雅为第三，翻译如此，为人处世的道理不也一样吗？

考试

    我们的留学生在外国多半都能获得相当好的成绩，这固然是因为他们肯用功、程度好，但是据分析，中国的学生从小就经常接受考试，对于考试的状况特别能适应，试场上情绪稳定也是原因，所以即使原本与外国人一样的程度，考出来的成绩常高出很多。
    国家不也是如此吗？同样的冲激，对于历史短暂、升平已久的国家，很可能造成一片混乱而难以维持。对于久经风霜、历尽兵灾的人民，却能处变不惊，沉着应付。

认定回标

    某年夏天，我住在乡间，每天下午四五点钟，总看见一个十岁左右的孩子在门前草地上捕靖艇。似乎那是他日常的功课，除了刮大风、下大雨，从不例外。有一天我走过去问他，为什么对捕蜻蜒这样有兴趣？这个小男孩眨着一双大眼睛说：“我喜欢蜻蜒，我天天都研究蜻蜒，几十年后我一定能够成为蜻蜒专家，我还要写一篇论文，获得博士学位。”
    谁能说他的话不对呢？成为专家、获得博士都不难，只要我们能认定一个目标，有恒地去做。

视与听

    视觉与听觉都是我们不可少的，但是如果不得已而去其一，绝大多数的人都宁愿保留视觉。又据心理学家的研究，一部电影如果没有了声音，人们还能获得七分的感受；如果失去画面，只留下音响，大家就仅能感受三分了。捷克更有一句谚语：“买东西的秘诀是多用眼睛，少用耳朵。”
    要想使别人信任自己，最重要的是少说给他的耳朵听，多做给他的眼睛看。

困顿与成功

    有一位著名的演员，当她刚跨入电影圈的时候，与一家公司签了三年的合同，但是等了两年都没有让她拍片，直到第三年制片人才找她主演一部电影，也就因此成名。这时候她很抱怨地对制片人说：“如果你早用我，我早就成名了！”
    制片人却一点也不生气他讲：“就因为我不用你，使你观摩了两年，才能有如此的演技。也就因为你忍耐了两年，才得一展所学，所以有如此淋漓尽致的发挥。”
    由此可知，成功者在未成功之前的困顿，常是他反省与积蓄力量的时刻。这也就是“雌伏只为雄飞”的道理了。

夜盲症

    缺乏维生素A的人容易患夜盲症，平时与一般人无异，一到夜晚走路，就会东西不分、踬踣不已。
    缺乏正义感的人容易患寡德症，平时与一般人无异，一到义与利抉择的关头，就会见利忘义，损人利己。

可塑性与涵纳力

    一位牛津大学的学生对我说，当他投考牛律的时候，具有决定性的三次口试，表现都不好，却意外地被录取了，事后主考官对他说，你所以被录取，是因为我们的考试，主要不在测验你过去学到了多少，而是你以后能接受多少。因为你的过去非常短暂，不够的可以补足。将来却非常久远，必须有可塑性与涵纳力才能吸收。
    这种考试与教育的观念，真是值得我们的借鉴的。

钟表的修养

    好的钟表不论发条上得紧或松，速度总是一样的准确，不会因为刚上完发条就走得快，隔了一阵则变得慢。
    有修养的人，不论贫富显没，总是保持一定的风范，不会因为一朝得势就骄矜自满，气焰高张；一旦穷困则怨天尤人，萎靡颓唐。

不修边幅

    提起画家，许多人都会想到蓬头垢面，衣衫不整，满身油彩的样子，甚至认为只有这样才够艺术家的格调。
    其实艺术表达应该是极端沉静的活动，唯有去除周遭的纷杂与心的焦躁，才能做完全的发挥。所以古人绘画先要明窗净几，才能神清气朗。倪云林每天更要拂试衣帽几十次，才觉得心情愉适。至于画家偶尔不修边幅，只是因为专志于创作，无暇顾及。如果故意弄得满身油垢，披头散发，这个造作就不配做艺术家。

屡败屡战

    有一位年过花甲的考生：连续十次报名大专联考美术系，可以说是“屡败屡战”，而当我问他如果今年再失败，是不是还有勇气卷上重来的时候，他竟毫不考虑地说：“如果我落第：从放榜的那天开始，我就要准备明年的考试，在我有生之年，一定要考上。”
    当我们遭受挫折之后，常需要经过一段时间，才能鼓足勇气，重新站起来。能够在失败的时刻，就面对下一个战斗，实在是不容易的享。

鱼与熊掌

    随着时代进步的重要，许多平房都改建了楼房，甚至不少楼房也拆掉重建为更高的大厦。原来的房子之所以要全部拆除，很少是因为破旧不堪，而是为了使土地发挥更高的效用。
    同样的道理，在我们生活当中，许多事物需要全部更新，并不一定是原有的不敷应用，而是为了追求更高的理想。这也就是鱼并非不好吃，但是与熊掌不可兼得时，只有舍鱼而取熊掌的道理了。

缺陷与优点

    有一个学生找我学素描，但是他的手很会出汗，炭笔素描又常需要用手涂抹，很容易就把纸弄脏了。我多次劝他改画水彩，他都坚持不应。没想到过了半年多，他的素描不但不脏，而且比别的学生画得更好。原因是他尽量避免擦抹，而用手指在画面上压。手上有汗，压的轻重不同，就能动起不同份量的炭粉，造成比别人更丰富的色阶。
    由此可知，我们天生异于一般人，而被认为是缺点的地方，如果善加分析把握，反倒可能成为一种先天优越的条件。

计划地生活

    现在的衣服不像以前，形式与色彩的变化愈来愈多，每次买领带，总要考虑到色彩花样跟衣服配不配。
    现在的建筑也不比从前，适型与格局各有特色，不论买家具或手工艺品，总要考虑放在室内是否协调。
    现在的生活更不比农业时代，播种、插秧、收割，有一定的步骤、而是各有各的变化，必须加以计划，才能适应不同形式的生活。

助人与自助

    有两个人结伴登山，突然遇到寒冷的天气，加上饥饿疲惫，使得其中一人不支倒地。另外一个虽然也累得难以支持，但是为了救自己的朋友，拼全力终于把朋友背下了山。而也正因为他背负一个人，使自己充分运动，才免于被冻死。
    当我们助人的时候，常在无形中也帮助了自己。

贝壳的联想

    孩子们在海边总爱捡贝壳，回来把贝壳放在耳旁，就说听到了海涛的声音，仿佛自己又走到沙滩上。其实如果放个杯子在耳边，也是一样的，但是总觉得贝壳才能造成那种潮汐的音响。
    成年人不也是如此吗？夹在书本里一片变了色的枫叶，能使我们回到故园的深秋；压在箱子底一顶破了边的呢帽，能使我们忆起北国的隆冬；即使是一个书包，也能令我们想起自己的学生时代。就因为有那么许多曾经新过，而现在已经陈旧的东西，呈现在我们眼前，才使我们深切地感觉到，时间溜走了，人事变化了，自己也跟着老大了！

反焦点

    聪明的演讲家，不伸手看表，免得听众也跟着看表；不流目场外，免得听众也随着左顾右盼；尽量避免咳嗽，免得听众也跟着清喉咙。因为这些动作都足以分散观众的注意力，减弱演讲的力量。
    同样的道理，在我们的生活当中，应当尽量避免自己成为自己的“反焦点”。因为意志不够集中，态度不够坚决，都足以减弱我们的影响力。

成功之父

    当我们挖井的时候，每下一锄之前，总是想会有水冒出来，而当挖下去并不如愿的时候，叉会想下一次可能成功。于是不断地向下挖，等到水真正出现时，才惊觉自己居然已经挖了那么深。
    我们成就许多伟大的事，都由于对上一步的失败并不气馁，而对一下步的来临充满希望。因此可以讲，“失败为成功之母，希望是成功之父。”

清峻

    谈到嵇康，就令人想起他的绝响《广陵散》。其实嵇康的诗也是相当著名的，刘勰曾评他的”诗清诗峻”，清是“清远”，超于象外的境界。峻是“峻切”，讦直露才的表现。
    清峻可以形容诗文、书画，更可以形容我们处世的态度。年轻人冲劲大，难免才气外露，不够含蓄，但是能有高洁的志行，峻切也就不失为一种率直的表现了。

书画同源

    一般人常说“书画同源”，而认为书画同源就是因为中国文字源于象形。其实中国人写字与绘画的“文房四宝”完全一样，文人又常在舞文弄墨之余作画，自然把书法的用笔带人画中，更是一样重要的因素。这也就是西洋人多半以钢笔、墨水在纸上写拼音文字，用油彩、刷子在麻布上作画，而不会书画同源”的道理了。

当机立断

    有一个猎人在森林里设置了兽夹，第二天发现上面只夹了一条野兽血淋淋的腿。原来这头野兽被夹到之后，自知无法挣脱，为了保全生命，竟一口口咬断自己的腿以求逃脱，想来是多么残酷可怕的事。
    其实在我们的生活中也常有类似的情况。被毒蛇咬了需用刀把伤口深深地切成十字，再将毒液吸出来。四肢有严重的病况，常得整个锯掉，以免病毒蔓延。如果在紧要关头迟疑不决，不忍下手，反倒会失去整个生命。
    牺牲小我，完成大我；忍一己之痛，成千秋伟业。权衡得失，当机立断，大到国家，小到个人，都是必要的。

循序指导

    有些医生用药很轻，治疗虽慢，但是总有效应；有些医生用药奇重，初用时，药到病除，但是久而久之不但戕害了身体，药的效力也愈来愈差。
    教育的道理便是如此，有些教师，循序指导，学生进步虽慢，但都能领悟。有些教师，采填鸭制度，看来成绩粲然，其实学生考过就忘，所得有限。

信笔挥洒

    中国绘画的插式很多，其中册页和扇面，应该是尺寸最小的了，但是妙在许多名家大师随意挥洒的小品，笔愈简而气愈壮，景愈少而意愈长，竟境之高，比惨淡经营的巨轴、联屏，有过之而不及。
    不论文学、艺术，苦苦学习的时候，唯恐笔墨不对，难得有自己的境界；刻意表现时，又步步为营，而难免失之呆板，倒是枕边随笔，醉中泼墨，不计得失，信手挥洒，常能有感泣鬼神之作。梁楷的“泼墨仙人”、张旭的狂草、李白的《清平调》，不都是如此吗？

朝收心

    五代大画家荆浩的《画说》里有一句：“朝洗笔”，意思是前一天残留在笔间的墨不可用，每天作画的第一件事就是洗笔。这虽然只是指绘画方面，但何尝不能用在我们的生活当中呢？我们不应该把昨天的得意，带到今天来、沉醉；假日中的无拘无束，销假后也就当加以收敛。
    所以荆浩“朝洗笔”这一句话，即使不能改为“朝洗心”，也可以说“朝收心”了。

雨巷诗人

    早期的现代派诗人戴望舒，以一首描写在雨中看见一位带有了香般愁怨的姑娘，自身边飘过，又消失在巷子尽头的诗作——《雨巷》，获得“雨巷诗人”的美誉，徐志摩的《偶然》更是一首总为人们吟诵、歌唱的著名作品。
    美，不一定要占有。它常是一种瞬间的感受，只是淡淡地一瞥，轻轻地飘过，就能留给我们心中难以磨灭的印象。

快乐的条件

    临危的病人，死刑的犯人，即使给他们最佳的物质享受，也快乐不起来。年老孤独的富翁，不比为子女劳碌的夫妻来得快乐；养尊处优的孩子，不比披荆斩棘的青年来得快乐。没有未来的人，未来黯淡的人和还不懂得开创未来的人，都很难获得真正的快乐。
    所以快乐有一个必要条件，就是具有理想和希望。

人生的四季

    我们常说：“人生不过数十寒暑”，其实也可以讲“人生不过四季”。春天，万物发舒，生气蓬勃，虽不免失之娇柔，却正像初生的孩子。夏日，林木蓊郁，枝条茂盛，虽不免失之火气，却正像健壮的青年。秋天，结实累累，枫红似火，虽不免过于丰盛华丽，却正是中年富裕的景象。冬天，白雪皑皑。万物凋零，虽不免过于萧条朴素，却正是老年宁静的境界。
    春天的播种是为秋天的收获；夏日的蓊郁是为秋天的装扮；春夏秋的喧哗则当归于冬日的宁静。

生命的唱片

    生命是一张唱片，岁月是转动的唱盘，我们的一言一行使是刻针的颤动。有的人行动快，刻痕密，可以容纳较长的音乐；有的人行动慢，刻痕疏，只能录取较短的东西；有的人活力充沛，留下的是一曲热门音乐；有的人波澜壮阔，留下的是一篇交响乐章；有的人恬淡宁适，变成柔婉的小夜曲；有的人波折破碎，只是一张效果唱片。他们或以高亢沸腾的音符，戢然而止；或以沛然丰盛的交响，完满结束；或以幽逸淡远的绵延，轻轻消逝；或以抒情引人，华丽渲染，澎湃激荡，徐缓而渐归宁静。

突然

    机器经过长期的运转，关闭时，常需要逐步进行，事则容易出故意。刚从火里出的玻璃器皿；常需要放在温暖的地方逐渐冷却，否则容易炸碎。方才塑制好的陶器，常需要加以阴干，才能放进炉里，否则容易破裂。
    突然的停顿，突然的失意与得意，对于一个人，也就如同突然的静止，突然的冷却与加热，对于一件物的不适当一样。

选书与择友

    最近有位出版界的朋友对我说，一本畅销书应该合于几个条件。第一：是封面和书名吸引人，第二是纸张和印刷精美，第三是厚度够，最后才考虑到内容。原因是读者到书店选书，经常先被封面和书名吸引才去翻阅：看的时候，最初注意的则是印刷和纸张，然后估计价钱与书的厚度相当，拿在手上也很有重量，就会掏钱买。至于内容，因为在书店没有太多时间注意，所以并不极重要。
    与买书同样的道理，我们择友，也经常是先注意相貌、衣着、财富与地位，反而忽略了最重要的内在。

粗犷中的细腻

    张大千的画，经常在泼墨山水中，加上工笔的点景人物；在勾勒细致的花卉里，又加上粗笔写意的叶子。但是因为安排和谐，感觉更有味道。
    为人不也如此吗？粗犷中的细腻最见精神，拘谨中的豪迈更见天真，问题是要表现得自然。

火气、霸气、油气

    为文就如同为人，少之时感情丰富，才华外露，难免失之火气；中年时局面渐开，信念愈坚，难免失之霸气；老年时饱经世事，轻车熟路，却常循旧途，难免失之油气。
    若能将少年的真挚、中年的创意、老年的洗练合而为一，便能成最佳的文章、最美的人生。

不朽的凭借

    我们常认得一个人的脸孔，却记不起他的名字，可惜他的肉体是会死亡的，所以百年之后人们就将他完全遗忘了。
    我们常背得一首诗，记得一篇文章或定理，或想不起作者和发现者的名字，不过幸亏诗文不会死亡，而能流传永远，所以经过追索考证，人们就能知道它的作者。
    由此可知，我们的身体和名字都是多么短暂而有限的东西，唯有伟大的创作能千秋万世而不朽；也唯有依靠那些不朽的作品，才能使我们的名字流传下去。

爱的教育

    某年冬天，我在国外参观一所小学，当时正落着籁簌的雪花，学校里每个孩子都穿着冬衣，戴着帽子，但是令人奇怪的是，在操场旁边一个撤尿小童的雕像也戴上了毛线帽，并披着一件夹克，看起来非常滑稽，我就问校长：“为什么连雕像都穿衣服，难道它也怕冷吗？”校长郑重其事的回答：“对！在儿童的眼中，雕像也是怕冷的。为了给予孩子爱的教育，并使他们由幼年就培养出同情心和爱心，所以我们为雕像穿上寒衣。您想，儿童连一个假的石像，尚且不忍它受冻，如果看到真人，还会不伸手援助吗？”
    爱的教育岂止是在课堂上啊！

两耳菩提

    我曾对一位学禅的朋友说：“真希望能有到庙里住一阵子，享受那晨钟暮鼓，菩提梵唱的宁静。”
    朋友回答说：“你的呼吸便成梵唱，脉傅跳动就成钟鼓，身体便为庙宇，两耳就是菩提，无处不是宁静，又何必等机会呢？”

时间的痕迹

    常听人说时间是没有痕迹的，其实时间的痕迹却处处可见，几乎由我们接触到的每一样东西，都能读出时光的过往。
    欣赏一幅画，我们可以想到上面的每一笔，都是画家时间和精力的叠合；读到一本书，我们可以知道上面的每个字，都是作家花时间写出来的；看到一尊雕像，我们仿佛可以听见匠人刀斧的声响，每一片斑驳与剥落更是岁月摧折的痕迹。
    不舍昼夜的流水，阴暗圆缺的明月，沧海桑田的变幻，树的枯荣，燕的来去，人的死生，甚至落在案上的小小尘埃，都能使我们感到时光的过往。想到这些，我们怎能不刻刻警醒，爱惜光阴呢？

古筝

    在听完两位著名古筝家的演出之后，我问同行一位研究古筝多年的朋友，最欣赏的是哪一位。这位朋友回答说：“他们两个人都弹得好极了，可以说一点暇疵都没有。前者演奏时感情洋溢在脸上，随着铮铮的乐音，演奏者全身都跟着震动，仿佛下了极大的力量和情绪。但是我更叹服后者，因为他融合各种乐器的优点于古筝之中，却能丝毫不露痕迹，他脸上平适宁静，但是琴音蕴含无限的情思而幽远；他的身体与双臂不见什么抖动，凝坐如敬亭山，但指间泛出的音符，忽而如行云流水，骤而若铁马金戈，空冷如入无人之境，敛止如老僧入定，雄壮如两军交战，飞扬如鸽长鸣。令人心随琴音，如驰天马，突发于千里之外，突归于所发之处，由始至终，但觉浑然如一，了无痕迹。”
    所谓参天地之机，而与造化争奇的艺术境界，大概便是如此吧！

节制

    情绪节制，则能养气；饮食节制，则能长寿；金钱节制，则能致富，所以一切福份皆生于“节制”二字。
    但是节制也当有一定的限度，如果情绪节制得心如铁石，饮食节制得营养不良，金钱节制得近乎吝啬，就过犹不及了！

绿色的火焰

    我有一次在冬残春至的时候到韩国去，发现那儿的树木前半天还可能是光秃秃的枝干，一夜之间就能抽出整片新绿。那种绿似乎来得特别翠，也特别快，玲瑰剔透又娇嫩欲滴，仿佛绿色的火焰，一夜之间点燃了整个山头。
    据说愈是寒冷的地方，春天树木的发荣愈快，叶子也特别绿。冬天的寒霜，更能染成嫣红的枫叶：山风凛烈的绝峻，更能塑造对挺的枝干；坎坷的境遇，更能历练出伟大的人格，大概也就是这个道理吧！

磁铁

    伟大的老师就像是磁铁：它能连串地吸引学生，并使学生影响更多的人。它能使平凡的针成为罗盘，散乱的铁砂排列图案。它固执自己的道理，凡是对的都加以吸引，否则就将之排斥。
    最重要的是：它公平对待每一个学生，不论它是大的铁块，或是小的铁屑。

穿地黑暗

    有一位朋友，最近由高雄坐夜车来台北，当我问他坐夜车是不是很苦的时候，他笑答：“当你在苍茫的暮色中，登上夜车，睡眠里，不知觉地穿过黑暗，再醒来时，投入的是一个新的环境和早晨的光明，除了有如获新生的快乐，还可能会感到会夜车的痛苦吗？
    穿过黑暗，改变环境，投向光明，就是新生，这真是生活至深的感受。

漏雨

    前些对家里屋顶的瓦破了，请工人修补之后，下了一阵小雨，屋子已经不漏水。但我碰到泥水匠时仍不放心地问：“下大雨会不会漏啊？”他笑着回答：“小雨不漏，大雨就不会漏；大雨不漏，小雨却不保险。因为小雨水流缓慢，专渗缝孔；大雨固然声势不小，却多半倾泻而过，毫无影响。”
    为人处世不也是如此吗？我们常震惑于那些外表惊人的事物，而忽略了潜在细微的力量。

地基

    我有一位艺术界的朋友，研究国画已近十年，每天仍孜孜于传统技法的练习。当人问他为什么不早一点积极从事创作的时候，他说，“建十层的大厦，得打两层以上的地基，地基愈稳，楼也愈坚固。同样的道理，我要从事创作的岁月有五十年，打十年的基础又算得了什么呢？”
    古人常说：“十年寒窗无人问，一举成名天下知。”张大千在五十岁之前致力于传统的研究与临摹，而能在其后的十余年间，名闻国际，大概也就是这个原因吧！

春秋与晨晚

    就太阳照射的纬度而言，春与秋有什么分别呢？但是春天就那么欣欣向荣，秋日却就得萧瑟肃杀。
    就阳光照射的斜度而言，清晨与傍晚有什么分别呢？但是早晨就那么朝气蓬勃，傍晚就那么趋于沉寂。
    大概就为了挣出冰冷的地面，望穿深垂的夜幕，所以指向繁荣与喧闹。
    也许就为了经历夏日的煎熬与正午的阳光，所以归于宁静与安眠。
    春天与清晨、夏日与正午、秋月与落霞、冬寒与夜凉，季节时光移转的道理，不都是一样的吗？

不似而似

    “有一个喜欢沽名钓誉而实在不高明的画家，来求我题字，在耐不住他三番两次的请托之下，我给他题了‘似而不似’几个字，他拿去之后珍惜万分，竟高悬在正厅，岂知‘似而不似’与‘不似而似’意义相反，实在是我对他的讽刺啊！”一位国内著名的艺评家对我说。
    绘画是艺术家所表达出的胸中境界，他的目的不在真实物体的再现，而在精神的把握，所以决以气韵为主，形似其次。若逸笔草草，表面虽不逼真，但能给人实在的感受，总比刻意求工，却呆板迟滞高明多了。这也就是画论中“无似何画”，画其神耳”的道理了。

蝴蝶与毛虫

    今年孟夏与几个朋友一块去阳明山郊游。当时公园里到处都翩飞着蝴蝶，五颜六色非常美丽。但是也有不少毛虫，或是爬行于亭台之上，或是牵丝吊在树林之间，稍不注意就会被吓一跳。这时候有一位同行的朋友抱怨地说：“真是煞风景，‘穿花蝴蝶深深见，点水靖蜒款款飞’的美景都被这些毛虫破坏了！”
    这不是大家常患的毛病吗？我们总是赞叹那完美的成品，却厌恶它发展的尴尬时期；喜于见到耸立的高楼，却不愿看到施工中的杂乱。也就如同爱蝴蝶，却恨未蜕变前的毛虫一般。

距离与心情

    抗战末期，当日本投降的消息传到，即使不相识的人也兴奋地在街头拥抱。
    有我们有喜气的时候，看到的每个人，似乎都变得特别可爱而和善，更多的好运也常跟着来到。
    愉快的心情，能缩短彼此的距离，能使我们令人亲近，能使眼前的世界变得更美，旦带来更多的快乐。

健忘

    有三个以健忘苦恼的人在一块儿聊天，谈到各人避免遗忘的方法。
    甲伸出右手说：“你们看！每当我有重要的事，就把绳子系在手指上，因为经常产生提醒的作用；所以不会忘。”
    乙伸出左手说，“你们看！每当我有重要的事，就把手表反着戴，当我看钟点的时候，就会想到那件事，所以不会忘。”
    丙伸一只脚说：“你们的办法对我都没用，我必须把鞋子反着穿，一直有难受的感觉，才不会遗忘。”
    甲和乙问丙说：“可是当你睡觉的时候怎么办呢？你不可能穿着鞋睡觉吧？”
    丙说：“很简单！我把鞋子放在餐桌上，第二天早上看到鞋子，就会想起来了！”
    以上虽只是我编的一个笑话，但身处在这个繁忙的社会，为了避免遗忘，制造些特殊情况，或是在自己常见的东西上做个记号，以提醒记忆，谁说不是一种很好的方法呢？

灵感的火种

    灵感人人都有，只是“灵”相同，各人的“感”却不一样。
    音乐家的灵感常成为跳跃的音符，文学家的灵感常成为优美的词章，画家的灵感常成为完满的构图，一般人的灵感，则常只是一霎时特殊的喜悦。
    灵感是一闪即逝的火种，我们的资质与素养则是可供燃烧的薪柴。薪柴没有火种固然无法燃烧，接受火种之后放出的光热和持续的久长，则要看薪柴的数量而定了。
    你想捕捉更多的灵感吗？你想使灵感变为光热的能量吗？请在平时就不断充实你的柴房。

幸福的真义

    幸福是世间最脆弱的东西，因为我们无法预测未来。快乐的家庭，一个人的突遭不测，家庭便笼上了暗影；美丽的田园；一阵突来的天灾，田园便成为荒芜。战争、疾病，甚至连屋角一片瓦的砸落，都能使短暂的幸福成为泡影。而且就算我们一辈子都幸福，又能有几十年？一辈子都笑，又能笑得了几千万次呢？
    既然我们每个人的幸福都这样脆弱，就当珍视眼前的一切，同时把自己的幸福分给那些需要的人，使我们有限而短暂的幸福，即使不能延长，也能扩展到最大的范围，并有更深的影响。

旧药与新药

    有一位著名的药学家最近在论文史中表示：现今一般药学家总是在追求新的药剂，民众也总以为凡是新药就好，其实我们如果能就老的药加以检讨，去其缺点而增长药效，反而要比刚问世，还未经长久使用的新药更有把握。
    医药如此，做事不也相同吗？我们在一个方法行不通的时候，如果就原计划加以检讨改进，常比断然弃绝前案，耗时间找一条新途径，更为省时而有效。

书展

    “有一位书展的主办人对我说：这种展览是很少赔本的。因为当一个人走入会场，既惊于汗牛充栋的书籍，又惑于买书的热潮，更眩于装订封面的精美，在这自觉渺小、盲从附和与虚荣爱美三种心情的驱使下，自然就会买书。
    由此可知，我们买书的冲动，常常并不是起于求知的欲念，这也就是有些人存书满架，却本本如新原因了。

影子

    我有一次应邀到台中的东海大学演讲，讲完已是夜里近十点钟了。走过校园，看到许多同学站在东海教堂附近的灯前，进进退退地跳着，欣赏自己投映在教堂斜顶上忽大忽小的影子。我问他们有什么趣味，大家回答说：“太有意思了！没想到自己的影子有这么美，而且随着动作总是在变，自己都无法认识自己的影子。”
    有光的地方就有影，影子日夜跟在我们身边，竟还无法认清，更何况去认识别人呢？

化腐朽为神奇

    在吴承恩写《西游记》之前，早有《大唐三藏取经诗话》；在施耐庵写《水浒传》之前，早有《宣和遗事》、《龚圣与宋江三十六人赞》和《梁山泊故事》；在歌德写《浮士德》之前，旱有浮士德的传说和剧本；在莎士比亚写《奥塞罗》之前，早有《夫与妻之不忠实》这篇故事。
    伟大的作家就如同高明的厨师，烹任的材料虽不一定采于自己的园中，但经过他的手，却能使平凡的蔬果成为甘美的佳肴，所以我们不愁没有创作的题材，也不必忌讳重复别人的故事，只要有巧思，有才力，平常的琐事。都能化为不朽的篇章。

溜冰

    在溜冰场里经常可以看到，那些熟手笑刚学而不断滑倒的新人，偏偏有些新人就因怕嘲笑而退缩了。
    其实哪一位溜冰的老手不曾摔倒过呢？既然自己也曾如此，就不应嘲笑别人。相反地，刚学溜冰的人，如果想想那些来去如风的高手，也曾跟自己一样，就会不怕眼前的挫折了。
    “人在得意时，多想想从前，就能谦虚；失意时，多想想得意人也曾困顿就不致气馁。

退一步打算

    当我们登山的时候，如果面对不熟悉的环境，就应当在每个岔路的地方，做个来路的指标，以备前面行不通的时候，还能退回起点。相反地，如果对前面的路已经很了解，则应当不断注意能不能发现新的风景或更好的捷径。
    对已明的事，做进一步计划；对未明的事，做迟一步的打算。登山、处世都是一样的。

浸润

    以前每当走进中广公司，总会看见一块竖立的牌子，上面写着容易读错或破音的字。据说内容天天更换，而就在大家进出时，视觉有意无意地掠过，久而久之，国音便能有相当大的进步而减少错误的发生。
    每日些微的浸润，日积月累，长久持续下来的学习成果之大，常是我们无法想象的。

得意忘形

    我曾看过一篇神话故事，有父子二人被囚禁在山巅的高塔之中。为了逃走，他们想出一个法子，就是将经常驻在高塔上飞鸟落下的羽毛，用蜡凝结成两对巨大的翅膀，借以飞出调塔。但是当他们飞舞着翅膀飞到天际时，孩子觉得翱翔有无比的快乐，十分得意，竟不听父亲的劝告，愈飞愈高，结果因为过于接近太阳，翅膀上的蜡被熔化，瞬时间羽毛飞散而跌落深谷。
    人们往往在辛苦冲破黑暗展现光明之际，得意忘形，而遭到更大的厄运。

生活与作品

    有一位年老的作家对我说：“我承认写不出那些年轻人的新潮作品。不是我没有能力，而是因不再具有年轻人的生活。”
    艺术必须植根于生活的土壤里，有怎样的生活才有怎样的作品，硬要描写自己没有感触的事物，是不可能感动别人的，而当我们的灵感枯竭时，只有一个泉源，也就是“生活”。

吸收与领会

    饭量少的人不一定瘦小，饭量多的人不一定健壮，主要还得看他是否能够吸收。
    读书少的人不一定浅薄，整天抱书啃的人也不一定深厚，主要还得看他是否能够领会。

迂回

    我有一位艺术界的朋友，经常画巨幅的作品，但是评论家却一致认为他真正的好画是那些小品，如果把画巨幅的时间用在小画上，必会有更多的杰作。当我问他听到这些评论是否不再作大画的时候，他笑着说：“不会，小画之所以好，正是完成一幅丈余巨作之后，摊开小纸，便觉得轻松愉快，心中无了压力。既能洒脱落笔，在尺幅之中有大画的豪迈；又能小中见大，得深远的境界。所以大画是耕耘，小画才是收获。”
    我们观察一个人，常只注意他成功的地方，而忽略其间的失败，岂知那些失败正是他成功的因素。看来不必要的迂回，有时正是前进的另一种姿态。

摒除干扰

    我曾经在外国参观一个以美术教育闻名的中学，发现走廊上挂上了许多学生的优秀作品，但在美术教室内，四面墙壁却是一片空白，就奇怪地问，“为什么不把学生的好作品也挂一些在教室里呢？”
    “因为那样做，学生们常会四面张望别人的作品，而直接加以模仿，本来该有的创造力，受他人影响，反而被抹杀了。”美术教师回答。
    任何教育不都是如此吗？我们固然要使学生观摩别人的优秀作品，但也当除去一切干扰，使他们发挥自己的创见。

机会

    如果要想获得成功，就必须抓住适当的机会，而把握机会的秘诀则是快速的行动与准备。
    如果人生是旅程，机会是导游，我们就是旅客。必须随时预备好行李，只要听到机会敲我们的门，立刻提起行李跟它走。

体气

    书法是中国固有的艺术，学习书法最重要的是选帖，选帖则需要配合自己的体气。警如体气浑厚的人，适于写魏碑、颜真卿；体气矫健的人适于写兰亭、柳公权。如果强要以刘石庵的“肥”，写宋徽宗的“瘦”，是勤苦而难成的。

戴钻戒的艺术

    聪明的人不会在相邻的两只手指上同时戴钻戒，为的是避免彼此摩擦受损，而减少了钻石的光泽。
    睿智的领导者不会在同一个单位安排两个具有同样高度能力又独断的部属，为的是避免他们意见不和而互相抵制，减少了工作的效率。

一叶知秋

    我们常说“一叶知秋”，其实“秋”并不跟随这一叶的凋落而至，只是我们由此更意识到秋天的来临罢了。
    心灵愈是敏锐的人，愈能由小的象征，感应到大的事物。枝头抽出的新绿、阶前微泛的苔痕、午后突来的骤雨、池塘初送的荷香，或是草际蛩、夜来霜寒，都能提醒我们的更换。所以世界不是不美，四季不是不明，只要我们细细观察，到处都是文章。

链子

    许多人都喜欢链子。有的戴在衣服里面，右的挂在衣服外面。戴在里面的常不一定好看，却有着较高的价值，或是具有宗教和纪念意义。戴在表面的常是普通金属制作，却非常精美，为的是装饰和炫耀。
    有的人链子只戴里面而不戴外面；有的人挂在外头，里面却没有；有的人则里外都悬挂。大约戴在里面的是给自己看，露在外面的是给别人看。
    除了见得到的链子之外，我们每个人都有两条见不到的链子，也是内外各一，但是外面那条可以不要，里面却是必需的。

渐入佳境

    唐代名画家阎立本，在荆州看到了梁代大师张僧繇的作品，初见颇为鄙视地说：“张僧繇只是徒具虚名而已。”第二天去看则改口讲：“还算是近代画坛的好手。”第三天再去看，却惊叹地说：“张僧繇真是名不虚传哪！”从此睡在张僧繇的画下，朝夕参法，十多日才离去。
    由此可知，我们对一件艺术作品不能一见就下定论，而当观之、游之、届之，深入玩味，才能得个中奥妙。同时一张好画，初看未必惊人，但能令人渐入佳境，愈看愈有味道。为人交友不也是如此吗？

竞争

    我们逛街的时候，经常可以发现同一性质的商店集中在一块儿。譬如家具街、服装城、书城等等。总会想，为什么它们要聚在一块呢？这样子竞争激烈，顾客可以比价，岂不麻烦得多吗？如果分散开来，各人雄据一方，顾客没有邻近的商店比较，又懒得跑老远的路到其它地方，价钱即使高一点。也会买了。
    但实际并不如此，据这些商店讲，就因为他们聚集在一块儿，所以有需要的人自然毫不考虑地往这儿跑。也就因为顾客多，销路好而成本降低。更由于可以相互观摩而日新又新地加以改进，甚至共同推展外销。
    由此可知，竞争常能造成大的进步，对手有时正是最佳的伙伴，问题是彼此如何有效地协调合作。

相形见绌

    当我教素描的时候，如果对一个学生说：“你的画，鼻子表现得很好，其它的地方却欠佳。”过一阵子再去看，很可能会发现，画上最差的却是鼻子，因为他把欠佳的地方不断改进，使得原本不错的鼻子，反而相形见绌了，于是不得不叫他再加强鼻子的描绘。
    我们的生活不也是如此吗？当相形见绌的部分加强时，其它原本很好的地方，又相形见绌了。不过也正因为如此，我们不断地改进，生活也就不断地进步。

悔恨

    我们常听人悦：“如果某年我买了某处的地该多好，现在一定能赚大钱。”‘如果我当时不从事这样工作，而改行该多好，现在一定能得到相当高的地位。”这种“如果怎样该多好”的句子，似乎人人会讲。回顾过去，每个人都有许多值得悔恨和惋惜的地方。但是我们却很少听见有人讲“假使我现在如何，将来可能会怎样”、“假使我现在不如何做，将来可能会后悔”的句子。

滑行

    飞机需要经过跑道的滑行，才能平稳地升空；子弹需要经过枪管与膛线的旋转，才能准确地命中。
    求学就如同前两者一样，必须经过长期知识的积蓄，与约束克制的功夫之后，才能达到高深、精练的境界。

取古之长

    在我教书法的时候，发现许多学生临帖可以写得非常好，但是一离开帖，字就不成样子。原因是他们只注意一时临摹得相似，却不去记取字的结构，布白与神韵，所以离开帖，就忘得一干二净。许多人学画十几年，离开老师的画稿，就无法创作，也是这个道理。
    临摹古人，是为了取古之长，为今之用。做任何学问都不能只博一时的快意，而当为自己日后的发展做打算。如果永远在前人的圈子里打转，不可能独立创造，更谈不上自成一家了。

爱土地

    到了伦敦，才了解到电影中那些传统的英国绅士，为什么头上都戴着呢帽，臂上挂着黑伞。因为伦敦是个既多雨又多雾，连呼吸都能感觉到潮湿的地方，外国人去真是难以适应。但是当我问当地一位老太太，长久地住在这儿，是否不舒服的时候，她却爽朗地口答，“不管这儿怎么样，它总是我自己的国家，所以我爱它。”
    当我们爱自己的国家时，也当爱这块土地，且是一种执着，一种无条件的爱！

登山

    最近有几个大学生因为登山迷途而丧生。当我访问一位登山专家，请他谈谈将来如何防止这种悲剧的时候，他呼吁：
    “登山要能进能退，因为山不会动，而人是会动的。今天你登不上去，明天还有机会，如果硬要逞强，丧了命，岂不永远失去机会了吗？”
    认清形势，权衡轻重，不逞一时意气，作更长远的打算，对任何事不都应当如此吗？

布白

    书法是我国传统的艺术，学习书法不仅要注意八法，也当观察笔划间的“布白”；不但要使个别的字结构用笔优美，更要考虑到整幅字的粗细变化与安排位置。
    如果书法笔画是我们有形的生活，布白就是无形的精神；如果单独的字代表人，整幅字就是团体。我们唯有使物质与精神相充实，个人与团体相协调，才能成完满的人生。

围棋

    我有一位朋友最近突然对围棋很感兴趣，我问他有什么心得，他说：“有一种人在处于劣势的时候，总是巴望对方疏忽，看不出自己的弱点，而这种人多半会失败。另一种人，则面对劣势，仍能沉着镇定，毫不气馁，奋斗到底，常能扭转局势，反败为胜。”
    由此可知，消极地盼望，远不如积极地创造。

画品

    有一位以画牡丹闻名的画家对我说：“画牡丹有一定的道理，要画五种颜色，表示五世其昌。要多画蓓蕾，象征多子多孙，这样才好卖！”我当时幽默他一句：“为了配合‘两个恰恰好’的家庭计划，是否只画两个蓓蕾就够了？”
    此外我也听过画鱼的专家讲，鱼最好一次画九条，因为这叫做“九如”，是人们所喜欢的。
    艺术的创作应当潇洒自如、心无挂碍。唯有摒除一切干扰，写胸中的逸气，画自己所欲画，才能成不朽的作品。如果像前两者，未画之前先考虑市场、售价，即使能投观众所好，只怕画品却一文不值了。

舞台恐惧

    新闻采访时，我经常发现有些人在接受访问前十分紧张，甚至直冒冷汗，但是访问开始之后，却愈讲愈顺，反不知停止了。美国的演说名家岱尔·卡耐基也曾说：“在两分钟之前，我宁可挨鞭打也不愿演讲。但两分钟后，我宁愿被枪毙也不愿下台。”许多演员更在演出之前患有严重的“舞台恐惧”（stage fright），但是一上台就又泰然自若了。
    我们常在未经验一件事之前，因为不了解实际的情况，或要好心切，以致患有紧张的毛病。而在实际接触之后，又如脱缰的野马，难以收束。
    成败未卜时放松心情，志得意满时节制平和，做任何事不都当如此吗？

尾声

    公元一九七五年六月三十一号下午四点钟，某航空公司班机，在由花莲飞抵台北机场降落时，因为发生差误，落地后又偏离跑道，而毁成三截，造成二十六人死亡，大部分人重伤的惨剧。享后据生还者表示，当时因为飞机已经降落地面，许多人认为平安抵达而立即解开了安全带，所以造成这样严重的伤亡。
    我们做事往往在接近尾声时，认为已经成功而放松了精神，岂知这一刻却常是生死成败的关键啊！

情绪与身体

    情绪与身体是相互影响的：高昂的情绪，足以激发身体的潜能；低落的“情绪足以委靡强健的身体；身体状况的良好，常能使人能有更和悦的情绪；内部的隐疾，又总表现在反常的情绪之中；在愤懑的情绪，常在一番运动之后，得以渲泄；疲劳的身体，常在一片愉情之中，得以恢复。
    由此可知，要想身体好，先要有愉悦的心情；要求平和的情绪，必先保持健康的身体；而每当我们心情莫名地焦躁，体能明显地衰退时，在责怪环境或营养之前，先得检讨一下自己的身体与情绪。

去成功

    回教有一句话：“去成功。”每当我看到这三个字，就有很大的感触。我们不能成功，常是因为自己不去争取，以为成功是可遇而不可求的。即使努力的人、也总认为成功未可预卜。岂知命运是由我们创造，只要积极地奋斗，就能成功。西洋有句名言：“伟人之所以伟大，是因为他认定自己必须伟大起来。”我们也可以讲“成功者之所以成功，是因为他‘去’成功了。”这两句话听起来不很合逻辑，实在却表现了积极进取的精神。

文过饰非

    当我在教国画的时候，经常发现有些学生极力掩饰自己作品上的缺点，有时画得差，干脆就不拿出来了。遇到这种情况我便对他们说：“初学画总免不了缺点，否则你人也就不必学了！这就好比去找医生看病，是因为身体有不适的地方，看医生时每个病人总是尽量把自己的症状说出来，以便医生诊断。学画交作业给老师，则是希望老师发现错误，加以指正，你们又何必掩饰自己的缺点呢？”
    不择细流的才能成江海，不耻下问的才能致渊博，不文过饰非而接纳雅言，才能达到尽善的境界。

安全感

    对于一个跳高的选手来讲，他可以轻易地跃过两米的杆，却百分之九十不敢跳等高的墙。
    对于一个跳远的选手来讲，他可以轻易地纵过七米的沙坑，却多半不敢越等距离的河。
    人的能力，在缺乏安全感和信心的情况下，是很难发挥的。

青年才俊

    我们常用“青年才俊”这个形容词，被称为青年才俊的人固然值得高兴，但也当告诫自己：“如果我现在是青年才俊，三十年后，固然已经不是青年，但还能不能算得上是才俊呢？同样的成就，在青年时，别人可能对我大加称道，到了老年，若仍然如此，不还会有人赞美我吗？”
    王守仁小时候作了一首《蔽月山房》，被赞为是天才，如果成年后不能更精进，也就算不得什么。所以幼时的天才，青年常不过碌碌。青年时的才俊，老年时也可能尔尔。人不可一刻惑于自己眼前的成就，而当不断开拓更高的境界。

众人间的宁静

    当我们进入图书馆的时候，看到里面坐满了人，却没有丝毫声息，常会被那种出奇的宁静所震住。此刻仿佛一枝笔的滚动，一张椅子的挪移，都能造成最大的噪音，甚至连空气都有被凝固的感觉。但是当大家离去，只剩自己一人的时候，应当是更为无声的图书馆，却好像反不如原先的静谧了。
    由此可知，宁静常不仅决定于声音，而包括自心的感觉。在群众之中所获得的宁静，有时甚于一人独处，因为那种宁静更具有庄严、神圣的力量。

砺石与纸张

    磨刀的时候，用的常是比刀更坚硬的石头；使刀用久而钝的因素，却常是一些柔软的东西。所以用而石磨成的锋刃，很可能钝于长久切割纸张，需要再以砺石磋磨，才能恢复锐利。
    伟大的人格与抱负，需要艰苦的历练；令人消沉堕落的因素，却常是舒适环境中一些无足观的小事。只有以困苦来磨砺自己，才能不断获和新生的力量。

欣赏的角度

    我有一年前往韩国庆州的石窟寺。当我站着观看那古老的佛像时，寺中的住持走近说：“你应当跪在佛像正前方的位置，才能得到他的精神。这不是叫你膜拜，而是因为佛像都是以求神者的位置设想而雕塑的。所以站着看时，令你感觉下垂的眼睑，跪着看就成了俯视的慈晖。”当我照着做了之后，果然如他所说。
    由此可知，艺术品的欣赏常要在某个特定的角度或距离，才能获得十足的神韵。

得失安足论

    我某日去拜访一位艺术界的朋友，当时他正跪在地上作一张相当大的画。因为纸的面积很广，他不得不在上面爬来爬去，十分辛苦。我问：“你这样辛勤地作画，是不是一定能成功呢？”他笑着回答：“如果我成功，没有什么话好讲，因为别人在玩乐的时候，我却在艰苦地奋斗。如果我失败了，也没什么好说，因为我已经尽了自己的力量。”
    这真是两句发人深省的话，人生在世，仰不愧于天，俯无作于地，中不疚于自己，得失便无足论也。

协助与警告

    做父母的人应当有一种认识，当刚学步的孩子在前面跑而有摔倒的危险时，大人最好由后面轻轻跑上去，把孩子抓住，而不要在后面大声呵斥。因为孩子往往受此一惊，不但不能稳住，反而摔倒了。
    同样的道理，当别人有可能产生错误，而正形不稳时，积极的协助，常比警告与责骂更有用处。

卸妆

    演戏的人，上台之前常需浓妆艳抹，涂上许多油彩。而演完的第一件事，就是卸妆，恢复本来的面目，避免油彩伤害皮肤。
    如果五花八门的社会是我们人生的舞台，每天回家的第一件事也就是卸下我们虚伪的妆扮。这样既能回复真实的面貌，更可能避免世俗的浑饨伤了我们的心。

冲力与经验

    开车的人多半知道，刚出厂的车虽然所有的零件都新，马力也大，却不适宜爬山。因为机器运转未久，齿轮之间不够圆猾，过度用力容易受损，必须在平地跑过相当一段对日之后，才能胜任爬山的重负。
    为人处世不也是如此吗？初出茅庐的小伙子，固然冲力大、干劲足，但是经验不够，应变能力差，不适宜突加重任。必须等他在普通工作中熟悉一段时间之后，才能适应非常的情况。

拒谏与饰非

    商纣王是历史上有名的暴君，据史书记载，他“智足以拒谏，言足以饰非”，可见是多么聪明而娴于辞令了。也就因此，他不听信忠言，一味胡行，终于被周武王所灭。
    在我们的社会中，也经常有这种人。当朋友劝告他的时候，总会想出一大番说词反驳；有了错误，则想尽办法掩饰。结果只有愈陷愈深，无可挽救。
    所以“智足拒谏”，是才智，非明智；“言足饰非”，是善辩，非明辨。

灯光

    研究戏剧的人常说：“演员是舞台的生命，灯光是舞台的灵魂。”灯光可以强调主体，塑造性格、分隔时空，更可以烘托戏剧的气氛。灯光是一曲无声的音乐、一幅无形的绘画，它如同魔术的笔，神奇的渲染了舜台的世界。如果你是一个灯光的控制者，那支魔术的笔便握在你的手中，每当按下一个电钮，便赋予剧场一些新的生命。
    强烈的“聚光灯”崇高了演员的地位；绿色的“泛光灯”，移来了最美的春天；底幕一抹红色，带来了嫣然的晚霞；半片深蓝的“糟灯”，垂下了幽深的夜幕。随着你的手，由一曲梵唱到一首交响诗，那么自然地流入舞台，引领观众的情绪进入更深的境界。虽然你只是一个隐在剧场角落不受注目的人，而那种快乐与满足该是多么的强烈呀！
    人生若是一场戏，生活的环境是舞台，我们是其中的演员，人与人间的爱情、亲情，友情，则是灯光。为了使这场戏演得更精彩，为了更美化我们的生活，岂能不注意情感的灯光呢？

酿酒

    我曾经在国外参观一所著名的酒厂。在引导大家参观的过程中，厂主得意地指着其中一桶酒说：“这桶酒已有三十年的历史，滋味醇美极了，当然价值也相当高，可惜只有一桶。”当时同行有人问：“三十年并不算长，起初为什么不多酿几桶呢？”厂主笑着说：“当年我们酿的何止几桶，而有几百桶之多。可是因为大家等不及地想喝，只好一桶桶开，所以真正能保存到现在，而达到最醇美境界的仅此一桶。如你所讲，三十年诚然不长，但人的耐性却更短哪！”
    为学就好比酿酒，起步时大家程度相当，但是因为满足或急于表现，许多人都半途停止了。真能长远计划，持之以恒，达到最高境界的，只有少数人而已。

爱的世界

    在人类的情感当中，“爱”是最伟大的。它缩短了人与人间的距离，维系了一个祥和的社会。透过爱的双眼，丑陋的事物也变得优美。
    爱的种类很多，有父子爱，母子爱、夫妻爱、兄弟爱、朋友爱、宗教爱。小到爱自己、爱家人，大到爱国家、爱人类，整个世界都充满着爱。
    爱是最复杂的情感，但是也可能最单纯；爱是恒久忍耐，但也可能容不了一粒尘沙。爱起于自私而终于牺牲；起于爱自己，而终于爱他人。爱可以扩而大之，所以能“移孝作忠”；爱可以转化，所以恋情能升华为友谊；爱可以随着程度的不同而变得更深沉，所以夫妻间有所谓“恋爱”、“恩爱”与“伶爱”，那稣基督更教我们爱自己的敌人。爱大约开始总是冲动炽烈的，愈久变得愈含蓄，所以有人形容爱像酒，经历的时间愈长愈醇美。当然酒也可能变成醋，那是最糟糕不过的，因为“爱”的近邻就是“恨”。
    爱是爱你所爱的人，也是爱你爱人所爱的，只有让小小的爱如此连串地延伸下去，我们才能拥有一个大的“爱的世界”。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->05

05

    有个话剧演员，独白到舞台边，突然听见下面人传来嗑爪子的声音，虽然只有一声，他却气得差点从台上跳下去，掐住那人的喉咙……

聆听的学问

    在人们聊天的时候，经常会出现这么一个现象。
    其中一大正兴高采烈地对众人讲述，却发现大家突然交头接耳，岔到别的话题；原来的听众似乎一下子全转向了。
    正当他尴尬得不知如何是好的时候，如果你能做他唯一的忠实听众，甚至大声地追问：“继续说啊！下面的事情怎样发展？”他一定仿佛潮水时突然抓到援手般，眉头一扬，又恢复了精神，续完他的故事。
    每个人都可能碰过这样的场面，都可能是那个故事说到一半，不知如何是好的人；也或许是那及时为人脱困的朋友；更可能是另起炉灶，岔开他人话题，而换成自己发挥的人。
    但是我相信，最令你感激难忘的，应该是那追问你“继续说啊！下面事情怎么发展？”的朋友。最让你咬牙切齿的，则是泼你半盆冷水，大家突然转变话题的场面。
    说话时，使听众注意力集中，是一门学问。
    听话时，集中注意力于说话着，更是一门学问。
    因为前者是一种才能，后者是一种德性。
    这种德性，可能包含着尊重、体谅与忍耐，并不是人人都能做到的。
    当我们听演讲或音乐会时，知道要准时入场，中途不能讲话。也不该离座，因为这是对台上人的尊重。
    如果这台上人的演出实在差得很，而你能维持风度地听下去，不就是一种忍耐吗？
    问题是：忍耐对你来讲只是一时的，如果你半途离场，对台上人的伤害，却可能是永远的。
    有位舞台剧的演员对我说，他一辈子也不会忘记有一回在舞台独白到台边，突然听到下面传来磕瓜子的声音，虽然只有一响，他却气得差点从台上跳下去，掐住那个人的喉咙。
    他为什么那样气？
    因为他觉得自己没有获得尊重，那嗑瓜子的一声，伤了他的自尊心，而这种伤害常是永远的。
    至于我说聆听人讲话，也是一种体谅，就更值得你深思了。因为“事不关己便不关心”，你会发现许多在述说者心中最了不得的事，在外人的耳中，却是极元聊的。
    譬如遭遇情感问题的人。谈她少收到几封信、白打了几通电话。得意的父母，说他的孩子又考了多少第一，得了几个甲上；甚至沉迷于宠物的，谈他的猎狗如何通灵懂事。如果你没有体谅，知道情人心、父母心、乃至宠物心，再加上忍耐与尊重，是极可能无法长久听下去的。
    我有一位朋友，曾在长途车上，以几个钟头说他研究制作纸花的心得，仿佛他已经是世界上最伟大的纸花艺术家，并计划如何打开全球市场。
    隔了几个月，他又改变话题，说他得到一种祖传秘方，将可以大量生产，且会得到诺贝尔奖。事后同行的人怪我，为什么一直听下去，而且有搭有唱的，明明知道他在做梦，为什么不拆穿，又何苦做他的唯一听众。
    我说：因为这是他再三遭遇挫折后，唯一做梦的机会，有些人的梦可以早早打断；有些人做梦的权利，却不是我们应该去剥夺的。
    这种听话的忍耐力，是因为我了解他的苦，也可以说是一种体谅。
    从以上这些例子，你应该知道，聆听人讲话，是一门多大的学问！你要学着去尊重、去容忍、去谅解。也必能因此而获得对方衷心的感激。
    失志人前，勿谈得意事；得意人前，勿谈失
    意事。失意时交的朋友，得志时常容易失去；
    得意时得罪的的友，失意时也难以挽回。

远行的朋友

    今天当你跟Henry出去玩的时候，我特别把你叫进来，叮嘱你不要对他说，我们准备买新房子的事。
    你似乎不太能了解地看看我，心不甘、情不愿地点头出去了。
    不错！你可能认为我有一点假，既然是真实的事情，为什么不能说，何况Henry又是你那么要好的朋友。
    但是你也知道，Henry跟他的父母就要被调往别的国家，不管他们要去的地方如何，对于这一块已经生活了十年的土地，他内心有着多少留恋、多少无奈与失落，他可能在家对着心情不定的父母说想留下，却换来斥责；他的父母何尝愿意走，心中又有多少矛盾？
    况且当我们搬新家的时候，他们已经离开了，那么你对他说又有什么意义呢？表示你的父母有办法？表示你会生活得更体面？还是表示你此他顺心如意？
    他是你最要好的朋友，你能搬到更好的房子，他应该为你高兴。但是相反地，他要到远方去，你是不是也应该分担他的怅惘？
    于是此刻，你对一个将离去的朋友，说你不但没有这样的困扰，而且能够更上一层楼，对你和对他，又有什么好处？只是更增大了彼此的距离而已。
    所以，向他说一些你对于他前去国家的向往，说我们将去那里看他们，说希望他每年回来玩玩，届时可以往在我们家。并告诉他，你们在未来可以经常通信，井交换资讯。使他能够面对新环境，有更多的憧憬与勇气。
    这些，才是你对朋友应该说的。
    失意人前，勿谈得意事。因为那只可能加重对方的落寞感，所以即使万事顺心，也要故意说些辛苦处给朋友听。
    得意人前，勿谈失意事，因为得意人常不能体谅失意者的痛苦。所以即使有许多不如意，也要振作起精神。
    失意时交的朋友，得意时常会失去，因为他觉得你高升了，不再是他的一伙，他不愿意高攀，也高攀不上，你无心的一言一行，都可能引起他自卑的敏感。
    得意时开罪的朋友，失意时也难以挽回，因为他觉得你昔日气焰的消失，不是因为你变得谦和，而是因为走投无路，才回头搭老交情。昔日你不认他，他今天也不认你！在未来的岁月，随着你的成长，将会逐渐了解我这番话的道理。
    在地下铁车厢里，只为了换位子的时间不
    对，而被打青了脸。甚至有失明之虑。
    在地下铁车站里，只为了撞了一下未说抱
    歉而被打裂嘴角，急诊缝了四针。

冤枉

    我有一个朋友，昨天在地下铁的车厢里，被大打青了脸，甚至有眼睛视网膜剥离的危险。你知道是为什么吗？
    当时他看到车厢另一端，有个靠窗的座位，于是移身过去，才坐下，就被跟过去的一个黑人壮汉狠狠地揍了两拳。
    原因是在他换位子前一刻，正好那个黑人上车，并坐在他的身边。他甚至没有注意到这件事，却引起黑人的误会，以为他有种族歧视，不愿跟黑人同坐而换位子。
    那黑人是因为自卑而敏感，又因为敏感而愤怒。我的那个朋友，则毫不知情地遭到殴打。
    你的小姨夫，不也是如此吗？他来纽约第一次乘地下铁，居然还没上车，在票亭的前面，就被一拳打裂嘴角，送急诊缝了四针。
    只为了他的手提箱撞到对方，忘了说对不起，且以斜斜的目光，看了对方一眼，其实他偷看对方，是想察看对方被撞到的反应，生怕对方不高兴，岂知对方反而认为他有歧视和瞧不起的意味，好像说“怎么样？撞你一下又如何？”于是一拳挥了过来。
    你说我的朋友和你的姨大是不是很冤枉呢？
    答案当然是肯定的。但是在这个人际关系复杂、环境压力沉重的社会，因为看一眼而挨刀子，一句话而结深仇的事真是大多了！
    所以身为现代人，就好比开车，你除了自己守规矩，还得注意别人是否不守规；除了照自己认为正确的方向去做，还得留意是否会计别人多心。你必须保持高度的敏感，且常常设想别人的感觉，才可能过得输快。
    是的！这样已经不够愉快，但比那更不愉快的遭遇，显然是要愉快多了！
    人愈多，愈挤，手脚愈不灵活，谁能说不是呢？
    某人暂住朋友家，朋友的妻子趁丈夫不在时，对某人示好。某人拒绝了，却被朋友踢了出去。

    非礼勿听，非礼勿言

    今天你问我：讲话直，有没有错？
    我当时告诉你没有错，但是几经思考之后，我要纠正自己的说法，如果直言对事情有帮助，则可以宣言，否则不如不说。
    话虽然讲得简单，即使是我自己，在几年前也是办不到的，因为把事情压在心里，硬是不说，真会把人憋死！
    记得有一回我用电话叫汁程车，并站在门口等，眼看那计程车从我面前驶过，他居然把地址弄错，或是糊涂地找不到我所讲的地方，而往前直冲，完全没有注意到我挥舞的手势。
    等了足足有十几分钟，才见他从另一头驶回。
    上车之后，我抱怨地说：“为什么这样久才来，不是在电话里说好五分钟就到吗？”
    那司机居然回答：“是啊！只怪路上交通太挤了！”
    我当时正在气头上，毫不考虑地说：“算了吧！我看到你从我面前驶过，你是没找到，不是交通挤！”
    那司机没有再说话，我却一直记得他通红的耳根和下车时带有恨意的目光。为什么呢？因为我当面拆穿了他的谎言。问题是，这直言对事情有什么帮助呢？只怕反而伤了情面，结下了怨恨。
    讲话的技巧何止于此：甚至当别人要直言时，我们也应该看情况而有所处置。记得十几年前的一个场合，有位朋友对我批评某人，偏偏某人是我的好朋友，而批评的人事先不知道，在他将我的好朋友讲得一无是处之后，才有旁边的人提醒他，骂的正是我的挚友。
    当场那骂人的，和我自己都尴尬极了！尤其糟糕的是，他猜想我必会告诉自己的老友，竟先去我的好朋友处说我与他言语不和，只怕会搬弄是非。
    现在让我们来检讨一下当时的状况，是谁不对呢？
    大家都没有错！但是如果在他刚有意图批评时，我能先洞察，而及时把活岔开，或是说：“唉！各有长短，咱们不谈别人吧！”他自然会及时把话收住。
    再退一步想，他旁边的人就算不及时提醒、阻止，也犯不着当面拆穿，不是最少也可以免得当场尴尬吗？
    我曾经听过这么一件事！
    某人暂住朋友家，朋友的妻子趁丈夫不在时，对某人示好，起初只是微露神色，在言语上做些试探，看某人没有什么拒绝的样子，乃渐渐放浪了形骸，这时某人才起而峻拒，甚至说要告诉她的丈夫。
    岂知那女人的丈夫回到家，不但没有责怪自己的老婆，反而狠狠地把某人踢了出去，且拒听任何解释。
    原来那女人怕某人告状，竟先行告诉丈夫，说某人有非礼的行为。
    你说，某人错在哪里呢？错在他应该于事情没有显明之前，先暗示那女人自己的正派，甚至借故避出去，而不应该任对方表白得太明朗，失去了转圜的机会。
    我还听过一个故事：
    有一个人夜宿旅店，在床上听见隔壁的人商谈谋反的事，商谈者讲到一半，突然警觉隔墙有耳，而提刀冲过去，所幸床上的人装作轩睡而口沫横流的样子。才逃得杀身之祸。
    更有一个老兵对我说，时局乱的时候，最要小心的是你曾经得罪和知晓他秘密的人，因为当那人拿到武器，多杀一个和少杀一个没什么大不同，很可能因为你知道他的秘密，而对你下手。
    由此可知，我们不但不该毫无城府地，讲无济于事的活，而且应该避免去听可能引起纠纷的话。孔子说：“成事不说，遂事不谏，既往不咎”；又讲“非礼勿听，非礼勿视，非礼勿言”这三个“不”和三个“勿”的学问，真是太大了！
    对已知的环境，做进一步想。
    对未知的环境，做退一步想。

进路与退路

    你说想去征服高山，但是当我问你登山者应该带些什么东西时，你却答不上来。
    现在我告诉你吧！如果是攀登路径不熟的高山，即使原定一日往返，除必备的指南针，你的行囊中也应该包括一把小刀、一打绳索、一盒用塑料袋包好的火柴、一点盐巴、一块折起来不大的透明塑料布或雨衣和一个哨子。
    这些东西大多数都不是为你的进路而准备的，而是预为你的迟路，但是不论是登山的旅途，或在你人生的旅途上，“有退路”都是寻取进路的必要条件。
    于是那把小刀，在前进时可以帮助你用来切割猎物、削竹为箭、砍木为叉；在你被毒蛇咬伤时，更可以用来将伤口切成十字，以吸出毒血。
    那条绳索，在前进时可以帮助你攀爬；在山友遇险时，可以用为营救；在编织担架时，用为捆绑。
    那盒火柴，在你前进时，可以用为烹食；在你遇难时，则可能让你点起柴火，熬过高山上寒冷的夜晚。
    那块透明的塑料布或雨衣，在你前进时，可以用来防雨；当你困阻在深山时，更可以使你减少地面或环境中潮冷的侵袭，甚至在缺水时，用来收集地面蒸发的水气，使你免于乾渴。
    那块盐巴，在你前进时，可以用为烹调鲜美的食物；在你困厄时，则能用为消毒、补充体力，甚至帮助你吞下平时绝对难以接受的野生食物。
    至于那支哨子，在你前进时。固然可以用为招呼队友，作为集合的讯号。在你落难而饥寒交迫，喊不出声音时，更可能因为有这支哨子，隔几分钟吹一下，而使搜救的人员找到你。
    如此说来，哪一样东西可以少呢，它们占的空间不大，却是你行前绝不能疏忽，而落难时可能保命的。
    我过去曾多次对你说：旅游时，如果是旧地重游，不妨在既有的大道之外，再去寻访一些小路，发掘新的风景。相反地，如果是到陌生的地方。则应该记住来时的道路，以便遇到困阻时能够脱身。
    对已知的环境，做进一步想；对未知的环境，做退一步想。在人生的旅途上，前进固然可喜，后退也未尝可悲，最重要的是。
    在前进时要知道自制，免得只能进而不能退；后退时则要知道自保，使得退却重整之后，能够再向前行！


刘墉-->漂泊的人生-->第六章 大地

第六章　大地

    据说从水底看海面
    明亮
    如同蔚蓝的穹苍
    便想：
    从大地看到的天空
    会是另外一片海洋
    想着想着
    竟轻飘了起来
    觉得自己是条漂泊的鱼……。

                    莲的沉思

    在西湖，三潭印月的莲池边，凭栏站着一群人，大家争先恐后往水里抛东西，原以为是喂鱼，走近看，才知道居然在扔钱。

    仲春的莲叶还小，稀稀疏疏点缀着水面，而那幼小的莲叶竟成为人们游戏，甚或赌赌运气的工具——看自己抛出的钱币，能不能准确地落在莲叶上！

    或是由罗马传来的吧！而在罗马呢？则八成是想敛财的人想出点子，教大家丢个钱币、许个愿，愿有情人终成眷属，愿在未来的某一天，能再游那“七山之城”！

    岂知这“点子”就一下传开了，不论维吉尼亚州的钟乳岩洞，或纽约大都会美术馆的埃及神殿，只要在那风景胜处、古迹面前，能有一盈水，便见水中有千百点闪亮——千百个游客的愿望。

    曾几何时，西方迷信竟传入东方的古国，生性俭朴的中国人，又不知起地一下大方起来，当然也可能是赌性吧！小气的人上了赌桌，也便不小气了。

    就像此刻满天的钱币飞向池中，是为许愿？还是为了看看自己能不能正中莲心？

    多数的钱，都落在了水中，毕竟池子大，莲叶小啊！

    但是小小的莲叶，目标再不显明，又岂禁得住如此的“钱雨”？

    一枚中了！

    四周爆发出欢呼！

    又一枚中了！

    有人甚至同时丢出整把钱币：“看你中不中！？”

    果然有些莲叶瞬间连中数元，在阳光下点点闪动，像一颗颗浑圆的露珠。

    群众们愈得意了，钱币非但未停，且有更多人加入了抛掷的行列……。

    小小的莲叶，多有钱哪！尤其是在这个并不富有的国家，只怕孩子们都要嫉妒了呢！

    小小的莲叶，真是愈来愈富有了，不但钱靠着钱，而且钱叠着钱……。

    突然——

    默不作声地，那莲叶的边缘，向水中一垂，载满的钱币全溜了下去。

    折下的叶边立刻又回了水面，干干净净、空空荡荡，一如未曾发生过什么事。

    喧闹的人群一下子安静了！有人骂出粗口，有人扭头便走。

    只有那一池澹泊的君子，依然静静地浮在水面沉思……。

                    我心相印亭

    柳，初展宫眉，春草已经蔓上了石阶，且不止于此地，在青瓦间放肆起来。是有那么多的尘土堆积，使草能在上面滋生？抑或青瓦烧得不够透，日晒雨淋，又回归为尘土？

    无论如何，“黑瓦绿苔”便有了些“白发红颜”的感触；黑瓦是愈黑了，绿苔也对比得愈翠了。它更使人想起长恨歌里的“落叶满阶红不扫”，只是红叶萧条，描写西宫南内的凄清。这“滋苔盈瓦绿生情”，写的是西湖堤岸挡不住的春色。

    先是被亭瓦的景色吸引，游目向下，竟还有个惊人的名字，说她撩人，倒也不似，只是引人遐思。

    “我心相印亭”，多罗曼帝克的名字啊！令人直觉地想到情侣，便步人其中，看看会是何等隐蔽的处所。

    “不隐密嘛！”看到那不过几道栏干，且伸向水面，四望毫无遮掩的亭内，我失望地说。

    “您未免想多了！”一位正凭栏的老先生回头笑道：“坐！坐！坐！坐下来看这湖水，看这水中的倒影！看看水中的你，你眼中的水，看你的心、湖的心，心心相印！”

    如伽叶的拈花，我笑：

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    “深林人不知，明月来相照。
    西湖人去尽，我心相印亭！”

                    云泥

    你追过云吗？我追过！

    你洗过云吗？我洗过！

    少年时，我爱极了登山，而且是登那人迹罕至的高山，在不得不归时才离开山。

    云就在那时与我结了缘。

    晴朗的天气，山里的浓云，必要到下午四、五点钟才会出现，午间直射谷底的阳光，将山林的水气逐渐蒸发，缓缓上升。这时由于日光已斜，山背光和向光面的寒暖差异，造成气压变化，而引起山风，将那谷中的淡烟拢成迷雾、攒为浓云，且在群山的挤压下迅速腾升。

    云就在那时与我追逐。

    我知道被浓云笼罩的山路是危险且难以呼吸的，所以总盼望在云朵与云朵之间的空白处行走。远看一团浓云，即将涌上前面的山道，我们就奔跑着，趁云未上的时刻通过。

    尤其记得有一回穿过山洞，身后正有浓云滚滚而来，我们一行人拼命地在洞里跑，那云居然也钻入了洞中，在我们的身后追逐，回头只说得原本清晰的景像逐渐模糊，所幸眼前山洞另一侧的景物依然清明。正高兴赢得这一场，肆情喧笑着跑出洞口，却又顿时陷入了十里雾中，原来那在洞外的云跑得更快，竞偷偷掩至我们的身边。

    至于洗云，你是难懂的，但若你真真洗过云，必会发现那云竟是淡淡的一抹蓝。

    有一年秋天，我由龟山脚，过鸬鹚潭，直上北宜之间的小格头，由于在潭里盘桓过久，而山色已寒，使我们不得不赶路，否则一入夜，就寸步难行了。

    正值霪雨之后，那时到小格头的山路仍是黄土道，出奇陡斜而湿滑的路面，使我们常不得不手脚并用地攀爬，一直到将近小格头，才喘口气地回头看一眼。

    真是令人难以忘怀的画面哪！千层云竟然就在脚下不远处，涌成一片浩渺的云海，我们则是从那海中游出来的一尾尾的鱼！

    等公路局的客车，同行的女孩子对我说：看你脚上都是云泥，让我帮你冲一下吧！

    云泥？可不是吗？那是云凝成的泥，泥里夹着的云！

    灰暗的晚天下，我确实看见她用水冲下的，不是黄土，而是深深宝蓝色的——云泥！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

                    雾白

    曾看过一部恐怖电影，片名是“雾（The-fog）”，描写由海上来的鬼船和厉鬼们，随着浓雾侵入小镇。

    事隔多年，已经记不得片中的细节，倒是那由海上瞬息掩至的浓雾，在灯塔强光照射下，所发生的深不可测的光彩，总在脑海里映现。

    那是当光线照上去，表面反射一部分，穿透一部份，又经过层层云雾，再三反射与穿透之后，所产生的神秘之光。它不像逆光看去的云母屏风那么平，也不似月光石折射出来的那样晶晶亭亭，而是一种柔软均匀，又能流动的东西。

    每当乘坐飞机，穿越云层的时候，我都极力想从窗外捕捉这种映象，只是日光下的云雾，光洁有余，却总是少了几分神秘的韵致。

    家居有雾的日子，我也临窗眺望，看那路灯是否能制造影片中的效果。或许因为雾不够重，光又不够强，还是觉得滋味平平。

    直至今年暑假，到清境农场，夜晚游兴不减，漫步向山里走去，没有路灯，地上水溶溶地，高大的松柏在阴暗的夜空下，穆穆地立着，四周是一种夜山的沁凉和窥不透的诡秘，正有些踟蹰是否应该回头，远处的山道边，突然灿起一片光彩。

    一团白光，由山谷中瞬息飘上，前面的林木顿时成了深黑的剪影，那光团且迅速地扩大，竟使人觉得半座山都燃烧起来。是火光吗？但不见火！是浓烟吗？又不嗅烟。那么是从何而来的如此万丈光华呢？

    一辆车子由山边转过，刚才的一切竟全消失了，才知道原来这如幻的景象，都是因为车灯射入浓雾中所折射。但过去在雾中驰车的经验不是没有，为什么只有此刻才能见到？

    仅仅两盏车灯啊！直直的光线，没入那云深不知处，车中的人，只觉得前面是一片迷蒙，或许犹在抱怨光线的不足，岂知那直光，竟然在不断折射之后，成百成千倍地扩大，在有线人的眼中，灿烂成无限的光华。

    只是，灯去之后，依然是冷冷的山、凉凉的雾。过眼的光华，仍在视网膜上残留，眼前的景物却又回归平静……。

    我的车灯，山的迷雾，你的灿烂！

    此后，每一次夜里开车，驶过雾中，我都想：会是哪位有缘人，有这样顿悟的刹那？

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

                    雨山

    到紫禁城外的北海公园，看一年一度的菊花展，上千盆的名品，把菊花的造型，带到了令人难以想象的境界，正陶醉中，却听见一个爱嚼舌的北京人，戏谑地说：“什么采菊东篱下，悠然见南山，您猜怎么着？根本就是斜眼！”顿时引起一阵哄笑。

    那调笑的人，岂知陶渊明的境界，乃身在物中，而不囿于物，如饮酒诗前面所说：“结庐在人境，而无车马喧，问君何能尔，心远地自偏。”“心远”正是诗人能保持宁适的方法。所以东篱采菊，固然已属雅事，但那采菊的悠然，以及由此引发的出尘之思，才是最高的境界。

    曾见梁楷画的“渊明采菊图”，诗人拈一枝花，放在鼻际，眼睛却全不看手中之菊，而是骋自远方，正画出了靖节先生的精神——他骋目向何处？当然是南山！画家为什么不画出声山，因为南山不必有形，只是一个境界！

    如此说来，南山就不必非是南边的山，甚至可以不是了。当陶渊明走向东篱，弯腰折一枝菊花，再缓缓抬头，面远方，又何必有所思？有所觅呢？因为那是一种怡然恬适、拘无束更无争的胸怀啊。

    遂让我想起他在“归去来辞”中的句子：

    “引壶觞以自酌，眄庭柯以怡颜。倚南窗以寄傲，审容膝之易安。园日涉以成趣，门虽设而常关。策扶才能以流憩，时矫首而遐观。”

    那矫首遐观的是什么？

    什么都不是，是一种大而无形的旷达与悠然！

                    水云

    请王壮为老师为我刻画室“水云齐”的印章，老师说：“想必是出于杜甫的诗句‘水流心不竞，云在意俱迟’吧？！”

    又请文友薛平南为我刻一方，平南附边款：“水流心不竞，云在意俱迟。丁卯冬，平南并录杜句，为水云齐主人。”

    朋友见到我的水云齐，则笑说：想必你是要退隐了，因为既然有了“不竞之心”和“俱迟之意”，当然生了”箕山之志”！

    我则心想，如果硬要套上诗词，他们为什么不提王维的“行到水穷时，坐看云起时”，或是韦应物的“浮云一别后，流水十年间”呢？

    其实我的水云齐名，是在少年时就想到的，那时候常爬山，也便总有拂云涉水的经验。台湾的山里特别潮湿，远看的云烟，到眼前成为迷雾，穿进去湿凉凉地，加上山里的阴寒，和景物的朦胧，则给人一种在水中游走的感觉。

    有时候涉水到瀑布旁边，水花飞溅，随着山风扬起，更让人分不出是水、是云。不记得有一回在两壁狭窄的山洞里溯溪而行，突然由前面涧口涌进一团浓云，随着凛冽的山风，飞速地从身边掠过，那雾不知是否因为被狭谷浓缩，紧密得令人难以呼吸，又仿佛一丝一缕地从身边掠过，加上脚下的冷冷涧水，就更让人云水难分了。

    所以，在我心中，水和云是一体的，她们都无定形、都非常地贴肤，都难以捉摸，也都带些神秘。有时候觉得自己未尝不是云水的化身，以一种云情与水意，生活在云水之间。

    如果非要问我水云齐的来处，便请听我少年时作的“云水之歌”吧：

                              云水本一家
                              家在云水间
                              牵裳涉水去
                              化作云中仙。
                              朝在西山坐
                              夕在东山眠
                              我身在何处
                              虚无缥缈间。
                              南山为晓雾
                              北山为暮云
                              唤我我不见
                              挥我在身边。
                              春雨也绵绵
                              秋雨也涓涓
                              流入汪海去
                              此生永不还！

                    黄山散记

    今年四月，我排除了一切工作和应酬，逼着自己再做一次黄山之行。

    旅行团办得极好，尤其妙的是团员多半为艺本家，工作既同，兴趣也近。我们由云谷寺坐缆车直上黄山北海，经始信峰、石狗峰、观音峰、仙女峰，再由狮子峰、梦笔生花、笔架峰，下散花坞。而后由西海、排云亭，过丹霞峰、飞来石、光明顶、鳌鱼峰、莲花峰至玉屏楼。最后由蓬莱三岛、天都峰至半山寺、慈光阁。

    虽未能遍游黄山七十二峰，但餐烟沐雨、零霜履冰，一周之间，如经历四季晴晦。且既获朗日高悬，得睹黄山雄奇之骨；又遇明月当空，得窥幻化阴柔之面。

    古人说：“五岳归来不看山，黄山归来不看岳！”又有句“岂有此理，说也不信，真正妙绝，到者方知！”可见黄山之奇。

    沿途写生摄影甚多，数月整理，已略见头绪，只是镜头看黄山，毕竟有如以管窥天，难见其大。此处择数帧及近作一张，配以短文刊出，盼能不负山灵。

                    排云

    只缘昨日没来得及画排云亭右侧的景色，今天虽然镇日豪雨，仍然趁着雨势稍弱，冲上迷蒙的山道。

    雨是经过松叶筛下来的，或没有雨水落下，再不然则像小时候，用稀泥打仗般，一小团、一小团地漫天飞舞，打在雨衣雨帽上，咚咚咚咚，如同沉沉的战鼓。只是觉得那雨水未免落得太重了些，伸手到空中试探，竟抓住一颗雨滴，在掌中闪耀溶化。

    “排云亭”位在丹霞峰的半山，左拥岑立峭拔的“薄刀峰”；右抱松涛汹涌的“松林峰”，这个名字，使人想起水浒传里的众家豪杰，加上后面的“丹霞”，更有些道家的神秘起来。

    可不是嘛！薄刀峰下一块奇岩，像煞倒放靴子，名叫“仙人晒靴”；松林峰下一柱擎天，柱顶像有只裹小脚穿的高底绣花鞋，于是女性的阴柔也加入了。

    或许这就是黄山吧！有它雄浑、壮阔、幽深、峻切的山容，也有它神秘、诡橘、险怪、峭拔的林相。更有那雾腾霞蔚、幽谷涵岚的烟云供养。

    譬如此刻，漫漫云雾，正随着那霰雪雹冰滚滚而来，由两山之间涌人，愈行愈窄，愈变愈浓，突然穿越岸的铁锁迎面袭来，伸手去挡，手已不见，十里雾中，只一片白。

    至此，我终于领悟“排云亭”的排云……。

                    文殊

    “不到文殊院，不识黄山面！”

    大概自从建成文殊院，便有了这句话，也恐怕是文殊院的如此说，为了让大家来拜文殊菩萨！

    文殊菩萨早没了踪影，文殊院改名为玉屏楼，并非楼中有玉屏，而是楼在玉屏峰之上。

    一般屏风，小则二屏，多则六屏，再大也不过八屏。但是玉屏峰的屏多达千折，而且是以石为屏，以松为文。这上千的玉石屏风一层层地由山下向中央聚拢，中间一线，是玉屏梯，远远望去像一朵初绽的莲花，莲心则是旧时的“文殊院”。

    于是文殊菩萨不见倒也对了！这玉屏峰本身不就是文殊吗？只是人在佛心，而人不自知，如同登玉屏峰的人，只觉得山路奇险，两边石壁差堪容身，却没想到自己正走在黄山最美的风景之中。

    从天都峰上的天梯，回首玉屏峰，缥缥缈缈地隐入云海，真是有若仙境，如游梦中。

    我心想：“不到文殊院，不识黄山面，下面应该再加一句：

    “不涉天都险，不识文殊面！”

                    蓬莱

    黄山在安微，距海远，却跟海结了缘。

    倒不是说黄山是从海里冒出来，这世上有几座山不曾为沧海呢？

    黄山之海，是云海！所谓黄山因松而奇，因云而秀。黄山的美，除了原先具有的嵯峨山岩，松与云更不可少。所以也能说黄山是以石为骨，以松为血肉，以云烟为呼吸。而黄山是占地一千二百平方公里的大山，它的呼吸便成为云海，云海中的山，也不再是山，而成了岛！

    “蓬莱三岛”就是这样得来。

    三道奇石，耸立山间，前扼玉屏峰之峻，后勒天都峰之险，却又卓然独立，自成家数，任是谁走到三岛之间，都忍不住叫一声：奇山！

    实际三道奇石，不过几丈高，只能称石，不能叫山。可是不仅成为了“奇山”，而且变为了”仙岛”。

    当风起云涌，由黄山西海飘来，缓缓流过两大山峰之间，那三道奇峰只露山头，在万顷的云波间浮浮沉沉，不论住在文殊院，或行在天都峰的人，远远望去，都像极了三座若隐若现的海岛。

    至于月出东山，整个山谷洒上一片宝蓝色，那三座奇石一侧映着月光，一侧隐入黑暗，把长长的石影拖向山谷，就更像梦中之岛，立在一片蔚蓝的海洋中间。

    所以山不在高，也不在有仙无仙，而在其姿态之奇。譬如这蓬莱三岛，在黄山群峰之间，大小只堪做盆景，却能小中见大，使人们走到这儿，突然像聚光镜般把七十二峰的印象，全凝汇到一块儿，发出鬼斧神工的赞叹。

    蓬莱三岛的妙，就在此。所以有人说它是黄山的心灵，藏在深谷之间。也有人讲它是黄山之眼，如秋水、如宝珠、如寒星……。

                    天梯

    站在迎客松前看天都峰，像用条长尺，在光滑的山壁间直直画了儿道，上面是入天际的云烟，下面是不知其底的深谷。

    那直直的几条线，就是直通“天都”的天梯！

    早上，年纪较长的队员，纷纷掏出巧克力、牛肉干等零食，塞给我们这些准备上前线的小老弟、老妹们，又十分戏谑地拥抱一番：“好自为之啊！”“多保重啊！”可惜黄山无柳，否则这文殊院前就成了“灞桥”！那迎客松下反成为了“阳关”！

    天梯之前是登山站，几个穿人民装的管理员检视行李，大的背包一律搁下，又叮嘱登山中途少做停留，免得下面的人上不去。大有此行是只能向前，纵使有刀山剑海也不容后退的意思。

    遂想起日本名登山家三浦裕次朗登艾佛勒斯峰的那句话：

    “此刻我已不畏惧死亡，比死亡更可怕的是失败。”

    “我已经无法将“危险的前进’，转变为“困难的后退”。所以只有选择前进！”

    过去听人说：“登黄山，小心别擦伤了鼻于！”还不清楚怎么回事，直到踏上七十度的天梯，才发觉鼻子真快要碰上前面的石阶。

    一阶一阶的做法，至此已行不通，因为路陡得容不下那许多阶。于是只好做左一脚、右一脚，交次出现的情况，仿佛在山壁上凿洞攀援，那洞不平行，而是交错的！

    前面沿途帮过大忙的路边铁索，也不够用了，必须一手拉索，一手攀岩。所幸那岩壁间特别凿下了许多深层，恰恰容得手指。登山者必须运指如钩，才能保得平安。

    记得小时候去指南宫，见过一联：

                              “且拾级直参紫府
                              乍回头已隔红尘”

    此刻便改作

                              “且攀摇直上天都
                              莫回头了却尘缘”

    这后一句岂不妙绝！？当作二解：

    莫回头！否则失足坠下，便将了却今世的尘缘！
    莫回头人间世！且了却尘缘，直上天都吧！

                    天都

    从天都回来的人，少有人真能说得出这黄山绝顶的景象。

    是因为行过天桥，已经筋疲力竭而无心赏景？

    是因为天都之为天都，如同极乐之为极乐，既己是至善至美之地，也便无喜无嗔、无贪无念，但愿一片融融，不可说、不能说，无法说也不必说！？

    是因为天都峰总笼在一片迷雾之中，只在此山中，云深不知处，连自己都看不清，更何况山容岳貌了！？

    是因为天都峰已在黄山群峰之上，一览众山小，既没了比较。便如功业彪炳的盖世英雄，或年行过百的人瑞，留下的不是自豪，而是孤独？

    在强劲山风的挟带下，云雾像白纱窗帘般。一层又一层地拉过，天都顶峰层叠的奇岩和洞穴间，便上演一幕又一幕的史诗。

    这是历史的诗，用亿万年岁月，雕琢山河大地所成的交响诗，若这诗中有一夜天崩石裂，那便是大地之钹；若有一天群石滚动，那就是大地之鼓。

    直到天地皆老，滚动的、崩裂的、飞扬的、升起的，都安静睡去，巧巧妙妙地，互让互就地，摆出一种大家都能接受的姿势，成为天地间一完美的组合，便是这史诗的完成！

    所有的错误、悲尴、巧合与不巧合，在历史的眼里全是当然！

    不论人的史诗或山河的史诗，这都是不变的道理！

                    情锁

                              什么锁是这样的锁？
                              什么情是这样的情？

    在黄山之颠，那风雨凛烈，终年霜雪的天都峰，竟有成千上万个锁，被不知名的人锁在崖边的铁链之上。它们也当是知名的，因为每一把新锁的主人，都会刻下自己和自己爱人的名字，然后虔敬地，以一种参拜或赌誓的心情，把那刻了名字的锁，紧紧扣在黄山最苦之地。

    是的！若无风霜雨雪的试炼，如何见那情的坚贞！？

    若没这坚实的铁链和铜锁，又怎样表示那情的强固！？

    于是日复一日，那原本用来防护，做为围栏的铁链，便只见上面成串的锁，而不知其链了。甚至有些锁上加锁，锁成一串。或一个铁链的孔眼，竞同时锁上了许多，变成一朵金属的花。

    使我想起在挪威看过的雕刻公园，里面有一座生命之柱，无数扭曲的人体交缠在柱上，虽说是柱，已不见柱，那柱是用爱恨交织成的“生命”！

    这些纠缠在一起的锁，就是爱恨，成为解不开的结、结中的结！

    相信在这山头有多少锁，在那山谷便有多少钥匙，因为每个把锁锁上的爱人，都相信他们生生世世，不会再开这锁，那锁的是爱，爱是永远的锁。

    钥匙便被抛向空中，带着欢愉、带着祝福，无怨无悔！

    就算有怨有悔，又会有人重新登上这天都峰顶，把那负了他（她）的锁撬开吗？

    若是年轻，可能！只是也可能没了情怀，既然情已不再是情，又何需管那情锁？

    若是已经年老，就更不可能了，两个完整的心，尚且难得登上天都，一颗破碎年老的心，又如何谈？

    尽管如此，我还是买了一支锁。卖锁的人问：“刻什么名字？”我说：“不必了，空着！”

    我把锁扣上，突然想起一首不知名的诗：

    “我的家在泪罗法畔，像一颗钮扣，扣在大地的脸膛……。”我说：

    “这锁是我的，我把黄山锁上，黄山也成了我的——在我的心中！”

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    雨花石都是魂魄变的，
    那是滴血的石头、含泪的石头，
    不信你只要盯着它们看，
    就会见到里面许多摇摇摆摆的人影……。

                    雨花石

    从秦淮河畔买来雨花石，一种小小的玛瑙，也许是亿万年前从大块瑙中碎裂的石块，又经历岁月的磨蚀，变成一颗颗浑圆的小东西。于是当大的玛璃必须在剖开之后，才能见到层层纹理时，这小小的雨花石，却能在分寸之间，体现千百种的变化。也可以这样比喻：大块玛瑙如同大的贝壳，不切开就看不到贝页中断层的美，雨花石则像是用大贝壳磨成的珠子，颗颗晶莹，层层变化。

    雨花石要放在水里养着，不知因水折射，抑或滋润了石头的表面，小石子一入水，就活了！像小丑面具，像绣花荷包、像热带鱼斑斓的纹身、像里面藏着故事的水晶宫。不！应该说她们像是水精，剔透、纯洁又有些鬼魅的精灵。

    我把一大包雨花石泡在白瓷的水仙碗里，放在桌子一角，常忍不住地伸手拨弄几下，所以桌上总滴着水，翻过的书经过湿湿的手指，也便不如以前平整。我常想：赏盆景，是远观，可以遐思山水庭园。养雨花石，则能亵玩，幻想里面的大千世界。

    雨花石确实有一段故事。据说梁武帝时，云光法师讲经，天上落花如雨，掉在地上，就成了五色的小石头。故事很美，却有朋友吓我：

    “雨花台，你知道那是什么地方吗？那是专门枪毙犯人的！所以雨花石都是魂魄变成，那是滴血的石头。含泪的石头，不信你只要盯着它们看，就会见到里面许多摇摇摆摆的人影！”

    于是夜阑人静，我独自伏案笔耕，水碗表面随着笔触的振动而荡漾时，那些小人影就跃跃欲出了。

    不过带一点恐怖的美丽，总是耐人寻味的，如同情女幽魂的美，具有妖娆与清癯混合的印象，即使是小孩子造访我发亮起来。

    “你可以挑三个带回家，叔叔送你的！”每次看见小孩儿爱不忍释的样子，我都会慷慨地这么说。

    于是可以预期的，带孩子来的大人，也参加了评选的行列，左挑、右捡，吵来吵去，甚至连同同行的宾客，都加入了意见。

    只是意见愈多，愈没了主见，最后小孩子手足失措地抬起头：

    “叔叔！为什么挑三个，不是四个！”

    到头来，三个进入口袋，孩子的心却留在了碗中，挑去的三个永远是最合意，也永远是最失意的。好几次在小孩子走出门后，我都听见大们吵着：

    “叫你拿那颗黄的嘛！我看黄的最美！”

    “为什么不听妈妈的话，拿那个小鹌鹑蛋呢？”

    “可惜我没带孩子来，否则老刘就又少三颗了！”

    我的雨花石，真是愈来愈少，最后只剩下一颗，最丑的，孤伶伶地站在水碗里，像是一个失去同伴的娃娃，张着手，立在空空的大厅中间。

    “这是什么东西？”朋友五岁的女儿，趴在我的桌边，踮着脚，盯着我剩下的唯一一颗雨花石，竟无视于她父亲严厉的目光，一个劲儿地问：“是什么？是什么嘛！”

    “是雨花石，好看吗？喜欢吗？”

    “好象彩色糖，喜欢！”

    “送你吧！？”

    “真的？”她抬起头，目不转睛地问，手已经忙不迭地伸进水碗。

    那小丫头是跳着出去的，她的父亲，也千谢万谢地告辞，说小丫头不懂事，我真惯坏了她，只听她喜欢，就把自己唯一一块从南京带回的宝贝送给了孩子。

    他们的笑声一直从长廊的电梯那头传来。送出了几十颗花石，每个孩子分三颗，我却从这个只有一颗的孩子脸上，看到满足的笑容，百分之百地。没有遗憾，只有感谢……。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    谁说“情到深处无怨尤”？
    这世间除了“情至浓时情转薄”，而可能不计较。
    真有深情，怨尤是只会加重的！

                    姜糖冻

    在北平琉璃厂大街上，逛了十几家店，只有到荣宝齐，才被这块“冻石”吸引住。

    那是一方高一寸半，长宽各一寸的印章材料，蒙古巴林的产物，所以又叫巴林冻。巴林是晚近才发现印石的，虽不如青田、昌化来得著名，但是石色丰富，倒有后来居上的架式。

    这拿这一方“冻石”来说吧，跻身在那上百的鸡血、田黄、鱼脑、芙蓉、荔枝冻石之间，竟毫无逊色，而且一下便抓住我的眼睛，让我把鼻子也贴在了玻璃柜上。

    真是何其美好啊！半边温润剔透、莹洁如玉，半边黄中带红，介于翡与田黄之间，直让人觉得有股暖流从那石中散发出来，通过双眼，烫贴全峰。

    我要求店员拿出来，小心地接过，先将那印石左右摩挚一遍，愈显出里面纤纤的纹理，再把印石举到灯下，看那光线在其中折射之后，散发出的暖暖之光。

    如果说“田黄”带有罗卜纹，这方石头，则带着姜糖纹，因为它恰像小时候吃过的粽子形姜糖，在橙褐色中现出一条条细细的纤维。

    不过那又不是真正的纤维，而像一层层结成的冰，或在流动时突然凝固的玻璃，在似有似无之间，随着光线的折射，显出水纹涟漪般的质理。

    是亿万年前，这剔透且炽热如火的熔岩，从地心深处迸涌而出，却又在奔流时，突然被四面逼来的岩层禁锢，而凝固成一美好的奔踽之姿吧，仿佛坩锅中的水晶玻璃，在凝固前的每一振荡，都成为永恒的记忆。

    就称它为“姜糖冻”吧！甜甜的确实可以入口呢！整块看起来，则又有些像是橘子美羹，不便丝毫看不出坚硬的感觉，反有些触手欲溶的忐忑。

    被人们爱的很多玉石，或许正因为它们能勾起美好的联想，如水的清、如雾的迷、如脂的腴、如糖的甜、或像是果子冻的剔透、像是蜜钱般的润泽，在那真实与虚幻之间，引发人的喜悦。

    只是在这喜悦之中，却有着一丝遗憾，因为我在灯下，竟发现一条长长的裂璺，从石头的右上角，斜斜地延伸而下，虽然只是一条深藏在内的石纹，表面难以觉察，多少总是缺陷。

    我把袭纹指给店员看，希望价钱能便宜些，店员找来经理，却说正因为有裂纹，才订出这样的价钱，否则怕要加倍了。

    我摩掌再三，将那姜糖冻，在灯下照了又照，放回盒子，再取出来，中途还转去看其它的印材，甚至到楼上逛了画廊，仍然无法忘情。只觉得那方印石，从我触目，便仿佛一见钟情的恋人，有一种心灵的契合，再难分开了！

    于是它由我天涯的邂逅，成为了万里行的伴侣，从丽都饭店，带到北京饭店，出八达岭，上长城，又游遍了北海和圆明园，在黄沙北风中，我的手搕在厚厚的大衣里，暗暗地摩揉着它，本是因我体温而暖的玉石，竞仿佛能自己发热般，在我的指间散出力量。

    那黄沙北风的来处，不正是你的故乡——巴林吗？冷冷的大漠北地，如何诞生像你这样温情之玉？抑或因为你离开穷乡，来到京城，被那玉匠琢磨、打光，且衬以华贵的锦缎之盒，端坐在那荣宝齐的大厅之上，便显露了天生难自弃的丽质！

    由香港，转回台北，再飞度重洋来到纽约，立在我丽人行的骨董柜中，她依然是那么出众。

    于是西窗下，午后斜阳初晒上椅背时，我便喜欢端一杯咖啡，斜倚在窗下，把玩她。阳光是最明澈，而适于鉴赏的，这方姜糖冻也便愈发温润剔透，而引人垂涎了。

    我总是把她先在脸上摩擦，使得表面油油亮亮地，再拿到阳光中端详，仿佛梳洗初罢，拢开额角，朗朗容光的少女，被恋人抬起羞垂的下巴。

    可惜的，是那石中之璺，在阳光下也就变得特别明显，且每每在我赞叹那无比温润蕴藉的时刻，突然刺目地闪动出来。

    那是一个暗暗的阴霾与梦魔，在最浓情密意时产生杀伤的作用，好比初识时不曾计较的玷斑，在情感日深时造成的遗憾，且爱得愈深，遗憾也愈重。

    于是每当我拿起它，便极力地摩挲，用凡士林油一遍又一遍地涂试，捧在手中，用自己的体温与满腔的爱来供养，希望那石中之璺，能因为油的浸入而减淡、消失。

    但是璺依旧，遗憾更深。

    早知如此，当初又为什么选上她呢？只因为她不可再得？只由于那见面瞬间的感动？

    然则，又有什么好怨？

    谁说“情到深处无怨尤”？这世间除了“情至浓时情转薄”，而可能不计较。真有深情，怨尤是只会加重的！

    但，又是什么力量，催使我每天不断摩掌她呢？不正像是掘井人，只盼下一铲可能冒出水，便不断努力，千铲、万铲、千万铲，竟挖出自己也难以置信的深度。

    于是我这日日的供养，肌肤的温存，岂不因为那完美中的遗憾，只为了抚平创伤，所做的万般功德吗！如果这石真完美无暇，只恐捧着时怕她掉了，握着时怕她溶了，又岂能有如今这许多殷殷的盼望与梦想呢？

    我知道梦想不可能成真，而且从那相识的一天，选择她的一刻，那石璺合成为了心璺，但也因为这些遗憾，使我发现世间全然的美好，是那么难以获得，这不美好的反变得更真实。而在那疵缺之外的美好，也就更让我珍贵了！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第六章 杀手和他的主子

第六章　杀手和他的主子

杀手
                                    十月四日

    我很喜欢“杀手”这个词。虽然很小就听人说“杀手、杀手”，可是一直到前几年，有一次坐计程车，听那司机说“杀手”，才真觉得有意思。
    那司机是个山东老乡，开了一辆遇到大坑就可能解体的老爷车。看我上来，一副遇到知音，又有些愧疚的样子。主动开口：
    “谢谢了！您没嫌我车。”
    我没答腔，其实心里正自责：“这么没长眼睛，拦了辆老爷车，不但老，而且一股怪味。”
    “再过两天，俺就换新车了。”老乡对着反光镜说：“到时候，风光了，希望再碰上您。”
    “恭喜！恭喜！是不是已经订了新车？”我也看了看反光镜。
    “哈！”他居然双手一拍方向盘：“这您就不知道了。俺只是订了个‘杀手’，把这车交给杀手，换辆新车。”
    我一惊，心想，遇见“道上”的人了。小声问：“把车借给杀手？”
    “不是借！是交给杀手。这杀手本事大了，他专走小巷，就像这延吉街。”他指了指前面的街道，正巧有辆奔驰车迎面而来，他又大叫一声：“对了！杀手要是碰上这奔驰车没靠右边开，开在路中间，就‘轰——一下’猛踩油门，狠狠地撞上去，把这车子半边撞个稀烂。然后下去要钱。”
    “要钱？”我好奇地问：“要几个钱？”
    “要几个钱？”他回头对我一笑，又拍了一下方向盘：“他妈的要辆新车，不然还叫杀手吗？”
    当他说“杀手”这两个字的时候，发出的音是“飒飕”，说得短而急促，加起来不到半秒钟。但听起来就像冷不防拔枪的“杀手”，当你听见枪响时，早已经倒下了。说“杀手”就得这么说，如果用标准国音，慢慢一个字一个字地说“ㄕㄚㄕㄆ”，就一点也不“杀手”了。
    使我想起英文的“暗杀刺客assassin，八个字母里有四个“s”，说的时候也要快——aspk，当前面的“A”和后面的“N”，发得很轻的时候，就像是这位山东老乡说的“飒飕”。
    杀手要快、要冷不防、要发出“嘶嘶”的声音，让子弹和飞刀破空飞去——飒……飕……啊！
    相信派蒂也会喜欢“杀手”这个称号。称号不称名，表示对人的尊重。不但有地位的人喜欢这样，连道上的小兄弟也如此。道理很简单：
    如果你是个小兄弟，不希望别人知道你的真实姓名，或觉得自己经是个“新生、再造”的人，不愿回想以前的岁月，当然要用个“别号”。
    如果你是位官僚，几十年吹牛、拍马，好不容易混到今天这个地位，怎能不叫大家常常记着念着这个职衔、尊敬这个成就？而且每听一次，自己都觉得益发被肯定，而产生更大的信心。
    又假如你是伟大的领导者，就更不能被直来直往地呼名唤姓了——“叫我的名字，尤其是叫我当年的小名，简直对我是一种侮辱嘛！你硬是把我拉回当年，跟你平起平坐的时候，且让我联想起许多当年的糗事，你是何居心？难道想套交情、拉关系？又难道想造反不成？
    正因此，我相信派蒂一定会希望大家只叫她“杀手”，而忘掉她那连蜜蜂都不敢碰的岁月。所以从现在开始，在没人的情况下，我会偷偷叫她派蒂。当着大家的面，我一定恭恭敬敬，称她“杀手”。（此外，如果你细心，应该发现我已经称“她”，而不再称“它”，因为我已把她当成了一个人。”
    以前读武侠小说，里面的男主角多半都是身负血海深仇的孩子。被人一掌打下悬岸，受了重伤，却又服下灵芝仙草，再遇见一位异人，得到武林秘芨、打通任督二脉。
    当这新的武林盟主出现的时候，八成是“剑眉星目、齿白唇红、鼻若悬胆，仿佛玉树临风一般。”
    现在，我的超级杀手也是如此。她阴错阳差地脱胎换骨，得到我供奉的美食，又获得我这高人指导，一步步学习“杀”的技巧，而且出落得愈来愈美，有点像是日本卡通里的“美少女战士”了。
    她有着一只大大的眼睛，每个都由“复眼”组成，可以观察到三百六十度，即使周围最微小的风吹草动，都难逃她的利眼。
    在她两只大眼睛的中间，像哪吒太子一样，还天生了三只“电光眼（Ocelli）”，用以辨别明暗晴晦的变化。当夜色来临，她的电光眼可以通知两只大眼睛，换上深色的镜片。所以夜里遇到她，她就像是到公众场所，戴着太阳眼镜，唯恐被人认出来的“大明星”。
    她的头上有两很天线（antenna），那是“上达天听”的工具，既可以有触感，又能够接听。为了全方位警戒，她的屁股上，也有两支天线（cerci），尤其当她遇到情人或情敌的时候，那两根“后天线”，发挥了表达情愫和辨别敌友的功能。
    她的嘴真是性感极了，除了柔软的上下唇（labium）、能够吸死情人的香舌（hypopharynx），还有两对可以咀嚼的贝齿（mandibles & maxillae）。她的嘴是那么灵活，甚至你只要把食物让她咬住，不必用手帮忙，那食物就能转来转去，最后被咬成小片、通过她细细的“香颈”，滋养她美丽的身体。
    她的头很小，远超过“国际模特儿”一与九的比例。
    但她不是“波霸”，甚至可以说没有“波”，因为她穿着厚厚的铠甲，但她有腰，纤细得惹人怜。从她铠甲的胸前，伸出长长的手臂，那是上天对她的恩赐，如“机器战警（Robot Cop）”一般，将世间最锐利的武器，长在她的双臂上。
    带着小刺的上臂，使敌人的刀剑即使砍过来，也无法滑动，也使她能借机会还击。
    她的拥抱能醉死人，她总是先用最温柔的手指（tarsus）逃挑，再以长长的指甲（tibial spur）把你勾住，然后搂你入怀，偷偷把她下臂的两排钢刀，送进你的身体。
    她的腿是修长而挺直的。两条前腿，善于舞蹈；两条后腿，能够跳跃。
    她的臀围很大，是属于能生育的那种。当她生产时从不哭喊，当她做爱时也不叫床。她是端庄的淑女，让人不由得想起中世纪宫廷穿着蓬蓬裙，摇着羽扇，微微倾身，与宾客寒暄的贵妇。
    她甚至是会飞的天使。但不到必要，绝不展示。她是庄姜，《诗经》中最美的女子。高高的个儿、宽宽的额、螓首蛾眉、美目盼兮。
    她也如庄姜一般“衣锦美衣”，里面穿着华丽的锦锻，外面罩件褐色的单袍。那锦锻裙子穿在腰的位置，罩袍稍高一些，有时候还绲个绿边。当她把这四片薄如翅的衣衫扬起时，有绿条、有红花，还有金粟，真是美极了。
    更美的，是当她“执行任务”时。褐绿色的罩袍，在树林中成为最佳的“迷彩衣”。她凌波微步，一寸寸向目标接近。她的眼里没有柔情也没有仇恨；她的手稳得不会发出一点震颤；她的心如平常一般跳动；她的呼吸依旧那么均匀。她冷冷地看着，不是看人、不是看物、不是看一个有生命的东西，只是瞄准“目标”。
    对每个职业杀手而言，都只有“目标”，没有“人”。因为有了人，就有了情，有了情，造成一点犹疑，就是杀手被毁灭的时刻。
    终老故乡的杀手不多。能够终老的都看来不再像杀手。而像慈眉善目的老人。杀手晚年的平静，如同少年时扣扳机时的平静，像没有一丝波纹的湖水。
    所以杀手也是不易生皱纹的。没有哭、没有笑的脸，平平的、静静的，像是入定。
    入定的手最稳，能直指人心。
    入定的脸最年轻，所以派蒂虽然已经壮年，依然年轻得像是少女——无邪的少女，不必设防。

斗智
                                    十月五日

    昨天我想“杀手”这个词，又想了一夜。
    这世界上有谁是真正的杀手？又有谁是被猎杀的对象呢？
    英文里也有所谓“掠夺者（predator）和“被扑食的动物（prey）”，这些词就更武断了。最起码，那是只从一个角度来看事情。如果由整体看，这世上有哪个“杀手”不是被“猎杀者”，又有哪个“被猎杀者”不是“杀手”呢？
    所谓“螳螂捕蝉，黄雀在后。”就说出了螳螂同时被黄雀猎杀的对象。所谓“大鱼吃小鱼，小鱼吃虾”，也是同样的道理。
    整个宇宙就是个周而复始的东西，一个吃一个、一个养一个。谁知道我们不是被更高等的某个主宰所养的小动物？且像“斗蛐蛐”一样，故意挑拨出一些纷争，洒点水、喷口气，制造一些天灭；用天灭逼出人祸，然后看一群人打打杀杀、改朝换代。
    说不定我们只是被更高主宰者养在地球上的小东西。我们也被替换、被猎杀、被疼爱、被遗弃或被拯救。
    每天在花园里，为派蒂的饮食奔劳。或趴在地上挖蟋蟀的洞，或翻开瓜叶找大黑蜂、或爬到树上捕捉大黄蜂。我渐渐发现，别看这么一个小院子，里面也有许多争战、许多厮杀。
    所幸这厮杀也像人的世界，只是偶尔在某些地区发生。经过长期的斗争，弱者早被淘汰了。剩下的，则各自划分势力范围，尽量保持“接触而不冲突”，或“各自表述”的状态。
    于是你可以看见同一朵大花，上面停了三种不同的蜂，各吃各的，谁也不咬谁。你也可以看见一朵小花，里面停了一只蜜蜂，外面一只特大的虎头蜂飞来飞去，硬是耐心地等，等小蜜蜂吃足了，再进去吃。
    要生存，就得知道“忍”、知道“让”。知道把“所有权”先放到一边，共同捕鱼、共同开发。因为这世上根本没有真正的独占，只有共同的所有。当每个人都想作“唯一的所有者”时，纷争就会不断，到最后谁也不得安宁。
    “物竞天择，适者生存”！这“适者”不是最强的，而是最能适应者、最能妥协者。
    大概也因为这千年万代的妥协，每种昆虫的个性、食性和飞行的方法都不一样。当我刚开始抓它们的时候，因为不了解，总是扑空。直到经过一个多月的练习，搞清每只虫的个性之后，才变得易如反掌。
    举个很简单的例子。如果我在花丛上“罩到”一只蜜蜂，它一定是往上飞，飞进我的袋子。相反地，如果我罩到一只苍蝇，它八成往下钻，从花的叶子间跑得无影无踪。
    我常想：蜜蜂就像马，马是逆风的动物，“马鸣风萧萧”，马总是迎风长嘶。至于苍蝇，则像牛。牛是顺风的动物，“俯首甘为为孺子牛”，牛总是低着头、顺风走，任人牵，任人骑。
    我想每个人都会愿意作“迎风长嘶”的马，而不愿作“顺风俯首”的牛。只是从捕捉蜜蜂和苍蝇的经验中，我了解为什么那皮肤又软又没有武装、更不团结的苍蝇，能存活到今天，而且比蜜蜂散布得更广。
    会钻洞的苍蝇，当然比只会向着光明高飞的蜜蜂，更能适应这个现实的世界。会吃粪的小人，也当然比只吃蜜的蜜蜂，更能“多福、多寿、多子孙”。
    连我，都宁愿抓蜜蜂，而不爱抓苍蝇。
    除了要弄清虫子的个性，还得了解它们出现的时辰。
    譬如下雨天，虫都躲起来，抓不到；夏天中午，大太阳的时候，虫也可能怕热而不出动。只有一大早和傍晚，一个是因为饿了一夜，它们急着找东西吃；“一个是马上要天黑，如同准备收摊的小贩，急着做最后一笔生意，所以虫子特别多。（按：此处的虫子，主要指蜂蝶之类。）同样的道理，在连续几天大雨，突然放晴的日子，它们也特别勤快，大家熙来攘往地，忙着在花间穿梭。
    连续几个大太阳天之后，如果你在地上洒些水，又会有不少飞虫赶来喝水。
    不看它们喝水，你绝不能了解它们有多渴，也不会同情这些可怜虫。
    当一只虎头蜂在草地上飞来飞去的时候，大约有两种可能一——
    如果那是个潮湿的日子，你大约可以猜，它是在找其他虫的尸体。虎头蜂吃“荤”，它们不但在现场吃，而且会把虫尸，一小块、一小块地运回家里，喂它们的孩子。
    如果当天是个大旱天，那虎头蜂就八成是在找水喝。它们会钻进叶鞘里吸水，或咬多汁的花朵来解渴。它们也会飞进树林，找地上的行叶。那些变变卷起来的叶子里，常会积存雨水，加上树林里阴暗、不易蒸发，里面的水可以积上好几天。
    万一干旱的时间太长，连这种朽叶和叶鞘里都喝不到水，附近又没有任何水塘或多汁的植物，那虎头蜂就会抓狂了。
    这时候，我只要在地上洒一点水，立刻就会飞来一大批小家伙。虎头蜂、黄夹克、蜜蜂、苍蝇、杀蝉蜂、蝴蝶，它们能渴到只顾趴在地上喝水，连我已经用塑胶袋把它罩住，都没感觉。
    我也就常常罩着它等，等它喝足了，再收紧袋口，带回去喂派蒂。
    多半捕虫的人，都用网子，但我宁愿用塑胶袋。这是有大道理的：
    第一，塑胶袋很透明，我可以看清楚虫子在里面做什么。
    第二，塑胶袋很强固，不像网了，马蜂可以伸出它的刺来叮我。
    第三，我可以好整以暇地把“它”挤进袋子的一角，再把剩下的袋子翻过来，像脱袜子似地，将大袋子变成小袋子，再把袋口对准派蒂小姐的家门，请“它”自己飞进去。
    第四，我可以在衣袋里塞好几个塑胶袋，一次发现几只虫的时候，就一个袋子抓一只。
    更重要的原因，是我要用塑胶袋跟一些虫子“斗智”。
    虫子非常聪明。有时候我甚至猜，它们在用一种“嘲弄”的方式，面对我的捕捉。
    可不是吗！当我还是新手的时候，不知有几百次扑空，而且不但扑空，还弄断了我心爱的大理花、弄破了自己的手，甚至有一次用力太猛，一个不平衡，摔进花圃，弄伤了我的脸。
    许多虫子，是“你不动、她不动”。当你一步步靠近，准备偷袭它的时候，它早就看到了。但不知是“自大”，还是“懒”，它硬是不逃，只是静静地等在那儿。
    “复眼”使它们几乎能看到三百六十度，看你接近，它们会调整翅膀（譬如蝴蝶把翅膀立起来，并在一起。蜻蜒把四只翅膀都放下来，向两边垂着）、转动小脑袋。甚至你的手只距离它十五公分，它都不动，直到你以为已经到手，作最后“冲刺”的时候，它才一闪，不见了。
    这一闪不见，使我想起打羽毛球，最丢脸的时候，不是接不到球，而是非但没接到，而且东张西望，找不到球的时候。
    当我抓它，它一闪不见，往往就真不见了，直到我“回复神志”，定下心，四处看，才可能发现它又停在不远的枝梢，对我作再一次的挑衅。
    在所有虫子当中，最敢向我挑衅的，是一种橙褐色的蛾子和腿长的蟋蟀。它们的斗胆，是因为“艺高虫胆大”。
    我们一般见到的灯蛾，都飞不快。但是这种蛾子不但快，而且用的是武林绝技——“迷踪步法”。
    如果你追一只蜜蜂，很容易，因为它是直直地飞；如果你追一只苍蝇，比较困难，因为它会快速转弯；如果你追一只蜻蜒，也不简单，因为它会忽快忽慢。
    如果你抓我说的这种蛾子，就真难透了。因为它不但具有苍蝇和蜒的本事，而且快上好几倍。除非在它停着的时候，把它抓住。只要它一起飞，就连看也看不到了。
    至于那种腿长的蟋蟀，又是另一种“艺高虫胆大”，它不靠“迷踪步法”，而靠弹跳的轻功。我计算过，就算我的手已经只距它十公分，然后以最快速度扑下去，它都能跳开。尤其记得有一回在墙上抓它，把手擦破，流了不少血，却连它的边都没碰上。
    直到有一天，这两个“虫小鬼大”的家伙，终于被我找到了破绽。那破绽不是别的，是它们自以为了不起的聪明。
    过去我抓它们，以为只要快就成。后来发现重要的不是斗力，而是斗智。
    于是我改为慢攻。用一只手，手上拿个塑胶袋，让袋子伸向前面，袋口张得大大的，然后慢慢伸向“它”。
    如往常一样，它盯着我的手看，打算在我距离它不过十公分的时候再飞、再跳。
    它没想到，它是透过塑胶袋，看我的手。当手还距离二十公分的时候，那塑胶袋已经罩在它的四周。
    虫子们没有学校，真好！使它们不能一个警告一个。所以自从我用了这一“实中带虚，以虚为实”的方法之后，就很少落空。
    我常想，以它们的眼力，不可能看不到塑胶袋。它们致命的错误，是太注意我和我的手，却忽略了透明的袋子。
    每次看它们跳进了袋中，拼命跳、拼命飞，我都好心疼，颇有英雄惜英雄的感觉。
    每次看派蒂把它们钳在掌心，开始咬，咬破肚皮、咬出血水，把肚子都吃光了，它们还不断挣扎、不断踢腿的时候，我都对“历代的文人”产生一种悲悯。
    我仿佛看到一个自以为智慧高人一等，不屑同流合污，而讪君卖直、孤芳自赏的清官，被一步一步“安排”，终于身陷囹圄，落得五马分尸。
    他可能只想到有天下的百姓，以圣贤的诗书作后盾，而忘了“法”是人定的，也是人用的。他可能一直到被“五花大绑”地拖出家门，还回头对家人喊：“快！想办法，禀告圣上！圣上一定不知道。”
    “邪人说正法，正法也成邢；正人说邢法，邢法也成正。”这世上的邪人能成功，都因为他们用了“正法”；这世上正人会失败，都没败在“邪法，而败在“邪人”。
    人死、虫死，都死在不懂这一点，而且太自以为聪明。

枭雄
                                    十月六日

    今天派蒂真是太过瘾了，她足足吃下七只大黄蜂。
    七只啊！想想看，平常一天能享用两只已经了不得了，她今天一天，不！应该说只不过半天，就吃了七只，你说，不是太爽了吗？
    今天能这样丰收，是有原因的：
    秋天，叶子一黄，草也跟着黄。那最先黄的草多半是所谓的“莠草”。它们在暮春才出现，长得特别多又特别快，加上叶子比较大，一簇一簇的，把“好草”的地盘都给侵占了。但是一入秋，它们也最先死，一堆堆地变黄、变褐、变黑，加上几阵秋雨，就全烂了。稀稀黏黏的“草尸”帖在地上，说多难看有多难看。
    这时候，也正是我为“良草”收复失土的机会。先拿小耙子把“草尸”耙掉，将下面的泥巴刮松，撒下草籽，再盖上一层泥炭藓（Peat moss）。每天浇水，维持潮湿，大约一个礼拜，小草就发芽了。然后可以再施一次“越冬”的肥料，让那些小草躲在冰雪底下，却能扎下很深的根，第二年春天再发的时候，成为茁壮的大草，
    我今天就做了这个种草的工作。
    毕竟上了年岁，连续三个多小时做下来，已经有点直不起腰。正打算收工进屋子，却发现飞来许多大黄蜂。不但在我的草地上梭巡，而且往我身上扑，在我四周转。
    对付大黄蜂，我是经验老到的。它们相当笨，也相当聪明。笨的是我可以拿着塑胶袋，一次、两次、三次扑它，扑不到，它都不会螫我。倒不是因为它宽宏大量，而是因为它笨得根本不知道我在捉它。
    至于聪明，是你可别喝甜的饮料，有两次我在网球场喝可乐，一边喝、一边有只大黄蜂绕着我的瓶子飞，我气了，把瓶子放进背包里。练完球，打开背包，它居然正在里面喝我的可乐。你说厉害不厉害？它居然能闻味道，从背包的小缝里钻进去。
    除此之外，这大黄蜂也是相当凶的，英文管黄蜂叫wasp，管脾气暴躁的人叫waspish，可见它是多么“恶名昭彰”。到了夏天，游泳池边，常挂出一个警告的牌子：
    “有黄蜂，不要光着脚在草地上跑。”
    如我前一天写的，大黄蜂在草地上，不是找水喝，就是找虫尸吃，你一脚踩上去，它当然要螫你。更可怕的，是大黄蜂也爱在土里做窝，当你不小心踩到它的窝上，或者只是太靠近“它家”，它就会成群出动，充分教你领教waspish的滋味。
    我的松树下就曾经住了这么一大窝，而且把我狠狠地螫了两下，我找了半天，找到了，蹲在旁边观察了两天，只见一缕一缕，像是鬼魂似地，从那洞里进进出出。它们快得教你看不清，又多得令人数不尽，所以看来就成为“一缕缕的黑烟”。
    过去我以为太阳一下山，它们就都睡了。经过那次细密的观察，才知道它们要忙到一点天光都没有，才开始休息。
    接着，我去买了一大瓶专杀黄蜂的“Hornet＆Wasp Killer”，又摘下一扇纱窗，等到夜里九、十点钟，它们都睡着了。再偷偷掩至树下，先把纱窗盖在它们的门口，再对着里面喷药。用手电筒照着，可以看见它们一群群往洞口冲，扒着纱窗、伸着屁股上黑黑尖尖的刺，作最后的挣扎。然后慢慢放松，掉回它的洞穴。
    请不要说我残酷杀生。如果你被螫了，而且你有小孩，也被螫了，或随时可能被螫，你也会这样做。
    为保护我们的孩子，去杀别人的孩子，几乎成为“爱的定律”。
    今天。当那些大黄蜂在我四周绕的时候，我先不动，心想身上是不是有甜味、有香味。再想，是不是附近有了新的黄蜂窝。一想到这个，我就紧张了，飞快地冲进屋里，快快地关紧门，还检查了一番，看有没有黄蜂跟进来。
    没有。定下神，我开始往外看，看草地上几十只黄蜂在干什么。原来它们都在我新撒的泥炭藓上飞来飞去，还降落在上面，东扒扒、西找找。说不定这来自加拿大的苔藓里有什么它们喜欢的味道。
    我把身上沾到的苔藓拍掉，立刻拿了几个塑胶袋，再打开门。现在，我不是遁逃者了。而且摇身一变，成为了猎杀者，只要看它一降落到泥炭藓上，我就狠狠罩下去。
    它们确实笨，除了在自己被“伤到”，或自己家被攻击的时候，知道还手之外。当它们人在海外，即使见到同胞被人猎杀，也都眼睁睁地看。看我一只、一只抓，连抓了七只。
    其实今天我就算要抓二十七只也不成问题。我只抓七只，一方面是存一念之仁；二方面因为我家的派蒂吃不了；三方面是知道大黄蜂很容易“累死”，不太好保存。而且说不定明天它们还会来，不如抓新鲜的。
    现在我有了七个塑胶袋，每个里面都有一只“旋风小将”，发出小马达的声音。我那位杀手也似乎听到了，扒着瓶子往外张望，两只钳子弯弯的，曲在胸前，正是要“出草攻击”的准备动作。
    问题是，我有七只，是等它吃一只、才放一只进去好呢？还是一次全扔进去？
    我笑笑，做了个“等着瞧”的决定。倒要看看，如果我一次把这七只凶猛的大黄蜂，全放进去，你这位超级杀手该怎么办？
    我用纱布和橡皮筋做的瓶口真是方便。可以只拉开一点点，把塑胶袋的小口正好对准，再将黄蜂挤进去。
    如我前面提过的，黄蜂有向上飞的个性，即使只剩一个很小的空间，它们都要往塑胶袋里最高的地方冲，它们振翅的力量更是惊人，即使我把它挤到没有办法拍动翅膀，都可以感受那种“震动”。有些昆虫，像是澳洲的一种蛾子（Whistling moth），就是用这“不拍的震动”，发出一种超音波，来吸引异性。
    愈是在袋里挣扎，愈能看到当它飞进瓶子里所表现的兴奋。
    突然获得解放了，一样的阳光、一样的空气，只是奇怪，有一层无形的东西挡着，冲不出去。使我想到以前轰动美国的大案子。一个只因为妹妹饿得受不了，而偷邮局五块钱的十七岁男孩子。被关进旧金山湾小岛上的一个监狱。又因为逃狱被抓回，关进不见天日的黑牢三年多，每年只给他三十分钟，看看外面的阳光。
    一年只有三十分钟的阳光啊！这竟然发生在三十年代的美国。那可怕的监狱，后来关闭了，现在成为观光的“景点”，据说一年可以赚不少观光客的钱。如同二次大战德国人杀犹太人的集中营和高棉波布政权留下的“屠杀罪恶馆”。别人的痛苦，都能成为后人欷殹捌镜鹾桶蛋档那煨摇行簧喜裕*的不是我们。
    现在我看到的就是这么一个“恶魔岛”，杀人不眨眼的恶魔坐在中间，七个黄衣服的小鬼，一个接一个地飞人。我不必同情，如同许多警察，碰上黑社会火并，死了人，只当没事，仿佛那是另一个世界的纠纷，任他们冤冤相报。
    曾经看过一只大黄蜂，飞到一只死蝉的身上，不见了。走近看，才发现它钻进蝉的身体里。里面居然还有两只，大家进进出出，硬是把一只蝉从屁股尖开始咬，咬进去，再吃成一个空壳。
    我原本可以一次抓三只，但我没有，只是一脚踩下去，让它们一起上了天堂或地狱。
    那一天，我很高兴，觉得自己主持了公道，还给天下一个公理。我成为了仁义之师，杀了三个“不义之人”。
    所以今天，我也很心平气和，因为这七个小鬼本来就不是什么好东西。它们侵入我的地盘，造成我的恐惧，被我抓到，交给我的手下去执法，我又做了一件“义事”。至于有没有经过合法的程序，对不起！为了广大人民的利益与安宁，自由心证就是一种“法”。何况在这执法的过程中，还造成多大的轰动、制造了多少新闻，且娱乐了多少名媛淑女。
    使我想起罗马的“斗兽场（Colosseo）”，那是提图皇帝征服耶路撒冷之后，用抓回罗马的四万个俘虏建造的。那么伟大的建筑，可以容纳六万观众，在夏天还能拉起遮阳顶的“巨蛋体育馆”，居然只用八年的时间就完成了。
    相信不少参加建造的俘虏，后来也选择在那里死亡。好比先教他挖坑，再把他活埋的方法。奥兹维斯集中营（Auschwitz）不也是逼着犹太人参与建造，甚至参与管理，然后再把犹太人杀害的吗？
    相隔一千八百六十多年，历史在同一民族、不同地点，上演着同样的悲剧。
    跟罗马的斗兽场和奥兹维斯集中营比起来，我这小小的“马戏班”，是无足道的。但是当我把七个小家伙放进去的时候，也效法伟大的罗马帝国，立了一个慈悲的法律——你们可以选择作奴隶、服苦役和在国家竞技场搏斗，后者可能血洒黄沙，但如果赢了，也可能从此得到自由。
    我告诉这七只黄蜂，现在竞技开始了，如果你们团结，七支锐利的毒针，对付螳螂的两只钳子，你们很可能赢，如果赢了，就放你们回家。
    如同西元一世纪的罗马，我家的名媛淑女也都到了。大家一起来欣赏这“世纪之对决”。
    “世纪之对决”是我由二十多年前，美国的世界重量级拳王阿里对日本摔角大王猪木，在东京武道馆比赛时学到的。那天我特别由台北赶去，却只看到猪木从头到尾躺在地上，用脚对付阿里的画面。
    猪木很聪明，与其在亿万观众面前被阿里一拳打倒，不如自己先倒下来，用脚踢，来得风光。那不是比赛，是“鸡同鸭讲”。一个出拳，一个出脚，谁也没打倒谁，谁也没踢倒谁，却弄了不少钱。
    日本人很聪明，吃软怕硬，却总能不输，总能大赚。
    现在，我的“世纪之对决”登场了。“七武士”对“大天马”。我新赐派蒂“天马”这个封号，是根据《礼记》注“螳螂一名父，一句天马，言其飞捷如马也。”
    不过在小小的玻璃罐里，派蒂这只天马是不能飞的，正因此，那七只会飞的小家伙，才能占尽优势。
    看！多像二次大战，太平洋上的美国航空母舰，面对四方飞来的日本自杀机。平常一只黄蜂进来，派蒂杀手几乎是毫不犹豫，就会冲上去猎杀。但是现在不一样了。它第一只还没抓到，第二只已经飞进去。愈飞愈多，成了七只。每一只都在拼命冲，面且是瞎冲。
    就像“自杀机”，连续几只，都直直地冲向派蒂，有的撞到她的肚子。肚子是派蒂最弱的地方，只见她突然跳起来，猛甩身子，才挣脱那只黄蜂的攻击。
    派蒂的头，上下左右前后不断地转动。一只飞到眼前，她出手，撞到玻璃发出叮的一声，居然落空了。好像人，想同时接到迎面飞来的七个球，结果一个也没接到。
    不知在昆虫的脑海里有没有优先程序，譬如两个或三个选一个的时候，应该先挑大的，还是甜的。
    与生俱来的“杀的技巧”已经不适用于今天。螳螂在大自然环境里，总爱倒挂在叶子或枝子上。看到猎物就开始轻轻摇摆，使自己看来像一片迎风摆动的叶子，所以古书上才会说它是“阴杀之虫”。
    但是现在，它不能“阴杀”，只能“阳杀”。更无暇摇摆，因为面对群敌，已经手忙脚乱了。
    她开始退，由面对瓶子的一边，倒退到瓶子的中央。中间有一根曼陀罗的树枝斜斜伸上去。她继续退，退到枝子上。
    她还是成为了倒吊着的姿势。
    退到中央，有个好处，是她可以看清楚四周的情势。也有个缺点，是她不再能借着玻璃瓶的瓶壁，把对手逼到角落，再猎杀。
    她居然又开始摇摆了。头不再转动，望着前方，仿佛是位“盲剑客”，举着剑，轻轻地吟。她不再用眼睛看，只是用心去听。因为眼睛看太多的敌人，会造成心乱。只有心静，才能明察秋毫。
    黄蜂还在飞，有两只飞到树枝上，还有一只攀在她的后腿上，她只是举起那条腿，让黄蜂自己滑开。
    突然一闪，还没看清，她的手上已经多了一只黄蜂。而且立刻开始咬，咬断了黄蜂的颈子，让头掉在了瓶底。
    剩下的六只还在飞，她歪了歪头，好像是在思考。接着一闪，她的手上又多了一只黄蜂。她把原来那半只黄蜂用右手拿着，腾出左手又抓了一只。
    我相信她出手的速度应该不到十分之一秒。只有这么快，才能把掠过身边的黄蜂抓住。也只有这么快，我才会看不清。
    她左手抓着那只“新来”的黄蜂，居然不吃，任那黄蜂又抓又叮又咬，而逞自先吃右手那半只，她还是那么从容，一点一点咬，一丝一丝咀嚼，全然不顾左手的猎物。
    她的钳子一定非常坚固有力，那黄蜂拼命挣扎，钳子居然文风不动。她是《孙子兵法》里说的“其疾如风其徐如林，侵掠如火，不动如山。”以迅雷的速度突然出击，以从容的态度，一点点品尝；以尖尖的刺针插进黄蜂的身体，再不动如山——把手伸着，任那黄蜂作死前的挣扎。
    吃完右手、吃左手的。右手又迎空一挥，像魔术师手上变出一只鸽子，它的手上也又多了一只黄蜂，第三只黄蜂。
    我甚至怀疑这些小家伙，非但没有联合起来攻击杀手，而且似乎自知必死，而主动地投入杀手的怀抱，如同那些在战场上不可一世的英雄，和在庙堂上毫不退缩的直臣，当他们被俘、被捉，自知必死的时候。反而安安静静地“束手就缚”，或“引刀成一快”。
    被屠杀的百姓也是如此，一排排走到江边、走到“坑”边，等着背后的机枪响。或乖乖地跪下来，等着脖子上“一凉”，然后是人头落地。
    他们不反抗，如果真反抗，一起冲向“刽子手”。说不定还能报些仇，或逃掉几个人。但不知为什么，千百年来，悲剧人物注定就是悲剧人物。无论名主或名将，一生功业换来的，不仅是死在自己刀下的冤魂，也是在这些杀戮中，领悟的人生。他们渐渐发现杀人是“命”，被杀也是“命”。
    所以当悲剧有一天降临他们自己的身上，也就能泰然处之了。
    看！七只黄蜂，像排着队，一一飞到杀手的面前“领死”。这杀手派蒂高高地挂着、轻轻地摇着，仿佛一个伟大的政治领导者，在纷乱的世局中，静静地观察、等待，理出头绪、分出敌我，再个个击破。
    她的肚子愈来愈大。愈大反而站得愈稳，也愈有帝王之相。
    喧闹的玻璃罐里愈来愈安静了。她啮食最后一只黄蜂的声音，因为安静，而听得更清晰。如同一个剧场，在连续七场战演完，谢完幕，掌声不再，帷幕垂下又拉起。开始有人打扫，那扫帚的声音是清晰而孤寂的。有一种战争结果，凭吊古战场的落莫与荒凉。想起陈子昂的〈登幽州台歌〉：
    “前不见古人，后不见来者，念天地之悠悠，独怆然而涕下。”
    当所有的敌人都死在自己的刀下，最寂寞的竟然是那位袅雄。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->06

06

    吃了迷幻药的人，常以为自己会飞，也就
    真有人从楼顶跳了出去……

真假世界

    今天在我批评你玩大多电脑游戏的时候，你不服气地说：“您知道吗？这是很复杂的游戏，里面有一整个宇宙呢！”
    当时我没有多说，只是现在要问你，你游戏中的那个宇宙有多大？它只是在一个电脑磁碟中的宇宙，一个别人创造的宇宙而已。
    我还可以告诉你，据吃过迷幻药的人说：“眼药之后，世界变得五光十彩，可以出现许多异象，感觉自己仿佛飘浮了起来。”那么，是不是他们也就拥有了另一个多彩多姿的宇宙了呢？
    在这个世界上，确实还有许多不同的小世界。譬如盆景，当你面对它，让自己的想象在其中徘徊，那小小的石块、草苔和迷你的亭台楼阁，就像是另一片真实的山水。
    又譬如小说、戏剧，当你沉迷其中，自己就成了剧中人，随着他们生活、哭笑，那也便是另外一个想象的世界。
    问题是：这盆景、小说、戏剧、电子游戏，乃至迷幻药带给我们的，都不是真实的世界，它们很可能反映了真实世界的东西，却毕竟不等于真实。所以当你以它们为适当的消遣（不包括迷幻药），偶而沉醉其间，使精神获得疏放、驰骋自己的幻想时固然可以，如果错把那个由别人构筑的“假世界”，当作自己的“真世界”，就大错特错了！
    好比曾经有不少吸食迷幻药的人，想象自己能飞，而真从楼顶向下跳一样，那结果是必然的：非死即伤。因为他下的想象是在假世界中，而跳的行为却发生在真实的世界里。
    更普遍的例子，是许多人举杯浇愁，希望在酒辞时能够浑然忘忧，飘飘然仿佛腾云驾雾一般。问题是：宿醉之后可能头痛，而头痛中，他还是得面对真实的人生，他的困苦可曾因为一醉而消失呢？如果心想可以再醉几次，不断进入那酒后虚浮的世界，他使可能在真实的世界中永远站不起来。
    所以我必须警告你，不可将假世界与真世界混为一谈，更不可将虚幻的价值观，移到现实生活中来！
    他住在大统舱式的老屋里，收藏各种旧
    的机器，写豪放不羁的打油诗，将街上捡到的
    废物，拼造了相照机、洗衣机和“电椅”。
    他似乎生活在想象的世界，却有着真实的
    生活！

真实的生活

    在纽约苏荷区有位兼修古董的中国艺术家，某日把一个由好几块碎片复原的瓷瓶送回古董后，出门时不小心绊了一坟，将那瓶子又摔成了十几片，他不慌不忙地将碎片连碴都不漏地捡起来，照样修理得一无破绽地送回古董店。
    这个艺术家就是夏阳。
    今天下午，我带你到苏荷区拜访夏阳，相信你一定会被他那大统舱式的老屋、五花八门的收藏、千奇百怪的发明、和豪放不羁的打油诗所吸引。
    我们看到夏阳如何用运货的堆车，改装成上下电动的画椅，把电话、收音机、录音机、幻灯机，乃至控制画架升降的开关全部装在上面，使他能够坐在椅子上呼凤唤雨。
    我们也看到复阳如何用木板和纸盒涂上黑墨，制成观景式的照相机，拍出效果绝佳的照片；更看到他以杠杆和封浦原理制成的简易洗衣机，而那许多发明的材料，居然多半是用街上捡来的废弃物制成的。无怪走出复阳的家，你笑说那好像是狄斯耐乐园“明日世界”（EPCOTCENTER）里的想象世界，简直太神妙了！问题是，那是一个想象的世界吗？
    实在说，他比什么世界都真实。那是一位坚持理想的艺术家，为了执着自己的画风，与现实奋斗的世界，那里的一桌、一椅，都是攀爬向艺术顶峰者，留下的血汗足迹。
    不知你有没有注意到，他的鱼缸里，养的是一块钱一打，原本用来作钓大鱼鱼饵的小鱼。虽然那些鱼一点也不华丽，但是在艺术家的眼中，却能从平凡见到真趣。
    不知体有没有注意到他的炉子，是可以进博物馆的老古董，可是当他为我们烧水沏出来的茶，却是上好的乌龙。
    在那看似简陋之中，他有着最精致的一面，对比地，这世上不是有着许多豪富人家，在数十万一条的红龙和数千元一两的茗茶间，却有着最粗俗的精神生活吗？
    所以我说，夏阳在他破旧小屋中，呈现给我们一个最最真实而感人的世界。我们何尝不能说，他与梵谷、高更的世界一样地伟大。
    是的！在人类的历史上，真正享有不朽名声的艺术家是极少数的，却有着无数有理想、有抱负，甚至宁死不屈的艺术家，像是战场上捐躯的无名英雄一般，执着地向前进。
    记得吗？当我临走时，间夏阳在纽约二十年的岁月，觉得如何？有没有什么遗憾？
    他说：很好！
    当我问他的人生哲学时，他笑答：题目太大了！只觉得我们要为中国做的，实在大多！
    让我们咀嚼他的语言，并用他那真真实实的生活，来检讨一下自己，们心而问：我们有没有生活得比他更真？
    没有豆子在上面，就不认它是豆子！

现在成功

    今天下午我请你的母亲到后园小坐，难得出去晒一下太阳的她，居然指着零落将残的四季豆，问我是什么植物。我大吃一惊地说，那是她已经享用了一整个夏天的四季豆，并且责怪她居然五谷不辨。
    你知道她怎么回答吗？
    她说：“我不管！只因为我看不到结着豆子，所以不认它。”
    这两句话使我大为惊悸，因为它代表了世上大多数人的价值观，也显示了现实的冷酷无情。
    是的！没有豆子，就不认它！不管它过去有多大的贡献，只因为没有亲眼见到，或现在看不出，所以无法认同。对人来说，不论你过去多么成功，如果此时没有表现，也便往往被否定。
    洛克菲勒每天晚上都要对自己说同样几句话：“你虽然有了一点成就，但只要不继续努力、虚心学习，就会被人击倒……
    西方有句谚语：“没有失败的成功者，只有成功的失败者；没有失败，只有失败者。”更说：“没有成功的叛国者！”因为叛国者若成功了，便是革命家。这不正是中国的“成则为玉，败则为寇”的道理吗？
    所以，不要以为自己成功一次就可以了，也不要认为过去的光荣，可以被永久地肯定。在这个世上，“现在的成功”是重要的，而现在马上便成为过去，下一刻又得有下一刻的成功。
    记住！没有豆子在上面，就不认它是豆子，这是你母亲说的，也是大多数人会说的一句话。
    攀在篱墙上的黄瓜须蔓，虽然已经干枯，
    仍然紧紧地缠绕着，为了下一代的繁衍，即使
    在死后，也不放弃自己的责任！

尊敬大地

    你知道吗？我为什么最爱到屋后的园圃去，那并非由于它是我早春以挖土施肥来活动筋骨的地方，更不是因为它能提供我们半年所需的蔬菜，而是由于它充满着教训！
    从小，我就爱种菜，也自自然然地学会了尊敬土地、尊敬自然，我觉得没有土地，就长不出植物；没有植物，鸟兽就难以生存；没有鸟兽，食肉类的动物更无法存在。所以这世上的每一种生物，都是由土地所孕育的。
    一直到今天，我仍然相信，如果能常常光着脚，站在土地上，让我们的脚心，像植物般吸取泥土的精华，感受那大地的脉动，会有益于健康。因为在人类史上，穿鞋只是晚近的事，我们大部分的祖先，都是日夜与土地赤裸裸接触的。
    所以你常看见我赤脚在园中穿梭。我仔细地观察每一棵植物的消长，由它们之中仿佛听到了自然的律动与大地的呼吸。更由它们之中，虔散地获得了教育。
    今早，黄瓜藤就给予了我极大的感动，我先是发现上个星期才开花结蒂的小黄瓜不见了，经过寻找，才知道原来它已经改变了位置，落到瓜藤的下方，且成为一只大黄瓜。
    其间最令我惊讶的是，那一整棵瓜藤，和它原来攀爬的小树，居然都改变了原先的样子：
    小树的枝子因为黄瓜的重量而下垂，瓜藤随着倾斜，新的叶子为了追求阳光而向上发展，在黄瓜的四周则长出了许多须蔓，紧紧地攀住树枝。
    直到此刻我才知道，原来那看来纤细的须蔓，竟然如此地坚韧。尽管小树枝倾斜得近于垂直的状况，而不易攀附，它们居然能够一支又一支地伸出，紧紧缠住不放，使那比初生时大上百倍的黄瓜，仍然能够安然地成长。
    而最令我震动的，是发现在那许多须蔓之间，有些已经因为苍老，而完全乾枯，但是当我试着拉动它们的时候，竟仍然无比坚持而强有力地缠绕着。
    生命是多么伟大啊！它的尊贵与光辉，是不仅为今生而存在，且为着下一代的繁衍而支撑，甚或在死后，都不放下自己的责任。
    同样的，每一个生命的成长，都不是它单独的事情，就像那个黄瓜，从土地萌芽，孕育出它的母体，攀上篱墙，再转到旁边的小树上，而后在开花时。用它艳黄的花瓣，吸引了蜜蜂的虫媒，再于受孕后，在母株极力的维护下，一日日成长……
    孩子！当我们晚餐的盘中，有着鲜嫩的凉拌黄瓜时，请别忘了：谢谢种黄瓜的人、谢谢土地、谢谢篱墙、谢谢黄蜂、谢谢牺牲自己、至死不懈的须蔓，也谢谢那棵曾被压弯的小树吧！
    当灵感突然出现，会使你有一种惊艳的喜跃
    问题是，如果你一天到晚往男生堆里钻，
    怎么能有惊艳的机会呢？

寻找灵感

    今天当我问你为什么许久未见你写作时，你口答“因为没有灵感”，话说得很轻松，却使我相当吃惊，因为我发现你患了一种没有严重症状，却又最糟糕的病，一种使许多原本具有潜力的作家，到头来一无所成的毛病。
    什么叫做“没有灵感”呢？这只是许多人在没有创作时的一种托词而已。回教有一句活：
    “若你呼唤那山
    而山不来
    你便向它走去！”
    同样的道理，当你没有灵感时，为什么不去寻找呢？
    “日有所思，夜有所梦”你会发现灵感也是如此，你愈是寻找它，它愈是会出现。虽然好像在意外中突然涌现，实际却是因为你在不断地寻找，所以它的出现才会使你惊艳！
    “惊艳”，对的！我们可以说灵感来临时，会像你突然看到一个出奇美丽的女孩子一般惊喜，但是你要知道，如果你希望看到漂亮的女孩子，最好是常参加交际，或往女生比较容易出现的场所跑，如果天天待在家里，或往男生堆里钻，你又如何惊艳呢？
    所以惊艳看来是一种机遇，但是这机遇却可以创造。灵感看来是一种“天外飞来”，可遇不可求的东西，实在却可以因为我们的努力寻找而变得容易。
    有个人带了一架傻子照相机在公园里闲坐，看到一群可爱的孩子从面前跑进，突发灵感，举起照相机拍下来，居然参加摄影展得了大奖。
    另外有个人，早上起来突然想要出去摄影，又接着灵光一闪地想到何不拍拍小孩子，再飞来一个灵感是何不到贫民窟拍穿着破烂、却满面天真，惹人怜爱的孩子。于是他准备好各种器材，转两三班车到了贫民窟，又守了一整天，从上百张的照片中选出一张参加摄影展，也获得了大奖。
    他们的结果相同——都拍到好的作品，得了奖。过程却有多大的不同？
    你当然会向往前者，因为那灵感来得巧，几乎不费力气，举起傻子照相机，卡喳一声就成功了。问题是，那种机会是不是常会出现呢？比较起来，反而后者更容易把握，也更能保证你成功。因为守株待兔的人，可能不费力气地得到一只自己撞死的兔子，却绝不会像猎兔人一样，虽然辛苦，但总能有所收获。
    “天若有情天亦老”，这留传千古的名句，想必你早知道，但是你晓得它的作者李贺，是用什么方法寻找灵感吗？他每天一大早便骑着瘦马出去，到处发掘灵感，并把得到的感触记下来投入锦囊之中，直到晚上回家之后。再把那许多灵感加以整理，成为完美的作品，当你没有灵感时，何不学学李贺，出去找寻呢？
    当然也不是说灵感非要到外面去寻找，丰富的生活体验固然可以带给我们灵感。从前人的作品当中，也可以引发我们的情思。所以古人说“终日之思，不如须臾之所学也”，当我们整天苦苦地思索灵感，而发现灵感的泉源依然枯竭的时候，另一个泉源往往就在你的身边。你可以由再充实、再学习，加深自己内涵的过程中，获得新的灵感。

    疏影横针水清浅
    暗香浮动月黄昏

    当我们吟咏末代诗人林通的这两句诗时，有谁会想到它实在是出自五代南唐江为的“竹影横斜水清浅，桂香浮动月黄昏”？
    当我们看莎翁名剧<奥赛罗>时，有谁会想到那是出于意大利钦蒂欧的：《失与妻之不忠实》？
    如同吃东西。当我们把外来的食物消化之后，它就能成为我们自己的血肉；当我们阅读前人作品的时候，也能勾起灵感，而创作出属于自己的作品
    年轻人：灵感就像是我卧室窗外不断来访的小鸟，它们成群地来，是因为我放了喂食器和谷子；我能够清楚地观察它们，是因为我挂上了可以隐蔽自己的百叶窗；至于能够把它们搬上画纸，成为我作品的一部份，则是由于我总是准备好纸笔，随时速写它们的生态。
    你说！我是因为总有灵感来找我，才能不断创作，还是因为我不断地去寻找灵感，以致有所收获呢？
    所以从今天开始，我希望你再也不要说“没有灵感”！


刘墉-->漂泊的人生-->第七章 问园

第七章　问园

    当有一天
    我们划不动了
    就找一个港停泊吧！
    我们不问那港的名字
    只要求有一扇朝海的窗
    看到点点的帆……。

                    事情就这样发生了

    这事情是从许久前就酝酿的，只是一面促成它的发展，一边又矛盾地把它遗忘，于是该写的故事、该作的画，依然如期地产生，也仍然总在午后端一杯咖啡坐到后园，面对一林的绿意。

    篱角的黄瓜虽种得稍迟，而今也结实累累；原先的菜圃虽未再种莱，却自然冒出许多野草莓和番茄，便也帮着她们清除四周的野草，并搭起支撑的架子。

    韭菜更不用说了，早青青翠翠地繁密起来，且深深地弯了腰。

    于是春风依旧，辛夷依旧，莱英依旧，丹萱依旧，蔷薇仍然是“风细一帘香”……。

    只是……，只是怎么突然之间，这住了八年的幽居，这小小可爱的田园，竞不再属于我了呢？！

    一对由罗马尼亚移民来美的音乐家，带着五、六岁的男孩儿，在地产掮客的带领下，一次又一次地来访，且引来了他们的父母兄弟。房子并不便宜，买了半年都没消息，我也就没把他们放在心上。

    直到有一天，从窗间眺望，看见有辆车子远远停着，里面盯着我屋子看的，正是那对夫妇，我才对妻说：“看样子，那对罗马尼亚的音乐家要买我们的房子了！”

    果然，当晚就接到地产掮客的电话。

    事情就这样发生了！

                    理还乱

    像是震余，又如同劫后，虽不见烽燹，却有着一片混乱与凄情。

    柜子里的东西全搬到了外面，外面就变成了柜子里，大大小小的纸箱，高高低低地放着，到后来竟连走路的地方都没了，只好坐在箱子上喘气，俯在盒子上写信，信很简单：

    “搬家！一片混乱，情怀尤乱，不知所云，稿债请容拖欠，信债请容缩水，待一切安定，当加倍偿还！”

    其实这番令人筋疲力竭的辛苦，原是可以避免的，美国有许多搬家公司，由登记、打包、搬运到拆封，只要告诉他哪个柜子要进哪个房间，到时候自己“人过去”，就可以了——一切东西保证原样，仿佛不曾移动般，在另一个房子呈现，位置不变，灰尘也依旧！

    我就是不要这灰尘！平常繁忙，难得清扫一次，如今搬家，还能不藉机会理一理吗？何况听说有朋友由纽约搬往新加坡，搬家公司来前才煮的饭，一转眼饭不见了，原来也被打包搬上了货柜，运去了地球的另一边。

    因为他们只帮你搬，不帮你选！

    “选”原比“搬”麻烦多了！

    看那大大小小，每一件小摆饰、杂物、文具，都能说出一个故事。可不是吗？人到成家之后，最大的成就感，就是四顾房中，触目的一切，都能说出个道理。

    那小烟灰缸，是我到跳蚤市场买的；这个雕像是大都会美术馆复制的；那方端砚，是由苏州抱回来的；这支羽毛，是我在森林里捡到的……。至于那个大的，会动的——

    是儿子，我和太太在十八年前生的！

    于是，从小东西，到大人物，哪样没有情呢？又哪样舍得开呢？！

    “选”就是这么难！每个被选上的，都得包装、搬运、拆封，也都代表一种负担。每个没被选上的，都得抛弃、进清洁袋、上垃圾车，代表着一去不回和永远的沉沦！

    这天渊之别的遭遇，竟系于自己忙乱的一念之间了！

    多么舍不下！又多么拖不动！

    常感叹人年岁愈大，舍不下的愈多，拖的力量却愈弱。也便能了解，有些老人把别家丢出的垃圾，往家里撇的矛盾。

    世间万物，皆有其用，岂能暴珍？

    直到有一天，吐出最后一口气，两手空空地离去。

    在这“得”与“舍”的矛盾间，我是更加“理还乱”了！

                    遗忘的深情

    你能相信吗？

    我找出二十三根电线的延长线，十五个“三接火”，三十多支全新的原子笔和四十多根新铅笔，还有十九块橡皮、八管胶水、十一支美工刀和三十多个羽毛球……。

    有些东西，如橡皮擦，因为常在用的时候找不到，我便故意买许多，到处放，使得左右逢源。但是像延长线，全家也用不了几根，八年下来竟然窝存了二十三条，就令人费解了！

    或许因为家里的每个成员，都不知道存货甚多，一时找不到，就认为没有，而出去买一条。用之后，放在一边忘了，碰到再需要，便又出去买。长久以来，竟存下这许多。

    当然也有个可能，就是大家都觉得与其四处翻箱倒柜地找，倒不如干脆去买，在时间比东西值钱的情况下，这样做，反而更经济。

    只是照这么想，搬家公司一箱一箱算钱，如果什么都舍不得，而由旧家搬往新家，可能许多废物的搬运费，都已超过了所值。如此说来，不都该舍下吗？

    于是想到了许多朋友，明明十分深交，久不往来，竞忘到了一边，再去交新朋友，也是同样的道理！

    翻检着旧日的书信，许多熟悉又遥远的名字跳入眼帘，再三引我心灵的震撼：

    他们都在哪里？

    随着我人生旅途的不断迁徒，是否都成为遗忘在抽屉角落的东西，或认为累赘，而抛下的行李。

    何必再去外面买更多东西？许多家中现存的，已经够用一辈子。

    何必再去交更多的新朋友？想想故旧，多多联系，不是更亲密吗？

                    永恒的诗篇

    “不要往墙上扔球，免得弄脏了壁纸！”
    “不要在客厅吃饭，保持地毯干净！”
    “车房里有草肥，整个院子洒一遍！”
    “拿电剪和梯子，把两边的树墙修剪一番！”

    每次我这样说，儿子都会讲：“房子不是已经过户了吗？我们是在住别人的房子！”

    我也必然会回一句：“这是我们的家，人在哪里，家在哪里！”

    在湾边（Bayside），这后面接着森林，林后有着海湾和芦荡的“问园”，一住就是八年。虽然正门对着一棵大树，又向着一条直直的马路，许多人认为风水不佳。但我在其中顺顺利利地生活。老母八十三岁高龄，依然健朗；儿子十八岁，又有了小妹妹；妻由大学主任助理，升到系主任。

    我自己，也像是有了些人生的成绩。

    谁说对着“直冲马路”的房子不好？我的房子就好！福禄寿兼具。福人福宅，吾爱吾庐！我爱我小小的问园，她就带给我无穷的福分！

    虽然早一天搬，可以省一日的房租（因为房子已过户给下任屋主，我多住的日子要付租金），我仍然坚持多留两天清扫的时间。

    新搬去的家还一片杂乱，我们却回到“问园”，扫地、吸尘，让这我们深爱的房子，也能给新主人美好的印象！

    “告诉新屋主，番茄和黄瓜要早晚浇水！？母亲叮嘱。

    “跟那小鬼说，后面森林好玩，但要小心毒藤！”儿子讲。

    “我要教她使用中国式的抽抽烟机，并且告诉她可以大炒大炸，不用怕！”太太说。

    “千万提醒我，别忘了告诉他们如何修剪紫藤，使藤变成一裸树！”我说。

    临走，每个人缴出钥匙，母亲说她的钥匙环太紧，拿不下来，能不能不拿？

    “留着做什么？已经是人家的房子，我们不能自己开门进来了！”

    “纪念，总可以吧？！”

    推开门，是第几次推开家门？走下问园的石阶，只是这一番离去，竟有永远失落的感觉！

    问园！这后林有多少小鸟是吃我的谷子长大的？一代又一代，年年冬雪中叩我的后窗。

    这辛夷树下的白石，是多么美！谁知道那是我种莱时，由“一铲到几百铲，再集多少人之力，一起动手，才挖出来的？

    我要叮嘱新屋主，早春别忘了阶边的小绿芽，是郁金香。仲春别忽略了院角树阴处，有大片的铃兰。

    别急着锄地！别冲动地剪草！

    问园里藏着许多神秘，许多美的消息！

    问园！

    她曾是我笔下的灵思，更是我生命中永恒的诗篇！

    阳光、白云或雨水，都由那里漏下来。有时候电影里下雨，电影院里也下雨，真是大有临场感了……。

                    透大厝

    在台湾听朋友说“透天厝”，我总是不懂，直到自己在美国的房子开了天窗，才渐渐体会透天厝的道理。

    “头顶上能拥有一片属于自己的天空，是多么好的事！”或许这是直到近代，人们才有的感慨，过去谁没有一间透大厝呢？甚至愈穷的人，愈会举头见天。

    记得小时候常去的一家电影院，里面灯光一暗，就清清楚楚地，看见屋顶上的破洞，阳光、白云或雨水，都由那里漏下来。有时候电影里下雨，电影院里也下雨，真是太有临场感了。只见人们躲来躲去，四处换位子，甚至有人撑起雨伞，引来一阵叫骂。

    听来多像笑话，但有什么比这更生活、更童年，也更真实的呢？

    当然，也有那建造豪华，却真透天的房子。其中印象最深一的，是罗马的万神殿，直径142尺，能容纳上千人的大殿，居然没有一根横梁。四周弧形的石造屋顶，一齐向中面聚拢，簇拥着一片小小的天窗。

    初入神殿时，真被那伟大的景象震惊了，只见一条细细的光柱，由屋顶斜斜射入，下面的人们，居然没有一个敢跨入那片光柱中。大家绕着光柱行走，仰面向天礼赞。

    才知道阳光是如此庄严而神圣，走在一片朗朗的阳光下，有谁会礼赞？倒是那透天神殿中，一道跟外面同样的阳光，能引起如此的感动！

    于是我自己拥有的天窗，就愈发引得遐思了。

    装天窗，竟出于台北朋友的建议：

    “能住平房，多好！而今在台北，有几人住得起透天厝？要想透天，先得通过楼上邻居们的脚底，你能自己拥有一片天空，还不好好享受一番！？”

    不过两日，天窗就装成了。那是一个4尺乘4尺的方窗，预先订制好，只须在房顶锯个洞，把窗子放下去，外面补上柏油，里面略加粉刷，就完工了！

    于是我搬了一把躺椅，放在天窗下。坐着看立窗外的风景，仰着看大窗外的云烟。

    “佛要金装，人要衣装，画要裱装”原来天空也要装框，才来得美！透过天窗，天就成了活的图画，而且经过不断的剪裁，随时展现令人惊讶的巧思。

    成片的蓝、成缕的银、成团的白，即或一片灰濛濛的雨天，也有她特别的韵致。尤其是起风的日子，树叶成群地掠过，一下子贴上窗玻璃，突然又被吹去，加上逆光看去的剔透，这天窗竟成了个忒大的万花筒！

    即使在夜里，天窗也是美的，尤其是刚装好不久，有一天踏入画室，没开灯，却见一片蓝色的光华，团团笼罩在我的躺椅四周，举头望，竟是一轮满月，使我想起尤苏拉安德丝演的“苦恋两千年”，里面能使人千年不老的“月之华”，那冷冷的月之火焰！

    但是，妻反爱那冷雨凄清的夜晚：“这天窗是不必看，却能听的！你听雨打在天窗玻璃上的声音像什么？”

    “像打在童年日本房子，窗前油毛毡的雨棚上！？”

    “像落在小时候窗前的芭蕉叶上！”

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    前生会否还有前生？
    爱人之前是否还有更爱的人？
    如同我那位朋友，半夜从妻子身边醒来，竟唤着
    他前妻的名字……。

                    半睡半醒之间

    迁入新居第一天的深夜，十七个月大的小女儿突然爆发出哭声，像是山崩地裂般地一发不可收拾。递奶瓶、送果汁、用尽了方法，还是无法和缓，一双眼睛惊惶地看着四周，拼命地拍打、挣扎！”

    妻和我都慌了，是不是要打电话医生？会不会哪里疼，又不会说？

    “你肚子痛吗？”我盯着孩子挣得通红的小脸问。

    猛摇头，还是号哭不止，突然从哭声中冒出两个字：“外外！”

    “要上外外是不是？”总算见到一线端儿，二人紧追着问：“可是现在天黑黑，明天天亮了，再上外外好不好？”

    “不要！不要！外外！”小手指着卧室门外，仍然哭闹不止。

    “好好好！上外外！”

    可是抱到外面，站在漆黑的夜色中，小手仍然指着前方，只是哭声减弱了，不断喃喃地说：“家家！”

    “这里就是家啊！我们的新家！”眼看一家人，全被吵醒走出来，我指着说：“你看爸爸、妈妈、奶奶、公公、婆婆、还有哥哥，不是都在吗？”

    哭声止了，一脸疑惑地看着众人，又环顾着室内。

    “还有你的玩具！”奶奶送来小熊。

    接过熊，娃娃总算精疲力竭地躺在妈妈怀里，慢慢闭上眼睛。

    只是第二夜、第三夜，旧事又一再重演。

    为什么白天都玩得高高兴兴，到夜里就不成了呢？必是因为她睡得模模糊糊，张开眼睛，还以为是在老家，却又大吃一惊，发现不对，于是因恐惧而哭号。

    那初生的婴儿或许也是因为每次醒来，发现身处的不再是熟悉了十个月的房子——妈妈的身体里面，而啼哭不止吧？！如果他们会说，一定也是：“家家！”

    于是我疑惑：什么地方是我们记忆中真正的家呢？

    每次旅行，半夜或清早醒来，总会先一怔；“咦！？这是哪里？”

    然后才哑然失笑，发现自己“梦里不知身是客！”

    李煜离开家国北上，半夜醒来，先以为犹在“玉树琼枝作烟萝”的宫中，然后才坠入现实，怎能没有“身是客”的感伤！？只是那“客”，既没有了归期，还称得上“客’吗？

    每一块初履的土地，都是陌生的人，都给人“客愁”；而当那块土地熟悉了，这客地，就成为家园。

    只是如果一个人，像我的母亲在大陆三十多年，到台湾三十多年，又住美国十几年，在她的心中，什么地方是客？何处又是主呢？

    “儿子在哪里，哪里就是主。”老人家说：“所以每次你回台湾，我就觉得在美国做了客！你回美国，我的心又落实，成了主！”

    于是这“乡园”与“客地”，总不在于土地，而在于人了。怪不得十六个月大的娃娃，要看见一家人，又抱到自己的玩具熊之后，才会有“家”的安心！

    但家又是恒常的吗？

    有位女同事新婚第二天说：

    “多不习惯哪！半夜醒来，吓一跳！身边怎么睡了一个人？噢！想了一下，原来是丈夫！”妻也说得妙：

    “你每次返台，我先还总是睡半边床；渐渐占据一整张，偏偏这时你回来了，于是又让出半边给你，真有些不习惯！”

    更有个朋友出件糗事，居然再婚三年多了，半夜醒来，叫自己枕边人前妻的名字。“这有什么办法？跟前妻睡了二十年，跟她才三年多啊！”他自我解嘲。

    这下子，我就更惑了！莫不是有些古老的记忆，也会在半睡半醒之间呈现？那迷糊的状态，难道就像是被催眠中，可以清晰地回忆起，许多在白日完全遗忘的往事？

    顺着这个道理去想，我便做个尝试，每次早晨醒来，先不急着睁眼，让自己又浮回那半睡眠的状态，并想象不是躺在现实的家，而是初来异国的那栋红屋、来美之前的旧宅，甚至更住前推，到达高中时代的小楼、童年时期的日式房子。

    我闭着眼睛，觉得四周全变了。一下子浮进竹林、一会儿摇过蕉影，还有成片的尤加利树，和瘦瘦高高的槟榔，我甚至觉得一切就真真实实地在身边，可以立刻坐起身、跳下床，跃过榻榻米，拉开纸门，走过一片凉凉的地板，再拉开玻璃门，站在阶前，嗅那飘来的山茶花的清香，和收拾咋夜办“家家酒”的玩具！

    多么美妙的经验哪！在这半睡半醒之间，我甚至浮回了最早的童年，那不及七里香高的岁月。我想，说不定有一天，我会悬身在一片流动的流体之间，浮啊！荡啊！听到那亲切的、规律的、咚咚的音响，那是我母亲的心音……。

    我也想，有一天自己离开这个世界，会不会也像做了一场梦，在另一个现实中醒来？那么，我宁愿不醒，闭着眼睛，把自己沉入记忆的深处，回到我的前生。

    只是前生会否还有前生？爱人之前是否还有更爱的人？如同我那朋友半夜醒来，竟唤着他前妻的名字？

    我更疑惑了！迷失在这半睡半醒之间……。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第七章 当杀手与杀手相遇

第七章　当杀手与杀手相遇

新秀
                                    十月七日

    我的花窗前面，有一棵不知名的长青树。虽然只是灌木，却长得奇快，一根根细细的枝条，向四周放射出去，碰到任何东西，就会在那“接触点”生出白色的根。即使碰到我的花窗的玻璃也不例外，那些白色的根常把我吓一跳，以为是一堆堆的小白虫。）
    每年春天，我都狠狠地修剪这棵小树，把它一直修到窗台的位置。这种“大刀阔斧”砍杀的魄力，是我跟园丁学来的。
    有一次我看园丁剪我前窗的树丛，狠狠地剪，一剪就剪去了半棵，上面的叶子全不见了，只剩下面的树枝。我很心疼地说，为什么剪那么多呢？树都剪死了。园丁一笑，反问我：“你干么花这么多钱做窗子，又干么在窗前种树。树是种给你看的，窗子是你要看外面的。如果你不狠，每年让这些树多长两寸，没几年你就什么也看不到了。”又指指树下面的空枝说：“这树很贱，你从上面剪，它就从下面长。如果你常剪，它总能长。但是如果你很久都不剪，有一天看窗子实在挡得太厉害了，终于狠下心，往下剪。它就受不了，会死了。”
    他的话让我想起柳宗元的《种树郭橐驼传》。所谓“吾问种树，得养人术。”
    园丁是意大利人，十几岁来美国，现在六十出头，从没离开过“这个地区”。附近每家的院子他都清楚，哪家换了女主人或男主人，或将要换主人，他全知道。他是可以自由出入“雇主院子”的人，从阳台、从窗帘缝，他了解每家的情况，可能比那家的“某些人”还清楚。
    花窗前面的树，由我自己剪，倒不是怕他偷窥我的私生活，而是因为花圃里有不少牡丹，包括派蒂老家的那株牡丹，有一年早春，园丁进花圃剪树，没看清“像根枯树枝”的牡丹，硬是踩断了好几棵，让我伤心了好一阵子。此后，到了冬天，我不但为每棵牡丹绑上红条子，而且叮嘱他，不得进入这片花圃。
    大概正因为园丁不进来，花圃里堆了许多隔年的朽叶，到了夏天，都分解成肥料，使那棵长青树丛长得更快了。短短三个月，能由原来我剪的位置，重新发芽、生枝，往上窜个三英尺。
    不过到了夏天，虽见这树猖狂，我也不再去剪它，因为一根根细枝伸在那儿，不疏也不密，别有一种妙用，就是可以过滤夏大的阳光。
    我的花窗里除了三颗昙花、一棵橘子、一株茉莉、几盆仙人掌和女儿的含羞草，还种了四盆兰花。兰花很难养，没有阳光不行，阳光太烈也不行，我又不爱用紫外线灯，所以总是每天早晨把兰花移到侧面纱窗下，当天下午，阳光斜，再移回窗台。
    但是到十月，我就省事了，一方面秋阳已经温柔得多，一方面由于那些长青树枝的遮掩。一片片阳光透过枝叶的空隙晒进来，再兴时俱移，对兰花而言，真上不多也不少。加上季节到了，正好催蝴蝶兰发出花芽。
    所以，我虽没有兰花房，我的兰花却开得好极了。
    今天我更要谢谢那棵长青树。因为在它细细的枝子上，我发现了一个宝贝。
    这宝贝一定以为它是在树叶当中穿梭，而自觉十分安全，却没想到我从窗内望出去，外面亮，成为逆光，它的一举一动，全让我看得一清二楚。
    那居然是一只比派蒂还壮的大螳螂。而且，它显然非常勇猛，因为它正站在树梢啃一只大黑蜂。
    “吃饭皇帝大”，我知道它一时不会离开。就好整以暇地进书房拿相机，为它拍了一张“在自由地区的玉照”。
    然后，我选了个比较厚的塑胶袋，准备请它进来作我的食客。我选厚塑胶袋，倒不是怕它咬我，而是因为今天有风。从过去的经验发现，有风的日子不能用薄胶袋，有时候袋子已经要罩住虫子了，突然一阵风来，把袋子吹偏，眼看到手的虫子又跑了。
    我把袋口撑开，小心地，像是踩“梅花桩”一般，穿过我的牡丹花丛。距离派蒂“老家”这么近，想必这只螳螂是派蒂的手足。
    袋口轻松地罩在它的四周。它很有大将之风居然一动也不动，继续吃手上的大黑蜂。使我很为难，到底等它吃完再下手，还是趁它专心吃，一把拿下。
    想起昨天，我隔壁的犹太人，在院子里架起帐棚，儿女全回来了，又念经、又祝祷，度过他们一年当中最神圣的“赎罪日”。我突然决定不再等这螳螂把东西吃完，就下手抓。
    因为我也想起以前伊斯兰和犹太教徒，到了赎罪日前后，都会偃旗息鼓，共同度过这个戒齐的时期。偏偏阿拉伯国家就选在一九七三年的十月六号，对以色列发动所谓“第四次中东战争”，而且一举攻下以色列人自诩为“突不破”的巴列夫防线。
    连一向有默契的中东宗教国家，都能不管“齐戒月”和“赎罪日”，我又何必考虑这螳螂的“吃饭皇帝大”。
    我开始把袋口向中间聚合。它发现了，也开始忽前忽后地躲避。袋口愈缩愈小，它突然猛地跳起，碰一声，撞到塑胶袋上跌下来。
    小心地退出花圃，我大呼小叫地冲进屋里。正好太太带女儿放学回家，小丫头连鞋都来不及脱，就跑进我的书房。
    “它是男的还是女的？”小丫头劈头就问。
    我把塑胶袋举起来，看看它的肚子，又打量一下尺寸。它的肚子跟派蒂一样是圆圆鼓鼓的，按说应该是母的。但它的身材又比派蒂长了一公分，照书上说“公螳螂比母堂螂小”，她又可能是母的，而派蒂成为了公的，我发现居然被女儿考倒了。
    你说呢？”我问她。
    小丫头摊摊手又缩缩脖子，再看看袋子，说：“它是女的。”
    “为什么？”
    “因为它在吃东西。”
    这螳螂已经被抓了，而且经过一番挣扎，居然手里还紧紧攥着那只只剩一半的大黑蜂。我心想：如果我当时不是拿塑胶袋，而拿支镊子，把它手里的大黑蜂夹住，不知它是否也不松手，跟着我的镊子进入我的瓶子。
    我现在不打算把它放进瓶子里。第一，我没有另一个大瓶子，第二，我弄不清它是公是母，不敢断然把它放进杀手的屋子里。我把塑胶袋拉开一点点，往里吹了口气，让袋子膨胀变大，再把袋口封紧。又去书架上找出Roger Tory Petersonr《昆虫手册（AField Guide to the lnsects，by Denald J． Borror＆Richard E.White）》。
    原以为这本书里会有有关性别区分的说明，却发现不过寥寥十六行。只说螳螂是大昆虫，通常超过一英寸长，特征很明显。又讲美国有两种主要的螳螂，一种是从欧洲引进的，只有两寸长的“欧洲螳螂”；一种是从中国引进，三、四寸长的“中国螳螂”。
    又上国际网络，问螳螂，出来一大堆，一个个查，甚至查到伦敦，都是教“螳螂拳”的。只有维吉尼亚一家“农业昆虫店’”，提供螳螂卵，供人们放进农场或花园杀虫，但也没有对螳螂生态的解说。
    我还是不能确定这两只螳螂的性别，只知道它们居然跟我是同乡。
    晚餐桌上，我征询全家的意见。岳父说：“把它放进派蒂的罐子里就知道了。如果是一公一母，就会亲爱。如果两个家伙是同性，则会打斗。”
    “问题是外面来的这只那么大，如果把派蒂咬死了怎么办？”我忧心地说。女儿立刻有了反应，作出哭的声音，大声叫：“不要放进去！不要放进去。”
    太太则淡淡一笑：“你们不是认为你们的派蒂是杀手吗？还说她是超级杀手，为什么不证明一下呢？”
    “我想赢是一定会赢的。只是怕虽然把外面的咬死了，自己也受了伤。如果断了手脚，以后怎么过日子？”我说。
    “反正也该死了嘛！”八十八岁的老母咧着嘴：“中秋都过半个月了，是虫都该死了。”
    我还是没作决定。晚上在塑胶袋上扎了一些小洞，让它透气，一扎洞，原来圆膨胀的袋子，突然缩小了，它居然没有挣扎，只屈着两只手臂，作出准备迎战的架式。
    使我想起电影“万夫莫敌”里面的寇克道格拉斯。明天不是死就是生，今夜依然睡大觉。

杀之美
                                    十月八日

    清晨三点钟，我几乎已经睡着了，但想到新来的螳螂，挤在那么小的塑胶袋里，又觉得不安，硬是爬起来，到书房找出原来装派蒂的那个巧克力盒子，把“它”放进去。
    螳螂很妙，它们原本透明的眼睛，一到晚上就变成黑色，即使放在灯下，也不会变回来。这新来的家伙，头比派蒂还大，两只黑黑的大眼睛，格外吓人。
    我把塑胶袋口打开，以为它会自己滑下去。没想到它居然能在袋子里文风不动。这表示它很健康，扑子尖端分泌的黏液非常多。相信许多昆虫都会分泌这种黏液，才能在光滑的东西上跑跳自如。无壳蜗牛（slug）也会分泌一种黏液，更神奇。我曾经把一只无壳蜗牛放在刀片上，看它在刀锋上爬来爬去，居然一点也不会被割伤。当然，所有的生物都有“阿奇里斯之踵（Achilles heel）”。人们特别发明了一种用玻璃纤维碎片做成的粉末，撒在田园里，无壳蜗牛爬过去，这粉末黏在它的腹部，成为它黏液的一部分，就能慢慢切割进去，把它们杀死。那是一种很残酷的杀，不一下子毒死，而是千刀万剐，慢慢凌迟至死。
    跟螳螂相反的，蜘蛛的脚不是必泌黏液来防滑，而是分泌一种油脂，来防止它被自己的网黏到。所以如果把蜘蛛的脚用肥皂水洗干净，再放回它的网，它自己就像别的猎物一样，没办法移动了。
    现在正是蜘蛛造反的季节，一只只小家伙，经过整个夏天，没被找死的都长大了，在每个桌脚、屋角织起小小的网。它们甚至能由天花板牵一根丝，到我的君子兰上，再向横拉，到我笔筒里的毛笔上，使我一不小心，就弄一脸的蜘蛛网。
    我常对清洁工说，不要以为用扫帚扫，用拖把拖，再用吸尘器吸一遍，蜘蛛就没了。其实它们只是逃开一下，你才走，它们又开始织网。我也曾经示范给她看，如果在每个小网的中间，找到那个“小鬼”，再用两根手指一夹，它就死了。
    我家的蜘蛛这么多，一方面因为住在树林当中，一方面因为屋里种了太多花，不敢喷杀虫剂。不过也好，譬如现在，我想让这新来的小朋友吃点消夜，只要往天花板上看，没走多远，就能找到一只蜘蛛。
    凡是上天花板的蜘蛛，都是比较大的。以前我总用卫生纸蘸水，去扔它们，泾泾的纸，像一大块黏土，“啪”一声打中，它们就死了，而且不会留下痕迹。
    现在我都用“活捉”，有一天老婆叫我抓一只满大的蜘蛛，我用一个塑胶袋罩住蜘蛛，再拍了一下旁边的大花板，蜘蛛就掉进袋里。老婆佩服得要死，说我为什么能让它进袋。其实这太简单了，你只要了解蜘蛛的个性，知道它们一碰到危机，就会牵着一根丝，以飞快的速度往下降，于是对准它站的位置下面，放个袋子，再一吓它，保险立刻掉进袋子里。
    我抓了一只不算小的蜘蛛，扔进盒子。这新来的家伙毫不含糊，立刻冲上去抓住，吃了下去。
    过去我还迟疑过好一阵子，不敢喂派蒂吃蜘蛛，唯恐蜘蛛肚子里的黏液，会害死派蒂，后来才发现蜘蛛其实是螳螂最爱的食物。在派蒂的“美食排行榜”，蜘蛛甚至排在蛾子和蝴蝶的前面，因为它最软、最多汁、最容易入口。我猜，蜘蛛可以算是螳螂的果冻或蛋糕。那些到非洲探险，吃过蜘蛛的人不也说吗？蜘蛛是带果香的，而且是“百香果”的味道。
    近午才起床，我没有像往日，先冲进院子为螳螂们抓虫。原因是：第一，派蒂前天吃七只大黄蜂，现在一定还不饿；第二，客人昨天自己先捕了一只大黑蜂，夜里又吃了蜘蛛，也够了；第三，它们今天将要遭遇，不是“相亲”就是“相杀”。如果属于后者，总是愈饿愈有戏看。
    “春宫”和“搏斗”都是最吸引人的。起码可以说色情和暴力都是最刺激的，你甚至可以把这两件事看成一体的两面，色情和暴力本来就分不开。
    曾在一本欧洲的小杂志上看过一篇文章，题目是〈道德或色情〉，那插图真是惊人，一边放活色生香的图片，一边摆吊死的镜头。似乎死亡能激起性的快感，暴力能增加性的刺激。
    这件事大概问日本人最清楚。算算看，日本的成人漫画和春宫电影，有多少不是与性虐待有关？有个日本学生对我说，这是因为日本男人的性能力太弱、性器官也太短小，所以产生反动力。但是据我研究，应该有四个原因：
    第一，过于制式、严谨的礼教，日本人有着极大的压抑，一有缺口，就要迸发。想想！那种见面要鞠九十度的躬，对师长要如此尊敬的民族，怎么会在二次大战作出那么残酷的屠杀？德国人也一样啊！平常对人客客气气，多收你一毛钱，都要道歉老半天；盖起哥德式的“科隆大教堂”，更好像能够用“塔尖”摸到上帝的脚。但在一次大战，又是多么狠毒！还有，在高棉的波布政权，前后杀了多少人？你知道那些操刀，把人胸膛切开来摘心，又用人头垫锅子烧饭的士兵原来是干什么的吗？他们居然多半是淳朴的农民哪！
    所以，愈是礼教严谨、生活平淡的人，一朝失控，干起坏事愈可能“教你难以置信”。
    第二，在日本那么男尊女卑，丈夫对太太可以颐指气使，女人对男人要卑躬屈膝的社会，使男性发展出专制和独断的行为模式。不但在日常生活上要役使女性，连在“房事”上也要“强力掌控”。
    第三，我猜想日本军人在侵华战争时的残暴经验，固然使很多日本老兵后来反省、惭愧，而自动在中国道歉、认罪。但是也可能在许多人心里留下刺激的记忆。我相信许多那时的老兵还存有他们当年强暴中国女人，用刺刀或高梁秆插入中国女人下体的照片。这种经验，造成他们喜欢“性暴力”的文学和影片。
    第四，是日本人的“美学”。日本人的美，属于“樱花式”，即开即落、及时行乐，一方面发展出镜花水月、浮生若梦的“浮士绘”（ukIyO一E）”的美学。一方面发展出对死亡的美感追寻。在波士顿美术馆藏了一卷日本国宝级的画——“三条殿之火”，除了腾空的烈焰、被纵火的房舍，更可怕的是画了一群正在屠杀的军人。在六个人的注视下，一个血淋淋的人头正被砍下；在长廊上，一个军人正拿着武士刀追杀一个跌倒的人。请问，在中国有这样歌颂“杀之美”的作品吗？在中国的书店，又买得到把女人五花大绑，称之为“绳之缚戏”的书吗？
    当然，你可以想，我现在养螳螂就是在欣赏“杀之美”。但这是生物性的杀，不是计划性的杀。
    当然，你也可以说，其实所有的杀，都是生物进化或人类历史的一部分。
    现在我的“杀之美”就要上演了。
    首先，我解开橡皮筋，拿下纱布，把曼陀罗枝子，从派蒂的罐子里拿出来。让新螳螂和派蒂遭遇的时候，无论相亲或相杀，都能有个较大的空间。
    在这么做之前，我也经过一番考量。想到古罗马的斗兽场中，加了许多山丘、树丛，使那打斗格外逼真，仿佛在野外遭遇一般。
    于是我想，如果螳螂在外面碰到，也有许多树枝树叶的阻挡，必须追来追去、躲来躲去、抓来抓去。甚至滚到树下，弄得一身泥沙，才分出胜负，我何不也布置这么一个“自然的场景”，让它们表演呢？
    只是，这罐子实在太小了。为了便于观察，也为了使它们“窄路相逢”，我不能不移走各种阻碍。
    我甚至想，是不是应该让派蒂出来，进入巧克力的盒子。那里更小，更容易滋生爱苗，也更容易产生冲突。这世上，无论人或是其他动物，数目增加太多，地方变得太挤，就会发疯、就会乱性、就会打架。连我在捉虫的时候，都有这样的感觉。
    记得有一次，我先在塑胶袋里捉到一只大黄蜂，才转头，又发现一只又圆又大的“红蜘蛛”，于是再把蜂蛛抓进了袋子里。
    大概是生物的默契，它们两个一进入塑胶，就各据一方，准也不理谁。但是当我把袋子愈缩愈小，让它们挤在一起的时候，战斗就开始了。
    还有一回，我同时抓了两只大黑蜂，把它们挤在一块，两个就抱着缠斗，我试着找开袋子，把袋子扔在地上，看它们是不是就不打了。
    它们还是打。甚至我等得不耐烦，跑去看报，看完回来，它们还在里面打。
    于是，我又封起袋口，拿进屋子，把它们全放进派蒂的罐子。这使我想起儿子有一次跟朋友到海边捉螃蟹，回来讲：一堆螃蟹，只要拿起一只，就能连带捉起许多只，因为它们会一只钳着一个，似乎说“我脱不了身，你们也别想逃，要死一起死。”
    据说“多苦难”的民族都有这种螃蟹的美德。
    下午三点钟，女儿放学了，也是两只螳螂准备遭遇的时刻。
    我每天特别等女儿放学，让小丫头看派蒂吃虫是有道理的。她看到的固然是“血淋淋”的画面，但这正是大世界的缩影。我也不认为“看杀”会造成她残酷的感觉，反而发现她会因此表现“爱”。
    爱是很特殊的，它有时候甚至褊狭得让人害怕。有一次看派蒂咬一只蝗虫，蝗虫的内脏被咬出来了。小丫头不但不觉得恶心，还高兴地说：“好吃！好吃！”似乎为她的宠物能够吃到这么一个又大又活的蝗虫而高兴。
    还有一天，看那派蒂吃完马蜂在舔嘴，小丫头居然赞美地说：“她好漂亮，她的嘴是红的，是不是搽了口红？”
    她显然觉得这只三角头的派蒂是个美女。
    爱就是这样，可以使正义、公理，都闪到一边。别人的悲剧在我们的眼里，可以是喜剧。别人的父母不是父母，别人的子女也不是父母生的。别人既然跟我敌对，就该杀。杀敌是圣战；“射人先射马”是聪明的战法；诱敌先捉他的“家小”，也没什么不义。
    养老虎的喂虎吃鸡；养鸡的喂鸡吃虫；养虫的喂大虫吃小虫。每个人都从他的本位出发，不必往上想，也不必往下想。
    如果有一只鸡，把我的派蒂吃了，那还得了？但是如果派蒂吃了别人宠爱的蟋蟀，又该怎么说？
    把新螳螂放进罐子之前，我问女儿：“如果新螳螂把派蒂咬死了，怎么办？”
    “把新螳螂杀掉，为派蒂报仇。”小丫头咬着牙说。
    我又问：“那如果派蒂咬死了新螳螂，怎么办？”
    “那就太棒了！”小丫头拍着手。
    “为什么不想，如果新螳螂咬死派蒂，我们可以把新螳螂看成派蒂，也叫它派蒂，我们还是有一只螳螂呢？”
    “不！”小丫头大声喊：“派蒂是我的宠物！”

殊死斗
                                    十月九日

    现在是凌晨五点半，派蒂的玻璃罐正在我前面。昨天晚上的风暴已经结束，里面平静得如同外面的树林。
    过去这一天，让我学到不少。大约人们在面对战争和死亡的时候，都最不能思想，也最能思想。所以战争常是新思想的催生者。一次大战时查拉（Tristan Tzara）的“达达主义”（Dadaism）这样产生；二次大战毕卜索的“格尔尼卡（Guernica，1937）这样产生。张爱玲也一样，文学评论家陈芳明说得好——“战争毁掉了一个中国，却诞生了一个张家玲。”
    所有的战争，开头都可能是和平。也可以说所有的和平之前，都是战争。当我到挪威旅行的时候，导游指着一个宁静幽美的村庄，和四周如画如梦的风景说，当年曾经有几千个英国佣兵到这里来，结果全被俘虏了，“英国人怎能对付得了维京人？”导游笑道：“村民们开会，如何处置这些俘虏，后来觉得遣送、交换都太麻烦。于是把每个俘虏的头都割了下来。多干脆！”
    我一边听，一边看那宁静的小村庄，后面有白雪覆盖的山头，旁边是幽谷涵岚的狭湾，尖顶的教堂从绿绿的树丛里伸出来，夕阳下，树特别绿，塔尖也特别照眼。一群绵羊迎面走来，带头一只大羊的脖子上挂着铃挡，叮当叮当地响。
    我很难想像，当战争在这里发生时，会是怎样的景象。
    一丛丛的密林，成为最好埋伏的地方？
    一棵棵白杨，当鲜血溅到那白色的树皮上，会是怎样的色彩？”
    一个尖顶的教堂，会是多么好的了望塔？
    一颗颗割下的头颅，是挂起来？还是扔在了什么地方？
    从万古来看，每一片美丽的风景下面，都可能是坟场。如同山顶洞人和尼安德塔人，在挖掘他们的洞穴时，发现地下一层又一层，千千万万年，留下一代又一代的骨骸和遗物。
    记得电影“巴顿将军”里有一个镜头。巴顿的车子在郊外开，他突然叫停车，一个人走下去，面对一片旷野，深呼吸，说他感觉得到，那里是一个“古战场”。
    “古战场”，多么令人发思古之幽情、无限凭吊，又无限欷殹暗拿省Ｈ缤笆芳啤保芰钊苏鸷常芤鹦牧榈木换*给人壮阔的感动。
    “耶娘妻子走相送，尘埃不见咸阳桥；牵衣顿足拦道哭，哭声直上干云霄。”
    多美的电影场景！如果燃起一阵烟，拉出一片哭声，加上褴褛的衣衫、憔悴的容颜、滚动的车轮，那氛围有多棒！
    只是，如果你我是要出征的人，我们的妻小正牵衣顿足拦住我们的脚步，那生离死别之际，又是何等的心情？
    “古战场”、“史诗”、“人间的悲剧”。请问：我们脚下的土地，有几个不曾是古战场？有几个不能把千百年来发生的事，写成一部史诗？又有哪一寸土地，不曾上演人间的悲剧？
    我面前的这个罐子，也成为了古战场。从一个月前，派蒂住进来之后，就日日演着杀的戏码，留下翅膀、残肢、断臂和头颅。
    相信那新螳螂在昨天下午踏进来的时候，也立刻嗅出这古战场的味道，它会不会想，自己踏入了一个鬼屋，面对了一个杀人的魔头呢？
    这一点，我看不出来，只觉得它是出奇地镇定。我拉开纱布，把它的盒子对准罐口，它就从从容容地走了进去。
    原以为立刻会有一番亲爱或厮杀，却出乎我意料地平静。
    罐子是横放的，派蒂站在靠底部的位置，“新朋友”留在入口的“玄关”。两个家伙相对地看了看，居然转过头，好像互不关心，如同心理学家说的，动物过多，会产生冲突；但人不一样，譬如在电梯里，大家会各自把目光转开，不要对上别人的眼睛，于是减少了紧张感。
    当时这两只螳螂也表现了这种人的风范。
    或许强者都懂这个。最起码“当运的人”，都懂得不要跟也“正当运”的人斗，好比钻石不要跟钻石互相摩擦一样。强者的强，不是暴虎冯河，而是识时务。与其鹬蚌相争，让渔翁得了利，不如划分势力范围，各吃各的，各自舔自己刀上的血，谁也不要为对方的草民鸣冤。赵滋善先生说得好——
    “误尽苍生的，终是权利之争。”（诗·〈宋王台畔〉）
    想到权利之争，我立刻冲去院子，抓了一只蜜蜂，又丢进去，全家的观众，显然都为我的此举叫好。
    蜜蜂飞进去，先直冲罐底，派蒂匆匆忙忙出手，没抓到。蜜蜂朝反方向逃，进入新螳螂的势力圈，新螳螂也出手。
    天哪！它居然一把就抓到了。
    全家都大叫了一声，又立刻安静了下来。我想每个人都在操心，怕我家的派蒂，不是外来客的对手。
    人都是这样，“见面三分情”，只要见一面总能有三分情，觉得是一种缘。何况相处这么久的“宠物”。
    眼看这外来客，人生地不熟，又在啦啦队一面倒的情况下，才一出手，就是“三分球”，怎不令人惊讶呢？
    我突然觉得自己变成了日本的“相扑迷”。当那来自夏威夷的“异类”，居然打垮一群国产高手，而要登上“横网”的时候。到底该怎么反应？
    给他下药？赶他出境？请他入籍？还是把女儿嫁给他？
    才想到“相扑”，罐子里就演出了。
    真像相扑，这两个大肚皮的家伙，居然各自抬抬左腿，又抬抬右腿，再往下蹲了蹲，一副作势欲扑的样子。
    也果然如“相扑”，作完这些准备动作，又各自转身走开了。罐底的派蒂开始向罐口称动，外面的新螳螂也靠着另一侧，向中间移动。
    两个家伙由原来的面面相对，成为了四十五度角的侧面。如果它们是猫，这绝对是最好的攻击时刻。可以出一边的爪子，用甩动的力量，攻击对方的头部。
    但它们没有出击。继续绕着场子走，每一步都踏得很慎重。使人想到“螳螂拳”，这个据说由王朗（1644～1912）观察螳螂所创的拳法，在步法上就非常讲究。
    你看！那“马步”就该这么蹲，腿不可直，总要留三分余地；眼睛要看紧对方；手要举起来，护着自己的脸。
    螳螂的大肚子，真教人能一看就了解什么是“君子不重则不威”，那“重”，是“厚重”。大大沉沉的肚子，向外伸出四条腿，隐隐地成为“中心”。上身细细小小的，又穿着厚厚的铠甲，正好能灵活地摆动。古人称之为“巨斧”的一对钳子，真是既像斧、又像刀、更像钳子和钩子，可以砍、可以夹、可以戳、可以钩。
    螳螂是昆虫里最像人的。小小的头、细细的颈，上身有两只手臂。这两只手连关节都像人——有上臂、有下臂、有手、有指。也就凭着这只强力的手臂和上面的武器，使它敢于“螳臂当车”。
    提到“螳臂当车”，大家都用来嘲笑不自量力的人。其实当年齐庄公出猎的时候，看到螳螂“拳足，将搏其轮”的时候，问驾车的人：“这是什么虫？”御者答道：“这是螳螂。是只知进，不知退，不自量力，而轻敌好战的小虫。”
    齐庄公当时怎么做？
    他没有把这不知天高地厚的小子压死。而是“回车避之”，表示对“勇士”的尊重。
    果然天下的“勇士”听说，就都来了。可见螳螂的勇，固然是易折的武勇，却也值得尊重。尤其在今天，这种人更稀有。
    话说回来，螳螂真是“只知进，不知退”吗？
    错了！最起码在我的罐子里，就看见它们如何衡情度势地向侧面移动。
    他们也不是“轻敌”的。平时看派蒂，见到虫子就出来，是因为虫子太弱，能够手到擒来，所以好像掉以轻心。但是到了这一刻，真遇见劲敌，它们出手就慎重了。
    “它们的屁股在动！”女儿突然叫了起来。
    可不是吗！我原本只注重它们的大动作，却没发现它们屁股尖上两根须须，正在上下左右地摆动，难道是正由那里分泌费洛蒙（pheromone）。好比两车固然在前线对峙，领袖却透过热线电话在谈媾和？
    隔段时间造成一点紧张的情况，非但不会影响领袖的地位，而且有转移反对派注意力，凝聚全民共识和鼓舞士气的功用。敢情这螳螂也懂得，正在发挥两面外交？
    它们居然开始慢慢靠近。搞不好真是一公一母，准备上床上。我心里暗想“如果真交了尾，我怎么对六岁的小丫头解说？”
    眼看头就要碰到一块儿，突然各自偏了一下，侧身让过，外来的那个家伙继续向前走，再左转，居然从派蒂的身上跨过去。一只脚还狠狠踩了派蒂一下。
    “派蒂小心！”女儿大叫。
    派蒂好像听懂了，也向前走，于是两只螳螂又回复了原本的态势。
    大概密商完毕，彼此探测了虚实，费洛蒙的消息也做了交换，该战该和，就要有个决定。
    这决定当然要小心，就像超级强权，各自拥有核子武器，绝不能像小国家使用传统武器，随时可以放放冷枪。在这种情况下，大国反而得管制跟自己结盟的小国——稍安勿躁。
    两只螳螂面对面了几分钟。原本以为大战即将爆发，未料它们居然各自低头洗脸了。
    洗完脸，开始舔自己的武器，先用钳子勾着触须，放进嘴里“含”一遍。再把钳子上的尖刺，一一舔过。
    接着相望一阵，然后轻轻地鞠躬，左右地摇摆，一副礼尚往来，要跳交际舞的样子。
    说时迟，叮当一声，两只螳螂竟然撞在空中，一起翻到地面。接着一片金铁交鸣之声，把四周的虫尸踢得满瓶飞舞，再定睛看，两个又分开了。各自站立在原地喘息。
    两只螳螂的翅膀都张开了。绿褐色的“上翅”下面露出红色的“下翅”。这下翅平常不展现，只有到危机关头，才摊出来，用那鲜艳的色彩，把敌人吓走。
    它们显然都被激怒，而且有了第一次的交战。
    突然，又一次冲锋了。这下我看清楚，它们不像平常抓虫，只动两只钳子，而是整个身体弹跳向前。也可以说它们用的正是“秘门螳螂拳”中的“崩步拳”。它集合了“北派少林长拳”的跳跃，臂上又全是“尖刀”。当八条腿交缠在一起，手上还要又劈、又砍。在那瞬间，它们的上身都向后仰，尽量伸长两臂，攻击对方的头颈。结果形成下面的肚皮紧紧靠在一起，上身却愈分愈开、愈推愈远，各自向后翻倒，而不得不张开翅膀飞开的情况。
    初中时练过“螳螂拳”，老师不断强调祖师爷当年如何被少林和尚打败，终于由看螳螂打斗中“悟”出拳法，回头打垮少林群僧。
    每次练功之前，还要我们先背口诀。有所谓的“手法十二诀”、“十二柔”，和“八刚”、“八打”、“八不打”。
    那“八不打”是说不打人的要害，好像十分仁厚的样子。问题是当我们练的时候，不是要用手指戳对方眼睛，，就是用脚踢对方的睾丸。师父说得好：“这是为防身、保命，不得已！”
    后来上高中，在校外拜师学书法，练“永字八法”中“砾”（也就是“捺”）的时候。那老师又说了一大堆“隼尾”、金刀”、“鸣鸭”这些奇怪的名称。其中还有个笔法叫做“石螂腹势”，我尤其记得清楚。因为那轻轻落笔，渐渐向下按，再往侧重重一捺，写出来的笔画，确实像只“长颈圆腹”的螳螂。
    我那时就觉得很不解，奇怪老祖宗们为什么好像一天到晚都在看虫子和食鸟。从这些小东西的身上，学习人的功夫。然后取一大堆奇怪的名字，说一大堆稀奇的道理。再加上一顶大帽子：“这可是祖师爷传下来的。”好像祖师爷就一定天下无敌，永远不会出错的样子。
    现在，派蒂和这外来的高手，是不是在出手之前，也先背口诀呢？它们是否每一招、每一式，都有个名称？还是在这三、五秒之间，看情况而随机应变？
    真螳螂是活的，但成为中国人的拳术，就变成了半死的。如同国画家画山水是松树就用“松叶点”，是竹子就用“竹叶点”。写书法则动不动先问对方是学“王（王义之）”？还是学“颜（颜真卿）”？还是学“米（米芾）”？又或是学碑？
    你如果说我练我自己的功夫、写我自己的字体、画我自家风格。只怕就要被取笑，说你“没有师法古人”了。
    想到这个，虽然昨天下午，全家老小都走了。我还是耐心地守在罐子旁边，希望由两只小虫的交战中，悟出什么大道理，而自创一家门派，留名武林，或流芳画史。
    只是，从下午四点进场，到七点，我吃晚饭，它们前后交手不过四次。每次都是突然冲刺、猛然后退。而后，天黑了，两个家伙的眼睛也变为黑色，居然各自转开，好像要上床睡觉了。
    洋人说得好，“如果你打不倒他，就加入他！（If you can not beat him,join him！）”这两个家伙，大概彼此领教了实力，英雄惜英雄，打算均分天下了。
    我不再存什么奢望，也就迳自去看电视。看完电视，见它们还是那样。便关灯，去睡觉。
    清晨五点，想必外面很冷，暖气又动了。女儿的床，正对着出气口，大概有灰尘吹出来，小丫头开始打喷嚏，把我也惊醒了。
    为她擤了鼻子，喷了一点抗敏感药，又开了空气过滤器。觉得肚子有点饿，去厨房倒了杯牛奶。
    一边喝，一边走进书房，看看有没有“传真”进来。
    瞄到桌上的玻璃罐，安安静静的，想必两只螳螂都在作大梦，把灯点亮，又看看。
    再造还是各据一方。可是那一只，那只比较大的客人，为什么仰着躺？四条腿还不断向上挥动。
    我再靠近一点。倒吸一口凉气——
    它，它居然身首异处，连肩膀都不见了！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->07

07

    如果你没有崇高的理想，就不能战胜自己
    的惰性，无法成胜隋性，就很难把握时间！

把握时间

    今天我在杂志上看到一则有关美国华裔体操名将马思明的报导，感到非常惊讶。我并非对她以十七岁的小小年纪，而获得泛美运动会体操全能金牌感到吃惊，而是佩服她运用时间的能力。
    马思明每天早上五点半起床，六点出门，六点四十至七点做暖身运动。然后练习到九点半。十点开始上学校的正规课程，下课之后再去体育馆练习，从四点一直到七八点，才开车回家做功课，并在十一点钟就寝。
    我暗自想：
    当我的孩子还在被催着起床，或坐在床边发呆的时刻，马思明已经做完暖身运动。
    当我的孩子正在浴室挤青春痘和吹头发的时刻，马思明已经在平衡木上跳跃。
    当我的孩子在电视前吃着零食，嘿嘿傻笑时，马思明正离开体育馆，驾车穿过黑暗的夜色。
    当我的孩子坐在餐桌前细细品味他的宵夜，一刀一刀往小饼干上涂乳酪时，马思明已经做完功课、上床睡觉了！
    我相信马思明的筋肉是比你疲惫的，但是她疲惫得健康，第二天的早上，又以一付轻爽的身躯，投向新的战斗。
    我也相信马思明的时间是不够用的，但是她安排得有条不紊，由于都在计划之中，所以反而从容。
    我更相信马思明会希望像一般十七岁少女一样，细细妆扮之后，赴一个又一个的约会。但是追求更高境界的理想，使她不能，也不敢有一刻松懈。
    记住！上帝给每个人的时间都一样，但是每个人使用的效果却不相同。如果你没有崇高的理想，就不能战胜自己的惰性；无法战胜惰性，就很难把握时间。我尤其欣赏马思明的教练唐·彼得斯听说的两句话：
    “我认为她是美国最好的体操选手，她有能力把握每一天的时间！”
    他没有用任何词语形容马思明辛苦的练习，却强调她有能力把握每一天的时间。是因为每一个堪称为“最佳体操选手”的人，必然都经过辛苦的练习。其中唯独“有能力把握每一天时间”的，才能站到巅峰。
    成熟，就应该开花、受孕、结果了吗？

早熟

    “我小时候就想学画，但是没有能学；高中毕业后又想学画，还是没能做到，所以一直拖到今天！”
    夜间部，一个中年的妇人对我说，她的眼晴里闪着智慧的光采，虽然只是上第二党课，已经见得出过人的才份，我敢说如果她早早学画，一定能有不错的成就。
    “为什么两次都没能如愿地学画呢？”我问她。
    “因为我父母十几岁就结婚生了我，能养活我已经够辛苦了，怎么还可能花钱让我学画？”
    “那么你高中毕业时，为什么又没能走上学艺术的道路呢？”
    “因为我也早早结婚怀了小孩！”她有点不太好意思地说：“只怪我父母结婚太早，两个人情感都不成熟，总是吵架，家里没有温暖，所以我希望愈早离开家愈好，问题是既然结婚成家，也就没能达到学艺术的理想。”
    我没有继续追问她的子女又如何？只是把这段故事告诉你，供你思想。
    一对十七八岁就结婚生育的父母，不仅没能完成他们年轻时的理想，又没能实现他们子女的梦想，甚至一连串地影响了许多人。那么，这个早婚的价值，是不是值得斟酌呢？
    记得我有一天叫你到后园看前年种的两株牡丹吗？虽然当初一样大，但是去年开花的一棵，今年却比未开花的那棵瘦小了一倍；而后者今年所开的花，则比前者两年加起来的还多。是什么原因，使它们有那样大的分别呢？
    因为有一棵太早绽放，虽然抢了先，却也伤了本。
    每年夏天，蔷薇过后，你总会看见我把它们结的子一个个地剪掉，你也会看到我把君子兰粗大的花茎齐根切去，因为当它们以大量的养分支持果实和种子的时候，下一季的花朵就可能减少许多。
    你已经是个十足的青少年，甚至可以说是正走向血气方刚的青年，你的骨骼开始变得粗壮，胸肩变得宽阔而厚实，你卧室的墙上开始悬挂女星的照片，早上可以听见我去年送你的电胡刀，愈来愈频繁的声响，你梳头洗头和挤痘子的时间成倍地增长，头发的花样不断地翻新，当你坐在我对面时，那发胶的香味经常令我敏感得有些气喘。
    这表示，你将成熟。成熟得准备绽开花朵、引来蜂蝶，甚至使一株雌花受孕。
    所以在此刻，我说以上几个故事给你听，希望你了解其中的意思！
    当我初到美国大学教课时，对学生说：“尽
    管我教得多，并不表示会考那么深，所以大家
    不必担心！重要的是知识，而非成绩，我不会
    在分数上为难你们。”
    从此，学生上课就不专心了。

师生之间

    今天下午，你母亲到学校见了你的各科老师，我原先认为以你的成绩而言，是没有必要去的。但是现在不得不承认，你母亲的决定对、因为她带回了一些我们没有想到的信息，也带去了许多老师不知道的事情，更解除了一些师生之间原有的疑惑。譬如你的音乐老师发现，你曾经要求他准许你使用钢琴是有道理的，而他原先误以为你只是想捣蛋，所以与你母亲谈过之后，他不但特别约你谈话，还要为你介绍钢琴名师。
    我们原以为会由于你在堂上与他抗辩而宰你成绩的英文老师，则一见面就赞美你长于写作，表示虽然他只读过你一两篇东西，却早已有所发现。而当你母亲提到你在堂上冲动抗辩的事，他更认为那没有错，同时解释了他的评分观点，而显然他是对的。如果你母亲不去，只怕我们会一直认为错在他，你也可能在心头有个挥不去的阴影，认为他会对你记恨呢！
    最令我们惊讶的，是你法文老师的评语，当他说你上课的行为表现不好时，你母亲不敢相信地，居然连问了两次：“您没搞错吧！”直到他举出上课时总跟你讲话的同学Howard的名字时，你母亲才不得不相信，因为她知道Howald是你法文班上最要好的同学。
    你的法文老师还举出实例，说今天为了开家长会，法文课缩短到只有十五分钟，而你居然讲了十分钟话，还没有打开课本！
    天哪！你要知道！相信你也早知道，我在大学教课时，最痛恨就是在下面讲话的学生，因为他们非但注意力不集中而成绩总是不好，更影响了其他同学听讲。尤其糟糕的，是他会弄坏我授课的情绪，使教的内容也订了折扣。
    而今天，居然这种捣蛋鬼，令我心里恨根牙痒痒的学生，也包括了我自己的孩子在内。你教我怎么说，又使我对你法文老师有多大的亏欠感呢？
    不错！你说你讲话都是在老师闲聊而非教正课的时候。你的老师也说，可能因为他上课用的方法太轻松，使你把他看成了自己的哥哥，而变得毫无顾忌。
    但是你也要知道，正因为他用这种轻松的教法，你愈要与他合作，使他的每个幽默，都获得反应！使他的亲切，能获得口馈。他不把你们当学生，而看成自己的小弟弟妹妹，是他对你们的尊重，你们怎能因此而不自重呢？
    记得我初到大学教课时，第一堂课就对学生说：为了使你们学得多，我可能会提到不少人名、地名和年代，但我尽管教得多，并不表示会考那么深，所以大家不必担心，重要的是知识，而非成绩，只要努力地学习，我不会在分数上为难学生。
    几乎每一班，只要我这么一讲，秩序就突然变坏了。学生们开始聊天，缺席的人数也愈来愈多，使我不得不板起面孔，宣布随时可能测验，才将学生控制下来。
    每次我不得不改采严厉政策之前，都想：为什么当我尊重他们时，他们却如此不知分寸地放肆，他们是不尊重老师、不尊重知识、更不尊重自己。
    同样的，今天你的法文老师会不会如此想呢？当他希望在轻松的谈笑间教导你们，让师生融成一片时，会不会事与愿违呢？当他想利用三天假期，带你们去加拿大法语区魁北克（Quebec)旅游学习时，会不会自忖控制不住你们，而到头来放弃呢？
    记住！老师永远是老师，不论他看来像你的哥哥，或跳坐到讲台上聊天，他都是老师，你们也都应当以他为中心，让他觉得自己说出的每个字、讲出的每个笑话、都获得了“满堂”的回响，这是他的收获，也将是你们的收获！
    最后，让我告诉你，尽管你在堂上有许多不对的表现，你的法语老师，非但给你最好的成绩，而且高达一百零八分。你的英文老师不但没有宰你，还给了你最高的分数，而且愿意在课后特别指导你写作。
    我不想赞赏你，但不得不佩服你的老师们，还有你那从百忙中抽空去学校的母亲。
    老师、家长与学生的这种沟通，真是太重要了！
    如果有一天你在亚马逊丛林里迷了路……
    如果有一天你在伸手不见五指的建筑中要逃生……
    如来有一天你在半山腰运到了山洪……

最高指导原则

    如果有一天，你在亚马逊丛林里迷了路，举头只见浓叶蔽天，使你认不出太阳的方向；森林地又是一片平坦，没有让你可以四眺的高山；加上亚马逊丛林是广达七百零五万平方公里的蛮荒，你要怎么找到逃出丛林的路呢？
    如果有一天晚上，你在电影院、办公大楼或超级市场这类的宽广建筑物中碰到了火警，所有的电灯突然熄灭了，人们在黑暗中狂奔尖叫，你要怎样找到逃生的路？
    如果有一天你在登山的途中遇到大雨，而山洪暴发，只见洪流从山上滚滚而下，你正置身半山腰，该怎么办？当我告诉你，今年暑假我在台北住的英伦大楼地下室发生火警，管理员从楼顶搭电梯赶下去救火，中途停电，使电梯停在半空，管理员在漆黑中跳出电梯折断大腿骨，而送荣总急救的事情之后，考了你以上的问题，却发现你没有给我最满意的答案。
    你想到从树杆上的苔藓和年轮分辨方向、想到在地上爬行以免被浓烟枪晕、想到抱紧大树，以免被山洪冲走，答案都没有错，却差在你没有说出最要紧的应变原则。也就是说，所有的小举动，都应该在那个大原则的指导下进行；你提出了战术，却没有提出战略。
    现在让我告诉你，专家们建议的大原则：
    在广大的丛林里迷路，如果没有指南针或辨别方向的可能，走出丛林最好的方法，是顺着小水流前进，从小流走向小溪，从小溪进入小河、转入大河，最后自然会流向江海，脱出丛林的围困。
    在黑暗的建筑中，找出逃生之路的最好方法，不是东跑西撞地狂奔，而是朝固定的方向一直走，自然会碰到墙，再沿着墙一步步朝同一方向摸索，自然可以找到逃生的门窗。
    在山洪暴发的半山腰，逃避的最高原则，是绝不能往山下跑，因为愈向下，山洪汇集得愈多，夹带的砂石也愈多。唯有朝山顶的方向前进，才能减少山洪的威胁。所以登山家有句名言：“没有一个山顶，会有所谓的山洪。”
    如同上面所说的情况，在我们遇险时，有许多“最高指导原则”，它们听来非常简单，却可能带给你最大的希望。
    在你的心中，有多少这样的指导原则？使你在最紧要的关头，可以立刻作出正确的抉择了。
    美国高中女孩子流行一句话：交朋友是为
    认识更多的人，不断换，就不断认识！
    于是男生也说：为了乐子嘛！腻了就甩！

腻了就甩

    “我高一交的女朋友，到毕业的时候，早就不可能跟我在一起了！”
    今天下午，当我们一同油漆车房的时候，你不经意地对我说。
    “那么你又何必交呢？”我问。
    “为了乐子（For fun）！所以没有乐子，也就吹了！”你说。
    我差点把油漆刷子掉在地下，张大嘴望着你：“天哪！这就是你的交友观或恋爱观吗？”
    “大家都这样！这是流行，我只是跟着走！”
    “服装Fashion可以跟着走，难道连交友的态度也要跟着流行吗？”我问：“当你觉得没有乐子时，可以跟女朋友说再见，是不是当你的女朋友觉得你不够吸引时，也可以把你甩掉？”
    “当然！”
    “那么，你被甩掉之后会不会伤心呢？”
    “如果她是我的第一个女朋友，当然会伤心！”
    “相同的，如果你是她的第一个男朋友，她也会伤心。如果你是她不知道第几任的男朋友，她就会比较不在乎！对不对？”
    “在理论上是对的！”
    “所以你们在交往之初，就已经有了没乐子便分手的想法。这样，你们之间可能有真正的友谊吗？一个在一开始就不诚恳，就不敞开胸怀，就准备甩掉对方，或被对方甩的友情，是有价值的吗？”我又要问你：“你以不认真的态度交朋友，是不是也能确定，所有与你交往的女孩子，在态度上同样是不认真的呢？”
    “女孩子流行一句活，交朋友是为认识更多的人，不断换，就不断认识！”
    “是不是所有的女孩子都如此呢？百分之百？”
    “当然不是！”
    “那么当你以一种游戏的态度交朋友，对方却是全心投入时，在一起初，岂非就不平等吗？你们一向讲求平等，为什么连交朋友的态度都不平等呢？如果你是认真的，对方不认真，是不平等！如果她认真，你不认真，也不平等！如果双方都不认真，你们这种友谊，又算是什么呢？”我还要告诉你：“友情；不论是同性或异性之间，最基本的条件，就是真，就是信。如果没有这两者，就不必说那是交朋友，不如讲只是找个暂时的玩伴！问题是，在这个世纪之病泛滥的时候，你说不定已经是对方的第N个男友，这种玩伴你能要吗
    “所以我应该找那老实的、认真的！”
    “可是如果那认真的女孩子，知道你过去交友的态度是找乐子，而且不信实，她无法确定她是你的第N个女友，也难保证体有没有毛病，她又会肯跟你深交吗？所以当你交友的态度只是为了乐子，只怕你便只能找到那同一类型的人。再不然你就是欺骗对方而伤害别人，再不然就是对方欺骗而伤了你，再不然就是彼此欺骗。”
    从种菜当中，我体会了一件事。有些人喜欢从撒种、育苗开始，变成畦畦菜。有些人喜欢到苗圃买保证成活的幼株回去种，还有些人干脆去菜场买收割的成品。
    我发现许多人或因为苗床的养份处理不当，苗株常长得太细；或由于日光不正，而苗株倾斜；又或因为不耐于搬进挪出，让幼苗适应外面的环境，而在移植后死亡。经过几次失败，便宁愿去买现成的幼株，从半途开始。
    日久之后，他又可能觉得由幼株开始，也费了大多心血，感觉不值得，而放弃种菜，干脆要吃的时候去菜场买。
    没有错！这三种人都吃到了菜。也没有错！买现成菜的人，可能多花不了多少钱，却省了许多力气。问题是那由播种，看着冒出新绿、茁壮、成熟的种菜之乐，恐怕只有第一种人享受得到。
    如果将吃菜比喻为性关系，我相信在今天的社会，有许多人宁愿买现成的，因为他省时，而且可以换许多花样。可是在肉欲的满足之外，他享受了多少精神生活的美好呢？
    人可以多情，但不能滥情；可以多交朋友，但不能滥交朋友。而且交朋友最起码的条件是：你要真诚与信实！
    我把今天的对话记下来，供你再思考！


刘墉-->漂泊的人生-->第八章 幼年行

第八章　幼年行

    每当老爸老妈，说我太新潮的时候，我心起：

    “你们当年难道不新潮吗？简直是革命家！”

    请看这些平凡的告白、一个丑小鸭的成长。
    愿这本书，对每个平凡的丑小鸭，
    都有一些帮助！

                    一个丑小鸭的成长

    每次返台，总有项必要的工作——帮儿子的读者传信。

    那些信常使用了特殊的写法，譬如信封写我的名字，打开来，又有一个信封，外加便条一张，寥寥数语：

    “请转刘轩，内容绝对健康，请勿折阅！”

    所以前后转了百面封信，我从不知内容。有时候看见儿子在用粗拙的中文回信，想其中必有许多错字，他却不让我“帮忙校对”。

    我常好奇，那些人家写来，和他写去的信里，会是什么内容？”

    我也纳闷，读者想必是由《超越自己》，《创造自己》和《肯定自己》，认识刘轩。书里谈的常是他的缺点，为什么却有许多崇拜者呢？

    难道是崇拜他的平凡？

    或许由他身上，读者看到了跟自己一样的弱点、相似的隋性，使年轻朋友有了认同感，进而对他的小小成绩，产生“有为者，亦若是”的想法。

    平凡，正是我希望他在这一系列文章里表现的。

    每一个人，都是人，有着人的基本和弱点和人性的挣扎。随着年龄的增长，产生七情六欲和各种烦恼。谁能较妥善地面对这些矛盾、克服这些弱点，谁便能有杰出的成就。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    五月下旬，他放署假，刚进门，我便对他说：

    “那么多人看了《超越自己》这些书，听足了我训你的话，现在给你个机会，让你说说自己的想法如何？当我训你的时候，你不是有一大堆年轻人的道理吗？写出来看看！”

    于是，我们立刻进入了工作，也立刻又回到从前，把一些老的争辩，重新搬上台面。

    只是，现在争辩，他长大了，事情过去了，大家都更能冷静地就事论事。

    我要他把心里话，痛痛快快地说出来，不加一点虚构，也不必掩饰年少时的不成熟，和家庭“可怜”的历史。

    我对他说，我常为花朵写生。有时候看到左边一片叶子，因为被压制而弯折；右边一个花瓣，是畸形的发育，就在写生的时候，一一为他们做了修正。

    岂知，画好之后，怎么看，都不如真花生动。

    因为，真实里包含了残破、缺陷、错误与遗憾。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    这本书里，就有许多残破与遗憾。

    甚至在他写作的过程中，我们对比过去与后来，产生从没有的唏吁。

    许多过去他隐瞒的，现在掏了出来，他青涩的初恋、车上挨揍，以及奶奶被邻居小孩扔石子欺侮……

    过去，他羞于说、不敢说、他奶奶也瞒着的。

    而今，都在书中跳了出来。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊

    这些文章固然是由他写，但全家都参与了工作——帮助他回忆。尤其是幼年生活，毕竟孩子记得不多，必须上一辈帮他想。

    因此，早期的文章，我加入较多的意见，改写的也较多。相对地，随着时间的延续，他有了完整的记忆，又全是他自己的生活、自己的感触，便再难有人可以置喙。

    更令我高兴的，是由于他近年在哈佛选了中文，又曾经两次返台，中文大有进步，所以书里绝大部分，都是用他“蟹行”的中文写成，再由我加以润饰。

    我多么希望，再过两年，我连润饰都可以免去。

    我多么希望，他能学成之后，回到出生的地方，在那里用中国人的文字、语言，服务中国人。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    前年，我带他去大陆的穷乡僻壤旅行，发现他学会了关怀神州。

    去年，我带他在台湾，参观了军校、参加了残障联盟大会、随澎猢医疗队去离岛访问，并帮小学生做视听教学。

    我发现，他开始热切地爱这美丽之岛。

    今年，我还将在暑假带他返国，去台北、桃园、台中、台南、高雄和冈山，各办一场演讲。告诉大家：

    他是从台湾违建区中，学会走路的孩子。

                  ※　　　　※　　　　※

    请看这些平凡的告白、一个丑小鸭的成长。

    愿这本书，对每个平凡的丑小鸭，都有一些帮助！

                    找参加了老爸的婚礼

    据说，我老爸和老妈结过两次婚。

    第一次，我老爸一大早，冲进教室问同学：“谁带私章了？”

    有两个人举手。

    “走！”老爸拉着他们往外跑：“去法院，’帮我和我女朋友盖章，下午公证结婚！”

    于是，老爸班上的同学一齐把画架推倒（那是师大美术系三年级的素描课），发出地震般的巨响，替代庆祝的鞭炮。

    几位女同学到校园里偷花，扎成一把，当作新娘捧花。

    老爸在法院门口，拦住一个背照相机的路人，听说里面还剩两张底片，于是以法院做背景，拍了珍贵的结婚照。

    然后，他们在龙泉街请同学吃牛肉面，成为真正的“喜宴”。

                  ※　　　　※　　　　※

    故事还没完呢！

    据说当结婚的消息传开，许多亲友都跳了起来。

    循众要求——

    老爸、老妈不得不再公开演出一场“喜宴”。

    那已是他们第一次结婚之后的八个多月了。

    然后，又过了九个月，老妈刚吃完月饼不久，我就出生了，生在台北的妇幼医院。

    我曾经偷偷算过，母亲要怀孕两百八十天，我既然是足月，九个月只有两百七十多天，那么，我极可能是在老爸老妈第二次结婚之前几天受孕的，如此说来，他们固然不可能“奉我之命”而结婚，我却可能参加了他们的“第二次婚礼”。

    婚礼的实况，我当然记不得了，只是后来听说，场面十分热闹，席开数十桌，由诗坛元老证婚，还有朗诵队的献诗。

    我妈真有幸，第二次比第一次嫁得好。

    可是，我老爸强调：

    “第一次才算数，因为是自己决定的。婚姻大事，不由自己决定，由谁决定？”

    所以而今，每当老爸老妈对我交女朋友，挑三拣四，说我太新潮的时候，我都心想：

    “你们当年难道不新潮吗？简直是革命家！”

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    有来三更，
    我这初生的小奶娃，刚睡熟，
    就被那惊天动地的一声给“撞醒”，
    发出惊天动地的哭声。

                    奶奶的阴天

    我老爸是奶奶的独生子。据说从老爸九岁那年，爷爷逝世，奶奶就难得笑过。小时候，爸爸常挨打，挨打的时候从来不哭，就愈惹奶奶生气，打得厉害。

    奶奶老是阴天，也难怪她，因为从爷爷死，家里就不顺，先是被人倒帐，钱借给亲戚作生意，又赔了老本。

    跟着家里失火，老爸从火场逃出来的时候，连眉毛都烧不见了。

    那时奶奶正好做完礼拜回家，被邻居拦住，老远看火光冲天，一个个火球，随着那天的大风，从头顶飞过去，还以为有什么庆典在放烟火呢！

    奶奶在废墟上搭了间草房，住了好多年。爷爷生前工作的单位要重建，把他们赶到一栋小楼上。

    又过几年，小楼也要改建，奶奶又带着我老爸，躲到了违章建筑区。

    我就是在那个违建区出生的。

                  ※　　　　※　　　　※

    提到我的第一个家，因为年纪太小，已经没什么印象。

    只晓得在一个大院子里，住了许多人家。我的后窗，正对着厕所，一天到晚地臭，夜里，还能清楚地听到“轰炸弹”的声音。

    更可怕的是另一种轰炸声——火车。

    我的家就在火车道旁，整天整夜，一班又一班的火车驶过。

    车子一过，我就像是坐上了火车。有时候躺在床上，房顶裂缝透进一丝阳光，我可以很清楚地看见，上面灰尘往下掉，一线一线地，很美！

    如果只是靠近铁道，还算好，偏偏我家又在驳车场旁边。最可怕的是驳车，也就是火车头和车厢连接。那不是用“挂”的，而是用“撞”的。中间的钩子，要狠狠地撞，才能接上。

    于是，可能夜半三更，我这初生的小奶娃，刚睡熟，就被那惊天动地的一声给“撞醒”，发出惊天动地的哭声。

    跟着，邻居狠狠地关上窗子。

    我便哭得更凶了。

    夜里哭，总是奶奶抱着我走来走去。

    我妈常说：“儿子是为奶奶生的！”

    据说，当我中午诞生，护士出来报喜的时候，奶奶脸上很平静，只“哦”了一声，连笑都没笑。

    但是老爸说，他看到奶奶脸上好象发出一种光，只不到一秒钟，但那是一种光，他一辈子都记得。

                  ※　　　　※　　　　※

    我离开医院，就进了奶奶的房间。

    从那天，奶奶渐渐有了笑。

    我们的家，在老爸二十三岁、奶奶六十五岁那年，开始“放晴”！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    有几个小朋友能想到，
    我竟因为家门口没水沟，而使小小的心灵，
    受到伤害……

                    找家门口没水沟

    我家后面对的是铁道，正门隔街，却是高级住宅。

    虽然小时候，能回忆的事不多，我却清楚地记得，对面的孩子朝我丢石子。他们还编了歌，骂我们这边的人：

    “违建丑！违建臭！

    违建门口没水沟！？

    我们这排违建，真是“门口没水沟”。只见对面家家门口有水沟，我家门口却是平平的。

    老爸没对我解说过，只是我后来想，一定因为违建不在都市计划中，所以政府不建下水道。

    但是，有几个小朋友能想到，我竟因为家门口没水沟，而使小小的心灵受到伤害！？

                  ※　　　　※　　　　※

    违建的另一个特色，就是没有人会努力改进他的建筑。当对面不断盖新房的时候，我家这一侧，却愈来愈破烂。

    我家大院的左邻，是一个专做烧腊的工厂，只记得门口总停着小货车，抛下来一大块一大块血淋淋的肉。他们的前门，老是聚着苍蝇；他们的后面，总是冒着黑烟和又香又臭的烤肉味。

    我妈常说：“我喜欢吃香肠，但发誓不吃隔壁做的。

                  ※　　　　※　　　　※

    隔壁过去，是间家庭美容院，很小、很矮、很热，也很会冒出奇怪的味道。

    每天傍晚，奶奶用小车子推着我散步，第一站必定是这里，在美容院门口，跟里面的人聊天。

    然后，向前走，穿过好窄好窄的小巷子，又经过总是湿滑湿滑、两边房檐都碰在一起的“违建区里的小弄堂”，到铁道旁边。

    虽然总是被火车吓得哭醒，我却从小就爱看火车。

    当一团黑黑的烟，带着一长串黑黑的怪物，冲过眼前，又一下子消失不见，那种由预期到紧张，又接着放松的感觉，说不定正像云霄飞车一样，有着特殊的刺激效果。

    在哈佛大学，我主修心理，心理学有一种理论，就是人类常藉描绘自己最畏惧的东西，来克服恐惧。

    所以，原始壁画上常有猛兽。

    所以，当我火车看多了，反而愈来愈不怕火车。它吵、它撞、撞得天崩地裂，我也渐渐能安睡了。

    最起码，我知道它是在干什么。

    了解，可以克服恐惧。

                  ※　　　　※　　　　※

    我也记得每次奶奶带我绕一圈回家，我总会抬头看右边邻居——

    一栋小楼，居然对着街，在二楼开了一扇门，而门下面没有楼子。

    奶奶常说，屋子里谁要是真开了这扇门，往下走，一头就会载到街上，摔死！

    据说，那房子因为违建得太过分，占到了大路，硬被拆成这样。

    一直到今天，我都常想到那扇“天门”，觉得是很“超现实主义”的作品。

                  ※　　　　※　　　　※

    至于我们“大杂院”，是自成一家的。

    虽然我们有很臭的蹲坑茅房、有杂草丛生的角落、有不方不正的院子、扭来扭去的通道……

    但是通道旁边种了许多老爸朋友送出的杜鹃，老爸从不管，由隔壁戴爷爷照顾。

    我也不全由奶奶管，常常一头冲进对门张奶奶家，吃他们台湾式的“白斩鸡”。

    在这住了四户人家的大杂院里，没有人骂我，只有人爱我。

    我是住在违建区里。

    它是违建，但，更是我永远怀念的，童年美丽的家。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    每次奶奶和老妈不准我出门，
    老爸都会简简单单地说四个字：
    “想想刘猫！”
    居然，我就得到自由。

                    谢谢猫哥哥

    老爸和老妈，在生我之前，其实已经有了一个小孩。只是从我出生，那小孩就失宠了。

    那小孩，就是“刘猫”。

    刘猫是隔壁读小学的小阿姨拣到的，回家挨骂，就送给了我新婚的老妈。

    老爸想，取什么名字好呢？叫“咪咪”？大俗了！既然它是猫，又到刘家来，就叫“刘猫”吧！

    （感谢上帝，老爸没给我取名叫“刘人”。）

    他们疼爱猫，跟疼小孩一样。刘猫吃的是番茄沙丁鱼罐头，睡的是老爸老妈的被窝，据说老妈怀我的时候，还成天抱着刘猫。肚皮里面是我，外面是猫。

    所以，我的“胎教”。是“猫叫”。

                  ※　　　　※　　　　※

    我真同情刘猫，因为自有了我，刘猫就被打入冷宫，而且总是为我挨揍。

    当然这也要怪刘猫，它自己不知趣，每当我哭，大人还没赶到，刘猫已经冲至小床边，往里面趴着看。

    啪！“看什么？”老妈每次都给它一巴掌：“你吃醋啊？不怀好心！”

    其实，刘猫对我很好。它是我唯一的玩伴，我也是它唯一的玩伴。而且，我们是“平起平坐”的平辈。

    刚学会走路的我，据说跟刘猫两只脚站着，正好一样高。

    刘猫很喜欢把两只前腿，搭在我肩膀上，跟我一块儿走。

    这种情况真是令人难以相信，但是全家人，包括我奶奶，都说“刘猫确实有这个毛病”。而且，只要刘猫一这样做，大人就会打它。

    他们总认为刘猫会使坏、会欺负我。其实，心里不对劲的，大概是人，不是猫。

    他们亏待了刘猫，又用人的报复心理，去想。

                  ※　　　　※　　　　※

    虽然因为太小，我对刘猫没记忆，但是一直到今天，我都感激它，而且感激得一塌糊涂。我敢说：

    “刘猫可能影响我半生！”

    当我两岁多，小刘猫已经长成英俊的大刘猫，有着黄黄的虎纹，和壮硕的身子。

    它开始喜欢晚上鬼叫，像婴儿哭一样，哇啦哇啦，不停地叫。

    每次半夜鬼叫，隔壁戴爸爸就会骂他女儿：

    “谁要你抱只死猫回来，送给刘家，自己倒媚！？

    老爸实在受不了，打骂不管用，只好把袜子罩在刘猫的头上。一层不够，就套两层。

    据说刘猫头上套了袜子，会不断地后退，倒着在屋子里走——边走边叫。

    刘猫叫，是有道理的，它要找女朋友，它有生理的需求，可是老爸不准它出门。

    刘猫一辈子，没逃出过几次，每次逃家，都害老爸老妈担心。据说几天之后，浪子回头，刘猫都瘦得像个鬼。

    于是老爸用了各种方法防范。他甚至把日式房子，地板下面，跟院子相通的地方，钉上木条。

    当我在院子里玩的时候，常看见刘猫，从木条之间，向外伸着爪子哭，好象集中营里的犯人，让我伸出援手。

    终于，有一天，刘猫趁奶奶开门不注意的时候，又溜了出去。几天之后，它回来了，身上开始溃烂，挤出来的不是浓，是水。

    最后不得不送到兽医院。

    “医生把皮掀起一个口，用箝子夹着棉花，掏进去擦。”老爸后来对我回忆：“好象刘猫的皮和肉都分开了。”

    第二天，刘猫夜里哀号了几声，不见了。

    第三天，爸爸撬开地板，发现刘猫死在他床铺的正下方。

    刘猫被埋在后院，令人伤心了好一阵子。

    渐渐，一家人似乎都把它忘了。

    直到我十几岁，开始追女生。

    每次奶奶和老妈不准找出门，老爸都会简简单单地说四个字：

    “想想刘猫！”

    居然，我就得到了自由。

                  ※　　　　※　　　　※

    “年轻人，到了青春期，自然会爱慕异性，这是洪水猛兽都挡不住的。他不寻偶，怎么成家、生孩子？没有孩子，生命又怎么延续？”老爸说：“这是天性，也是天道。用围堵，不如引导。让他从开始就有正确的观念，反而不容易出大麻烦。”

    想想刘猫！想想刘猫！

    我多么感谢刘猫，使我有了较开明的父母！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    朋友入厕，不懂规矩，
    老爸、老妈只好恭候门外……

                    马桶的感动

    老爸很好客，但是除非极熟的朋友，客人最好不要停留太久，因为停留久了，总要上厕所。上厕所，则碰到老爸最痛的地方。

    他必须先把客人带出前门，向左转，绕过戴爷爷家，摸黑穿过一条很窄的小路，经过张爷爷的水缸，到达大杂院的公厕。

    公厕，代表大家用，也就代表大家不管。

    其实哪个客人，只要距那公厕十几步，不用老爸带路，也可以摸得到。老爸说，这叫“闻香下马，知味停车。”

    公厕是传统的蹲坑式茅厕，外面一盏小灯，里面只能摸黑办事。

    最麻烦的是没有冲水装置，大号之后，必须出来到厕边的水池舀水去冲。

    朋友入厕，不懂“规矩”。老爸、老妈只好恭候门外，待客人左顾右盼，仓皇不知所措的时候，趋前代客“料理”。客人难免客气、争夺，就愈发难堪了。

    所以每回有客人上厕所，男客必由老爸带，女客必由老妈陪。我最好识相一点，躲起来，因为这时候，他们的脾气最坏。

                  ※　　　　※　　　　※

    一直到四岁，我都不曾上过那个公厕，因为奶奶怕我掉下去，而宁愿“间接处理”。

    只是，我必须跟大家一样，到外面洗澡。

    家里没浴室，连个龙头也没有，所以洗澡必须到厨房去舀水冲。

    厨房里灰灰暗暗、一股霉气，水冲下去，把角落里的蚊子都赶出来了，正好有光溜溜的身子可以“开饭”。

    蚊子最爱吃小孩肉。夏天我洗一个澡，最少换来五个包。

                  ※　　　　※　　　　※

    有一天，老爸老妈突然对我说：

    “带你去看咱们快要盖好的新家。”

    我们坐车，到了一条很宽的大街上，有一栋正在盖的楼，好高好高，四周还挂着鹰架。

    我们从旁边一个运材料的电梯上去，那电梯是透空的，可以看到地面，我觉得好刺激，老妈却把我的手都抓疼了。

    新房子，什么都没有。几个工人正在钻东西，吵得很。老爸拿着设计图，四处指指点点。

    据说新房的每一个柜子、每一盏灯，都是老爸亲自设计的。墙上有专用来挂画的槽沟、天花板有专为照画的“投光灯。”

    书房特大，几乎占了房子的一半，整面墙的书柜里预设了音响。卧室只有两间，而且都小，老爸说：

    “工作的地方要大些，睡觉的地方要小点，才能勤于工作，少睡懒觉。”

    看完新房，我没什么感动，唯一至今还记得的是——

    妈妈按一个钮，就轰隆一声，好多水在跑，一下子全不见了。多好啊！

    这是我一生当中，第一次见到抽水马桶。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    如果你站在这个山头，羡慕另一个山头更美，
    第一件事，
    就是走下这个山头

                    飞上枝头的丑小鸭

    在我最早的记忆中，总出现一个黑黑暗暗的房子，房子里高高低低，有地板也有榻榻米，榻榻米上曾经堆过老爸的画，隔一阵子拿起来，书下面的榻榻米全烂了，成百成千的小虫在扭来扭去。

    黑暗屋子一角是个老冰箱，顶上有个发光的小盒子，一家人吃饭时，仰着头、盯着小盒子看。

    看电视里，爸爸正在主持当时最红的益智节目——“分秒必争”。

                  ※　　　　※　　　　※

    分秒必争，一个礼拜播出六天，有一阵子甚至连播七大。老爸不但赚主持费，还负责为节目写脚本、出题目。

    脚本后来结集，成为当时最畅销的励志书《萤窗小语》。

    这许多收入，加上老爸教国画、开画展，卖个满堂彩，使我们能从门口没水沟的违建户，一个子搬进当时在台北非常著名的十二层大楼。

    十五年前，据说那时候坐计程车，只要说出我们家大楼的名字，车子就能开到。

    楼下有自动玻璃门。柜台后，坐着穿制服的管理员，每个进出的访客，都得被询问、登记。

    但是他们对我好亲切，有一阵子，我不喜欢被称为“刘小弟”，他们就都叫我“刘先生”。

    我是丑小鸭，飞上枝头，成了凤凰。

    可是，我的老爸，居然放弃了他带我飞上枝头的翅膀——“分秒必争”节目，进入只有十分之一收入的“中视新闻部”。

    大家都说他傻，说他以后一定会后悔。

    只是，他这么决定，奶奶和老妈，就毫不犹豫地点头。她们都是传统的女性，“夫死从子”、“出嫁从夫”。老爸的决定，永远是对。

    直到有一天。

    老爸居然又要放下中视记者的工作，只身到美国去。

    奶奶和老妈的脸上，泛出了愁容。

                  ※　　　　※　　　　※”

    老爸当时已经是著名的电视记者，每天晚上播七点半新闻，还被派到欧洲，制作艺术的特别节目。观众喜欢他，选他为“最受欢迎电视记者”。公司也喜欢他，总经理看到辞呈的那天，据说在开会的时候慨叹：

    “好不容易，培植个人才，走了！”

    老爸是接受新闻局和历史博物馆的安排，去美国长期讲学。

    “想想，值不值？”奶奶对老爸说。

    “这房子，你刚住进来一年多，还没摸清楚开关呢！”老妈说。

    “如果你站在这个山头，羡慕另一个山头更美，第一件事，就是走下这个山头！”老爸说。

                  ※　　　　※　　　　※

    老爸走的那天，我只记得他对我发了脾气：

    “老子走，我居然都不送到楼下来？”

    我怎么知道，他一去，就是好几年？

    我怎么知道，他一去，竟改变了我的一生？

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    “告诉你，怕痒的男生，将来会怕老婆！”
    老妈赞赏地对我说：
    “你将来不怕老婆了！”

                    六岁的爱情与权力

    当我上小学的时候，台湾还没流行绑架小孩。尽管如此，我总有一个保镖跟着——七十一岁的祖母。

    她把我送进教室，帮我开窗子，有时看地上太脏，还帮忙扫扫，又说说这个、指指那个，再叮嘱一番，才离开。

    所以同学都说：“刘奶奶是老班长。”

    权力的滋味

    真正的班长，是我的四个死党之一，如果说我喜欢上学，不如讲：我喜欢去找我的死党。

    老师没进教室之前，班上几乎是由我们四个死党来管，我是副班长，权力第二大。才六岁，我已经感觉了“权力的滋味”。

    但权力更大的，是那些六年级的学长，挂着“纠察”的臂章，耀武扬威地冲进来，对我们吼，然后大模大样地，在黑板上写下“安静”两个字，再大摇大摆地走出去。

    被他们抄了学号的同学，常吓得脸发白。

    我们管他们叫“走狗”，自以为挂了一个臂章，就了不起。

    六岁，我也看到了高年级“权力的滋味”。

                  ※　　　　※　　　　※

    每天早上，只要不下雨，全校的学生，都要在操场做体操、唱国歌、升旗，还有听校长训话。

    我们最怕的是训导主任。校长在上面训，主任在下面巡，我一直到今天，都记得他的眼睛，好象探照灯，扫过来、扫过去。

    据说他以前是个蛙人，蛙人出拳，一秒钟就能叫人躺下，上面把牙齿打断、中间把胳臂扭断，下面把小鸡鸡踢烂。

    “时候，校长在上面讲话，主任会在队伍里吼：

    “站直了！像个人样！”

    据说愈高年级的学生，愈怕他。看到他，好象见到神。当然，也可能是见到鬼！

    六岁，我了解了大人“权力的滋味”。

    拉屎的联想

    主任也有仁慈的一面，就是当太阳太大，小鬼们实在撑不住的时候。

    他会叫我们蹲下来。

    但是才蹲一下下，他又吼：“把一只膝盖放在地上，半蹲半跪！两条腿蹲着，难看死了！像在拉屎！”

    直到现在，我二十岁了，每次跟同学一起玩，蹲着，我会很快地改为“半蹲半跪”而且觉得别的同学都像在拉屎。

    我相信，他们绝不会有这种联想，因为他们没“蹲过坑”，他们都是“坐抽水马桶”长大的。

    我也相信，当有一天，我向女友求婚，她一定会以为我在向她下跪。

    而我，在心里，其实是蹲着。

    不怕老婆训练

    小学一年级，我们最爱玩的是“哈痒”。

    每个小孩都怕哈痒，于是这个哈那个，别人又来哈这个，又躲、又笑、又叫，闹成一团。

    有一次，老妈到学校来，看见我们玩哈痒，她居然吓了一跳，好象那是天大的危险事。

    “在走廊、楼梯上哈痒，太危险！”老妈说：“一不小心，就能从楼上滚下来。”

    她没有禁止我哈，知道禁也没用。

    她用了个绝招。

    叫我站着、不准动，由她来哈痒，全身都哈，连脚底也不放过。

    起初，我简直笑死了，一笑就挨骂。

    每天锻炼下来，我居然不怕了。

    “告诉你，怕痒的男生，将来会怕老婆！”老妈赞赏地对我说：“你将来不怕老婆了！”

    六岁，我已经自许：“将来做个不怕老婆的男人”。而教我不怕老婆的，竞是做我老爸老婆的老妈。

                  ※　　　　※　　　　※

    六岁，我真开始喜欢女生，我发现了一个“她”——全世界最美丽的女人。

    我管她叫“我的伊莉莎白泰勒”。

    我常站在桌子上，高喊着：“我的伊莉莎自泰勒，我为你而死！”然后，从上面跳下来。

    有一天，我叫“她”哈我痒：

    “你来哈哈看！我不怕痒！哪里都不怕！我将来不怕老婆！”

    她哼了一声，掉头走开。

    六岁，我开始怀疑“不怕痒的男人，是不是真能不怕老婆？”

    告别了！我的死党和爱人

    在光复国小，我才读了一年多。老爸常说，这一年多的课程，使我奠定了后来学中文的基础。

    “如果你没进过国内的小学，今天的中文不可能学得好。”老爸说：“大家一起学，那是一种感觉。觉得自己不孤立，觉得学习是一种责任。”

    虽然出国的一、两个月前，奶奶和老妈已经不断对我说，要准备出国的事。

    却直到最后两天，我才有真要出国的感觉，那是从老师和死党的眼睛里看。

    “你要去多久？”

    “你会不会写信给我们？”

    我的死党问我。

                  ※　　　　※　　　　※

    直到今天，我还记得降旗时，国旗缓缓下降，天边有个红红的大太阳。

    我的奶奶仍然在国父纪念馆的同一棵树下，等我。

    我们一起，再一次经过学校大门回家。

    我觉得好遗憾——

    死党不能跟我一起去美国。

    伊莉莎白泰勒没有哈我痒。

    我没能长上六年级，尝尝另一种“权力的滋味”。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第八章 杀手的秘密任务

第八章　杀手的秘密任务

大劈棺
                                    十月十一日

    派蒂把客人吃掉，成为这两天家中的话题。尤其是餐桌上，全家人聚在一块的时候，更要说上几遍。一边说，一边叫恶心，可还兴高采烈地说。
    不管怎么样，自己养的宠物，能够把客人的头给咬下来，总是件光彩的事。表示从小给的“仇恨教育”十分成功；长期教它拿活的目标练习劈刺，也诚然有了不错的成果。这不是铁证如山吗？就像拳赛，前面每局你都占尽上风没关系！只要在最后一局，我一拳把你打趴下了，数到十，你还爬不起来，就是输了。
    死，常常代表的不但是战争的结束，也代表死者这方面公理的结束。就像一群人搞斗争，你骂我、我骂你，愈是会骂的人，愈不会被别人骂，因为对方怕你反击。所谓“柿子挑软的吃”，挨骂的常是最弱的；更往往是那天缺席，不在现场的。
    死就是不在现场，而且可以确定，那死掉的人是永远不会再到现场了。所以兄弟被抓，问“黑枪是哪里弄来的？”“是他交给我保管的。”“他是谁？”“他是刚死的那个人。”
    两军交战，一方主帅被杀了，把头砍下来，挂在旗杆上，往往战争就结束了。
    在某些时代，人们的公理是用决斗来决定的。如果你赢了，表示上天保佑你，你一定是对的。如果你死了，表示你撒谎、你不义、你该死，甚至你的家小也该杀。
    以前在英国议会里，两个人争辩不休，就约好时间出去决斗，各拿一把枪，背对着背前进，数着步子，到同一时候，转身、开枪，你倒了，就输了。而且不止输了生命，还输去了“你争的道理”。。
    “人在人情在”，这句话说得真是太好了，你不在，别人何必还为你发言。甚至应该说，你不在，是你对不起我，我当初支持你的时候，实在没想到你会那么早完蛋，而今你死了、败了、逃了、病了，我当然不能再支持你。
    你会发现“维持一口气在”，是多么要紧的事，那口气一完，什么都变色了——你政治的风向球立刻转向，“位阶的排列”立刻“重组”。你的铜像被泼上油漆、砍了头。你的神话开始被拆穿，你的伟大也开始朽烂。
    两雄相争，不仅要看谁的力量大，也要看谁活得长，活得长表示你赢了“这口气”，活得长也表示上帝站在你这边。活得长，更可以使你有时间把那“死鬼”当年的跟班，一一收拾掉。你可以毁掉一切对他有利的史料，烧毁他回忆录的稿子，流放为他说话的“臭老九”，再安排自己人重新写历史。
    所以活得长，能让历史都跟你站在一边，使你流芳千古。
    如此说来，这作客的螳螂死掉，还有什么好讲？谁让你“学艺不精”，却来闯我少林铜人阵？不错！不是你自己要来，是我把你抓来，又放进杀手的屋子。但不管怎么样，谁让你战死了呢？就算是我“设局”，强迫你演出这场戏。你死了，就是对不起我，就是活该。否则，你又怎么会死呢？
    当然，这世上还可能有一两个愕愕之士，譬如我老婆就不服气我的看法。
    我说：“派蒂之所以能够以小胜大，一口咬下东瀛忍者（小日本鬼子他妈）的头，都是因为我传授她‘葵花宝典’。想想！哪只螳螂能有那么多机会，每天跟各种虫子搏斗，它们等在叶子下面，是“摸彩”，要靠运气，我们派蒂则是‘天天中奖’。这杀的技术当然是派蒂高超。”
    老婆则冷笑一声说：“算了吧！大家都看到了。外来的那只螳螂从派蒂身上踩过去，派蒂都吓呆了。它啊，是靠地方熟，半夜摸黑，把客人给宰了。”又放大声音强调一遍：“它是偷袭！客人死得真冤。”
    提到“死得冤”，可能还真是有点死不瞑目。那外来的螳螂死到现在，最少也有四十小时了，可是屁股还不断地上下扭动。派蒂倒也表现了大将之风，并没有因此，再过去咬两口。我不能不佩服派蒂杀手的又狠又准，她怎么能那么准确地咬断对手的颈子，而自己居然毫发无伤呢？
    套一句新闻术语——“从作案的手法来看，显然是职业杀手所为。”派蒂不仅是“杀手”，而且可以作“职业杀手”了。多棒啊！使我想起法国电影NIKITA里的女杀手，忘记过去，忘记姓名，甚至忘记自己。乖乖地执行“上面”交下来的任务。再在完成任务之后，消失成一个没有姓名的人。
    现在，我就准备叫派蒂去执行一件“秘密任务”。这是真正的“出勤”，可不是留在自己的玻璃罐子里杀哟！
    提到这次的“任务”，首先我必须介绍今天的Target，也就是派蒂将去暗杀的“对象”。
    这件事要从好几天前说起。不！应该由好多年前说起。
    每年到了这个时候，我的书房里总会溜进来一些黑黑的小鬼。无论白天、夜里，都发出尖锐的叫声。
    我曾经看过那些小鬼好几次。不是什么了不得的人物，是蛐蛐。我也不讨厌它们的叫声，只是纳闷，门窗都关得很紧，它们到底是从什么地方进来的。
    为此，我曾经细细检查屋里的每个缝隙。我的书房正对着院子，一半是地板，一半是“石板地”。地板显然很紧密，毛病全出在“石板地”那边。房子老了，石板地的接缝，常有些水泥脱落的地方，有时候形成小洞。我猜那些蛐蛐一定是从这些小洞里钻进来。
    蛐蛐很妙，如我以前说的，它们甚至自以为聪明，会故意挑逗人。我相信，它们一定很怕冷，所以秋天一变凉，就往屋里钻。只是钻就钻好了，它们居然像是司马相如，“闻人击磬，不觉技痒。”进得屋来还忍不住要高歌，甚至唱得忘情，一直到我用手电筒把它们照到，才停止不唱。
    去年我曾经抓到一只蛐蛐，放了生。隔不久它又回来了，而且带了老婆和小孩。我觉得它们一家天伦之乐，十分可爱，所以不再去打扰。
    没想到有一天，一只蛐蛐居然跑到我老婆的座位下面。吓得她跳到椅子上。我说：“把它捉起来，扔出去。”话才完，就听见“啪”一声，老婆用鞋底送它上了天堂。说：“我不敢活捉，还是打死比较容易。”
    隔一天，还听蛐蛐叫，我找来找去找不到，穿鞋出去跑步。脚才伸进鞋子，就知道不妙，把鞋翻过来，掉下一只半死的公蛐蛐。
    至于第三只，就不知怎样了。想必“危邦不入，乱邦不居”，而移民海外。
    今年，就在上个礼拜，我又抓到一只大蛐蛐，真是“红头金翅”的好品种，两支短短的翅膀，一抖动就唧唧唧地响，连我耳背的老母都听见了。
    我也待它不薄。特别找一个专门用来装蛐蛐的小金笼，把它供在其中。这小金笼子据说是十八世纪印度宫廷的东西，想必印度人也有这样的雅好。
    笼子是圆形，直径不过两寸，高一寸多，掐丝镶线，作“雷纹”和“云纹”的设计。顶上还镶了一颗红宝石，围以七颗蓝宝石。乍看，还真有点印度宫廷建筑的样子。
    我把蛐蛐养在里面，还放了半颗葡葡进去。抓到的当天晚上，它大概为了住华宅而高兴，整夜地高歌。第二天，还唱了一阵。但到第三天，就安静了。我从镂空的金线间望进去，觉得它还在动，便没理睬。未料，第三天打开盒子，它早僵死在里面了。
    正要把它扔掉，就听老婆大叫，说有一只黑色的虫在地毯上。过去看，是只母蛐蛐。我一边急着找塑胶袋，一边叮嘱她别再一下子打死。
    “这是原来那只的太太，万里寻夫来了。”我说：“蛐蛐是有情有义的。”
    “她丈夫不是死了吗？”
    “见最后一面总是好的。”
    这蛐蛐大概也有心，毫不反抗地让我抓到。
    为了使它能够有个安静的场所凭吊亡夫，我特别又找个大一点的瓶子来，先把装着死蛐蛐的金笼打开，放进瓶底，再把母蛐蛐放下去。
    它果然绕着金笼子走动，如同哀凄的未亡人，抚着棺材痛哭。还偶尔抬起头，用前脚攀着棺材边，向里面张望，以深情的眼视，注视丈夫的遗容。
    接着，它跳了进去，一点点检视、一丝丝抚摸，站着端详，俯身亲吻。
    它找到公蛐蛐的大腿，居然紧紧地抱着、抖着、摇摆着，我似乎能听到它抽噎的悲哭。
    它终于跳出金笼的棺材，去吃我给它的苹果。回头看，那公蛐蛐依然直挺挺地躺着，只是腿上削去一大块肉，上面许多齿痕——是被母蛐蛐啃掉的。
    我立刻向全家报告了这个惊人的消息。
    残酷或反传统的新闻，常是大家爱看的。如同早上在办公室，翻报纸，看到“某妇人一怒之下剪断丈夫的祸根，扔出窗去，正好被过路的野狗当作上天赐予的香肠，一口吞下。”大概很少有人能不“兴奋”地向大家宣读的。
    反人性的事，常常也是人性的，它总是浮动在人性的底层。川端康成在〈日本之美与我〉里说“有思想的人，谁不想自杀？”卡缪在《异乡人》里说“每个正常人，多少都曾期望过他们新爱的人死掉。”这些不能被世俗承认的言论，却可能冲击着读者的心灵，甚至获得某种程度的共鸣。
    人是一种幸灾乐祸的动物。当自己想做而未敢做的事，别人做了，而且被发现、被惩罚，便能引起自己暗暗的快感——
    看吧！幸亏我没做，否则下场也落得如此。
    看吧！我都不敢，他居然敢，活该被修理。
    看吧！不是只有我想做，许多人已经做了，有一天我做，就不稀奇了。
    于是社会在表面呈现高度的礼教，在底层却浮动着离经叛道。也幸亏这离经叛道的东西存在，于是被小说、电影、戏剧、绘画……一一摊开来，且引起人们的共鸣，千万潜藏的快感。
    现在居然从一只小蛐蛐的身上，都看到那离经叛道的事，怎不令人有些“刺激的喜悦”呢？
    让我想起前些时看过的一部法国电影“生命不过如此”（Life and Nothing But）这部被纽约时报影评人评为“滔滔、感人，而且幽美”的电影，描述一次大战后，遗族们纷纷赶往前线认领自己亲人的尸体。
    一个衣着考究、美艳无比的少妇也去了，一处处奔波，当最后确定丈夫已经死亡之后，居然说：“原先真怕他还活着，却变成了个废人；现在知道他死了，反而轻松了。”最后竟然爱上带她认尸的一个军官。
    “找，只是基于夫妻的情义，不得不找。”“找，只是想确定他真的死了。于是我获得完全的自由。”
    这只母蛐蛐出来寻夫，会不会也有同样的想法呢？
    死本来就是不必被同情的。不管怎么样，死者感受不到同情。真正该被同情的，是生者。所谓“逝者己矣，生者何堪。”死的人，是主动离开的人，留下活着的孤儿寡母。怪不得许多未亡人会先“抚尸”痛苦，再“捶尸”大骂：“你好狠的心哪！抛下我们不管……”
    既然如此，另结新欢，甚至为新欢演出“大劈棺”，又有什么不对呢？
    “大劈棺”应该是平剧迷无人不晓的戏码。它演的是什么？演的是奸夫淫妇还是一个“实实在在要活下去的女人”？既然丈夫已经死了，进了棺材。新来的男人便不是“奸夫”；为了救新男人，而去劈前夫的棺材，挖前夫的脑子治病，也是一种权衡之后，不得不做的事。
    话说回来，这妇人的丈夫，明明没死，却要装死，还化装成另外一个男人试验自己的妻子，又难道是对的吗？
    我有个男学生要和太太离婚。原因是他在情人节故意偷偷用“一个仰幕者”的名义送了一大把玫瑰花到他太太办公室。还附封信，约定下班之后，在某餐厅碰面。
    那太太下班前先打电话告诉丈夫，她要晚一点回家，接着就好好化了妆、喷了香水赴约。当然，碰到的不是别人，是她的丈夫。
    情人节，两个人居然闹离婚。丈夫说太太不忠，时常想着出轨；太太辩说，就猜到是丈夫在恶作剧。
    问题是，这男人何必去试探？要知道，试探的不是老婆，是人性。是人性底层的好奇与叛逆。
    他跟“大劈棺”里的庄周一样，是混蛋！
    想到这一点，我就不怪母蛐蛐了，觉得她能在凭吊之余，把丈夫当食物进补，未尝不是聪明之事。正想着，那“大劈棺”居然就上演了。
    先听到隐隐约约的蛐蛐叫声，渐渐由远而近，这母蛐蛐的男朋友竟然已经追来了。
    这又使我想起刚到美国的时候，大概因为越战才结束，男人十分“缺货”。有位美国女人对我说了一个故事——一个女人在海滩上遇到一个男人。“你从哪儿来？”女人问。
    “我刚从监狱里被放出来，坐了十年牢。”
    “那太好了！”女人居然兴奋地叫来：“那么你一定是单身汉了。”
    最近我家附近有个富婆死了丈夫。大家也交头接耳地说：“她丈夫死的那天夜里，有十几个男人打电话向她致哀。”
    于是我猜，这新来的公蛐蛐会不会也看上了富有的母蛐蛐呢？瞄瞄死蛐蛐的大腿，黑黑的，紧紧的，如同腊肉。或许在蛐蛐的世界，这尸体正是了不得的美食。
    公蛐蛐也真大胆，居然跳到了我的地板上。我狠狠一脚，把它踢到书柜上，趁它还没反应过来，一把就抓住了。
    立刻“送作堆”。果然像老情人碰面，先是唱歌跳舞、彼此追逐，又一起跳进金笼子，享用那“可怜的亡夫”。
    尸腿很快被整条咬了下来，两只蛐蛐一起分食，头靠着头，如同饮“交杯酒”。
    在丈夫的尸体前面跟另外一个男人作乐，甚至跟一个本来不认识的杀夫的仇人交欢，其实不是什么稀奇的事。
    想想，古今中外，杀了对方的男人、虏了对方的女人，再纳为自己妻室的有多少？看看中国婚姻史，为丈夫殉节的固然有一定的数目，但在那数目之外，依从了杀夫仇人的只怕更多不胜数。
    尤其在过去，以男人为主的农业社会，一个女人没了男人，就活不下去。不接受那个“新男人”，只怕自己幼小的孩子也活不下去，达个状况下，她能不依从吗？
    相反地，愈是能独立，有个性的女人或男人，反而是最不会“变节”的。
    变节最快的，往往是那些处处靠丈夫，或事事靠妻子照顾的人。愈是看来温驯的小女人，和听话的小丈夫，愈可能出问题。你不要以为他是那样依赖你，于是认为他会无比地忠实。你要想想，正因为他依赖，没了你就难以生活。所以当你死亡或长期不在他身边的时候，他愈可能去依赖别人。
    我看过一个日本的讽刺剧——
    丈夫对妻子大吼一声：“把衣服脱下来！”
    妻子乖乖不断点头说“是”地脱了衣服。
    丈夫出门了。
    进来另一个男人，也大吼一声：“把衣服脱下来！”
    那女人也乖乖点头说“是”地脱下衣服。
    这戏很讽刺，也很真实。如同我前面说的，它表现了人性底层的东西。
    一个对丈夫或妻子唯唯诺诺的人，也可能对别的男人或女人唯唯诺诺。他们没有气节，因为他们缺了骨头。使他们缺骨头的，可能正是他们的另一半。
    看吧！这小两口，在我的瓶子里多恩爱啊！正像那部法国电影的名字，“生命不过如此”，对于未亡人，不论他是男是女，总得快快乐乐地过下去。
    我把瓶子移到屋子一角的石板地上，听它们阵阵的高歌。
    我的女儿也爱听这歌声，因为她的老师教她，如果蛐蛐是连着高声唱，表示第二天会晴天。如果有一波没一波地唱，表示会阴天。此外，在每十三秒当中数数蛐蛐叫几次，加上四十，就是当天的温度，譬如叫了二十下，二十加四十，是六十。当天八成是华氏六十度。
    自从第一只公蛐蛐来，她就这么算，每天都满备。新来的这只也一样，担任同样的职务。蛐蛐的这种本领，是它们能不被杀的重要原因，否则我早丢进去给派蒂杀手当晚餐了。
    但是今天，我终于忍不住，派出了派蒂杀手，去执行死亡任务。
    为什么？
    因为那公蛐蛐昨夜居然跳出瓶子，跑掉了。非但跑掉，还躲在门缝里不停叫，使我一次又一次扑空。
    我的“威权体制”岂容被挑战呢？你流亡海外也便罢了，居然敢对我隔海放话，且扰乱我人民的安宁、造成人心的浮动。
    你看！这母蛐蛐一听到公蛐蛐叫，就神不守舍，这还得了吗？
    我现在终于搞清楚，它们是怎么进来的了。原来我书房通院子的门，有两层外面是纱门，里面的玻璃门。在两道门之间，靠地面处有个小洞，那小洞不知道在什么地方，又有个小洞通向墙外。于是蛐蛐可以钻进墙上的小洞，进入我的纱门和玻璃门之间，当我白天打开玻璃门，靠纱门通风时，它就跳进屋来。
    现在这逃走的公蛐蛐就躲在小洞里。把尖尖伸着两根针的屁股对着室内，不断鼓翅、鸣叫，好像在喊：“快来哟！跳出玻璃瓶，投奔自由跟我来哟！”而且，我一接近，它就溜进去，还躲在里面叫。
    我曾想灌水进去，又怕弄坏了墙而且水由这边进，另一边出，也不会有什么效果。我也曾想请老岳父，狠狠吸口香烟，喷进去，又怕近八十岁的老先生，趴地上扭了腰。
    最后，我灵机一动。
    对啊！放着超级杀手不用，岂不太笨了吗？
    我把派蒂从罐子里拿出来。我现在的技术好了，知道颈子后方一公分半的位置，是它钳子的死角。于是抓着这里，把派蒂放到蛐蛐的门口。
    我也不是放在正门口，而是放到那小洞的上方，让杀手垂直攀在墙上，采取最佳的“刺杀位置”。
    然后，我掩上了玻璃门，只有这样才能保证杀手不会放弃任务逃跑。每个雇用杀手的人都应该懂，先要防杀手变成杀自己人的道理。
    我由玻璃门的上面往下偷窥，可惜因为位置太低，什么也看不到，但我能听到那逃亡蛐蛐的叫声，隐隐约约地传来。
    渐渐，声音大了，想必移到了洞口，我在心里暗念：“派蒂啊！你可千万别离开。”
    突然，叫声停止了。我慢慢拉开门，派蒂还站在原来的位置，手里多了个不断跳动的东西。
    她正咬下蛐蛐的翅膀，那是蛐蛐的发声器，怪不得没了声音。
    我不能不为派蒂欢呼，也为我自己欢呼。
    多棒啊！手到擒来。蛐蛐原来一定自鸣得意，以为我抓不到它，它可以大鸣大放。没想到我用了和它同是昆虫类的杀手，早已掩至它的门外、卧了底。
    我的杀手多聪明！它居然知道先咬掉它的“声音”。
    割掉舌头的囚犯，就连死前喊冤的权利也没了。
    我把派蒂移回罐子，又把母蛐蛐的瓶子放在旁边，看着派蒂吃那只公蛐蛐。
    “这是异议分子的下场。”我对母蛐蛐说：“他是奸夫，你是淫妇，我不是铲除异己，只是替大行道！”

一言堂
                                    十月十六日

    公蛐蛐一死，屋里就静下来了。有时候没声音反而觉得更不安。怪不得有人要在屋里放个流泉，时时听水声；有人养鸟，要听鸟鸣；有人爱钟，一间屋子能挂好几个大钟；还有人喜欢在窗外种芭蕉。连我的空气清净机，明明吵得要死，说明书上却说这种频率不会吵，反而有安神之效。也怪不得有的丈夫爱打鼾，他的枕边人非但不觉其扰，哪一天丈夫不在家，还可能因为太安静而睡不着觉。
    这前后两只公蛐蛐，连着叫了好一阵子，我由时时听到，变得时时听不到，也就是“有听没有到”。既然达到这种境界，它们的突然消失，就真有些不习惯了。
    或许那些从政的人，也会有同样的感觉吧！由“一言堂”，大家不敢说话，到突然的“大鸣大放”，当然会不习惯。但是如果这样的局面久了，也适就了，一朝突然又没了反对的声音，会不会也觉得太孤寂呢？
    所以，“绝对的权力，造成绝对的腐化”。也可以改成“绝对的安宁，造成绝对的不安。”那不安来自心理的不能“自我肯定”，如同一位太成名的作家，写什么烂东西，别人都用，缺少了批评者，反而自己要不安。绝对的安宁也如同许多没有外侮，大家吃饱了、喝足了，无处发泄剩余的精力，于是搞内斗。连这世界的“冷战时期”结束，都非但不见安宁，民族和宗教的战争反而增多。爱斯基摩人，总处在无边的宁静当中，耳朵应该好，却发现聋子特别多。因为耳朵老不接触声音，偶尔打猎开枪，那枪声就造成严重的伤害，应该也是同样的道理。
    虽然没了蛐蛐的叫声，使我有点不适应。所幸连着下了几天大雨，秋天的朽叶塞住“天沟”，雨水便沿着四边屋檐往下淌，滴滴答答加上稀哩哗啦，十分吵闹，使我有了另一种安神的音效。
    不知为什么，一到秋天下雨，就想到李易安（李清照）的“萧条庭院，又余风细雨，重门须闭。”这首词明明是写春雨，我却怎么看，都是描述秋愁。至于她的“乍暖还寒时候最难将息”，则恰恰相反，写的虽是秋天，我却怎么想，都觉得是料峭的春寒。大概凡是才子、才女，有点日夜、春秋不分吧！
    李易安真是了不得的才女，不但克得了丈夫赵明诚，还克得住她公公赵挺之。据说赵明诚死后，李易安写了篇祭文，大概写得太好，害得赵挺之都不敢动笔了。
    我想不该用“克”这个字，因为太大男人沙文主义。我应该说赵明诚要是没有李清照，早就成为历史沉沙的一小颗，不会被人记得。甚至李易安后来改嫁的张汝舟，也要感谢这个二嫁的老婆，多亏她，张汝舟才能进入历史，而且被后代的人争来争去、吵来吵去，一直吵到今天。
    可不是么？有一回我在广播电台上谈李清照，说她后来改嫁给张汝舟，居然被一位老先生狠狠骂了，说李易安这样才华高旷、冰清玉洁的奇女子，怎么可能改嫁。
    我回说，就因为她才华高旷，所以欲望也过人；也正因为她是“奇女子”，所以能向世俗挑战，不但改嫁，而且敢告她丈夫。你细数数，历史上的才女，是不是常有反世俗的行为？我们总说男人有了成就，常把老妻休了；其实女人有了成就，尤其到近代，也常把老公给甩了。老公活着尚且可以甩，老公死了，又有什么顾忌？配偶！配偶！有一边发了，或有一边死了，既然不再“配”，还怎么成为“偶”？
    我这玻璃瓶里留下的母蛐蛐就是最少二嫁的。你看！前夫被她和后夫合伙吃了，后夫逃亡之后又被刺杀。剩下一个“她”，居然一会儿吃葡萄，一会吃尸肉，过得十分快意，我是不是应该再为她找个主，嫁第三任丈夫呢？
    突然想到派蒂，这家伙自从“出差”之后，就特别不安。总是扒着罐口的纱布，想往外跑。这也不能怪她，自己摘的水果甜，打完了野食，当然觉得自家的食物不好吃了。
    她的不安，也可能因为到了“发情期”。外面螳螂的寿命，顶多撑到十一月下旬，到时候算不饿死，也得冻死。加上它们还要怀胎一段时间才能产卵，现在当然该“成婚”了。前几天的那个“客人”，虽然不巧，是只母的，但由同性的接触中，也会激起她性的联想，尽管后来把对方杀了，那被激起的性欲，却再也难以平息。
    没有错，即使不是同性恋，看到同性的裸体，也会动情，甚至看自己的裸体，都能产生联想。早期的修女，不是在洗澡时，都要穿一件特别的衣服，避免看到自己的胴体，而产生遐思吗？
    性的不能满足，最会造成不平静。我想，说不定派蒂把朋友杀死，就是因为性的焦躁，而不是为了“猎食”。否则她为什么不把朋友吃掉呢？
    提到吃，最近连日的大雨，使派蒂的伙食产生很大的问题。幸亏派蒂先在出任务的时候，吃了一只公蛐蛐，后来我的岳父又抓到一只不知名的小虫喂她。尽管如此，算下来，她在过去六天，只吃了两餐。
    所幸她能喝水。自从在“病”中喂她喝过水，现在只要我把“鸭嘴笔”递下去，她就会伸着脖子喝，一次总能喝上四滴水。
    下雨，除了抓不到虫，更造成我没有机会为她找丈夫，眼看天气愈来愈冷，杀手的脾气愈来愈躁，她的寿命愈来愈短，我自己也开始烦躁了。
    突然想到台湾著名的昆虫学家陈维帮。他应该算我的老师，也是我的同事。以前我在成功高中念书的时候，就听说他。后来去母校教课，更见识了他的“昆虫馆”。以那时候台湾人的经济力量，全靠自己，收藏到那么多世界稀有的昆虫标本，怎不令人佩服。
    说巧也真巧，今年暑假我去花莲演讲，在花莲机场遇到陈维寿，手上拿了三个透明的塑胶盒，你猜里面是什么？居然是三只小螳螂。
    “为什么不装在一个盒子里？”我问他。
    “怕它们把彼此给吃了。”他说。
    “听说有时候还在交尾，母螳螂就会把公螳螂的头咬下来。”我说。
    “对！对！对！”他笑着，作出很奇怪的表情：“这样公螳螂才会快乐。”
    “头被咬掉才会快乐？”我叫了起来。
    “当然，男人没有了头脑去想，就更能充分享受性的快感了。”
    “你又不是螳螂，你怎么知道？”我诘问他。
    “我看得出来！”他很肯定地说。
    这件事，我才回到家，就告诉了我老婆。老婆也一样问：“陈维寿又不是螳螂，他怎么知道？
    我没照实转达，一笑，说：“陈维寿说公螳螂告诉他的。”
    “公螳螂没了头，怎么告诉他？”
    这下可把我问住了。
    现在，我又想到了陈维寿。我尤其记得那天在花莲机场，他居然十分慷慨地把一只螳螂，连盒子，一起送给了陪我去的一个学生。
    我目前就需要他送我一只公螳螂。
    晚上九点，台北才上班，我就打电话给我的秘书：
    “我不知道陈维寿老师的电话，你帮我去成功高中问，如果正好能联络上陈老师，问问他还有没有公螳螂，如果有，我就把我的母螳螂带回去……”

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->08

08

    同样是听见一声枪响，在贝鲁特的人会立
    刻扑倒，在纽约哈林区的人会弯下腰去；在夏
    威夷的人，足怕会东张西望，以为是什么车子
    爆了胎。

忧患意识

    当我十三岁那年的寒假，有一天跟朋友去爬阳明山，回家才吃过晚饭，家里就失了大火，瞬时火舌冲出屋顶，当救人队赶到时，己经烧成平地，唯有几根焦黑的房柱，立在颓记的断垣间。
    逃出火场的我，眉毛都已经烧掉，呆立在人群间，却发现手上还摸着一样东西，原来是白天从阳明山摘回的小橘子。
    二十多年来，那失人的一幕，总在我眼前浮现，仿佛昨天才发生的一般清晰，甚至连那天在阳明山的种种，也历历如新。
    我常想，如果没有失火，那一天不过是我人生中的一日而已，平凡得不可能进入记忆，问题是：为什么晚上发生火灾。却能使我把白天的事情，也能铭记不忘。痛苦的打击，难道能把许多已经淡化的东西，再梁上一层深重的色彩吗？
    从这一点出发，我渐渐有了更深的体会。
    我发现参加联考之前几个月准备的东西，即使不再温习，也可能维持记忆到考试。偏偏在放榜录取之后，几乎没有几天就遗忘了大半。可见在脑海贮存资料，是分为第一、二、三等不同优先的。当我遭遇失火的灾变时，原本列为不重要资料的日间记忆，立刻被移入人第一优先。同样地，当考试放榜之后，那原本最重要的资料，又可能被移了出来、
    记得当我头一年回国时，你的母亲在信中告诉我，每天晚上你必定像我一样检查门窗，夜里楼下有一点异响，你也会立刻注意到，好像听觉突然变得敏锐了。
    你的听力真是增加了吗？答案当然不是。而是你增加了关心的程度，你care（关心）你alert(警醒），甚至可以讲：你有了忧患意识！
    什么是忧患意识？
    忧患意识所涵括的真是太广了！往大处想，可以是人民对国家、社会、时局变迁的担忧；往小处看，可以是学生对考试的担心、居民对窃盗的警戒。总归，凡是认为环境与个人的命运休戚相关而有所警醒，都可以称为有忧患意识。
    然而，忧患意识却也能使涣散的人心振作起来，使淡忘的记忆清晰起来，使迟钝的感觉敏锐起来。当我们细细观察时，可以明显地看出有忧患意识与缺乏忧患意识人的差异。譬如同样是听见一声枪响，在贝鲁特的人，会立刻扑倒；在纽约哈林区的人会弯下腰去；至于在夏威夷，人们只怕会东张西望，以为是什么车子爆了胎。这种表现的差异，就是因为前者有忧患意识。
    你或许要问，我说这么一大番道理的目的是什么。
    我的答案很简单：
    我希望随着年龄的增长，你能对许多事情具有忧患意识。你应该开始关心环境污染的问题、国家施政的方针、世界局势的变化，更应该对自己未来的发展有忧患意识，考虑到未来求学的方向，乃至人生的目标。也可以说：你要把自己放大这个世界的大环境中，而不再一切等父母师长的安排。
    你会发觉，当体育忧患意识之后，许多潜力都能获得发挥，你也能看得更深、更广，且计划得更长远！
    名画法家曹秋圃先生，十余岁就教人写
    字，但是三十二岁才自觉不足，而真正下功夫练字。

重新来过

    我常觉得你不是不够聪明，而是不够傻，今天莱丽叶音乐院艾司纳（Leonard Eisner）教授对你演奏的评语，即印证了我的话。
    艾司纳教授说，他发现体有非常好的音感和记忆力，什么曲调只要听一遍，就能模仿得很像，但是你却不在乐理上用功，所以若没有老师的指点，拿到一本深的乐谱，常不知如何下手。他又批评，你似乎不爱弹巴哈(Bach)和莫扎特（Mozart）这些作曲家的古典乐曲，而偏爱抒情和浪漫的东西，却又常不老老实实地照谱弹，而加上太多自己的见解。对于伟大的钢琴家，那或许是可以的，但对你而言，那却是不正确的学习态度。最后，他下的评语是：你弹得很好，但是不够用功！
    这句话或许是你一时不能了解的，因为同样的评语，也曾发生在我身上，经过了很长的时间，我才真正知道它的涵义。
    记得我在大二修篆刻，王壮为教授看着我草草交差的功课时，一面为我修改，一面感慨地说：“你刻得不错，就是不够用功！”
    当时我很纳闷，心想：既然说我刻得不错，又为什么要批评我不够用功呢？
    第二年，当我在美术系画廊展出作品时，王老师看到我所画的“桃花源”图，笑着说：“桃花林”画的感觉很好，问题是，那枝子属不属于桃树呢？
    我又心想：既然知道是桃花林，又说画得好，为什么还评论我的桃枝不对呢？
    又过了几年，我在新公园开第一次国画个展，王老师莅临会场，在看我一幅有长题的作品时，频频点头地说：“字写得很好，但是练得不够！”
    前后连续三次，他几乎讲的是同一类的活，我终于了解那话中的意思。也就是说我的聪明确实可以创作出看来不差的东西，但是也由于过度倚仗聪明，缺乏平实的努力，使展现出来的作品，骨子里不够坚实。就像是在那篆刻之中，刀落得满洒，丰神也不差，但是因为技巧不够熟练，而“刀法”欠佳。在那桃花源作品之中，气氛构图都不错，却因疏于观察，而把握不住桃树的特色和精神。至于书法，看来不错的行草，实际却因为临帖的不足，以致笔画顺序不合章法。
    这也使我记起大学毕业不久，有一次参加在台北武昌街精工画廊的一项当代名家画展。要知道，那已经是名家展，包括了张大千、黄君壁、林玉山等大师，而我居然能在被邀请之别，且不沾沾自喜。但是就在这时候，也参展的张德文教授，在看不我的作品之后，赞赏地说：“画得真不错！”并指着画上的远山松树：“还是你过去画的样子。”
    张教授的这句话也给了我很大的震撼，我回家之后不断地想，“还是过去画的样子”，是说那已经成为我的风格特色？抑或表示我没有新的突破？
    我开始了解，由于自己在大学时的作品就已经被历史博物馆送去亚细亚现代美展，而毕业的第二年就“应邀”全国美展，靠着聪明得来的虚名，使我在自满中不知反省，结果连基础都有问题，居然还不自知。
    同年，我在一篇介绍书法名师曹秋圃先生的文章上，看到“曹秋圃十八岁就教人写字，但是三十二岁才自觉不足，而真正下功大练字”。又在与林玉山教授的谈话中，知道他二十二岁从日本留学三年归国，开始担任两个书画社的指导老师，井因连续获奖，在二十六岁获得台展“免审查”的殊荣之后，自觉不足，而结束家里的业务，再去日本京都深造。
    不久之后，我也辞去了中视的工作，来美国留学。因为我知道自己不足，而在国内的得意，与四周的掌声，却使我难以自省。
    而今天，我的孩子居然犯了跟我同样的毛病。其实这是我早觉察到的，譬如我听你弹琴，初学一首曲子，往往觉得感性不差，但是当你真正熟练之后，在那十指齐飞、眩人眼目的技巧之外，内容却变得贫乏。
    我每每在你演奏会中，大家高呼Bravo时，看到你面有得色，也回想到自己的大学时代。所以常对你说：你是“山中无元大木、小草也为尊”，实际跟大师相比，可能连一个小节都听得出差异。
    也就因此，我曾提出俄商钢琴大师哈洛维茨（vladimir Horowitz)的演奏和你讨论，发现高龄八十多岁的他，直挺挺地坐着，十指似乎轻松地搭在琴键上，面部和身体的表情不多，指下却流动出如此紧密、情晰而合蕴无穷的琴音。说实在话，他所弹的曲子，许多都是你早就练过的，问题是：他在同样的琴键和音符中，却说出了那么多微妙的东西。他快速的音阶如果表现得像是一颗颗圆熟完美的葡萄，你所表现的却可能有葡萄果酱之嫌。
    年轻人！我相信艾司纳教授对你的感觉，就像是我看到一个已经学画十年，又来拜师的学生，面有得色地展开他巨幅的作品，在看来云烟爱魂、气热磅磷的画面中，却发现他连树枝都画不好的惋惜。
    站定脚步！从头开始！你会发现在那华丽的音符，和看来娴熟的技巧之后，还有大多不知道的东西。当你退回起点，沿着以前走过的路再行一遍的时候，会发现那路边有许多珍宝，是你过去只愿一味向前冲，而不知拾取的。于是同样的路，你再走到今天同样的位置，却可能已经是极为富有的人。
    所以我说：你现在需要的不是聪明，而是那甘愿重新来过的傻劲！
    每个人心中都应该有这么一个堡垒。在
    人生的战场上，他可以一站一站地败退，但是
    到那最后的堡垒时。就算下面仍有退路，他也
    要坚决地与那堡垒共存亡。

最后的堡垒

    昨天晚上菲司来上课的时候，又是“空手到”，连半张作业也缴不出来。而且在我为别的学生改作业时，她还不断打呵欠，真是失礼极了！但是下课的时候，她却对我讲了一句耐人寻味的话，使我一扫心中的不快。
    她说:“自从到房地产公司做事，每天一大早就开车带着客户看房子，往往要忙到天黑，回家还得整理房地产的资料，实在是精疲力竭，没有能力继续学画。可是想想，如果把这已经从事了四五年的唯一嗜好放弃，我的人生还有什么呢？所以告诉自己，无论多忙多累，绝不停止学画，就算拿不出作业，看看别人的也好！”
    这使我想起末代文词人李清照在“金石录后序”里的一段话，当时北方的金人侵入中国，宋室南渡，兵荒马乱之际，李清照的丈夫赵明诚突然奉命独自到湖州去上任，临行时李清照问她的丈夫，如果情势不好该怎么办？赵明诚回答：“跟着大家逃难，非不得已的时候，先抛弃辎重，其次丢掉衣被，再其次将画籍卷轴放弃，甚至古器物也可以扔，唯有所谓宗器，绝不能失去，宁可自己背着、抱着，与身共存亡！”
    每当我看到这一段，都觉得赵明诚未免有大男人沙文主义，把收藏看得比妻子的命还重要。但是又想，如果换成赵明诚本人，恐怕也会采取同样的抉择。这是因为在他的心中，“宗器”是绝对不可失去的东西。仿佛作战时，在许多军人的心里，都有自己最后的堡垒，他们可以一站一站地败返，但是到最后的堡垒时，就算下面仍有退路，也坚决地与那堡垒共存亡。
    我们每个人的心中都应该有这么一件宝物，或这么一个堡垒，在平常或许并不显明，唯有紧要的关头，才突出它无可动摇的地位。
    在你的心中，可有这么一处？永远维护着、固守着、绝不退让？
    快乐的条件，非但不是无忧无虑，而且可
    能是有忧有虑！快乐是要付代价的！要被爱，
    更要去爱；要获得，更得付出！

快乐是什么

    “快乐是什么？”
    “快乐是无忧无虑、没有负担！”
    这是你给我的答案。但是我却要说。
    “快乐很可能正是在有忧有虑、有负担之间所能享有的一种欣悦，如果真无忧无虑，只怕反不知什么是快乐了！”
    记得我在你的这个年龄，常看着大学生，心想要是我进入大学之后，没有了大专联考的压力，该多快乐！但是既成了大学生，又羡慕踏人社会的人，想他们不用应付功课、考试，该多愉乐！而在自己真正进入社会，又想如果能每日不用固定上下班，该多快乐！可是来美之后，学校的课不多，大半的时间可以由我自己支配，要怎么睡都成，却发现因为闲而发慌。直至找到研究的目标，才觉得快乐。
    所以我也常想“快乐是什么？”我认为快乐就像安宁的感觉，如果把我们放在完全隔音的房间里，一点声音都没有，我们不见得会感觉宁静，甚至因为从体内会有一种嗡嗡的声音进入脑海，而感觉得发慌。反倒是置身林野之间，鸟语、虫鸣、竹韵、松涛不断地流入耳际，能给予我们宁静的感觉。
    同样的道理，如果一点让我们费心的东西部没有，固然会有短暂的快乐，接着都可能手足无措，发觉生活失去了重心。
    这又使我想起，或许可以用“爱”的道理来解释。
    当我们小的时候，觉得快乐就是被爱、被呵护、被照顾得无微不至。但是年长之后，却渐渐发觉，快乐是要“去爱”，所以会去养小动物，明明知道他们不懂，却对着宠物讲话。我们更会去爱子女，明明知道他们回报的，与父母付出的不成比例，却一厢情愿地爱。甚至当子女成家之后，年老的父母还是为他们操心。至于没有子女的人，则可能参加许多公益活动，照顾残障、孤老，乃至保护野生动物。
    看那些抱着孩子跑医院的父母，和每天睡晚赶早，忙着公益事业的人，谁说他们无忧无虑？谁又能说他们不快乐呢？
    有人研究什么是最快乐的工作。结论是能够从头到尾都参与的工作，譬如你自己盖一个房子，从设计、选料、施工到装演，当房子终于落成的时候，便是最快乐的时刻。
    又譬如你接到公司交下来的一个工作，从构思、人事安排、联系运作，到验收结果、达成目标，看着由元到有，是最快乐的。
    同样地，由孩子的诞生、哺育、教养、到长大成人，成家立业，那付出无数心血的父母也是最快乐的。
    可是你想想，盖房子时设计、选料、施工、装演；工作的构思、人事、推展；乃至孩子的哺育、教导，哪一样是不令我们操心，而没有负担的呢？
    从以上这些点归纳起来，你应该知道。
    快乐是要付代价的！要被爱，更要去爱；要获得，更得付出。快乐是在我们的生活中先建立目标，井完成它。而就本这完成的过程中，在那忧心与释怀、走人困境与突破万难之间，我们享有了真正的快乐。
    快乐就是完成理想、完成生命；就是由无到有的创造；从这一站到下一站的旅程。
    快乐也就是积极的生活！
    如果举重的人压伤了脊柱，赛跑的人拉伤
    了肌肉，投球的人扭坏了手肘……

体能与技巧

    你对我抱怨地说，虽然练了一个暑假的篮球，却在比赛时打不了多久就累不可支，似乎体力不如人。
    我想这固然显示你的体力较差，但也可能表示你的技术有问题。
    因为体育活动除了是体能的活动之外，更包含了技巧与智慧，如同用杠杆和滑轮举东西，当你使用恰当的工具，能有所谓“四两拨千斤”的功能。也就因此，当我们练网球时，第一件要学的是握拍的方法和手臂的屈直，如果起步的基本动作不对，不但球打不好，而且可能伤到身体。相反地，当你使力的方法正确时，则能以较少的力气，击出较佳的球。
    记得今年暑假，我有一次跟朋友去游泳，我游的是多年前自己练出来的蛙式，虽然在岸上的体力绝不比同行的朋友差，可是在水中，不但游得不如他快，而且游不久就累了。朋友笑问我，为什么每次拨水时手臂都不伸开，又不拔到底，看来十分忙碌而滑稽。我想这应该是我容易累的原因。我以为手动得快，就能游得快，岂知用出去的力量，多半都被自己匆忙而不完整的动作抵消了。
    这也使我想起刚进中视报新闻的情况，许多人都批评我播得太快。给人上不来气的感觉。但是当我播久了之后，虽然速度丝毫未减，予人的感觉却从容而游刃有余了。这主要是因为我把快慢的节奏掌握得好，便能快的句子，瞬间带过，碰到重要的字眼，又能放慢速度，使观众听得特别清楚。加上脸部表情的自然，和其中恰当的顿挫，所以原本很快的速度，反而让人觉得从容。
    同样地，当我像你这个年岁，也不擅于打篮球。每次比赛，抢球时猛跳，却因为抓不准时间，而总是抢不到；截球时，又双手乱舞，想以密不透风的动作拦阻对方传球，碰到差的对手固然有效，遇见高手却毫无用处，最后往往累得上气不接下气而先行退场。
    其实这种运动技巧的问题，不仅发生在初学者的身上，许多资深，甚至已经脐身顶峰的选手也可能遇到，譬如华裔溜冰好手，被称为中国搪瓷娃娃的陈婷婷，就因为使用肌肉位置的不当，而再三遭遇到挫折。
    运动应该是刚柔并济的，如果举重的人压伤了脊柱，赛跑的人拉伤了肌肉，投球的人扭坏了手肘，不是由于他们过度练习，就是有了技术上的错误。因此，当拳击赛时，有一方已显然不力，虽未倒地，裁判也会判定比赛结束：当医学界发现少棒选手投变化球，可能有碍手肘的健康发育时，更会建议禁止小选手练习变化球。
    运动的精神，是达到体能的极致，并发挥身体的最大潜能，而非不自量力地硬拼。所以当你觉得体能不济的时候，应该以渐进的方式提升，而不要勉强。更应该检讨一下，是不是在基本的技巧上出了问题，而非逞一时之勇。


刘墉-->漂泊的人生-->第九章 少年行

第九章　少年行

    小孩的离别是这么简单！
    他没有权利带任何东西，
    因为他自己是被带的东西。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    离别，很轻也很重！

    虽然家人总是对我说，要带我去美国，甚至大楼的管理员都跟我道别，但直到老妈在机场抱着外公、外婆哭，我才真正确定自己是要远行了。

    我开始后悔，自己为什么走得那么匆忙。到今天，我都记得临走时，蹲在地上玩机器人，老妈从身后叫我：“走了！记着拿你的小包包！”

    我便转身，提起包包，追出门去。

    走，就是这么简单！

    但是从心里接受“离开自己生长八年的土地，去另一个国家，说外国人的话。读外国人的学校。交外国人的朋友”，却是多么困难！？

    小孩子没有发言权，大人的命运就是孩子的命运，只有跟着大人走。

    奶奶有发言权，但她不发言，她的儿子到哪儿，她就跟到哪儿！

    在飞机上，我哭着喊：“忘了带会打转的机器人！”

    “就算没忘，行李也装不下！”老妈说。

    “爸爸寄来的古董玩具（老爸在美国跳蚤市场买的）也忘了带！”

    “美国多得是。”老妈说。

    “我的枕头忘了带（那是我每天都要摸着尖尖、闻上面熟悉的味道，才能睡着的）！”

    “息死了！早该扔了。”老妈说。

    “还有爸爸刚寄来的跳豆（那种因为里面有虫，而会不断自己跳动的豆予），还在跳呢！”

    “马上就不跳了！”老妈说：“叫你爸爸再给你买！？

    小孩的离别就是这么简单，他没有权利带任何东西，因为他自己是被带的东西。

    老爸的颜色

    老爸站在出口等我们。

    没有鲜花、没有拥抱、更没有亲吻。他是一个不在外面表达情感的人。

    只是，走了几步，他突然停下来问我：

    “你是不是脚扭到了？为什么走路一腐一腐地？”

    我惶惑地摇摇头。

    他一边走，一边用奇怪的眼光看我，最后得到了结论：

    “这小鬼，平常一定总是被大人牵着走，所以两条腿变得轻重不一样。以后能不牵、就不牵，让他自己走路！”

    我知道——日子又难过了！

                  ※　　　　※　　　　※

    车子在高速公路上奔驰，老爸一边指点大家看窗外的景色，一面说他跑了多少地方，才买来一架钢琴。

    他的脸上显出十分得意的颜色。

    三年前，他提了两个装满笔墨纸和画轴的箱子出门，在他二十九岁生日的前五天，抵达大雪纷飞的维吉尼亚。

    他的薪水不高，但是经常开画展。展览、演讲、示范挥毫、向洋人介绍中国文化，就是他来美国的工作。

    他箱子里的画少了，换成我们的“家”。

    你的家、我的家！

    车子在一长排红砖的房子前停下，我们是其中一户。

    房前有个小院子，正开着紫色的鸢尾兰。

    老爸把大家的行李抬进房间，便将我带到厨房，打开冰箱，拿出一盒牛奶给我：

    “多喝牛奶！喝得多，长得大！将来不被洋人欺侮！”

    他又带我去看钢琴，并走到地下室。地下室有一个酒吧台和许多五彩的灯光，都是上一任屋主留下的。

    “你觉得这房子怎么样？”老爸得意地问。

    “你的家比我的家大！”我说。

    当天夜晨，躺在新枕头上。虽然窗外比我在忠孝东路的家，不知安静了多少偌，却翻来翻去，睡不着。

    妈妈进来看我。抱着她，我哭了：

    “我想回家！”

    妈妈也掉下了眼泪……

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    每次，看到有褐色卷发的女孩上车，
    我的心都一惊，
    觉得那会是莉莉

                    我的初恋

    第一天从学校回来，老爸站在家门口等我。

    “学校什么样子？”他问。

    “绿色的！”

    “我问你学校什么样子，不是问你颜色！”老爸瞪着我。

    我没出声，低着头，强忍着，不让泪水滴下来。在学校一整天，我都是这样低着头，盯着地上看，我只记得绿色——学校的绿色地毯。

                  ※　　　　※　　　　※

    到美国的第二天，老爸就带我走到路口，指着不远处、一个尖顶的教堂说：

    “过两个礼拜，送你进那学校。”

    我只看到教堂，和它前面的停车场，没见到学校，心想：“原来美国人上教堂，就是上学。”直到上学的前一天，老妈带我去注册，绕过教堂，经过一大片红砖墙，看到一扇小门，上面挂了一个白色的十字架，下面写着一行小字“圣家（Holy-Family），几个穿蓝色的宽条纹制服的小孩，主动跟老妈打招呼，我才知道原来学校躲在教堂后面。

    老爸决定送我上天主教私立小学，大概因为听说去公立小学的东方孩子，常因为种族歧视而挨揍。

    这里的同学果然很友善，他们排成一行，跟我握手。

    “你叫什么名字？”一个同学问。

    我怔了一下，不懂他说的话。四周所有同学居然一齐大声问：“你叫什么名字？”

    我惊慌地愈不知所措了，终于想起自己会的一句，低着头，小声说：

    “我不知道！”

    一下子，全安静了。接着整个教室笑成一团。老师赶忙挥手，把笑声压下去。

    “他叫‘轩刘（ShiuanLiu）’老师拿着资料卡，念出我的名字。她的发音很怪，读成了‘尚卢’。”

    因此，我就变成了“尚卢”。

                  ※　　　　※　　　　※

    其实没来美国之前，我已经会了英文的大小写，也学了几句基本的会话。

    但是那天，我为什么连最简单的一句，也没听懂呢？

    我发觉，跟老爸、老妈学的英语好象不管用，因为美国孩子都不那么说。即使说，也不是那个调调。学英语，由过去最没道理的事，从上学的第一天，变成我心里最重要的事。

    我知道：如果我不学，我会孤独。

    如果我不学，我会被欺负。

    如果我不学，就像上学的第一天，即使别人不侮辱我，我也会有被侮辱的感觉。

    这就是，为什么每个半句英语不通的孩子，到美国没多久，英语都能讲得叭叭叫的原因。

    把你丢进去，让你浮浮沉沉、自生自灭，你不想淹死，自然就会了。

    而且，父母的教育水准愈差，他们孩子的英语可能说得愈“道地”，说得没一点中国腔，跟老美一模一样。

    因为，他们的父母没有以自己不标准的英语教孩子，孩子完全是跟美国人学的！

                  ※　　　　※　　　　※

    对我的导师，一头蓬松白发、五十多岁的普兰蒂太太（Mrs.Pruntey）来说，我必定是她教学生涯中的一大挑战。

    她把一个小笔记本和一枝铅笔交到我手上，看着我把黑板上，她规定的功课，一个字、一个字地照抄下来。

    我只是照抄，不懂字的意思，也不知道单字与单字需要间隔。

    但是普兰蒂老师，并不立刻纠正我，更从来没帮我抄过一个字。她只是不断点头：

    “很好！很好！”

    我感谢她，她懂得教语文的道理——把我丢下去，让我自己挣扎。

    挣扎中，学得最快。

    我也感谢莉莉（Lily）。她是希腊人，有着一头深褐色的卷发，和像日本卡通娃娃一样大大的、湖水般的眼睛。

    我不记得我们是怎么“搭上线”的。

    只记得每次，我都用一个耸耸肩，加上手势和几个支离破碎的单字开始“交谈”。

    我们居然来电。

    我没有玫瑰花可以向她示好，但我很会摺纸，每天都摺几只鹤和船送给她。看她的抽屉里，有我一大堆摺纸，是我最大的快乐。

    我甚至自己发明了几个花样，摺出非常复杂的太空船，送给她。

    小学二年级，我居然证实：爱情，是艺术创作最大的原动力！

    但是，有一大，我发现她居然把我摺的一只鸟，送给另一个女生。

    我很不高兴，整天不理她。

    她急了，用很快的速度向我解释，快得我一个字也听不懂。

    我扮了个鬼脸，在我贫乏的字汇里，想找一个恰当的字。我终于想到电视上，当人生气时，常说的一句话：

    “我恨你！（I-hate-you！）”

    她突然呆住了，眼睛里涌出泪水，猛转身，冲出教室。

    我没有向她道歉，直到看见她放学时，扔掉了所有的摺纸，才意识到——我说错了话。

                  ※　　　　※　　　　※

    三年级结束的时候，我家搬到离市中心较远的弯边（Bay-side）。

    最后一天，老师代我发饼干给每个小朋友。

    然后，全班排成一列，跟我握手道别。

    这时候，我已经叫得出每个人的名字，并说一大堆感性的“离别赠言”。

    但是握到莉莉的手时，我沉默了，眼睛又转向地面，好象我上学的第一天一样。

    多年后，我上了高中，有一个暑假，在圣若望大学修了几门课。

    每次去学校，巴士都得经过“圣家小学”，使我想到玛莉修女如何教我们过马路，普兰蒂老师怎么要我们排队上厕所。

    每次，看到有褐色卷发的女孩上车，我的心都一惊，觉得那会是莉莉……

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    我冲出去，
    看见对衔几个白人小孩，正隔着马路，
    对奶奶扔石子……

                    滚回去！清国奴！

    来美国的第一天，奶奶亲自下厨，做她的拿手菜。傍晚，红烧肉的香味，飘满了后面的小巷子。当天路过的，大概都猜到——有家中国人搬进来了。

    第二天中午，有个警察来按门铃，说邻居告我们垃圾太臭，以后只准在收垃圾的前一天晚上，把垃圾桶拿到门口，而且要把盖子盖好，免得狗来翻。

    据说狗只要吃过中国人的食物，就再也不爱吃“狗罐头”了。

    警察留下一张罚单。老爸回家跳了起来：“我前天还看到对门邻居，一大早把垃圾拿出来。为什么专罚我们？”

    后来我猜，告我们的八成就是对门。

    每次我经过对门，里面的小孩就会对着我喊。

    我听不懂，对他们笑笑。

    他们居然用手把眼睛拉成细线，再龇成暴牙的样子，发出很奇怪的“サヮヒノシテ”的声音。

    “他们是在嘲笑中国人。”老爸说：“小孩子，不用理他！”

    可是才不久，有一天球滚到了对街，我过去捡，正巧那家女主人坐在门口晒太阳。她居然站起身，指着我家，对我吼。

    我听不懂她说什么，但是看手势知道——她要我滚回家。

    晚餐桌上，我告诉爸爸。

    老爸站起身，把筷子扔在桌上：

    “走！拿着咱们的羽毛球拍，趁天没黑，到对街打球去！”

    我去了。打得很烂，担心对面人家会出来骂我们。

    很安静，他们只是躲在屋子里，从窗帘后面偷看。

    “你好好练球，不要丢人！白人很现实。如果你是黑人，搬到他家旁边，他会恨死你，但如果你是得诺贝尔奖的黑人，他会主动跟你打交道，然后逢人便介绍，说你是得诺贝尔奖的人。”老爸强调：“得诺贝尔奖的黑人不算黑人！”

    我听不懂，但感觉到了。

                  ※　　　　※　　　　※

    才过几天，就有一对黑人夫妻来按门铃，他们穿着整齐，谈吐也很亲切。老爸说他们是来问我们，会不会反对他们搬到附近。

    “美国蓝天绿地，自由民主，你们为什么要问我呢？”老爸笑道。

    “为了我们的孩子！人们可以不接受我们，但希望大家能接受孩子！”黑人夫妇说。

    我渐渐了解他们的道理。种族歧视常不表现在外面，而表现在骨子里，尤其对弱小的老人和孩子，最没顾忌，也最猖狂。

    有一天，我在门口扫落叶，一辆车疾驶而过，里面一大堆年轻人，伸出头，伸出手，伸出中指，对我吼：

    “滚回你的老家！清国奴（Chink）！

    我吼回去，他们已经跑远了。

    还有一次，我在做功课，突然听奶奶在外面惊叫，冲出去，看到对街几个白人小孩，正隔着马路，对奶奶扔石子。

    我爆炸了，把石头甩回去，向他们大骂。

    “有种就过来！”他们叫。

    奶奶拼命抓住我，把我拉回家，我气疯了，狠狠地捶打墙壁。

    奶奶只是轻描淡写地告诉老妈。她说：“不用提了！冤冤相报，没完！”

                  ※　　　　※　　　　※

    老爸自己，又何尝没遇过这种状况！？他是个自尊心极强的人，别人淡淡一句话，都可能让他记一辈子。

    他说刚来美国的时候，有一次演讲，美国听众居然问：“台湾有没有冰淇淋？”

    还有一次，老爸在前院剪草，一辆车子停下来问路，老爸正为对方在想，车子里面居然有个人大叫：“不要问他，他知道什么？日本人！”说完，连个谢字也没有，就掉头而去。

    “在美国，除了早有的种族歧视，也有许多复杂的情结。”老爸说：“譬如家里的父兄、子弟，二次大战被日本人杀死，或后来死在韩国、越南。那种恨，是埋在心底的。他们分不清你是中国人、日本人、韩国人还是越南人。”

    从那次“问路事件”之后，老爸常对我说：

    “出去问路，不论你问的是小孩，还是老人，是绅士，还是挑夫，无论对方知道或不知道，都要好好地说‘谢谢’”

                  ※　　　　※　　　　※

    对面扔石子的小孩，后来成为我的同学，也成了好朋友。

    我很高兴，他们能解除心中的武装。

    因为多年之后，我搬到长岛，有一天回到“旧家”附近，发现他们家的前后左右，都住了中国人。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    老妈说：
    “他将来要出去吃苦，为什么不让他在家多享几天福？”

                    你是真功夫

    两年前，老爸带我去峨嵋山旅行，车子在山道上扭来扭去，刺骨的寒风从悬崖吹来，把一条条云雾像是鬼魂一样，吹进另一侧树林的深处。

    大家正在提着心、冒着冷汗，老爸突然大叫：

    “停车！停车！”

    他跳下车指着悬崖边的一棵树说：“你们看！哪个没公德的人，把汽水罐扔到了树枝上。”

    果然，一个可乐罐子，无巧不巧地夹在三根树枝的中间。

    “把它打下来！”老爸说。

    于是老爸、我、地陪、全陪（全程导游）、司机，一起捡石子，扔向几丈外的汽水罐。大家都是年轻人（老爸最老），谁也不让谁。

    当！汽水罐被打个正着，落入百丈的悬崖。

    谁击中的？

    老爸！

    “你是真功夫！”我对他说，众人附和。

                  ※　　　　※　　　　※

    “你是真功夫！”这是我们家特有的一句话。从小，每天放学，我就可能要喊好几启蒙“你是真功夫！？

    清理院子的时候，老爸会拿起树枝说：“谁能甩得最远，谁就是真功夫！”

    玩“飞盘”的时候，老爸说：“谁能把飞盘丢过这两棵树之间，而不碰到树叶，谁就是真功夫！”

    射飞镖、投篮球、打羽毛球、立定跳远，甚至打电动玩具，都要比赛、都要打赌，输的人就要向赢家立正，高喊五次“你是真功夫！”

    他赢了，我喊。

    我赢了，他也不赖皮，立正，对着我喊，只是喊完之后，一定加一句：“虎父无犬子！”

    上高中以后，老爸常在跑步的时候说：“赌你从这儿，不能一口气跑到家门！”

    “赌多少？”

    “五块！”

    “不赌！”

    “五十块！”老爸说：“你输了，要赔我十块！”

    “赌了！”我就拼命跑，非赢五十块不可。他一定立刻付现款，从不欠钱。

    他赢了，也必定追着我要。

    奶奶最看不得他赢，因为我的钱全由奶奶保管，我一输，就得去“奶奶银行”提款。

    “不给！”奶奶说：“哪有老子赢儿子的钱道理？”

    “这才叫公平，父子之间也要公平竞争。赢得起，就要输得起！”老爸说。

                  ※　　　　※　　　　※

    “赢得起、输得起！”正是老爸跟我比赛的目的。他对我说，小时候爷爷常跟他赛跑，每次都是他赢，才五、六岁的他，自以为是世界上跑得最快的人、直到有一天，爷爷稍稍加把劲，就超过了他。他怔住了。

    “一直到今天，我都能记得，当你爷爷从我身边跑到前面的那一刻，真相大白的那一刻！？老爸说：“这世界上，有什么比竞争、比战斗更真实的事？胜败立分，胜者被掌声包围、被拥上宝座，败者默默退场，甚至还要装出笑脸，去向胜者道贺：‘你是真功夫！’”

    与其将来在社会上，被人打得鼻青脸肿，才发现战斗的真相和无情，不如从小就接受挫败的考验。

    这是老爸的教育哲学，与老妈的恰恰相反。

    老妈说：“他将来要出去吃苦，我为什么不让他在家多享几天福？”

    老爸说：“就因为他将来要出去吃苦，所以我现在教他学着吃苦！”

    跟老妈外出，她会叫我起床，帮我收东西。

    跟老爸旅行，我不但自己管自己，还得帮他削水果、洗衣服。他说：“你大了，要了解人与人之间、包括父子、母子之间的爱，都应该是相互的，而不是单方面的付出。”

                  ※　　　　※　　　　※

    小时候，我输急了，常会气得跳脚，甚至狠狠把球拍摔在地上。然后心不甘、情不愿地说“你是真功夫！”

    现在，我就算输了，也不觉得怎么样。我心想：“将来总有一天，我会一直赢。”

    只是，到时候，我一定会放水，免得他把拍子摔在地上！

    “赢老爸，有什么意思？”

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    他很有种，
    我不敢的，他敢。
    跟他在一起很有意思，
    很帅！很酷！很叛逆！

                    我的好友——蓝波

    提起肯尼（Kenny），除了我，家里每个人都皱眉。如果鹦鹉有眉毛，一定也要皱起眉头：

    “那个讨厌的家伙！”

    肯尼喜欢逗我家的鹦鹉，他每个人都逗，看到奶奶，他会说“你好年轻！”看到我老爸，他会说“你长很像你儿子！”看到老妈，他会笑道：

    “啊！我老远就知道是你，你的这件衣服，我早认得了！”

    连见到警察，他都要逗：

    “哈哈！好久没打死人了吧！”

    你可以说肯尼很不会说话，也可以讲他大会说话，说得你要气都气不出来。

    奶奶说这是“人嫌狗不在意”，意思是不但人讨厌，连狗都不愿意理他。

    可不是嘛！附近的狗，都躲着他，因为他有BB枪。连我老爸的花盆都没被他打了几十个洞，害我挨了好几天骂。

    虽然大家都不喜欢肯尼，可是我喜欢！

    因为他有“种”，我不敢的，他敢。跟他在一起很有意思，很帅！很酷！很叛逆！

                  ※　　　　※　　　　※

    每天放学，我们会故意提前一站下车，然后到小公园玩摔角，摔得一身泥，再脱下衣服，交给奶奶拿去偷偷洗干净。

    肯尼也有个老婆婆，从波多黎各搬来美国，大概就为了照顾肯尼和他老姐、老妈。

    每次去他家，常看见他姐姐跟男朋友，窝在沙发上看电视：他妈妈戴着满头发卷，在厨房讲电话；他的老婆婆大声用西班牙语骂人。

    这是我家从来没有的一种“热闹”。

    但有时去，却发现他家安安静静。肯尼叫我在门外等。“我老爸回来了！”他小声说。

    肯尼的老爸一回家，肯尼就成了老鼠，但是跟着又变成肥老鼠。

    有一天，我正在屋里做功谭，突然听见邻居的孩子高喊，一辆迷你车一溜烟地飞过去。没多久，机车的声音由远而近，飞过马路，嘎地一声，停在我家门口。

    肯尼摘下鲜红的头盔，露出他顶着马子盖的两颗黑豌豆，和一嘴的钢丝牙。

    我知道——肯尼的老爸又回来了。

                  ※　　　　※　　　　※

    每次他老爸回家，肯尼都得赏。他老妈用溺爱来笼络孩子，他老爸用拳头和银子。

    听说他老爸很高大、很有钱。肯尼一次领的“赏”，恐怕比我一年的都多。

    所以他有各种电子游戏、有最好的电脑、有BB枪、摩托车，甚至“十字弓”。

    当他背着十字弓，耀武扬威地带着我，到公园去练习打靶的时候，附近的小孩都远远地跟着。

    只是，走到公园，弓还没搭箭，已经有四辆警车“呜啦、呜啦”地飞驶而至，一边一辆，把我们团团包围。

    肯尼说，那天要不是因为带了我，他一定会跑掉。他很得意地说：“像不像蓝波？”

                  ※　　　　※　　　　※

    肯尼常说我是“妈宝”，胆子好象被妈妈收在冰箱里了。

    但他还是愿意跟我玩，道理很简单——

    别的同学找他出门，他婆婆都会骂。只要我开口，他婆婆就会笑嘻嘻地放人。

    学校里的老师，对我们也露出奇怪的表情。老师不止一次跟我老妈说我喜欢跟肯尼在一起，老师知道不必多说，老妈就心里有数。

    但是老师又说：“我们实在也希望尚卢（刘轩）能把肯尼带好！”

    大家就是在这种矛盾当中，容许我和肯尼在一起。

    连我凶悍的老爸，都对肯尼没辙。

    他用了一个办法，带着我和肯尼一起玩。

    我们常出去跑步，跑进树林，捡一个旧轮胎，然后在山坡上滚。

    老爸还带我们爬树，用玩单杠的方法，从树下直接翻上枝头。

    肯尼说老爸是“机器人（Robot-Man），意思是老爸有用不完的精力。

    老爸常带我们玩得腰酸背痛，换来的是肯尼的佩服。老爸说他不能阻止我和肯尼玩，因为这样会伤人自尊，造成我的麻烦。

    “既然不能回避，只好主动去改造他！”老爸强调。

    所以每次肯尼来，老爸都会问他功课，也鼓励我去帮肯尼复习。肯尼一学就会，只是他静不下来，没看两页书，就眼睛一转：

    “我想到一个点子……”

                  ※　　　　※　　　　※

    我进史岱文森高中之后，就很少看见肯尼了。但是每次碰到，都发现他又长高、长宽。远远看他走过来，也不像“瘦竹竿”时代，那样一抖一抖地带着邪气，而渐渐有了他老爸的气势。

    我搬家的前一天，肯尼来道别，人晒得像黑炭，头几乎顶到我家的门框。他说现在到高尔夫球场打工，正申请附近的大学，就近读书，好多陪陪他的老婆婆。

    “你搬走，真是太可惜了！”他捶我一拳：“附近才搬来一窝正点的妞儿！？

                  ※　　　　※　　　　※

    “没想到，以前的小鬼头，一下子窜这么高。”老爸看着肯尼的背景说：“爸爸那么有钱，自己还出去打工，又知道陪伴老人家。”

    老爸转身看着我：

    “多跟肯尼学学！”

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    每次他要赌，
    出了题目之后，会先盯着我的脸。
    看我不会的样子，可能叫价五斗；
    看我面有喜色，则……

                    好惨的中文课

    每一次看见老爸拉着四岁的妹妹跳舞，我都会想：

    “他什么时候变得这么有情调了？”

    记忆中，他从来没跟我跳过舞，甚至没怎么玩过，如果说玩，那就是比赛、上课。

    我到现在都记得，三、四岁的时候，卧室门上，贴了一张大大的纸，我常在前面罚站。

    纸上的画面记不清了，据老妈回忆，那是注音符号，每个符号，都画成一个人、一棵树、一张椅子或一朵花的样子，使我比较容易记。

    老妈说，老爸年轻的时候，最没人情了。他出国采访将近一个月，迸家门，不把我抱起来亲亲，却喊：

    “儿子！过来！考考你老子交代的字，背熟了没有？”

    大概就在这种所谓的强势教育下，我很小就会背几十首唐诗，会认好几百字，报纸上还登过我的新闻呢！不过，老爸一点也不得意，他说：

    “小时候背的不算数，小时了了，大未必佳！”

    果然，老爸出国没多久，我的唐诗全还他了。倒是认的国字，到现在都管用。

                  ※　　　　※　　　　※

                    从象形文字开始

    老爸教国字，有他一套。

    大概因为他学画，所以总用图画的方式教。譬如：画一棵大树，除了中间的主干，上面左右伸出两根枝子，下面长出两条根，是“木”字。

    画一条横线，上面加一小竖、一小横，是“上”。下面加一小竖、一小点，是“下”。上下和在一起是“卡”。

    又画一横线，上面加个太阳，是“旦”。

    太阳上、下加草，太阳落在草里，是“莫”。

    “莫”就是“暮”，后来的人糊涂，草下面又加一个日，成了现在的“暮”字。

    同样的方法——

    他画一只手，伸在“木”上，是“采”。

    文字应该愈来愈简化，除非为了精确，何必愈变愈麻烦？

    或许正因此，在台湾早期，充满文化禁忌的时候，他已经开始教我认简字。

    才出国，他就教我读中国大陆的“拼音系统”。

    奶奶为了这个跟他吵，说他不爱国。

    他坚持说：十亿人用的工具，你不能不会用。

    老爸对了！

    我们哈佛的图书馆，全用拼音系统。上中文课，作用拼音辅助。写历史论文，中国的人名、地名，全根据拼音系统翻译。读的大陆书籍，全用简体字写成。

    中文科主任说：“繁体、简体都得会，否则中文再好，也只是半懂！”

                    中文是奶奶的

    虽然，我现在对自己读写中文的能力，十分自豪，但是，提到学中文的往事，真是噩梦一场。

    我恨死中文！恨死老爸和老妈。

    刚到美国的时候，英文都忙不完，老爸却每隔天要我缴一篇中文作文。

    我得默写《桃花源记》和《岳阳楼记》，这些老爸摇头摆脑、爱得要死的古文。

    我得每个星期六，去法拉盛区的“至善中文学校”，上中文。

    当窗了外面，邻居小孩跑来跑去的时候，我居然得一笔一画地写这种麻烦透顶的东西。

    很多从中国移民来的同学，都说中国字最笨，从右写到左，一边写，手一边会碰到刚写完的字，弄得脏兮兮！而且你不能边写边看前面的东西，因为手正好遮在中间。

    “最先发明从右向左写的人，一定是左撇于！”我想。

    古人悬腕，没这顾忌！”老爸说。

    不管怎么样，我那些老中同学，多半都不再写中文。英文多方便！？一个角度，一条线连下去，不知比中文字省多少力气！

    最重要的，是我们平常听的、想的、看的，全是英文。即使在中文学校，下课之后，也用英语交谈。

    英语，是我们的话，中文，是老爸、老妈和奶奶的！

                    谢老师出招

    老爸很毒，他看清了这一点，说“一人教之，十人咻之”。效果太差。

    他居然不再让我上中文学校，把我送到了谢老师家。跟我一起倒媚的，还有老爸的国画学生郭育蕾和黄嘉宁。

    谢济群老师，是老妈在中山女高的同事，当年在台湾就是名牌的国文老师。她人不高，戴着眼镜，说话总是慢慢的，好象从来不会生气的样子。

    但是，她的课并不好混。她自己很努力，拼命为学生收集资料，使我们不用功都不成。

    好老师就是这样，使你觉得念不好，是对不起她。

                  ※　　　　※　　　　※

    谢老师教得很广，从五四运动到老子、庄子。

    从苏东坡的《定风坡》，到郑愁予的《七月》。

    从世界日报的中文剪报，到纽约时报的专题。

    甚至蔡志忠的漫画书，也成了教材。

    她会要我们先把英文报上的文章翻成中文，再看中文报上的转载。比比看，谁翻得好。

    她也跟我们谈历史、谈中国、谈中国人。

    她跟我老爸、老妈很像。骂中国，又至死自认是中国人。在美国十几年，他们从来没有被西方淹没，甚至还有点中国文化的自大。

    “韩国华侨子弟，都会中文；东南亚的华侨，虽然受到当地政府的压制，还是有不错的侨教，至于日本华侨的下一代就很难说。美国更甭提了！”老爸常说：

    “父母一心想变成蓝眼睛、金头发，就算嘴巴不崇洋；小孩也能感觉到。这种家庭，中文怎么可能保存得好？所以中文教育的成败，跟民族自尊心有很大的关系。”

                    学中文可以赢钱

    感谢上帝！自从谢老师接手，老爸就很少再管我中文。

    只是，在跑步到树林和湖边的时候，他常要我用中文形容风景。

    什么“粼粼”、“涟漪”、“激滟”……，都是这么学的。

    有一次坐在车上，他大发高论，提到一群人“瞎扯淡”，突然灵机一动，说：

    “ㄔㄜㄉㄢ’，赌你一定不会写，写出来输你一百块！”

    他输了！

    从此，每次他要赌，出了题目之后，会先盯着我的脸。看我不会的样子，可能叫价五十；看我面有喜色，就只出五块。

    我更诈，愈有把握，愈抓耳挠腮，装作不知道，等着他叫高价钱。

    我终于开始尝到学中文的好处——赢钱！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    班上有一位同学想加入魔鬼教，
    入教前必须偷教堂里的圣杯……

                    上帝也疯狂

    我是小小推销员

    记得小时候，学校每年都会给我们糖。一长条、一长条的巧克力，要多少有多少。

    我最爱吃巧克力了。手上拿着好几盒，口水直流，自己却不能享用。别人想吃可以，一条一块钱！

    老师告诉我们，最好的方法是去敲人家大门，然后把盒子举导高高地说：“对不起，先生！我从附近的天主教小学来。您想要吃一起糖吗？请支持我们的学校！”

    卖得好的同学，受老师的赞赏。卖到十五盒以上，校长会亲自颁奖小奖品。

    老爸老妈不准我出去卖，说外面太危险。他们总是给我十五块钱，买一盒意思意思。老爸说，这叫“肥水不流外人田”。于是，我从来没拿过奖品，也没受到老师的赞赏。唯一的好处是——糖进了我肚子。

    教堂赌场

    奶奶说，上天主教学校真好，天天穿同样的，不用总是出去买衣服、赶时髦、伤脑筋。

    但是你知道我们穿什么制服吗？绿裤子，黄衬衫。男生的领带和女生的裙子，则是黄绿格子的，走在街上想躲都躲不掉。

    我现在回想，这么做是为了显眼呢？还是为了让大家知道我们不同，我们是环境好，上得起私立学校的优生儿？

    有些日子，校长会大发慈悲，宣布一个Dress-Down-Day。那天我们可以穿T恤和牛仔裤，而且不用带饭，因为学校有披萨卖。

    但我总觉得奇怪，爸妈缴那么多学费，学校却老是在募捐。卖巧克力糖，为的是使我们能从附近公立小学租校车。公立小学大大给免费营养午餐，我们的披萨却要两块五毛钱一片。有一次学校拿所有“披萨日（Pizza-Day）赚的钱搞来一架天文机器，大家兴奋了好几天，后来我才发现，它是从公立小学租来的。

    一年也有一次，学校派专人设起扑克牌桌、轮盘、吃角子老虎，把教堂地下室布置成拉斯维加斯（Las-Vegas）赌场一样。晚上，家长纷纷穿着西服涌到，由神父们发牌，大家痛快玩，还可以支持教会。我想这也应该算是“肥水不流外人田”吧！

    一年也有一次，专为学生办募款园游会。其中最受欢迎的，是一架机器，上面有个椅子，下面有一池冷水。老师们轮流坐在椅子上，再由同学们花钱买球，对准椅子下面的一个目标扔。命中时，椅子会掉下来，使老师成为落汤鸡。最受欢迎的的是修女校长，当她坐上去，学生的队伍可以一直排到教堂外面。

    神父香

    神父们来班上拜访，常常人还在门外，我们已经闻到了他擦的古龙水。

    我非常佩服神父。不但圣经那么厚一本，能背得滚爪烂熟，而且他们口齿伶俐，每句话讲出来都充满信心。我甚至觉得他们的一身黑衣服很“酷”。

    修女则完全不同。从头到脚，一身的严肃。她们穿着布鞋，走路没有声音。我们闯祸时抬头一看，常发现她们已经站在身边，眼睛里闪着上帝的愤怒。她们一句话都不必说，就可以把一整班的吵闹小孩化为一片死寂。我们尿急时必须举手说：“对不起，Sister，我能不能用厕所？”他们点头，我们才敢动。妈妈说，那是我在美国学会的第一句英语。

    有一次，我帮修女搬东西到她们的宿舍，发现里面惊人地朴素，一人住一个小小的房间，墙上空空的，梳装台上没有化装品，只有一小张教皇举手祝福的照片。提到他的名字，众修女都会做出祈祷状，眼睛朝着天上喃喃地说：“啊，我们圣洁的父亲！”

    亚当夏娃进化论

    修女和神父，最擅长英文与数学。在他们监督下，我们的算数题都写得漂漂亮亮；我们的英文则像美国人常说的：“每个‘i’都打个点，每个‘t’都加一横。”

    但是这么多年来，有一堂课我从来没见过修女或神父教过，那就是科学。其实这也可以了解。上一堂课刚讲到亚当夏娃，下一堂怎么谈进化论？

    当然，天主教学校一定有宗教课。我不是天主教徒，却也得跟着上。有一天我们讲到，小孩生下来不久，就必须接受洗礼。有同学问：

    “如果小孩还没洗礼之前就死了，会不会下地狱？”

    修女便解说，如果大人发现小孩快死了，可以赶快找个水龙头，把孩子放在下面，自行洗礼，这时我问：

    “修女，我还未接受洗礼。如果今天我死去，会不会下地狱？”

    她说：“大概不会，因为你认识耶稣。”

    ‘但是，”我说：“像那些住在中国深山里的民族，他们信佛，但从没听过那稣。他们虽然一生行善，死后也会下地狱吗？”

    修女结巴了很久。班上很尴尬，同学都瞪我。

    性，很美！

    八年级有一天，学校慎重地发函给家长，然后告诉全班，我们将是校史上第一班上性教育的。

    大家纷纷站起来欢呼。

    可惜，这么好玩的课，竟交给了一位神父！每个礼拜，大家在课堂上打哈欠。

    我们的老师叫Brother-Bartholomew，哈佛神学院毕业，高高瘦瘦，一副很有学问的样子。只是他有点神经兮兮，翻书时小心得好象在拆炸弹。有一天他一翻——不妙！是一整页男女阴部的图片！

    “孩子们！”他把书“刷”一下举起来：“这些图片色不色？”

    没人答话。

    “当然色！”他砰一声把书摔下。“但是有主在我们心中，这些图片便不色！”他擦着汗说：“它们很美！”

    圣餐饿肚子

    每两个礼拜，大家排着队，修女带我们去教堂“告解”。

    据说，神父听别人忏悔，得绝对保密。即使有人自称杀了人，神父也不能去报警，只能劝那人自首。

    同学一一板着脸，单独走进黑黑的告解亭。随着年纪的增长，他们在里头逐渐待得久些。我和另一个非天主教徒的中国小孩坐着旁观，看比较坏的同学是否进去比较久。

    在七年级，已经有同学开始抽烟，有时也听说谁跟谁发生了性关系。我想，自认为被管制太严的孩子，常会反抗得更凶。班上还有一位同学想加入魔鬼教，入教前必须偷教堂里的圣杯。不晓得在神父的笑容背后，是否知道这些情节。

    后来，跟我一起旁观的同学，决定成为天主教徒。全班都参加了他的洗礼。之后，他也每次进小亭子。圣餐时变成只有我一个人饿肚子了。

    还好，虽然我不是信徒，而且是中国人，同学并没有歧视我。但是学校里没有黑人和犹大人，我们便常拿他们开玩笑。

    犹太人为什么鼻子那么大？

    “因为空气免费！哈哈……”

    五万个黑人跳伞叫什么？

    “深夜！哈哈……”

    后来我上了公立高中。一天到晚接触的，都是黑人和犹太人。

    愿上帝保佑每个人

    初中毕业那天，老师们好伤心。我们这届只有五十四人。他们一直看着我们成长、定型，每一个名字都可以让他们回忆好久，连我们爱吃什么东西他们都知道。

    全班只有我一个人上了曼哈顿的史岱文森。大家可以走路到附近高中，我则天天花三小时来回。

    记得有一次，我和老朋友们聚会，大家生龙活虎，讲他们在高中如何喝酒、搞帮派。后来我建议到城里去玩，他们竟然都安静了，说城里大远、大危险。爸妈不准他们去。

    我突然发现，他们的世界似乎比我小了很多。

    当我被哈佛录取，我特别回学校，把好消息告诉校长和老师。我们坐下来，聊了很久。

    听说，班上第一名毕业的苏珊，现在休学，在超级市场工作。看到她的人，说她头发染了五种颜色。

    听说，班上最漂亮的劳丽，最近生了孩子，不知道父亲是谁。也听说好多人的父母离婚了。

    可是，班上差点被开除，想加入魔鬼教的毕力，有一天良心发现，隔夜变成了模范生。

    “唉！人生就是这么妙。”校长微微一笑：“但无论一生的遭遇如何，愿上帝永远保佑他们！”

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    如果你想弹得更好，
    恐怕你的心要多碎几次……

                    如果弹琴像拔牙一样

    听说老爸小时候拔牙，如果不哭，奶奶就会给他买冰淇淋吃。

    我去“山叶音乐班”，只要上课不捣蛋，老妈都会带我吃担担面。

    当然，弹琴不等于拔牙。

    只是，有好长一段时间，我觉得弹琴跟拔牙一样痛苦！

    失落与虚荣

    YAMAHA音乐班的记忆是不错的。老师教，老妈也坐在旁边学。我后来想，老妈早早送我去学琴，是不是因为她自己想学？

    我不好好弹琴，她会骂：

    “妈妈小时候家里没钱，不要说学琴了，连钢钱都没摸过几下。每次经过医生家，听见里面传出的钢琴声，都羡慕死了！现在让你学琴，缴那么多钱，你一定要好好给我弹！”

    可不是吗？琴是要“好好给父母弹”的——补偿他们小时候的失落！也满足他们的一些虚荣！

                  ※　　　　※　　　　※

    不过，细细想，老妈也不是那么专制。

    刚上山叶音乐班的时候，我还没有琴，是在一张画了黑白琴健的纸上练习。上课就是一种音感训练，打拍子、敲敲鼓、跳跳舞、站起又坐下，还蛮有意思。

    每次缴学费，老师都会问我：“你还要不要学？”

    我一定是吃错了药，居然每次都说“要！？”

    我想，虽然那么小，已经有了一些虚荣心。学钢琴，是多么了不起！

    于是，五岁那年生日，我有了自己的第一架钢琴。

    我上了贼船！

    更可怜的，是几乎跟每个音乐班小朋友一样，老妈把我送到老师家，做加强的练习。

    学琴，从此变成了拔牙！

    灌死小天才

    我老爸是学艺术的。他常说“美术教育的目的，是使学生对每一平凡的事物，都能有美的感触，即使在悲苦的环境里，都能欣赏到美。所以美术教育是充实人生的。如果有人认为美术课是为训练艺术家，那就大错特错了！”

    他又说：“教儿童画的老师，为了讨好，常会教孩子画王子、公主、卡通人物。那些外行的家长，看到自己孩子学画没几天，就能画得这么好，常得意得要死，到处‘秀’。岂知道这种束缚创造力的教法，反而伤害了孩子！”

    同样的道理，山叶音乐教育的方法，是好的！因为他启发了小孩子的潜能、训练了音感。一进入老师家，那教法就往往变质了！

    哪个家长在送孩子学琴的时候，不梦想有一天——小家伙端端正正地坐在琴前，弹一曲“少女的祈祷”，赢得满屋宾客的掌声？

    于是，哪个钢琴老师能不这个方向努力？填鸭、灌水？

    多少孩子明明是天才，就这样给灌死了！

    我恨钢琴！

    我也差不多。小时候一见到琴，就躲。

    我知道，只要一靠近——

    “唉！听说刘小弟很会弹琴，来！表演一下吧！”

    而当我开始弹“给爱丽丝”的时候，大人便大声骂自己的孩子：“你看！人家弹得多好！你再不好好练，就不要吃饭！”

    很小，我就发现钢琴是可以害己又害人的。

    更可恨的是，多数的大人，虽然要你表演，却没等你弹两下，就自己去聊天，好象把你完全忘记了。

    如果他们不尊重音乐，何必要听？又何必要自己小孩去学？

    他们的出发点就是炫耀，害许多天生不爱音乐的小孩，失去找自己所爱的机会。

                  ※　　　　※　　　　※

    所幸的我老妈并没逼得凶，虽然买了琴，她仍然常常问我：“你还要不要学下去？如果不要，可以把琴卖掉！”

    有一次老爸听我弹得太烂，去找铁锤，说要把琴砸烂，我哭着抱住他的腿。

    “我发现小鬼是真喜欢音乐的。”老爸事后对老妈说。

    我也发现自己不讨厌音乐，但如果说“爱”，应该是许多、许多年以后了！

    学琴十七年，最少有十二年，我不爱！

    老爸的舞步

    十二年间，从台北到纽约，我换了六位老师、四架琴，参加了许多次演奏会，甚至在卡耐基音乐厅担任压轴，我却不曾深爱过音乐。

    直到有一天。

    我在楼上弹琴，老爸在楼下教画，学生走了之后，他十分疲倦地上楼，正好我在弹一首萧邦的华尔滋。

    突然，老爸抓住身旁的老妈，开始在琴边跟舞，妈妈惊讶得一直咯咯地笑。

    还有一次，我在学校演奏给同学听，弹了好几首，他们似乎都不觉得怎样。最后，我开玩笑，弹了一下刚从收音机里听来的流行歌曲。

    他们的脸突然亮了起来！

    “再弹一次！”
    “再弹一次！”

    我弹了好几遍，他们开始点歌。有人点了“乌鸦的窝”（we-Are-the-world）更多同学拥来，一大群人聚在琴边唱。

    我突然好感动，发觉这冷硬的琴键，居然是能牵动人心的。

    音乐，由死的艺术，成为了活的艺术。

    我开始作即兴曲，或学流行的热门音乐，自弹自唱。

    我发觉连老爸，在我弹“回忆（Memories）的时候，也会跑来跟着哼。他甚至出钱，要我去买了一份有歌词的乐谱。

    我也渐渐在古典音乐里找到了乐趣。看到贝多芬如何在优美的旋律中，加一个装饰音，就像热门音乐里，在打鼓时突然加个“人的叫声”一样，非常巧妙！非常playful（嬉戏、有趣）！

    大家一起玩

    中国人说“弹钢琴”，洋人说“玩钢琴（Play-piano）。

    许多年来，我都不懂，为什么说“玩”？钢琴有什么好玩呢？

    现在，我终于了解，音乐是玩的，如同小孩哼歌、涂鸦。如果艺术不是玩、不带给人快乐，就不可能发展出来。

    只是人们愈玩愈高明、愈高深，使许多刚开始玩的人，竟玩不出个道理，反而阻碍了音乐的发展。

    我开始玩音乐、玩钢琴，不但自己玩，也教别的小孩玩。我要我的学生由玩而喜欢，愈真欢、愈玩、愈玩、愈精！

    我把热门音乐、流行歌曲和基本练习，合在一起教。

    我发现每个孩子都爱上了音乐，每个人都表现了天才！

    茱丽叶关口

    我教琴，是从茱丽叶音乐学院毕业以后的事。

    进茱丽叶，让我撞得鼻青脸肿。考了两次，都没进，直到我开始“玩钢琴”，居然通过了最难的考试，用两年时间，拿到先修班的证书。

    茱丽叶的入学考试，分演奏、乐理和音感三部分。好多位评审听一个人弹。

    你得弹一首巴哈、一首古典、一首浪漫和一首现代作曲家的东西。

    他们可能听整首曲子，也可能才听你弹一小段，就用铅笔敲桌子，表示够了！

    他们总会亲切地问你学琴的经过，然后赞赏一番。

    受赞赏的，不一定能录取。每首曲子，才弹一点，就被敲铅笔的，也不表示要落榜。

    他们要听出你的才能（Talent）和能力（Ability）。“才能”是看你未来能多伟大，“能力”是考你已经学到多少。

    我听过许多台湾去的考生演奏。据说他们每天练五、六个小时，所以“能力”都很强。只是“才能”不一定过关。

    绝不是他们没天才，相反地，他们可能有了不起的天才。只是，他们没有“玩”钢琴，不能自由、快乐地把“自己”表现出来，所以没能录取——如同我不知道玩钢琴前一样！

    你不跟他（音乐）玩，怎么会爱上他？

    你不爱他，怎么拥抱他？怎么和他结婚？怎么厮守一辈子？

    艾司纳老师的糖

    艾司纳（Leonard-Eisner）老师是个终身厮守音乐的人，他家只有钢琴和他。

    他有着矮矮的身材、白白的头发、总是挂在脸上的笑容，和一大罐软糖。

    每次到他家上课，我们总是先坐在罐子前面吃糖、聊天、唱歌，然后一齐弹一首曲子，好象搭积木一样，很轻松！

    我不用功，他从不骂，不像以前的老师，会在谱子上写“努力！加油！”之类的句子，或狠狠把我手指压在琴键上。

    他只是摊摊手、笑笑！笑得我有一种对不起他的感觉。

    他跟以前的老师一样“关心”，但关心得不太一样。他关心的不是他自己的音乐、作曲家的音乐、而是“我的音乐”。

    他会问：“这边你为什么这么弹？如果你非要这样弹，那边是不是也要这么弹？”

    如果音乐是个女人，艾司纳老师关心的是我跟那个女人之间的情感和关系，而不仅是那个女人。弹琴的既然是我，就由我来诠释、我来玩、我来被感动和感动别人。

    他是伟大的钢琴家，更是伟大的老师。许多世界级的名家，都出自他的门下，都吃过他的软糖。

    心碎的滋味

    非常不幸地，在我毕业独奏会之后的两个礼拜，艾司纳老师就因为心脏病去世了。

    他对我说的许多话中，我最记得的，是有一次我弹完萧邦的一首抒情曲之后，他笑着，轻轻地拍拍我：

    “你现在弹得实在不错，但如果你想弹得更好，恐怕你的心要多碎几次。”

    我每次和女朋友分手，都会想起这句话，把那琴谱找出来。

    的确，每一次弹，音符似乎又多了一层感伤……

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    这实在是个猎杀的世界。
    你猎人、人猎你、
    优胜劣败！

                    游戏、追逐、猎杀

    现在几点钟？

    小时候老爸常带我看电影。我很爱看电影，却又最怕跟他出去，因为他总是动不动，就弯下腰问我：“现在几点钟？”

    “我不知道。”

    “去问卖爆米花的！”老爸推我一把。

    “他在忙！”我说。

    “问时间要几秒钟？”老爸用他的牛眼瞪我：“去！”

    “我说什么？”

    “自己想！”老爸转身走了：“我去看戏了。没问到不要进来。”

    “你要什么？”卖爆米花的嚼着口香糖。

    “刘不起！”我的舌头打结：“现在几点钟？（What-time-isit）”

    “什么！？”他做出很夸张的表情。好多人在后面等。我红着脸又问一次。

    “八点半！”就这样，他已经不再理我。当我跑进戏院，电影早已开演。

    一次不够。戏完了，老爸又问我：“现在几点钟？”

    “不知道。”

    “去问卖冰淇淋的！”

    就这样，一次又一次，他叫我问路人、问乞丐、问警察，他好象总在赶时间，却又从不记得戴表。终于有一次，我看到老爸居然偷偷把表放进口袋。

    “你明知故问！”我大叫。

    他笑起来：“我是要训练你放得开！如果口都开不了，怎么能成功？”

    电话怎么打？

    初中二年级，老爸突然说要带我去狄斯耐乐园。我正高兴，他又说了：“全部机票、汽车、旅馆，由你负责订！”

    “我怎么订？”

    “打电话啊！”

    “电话几号？”

    “自己查啊！”

    “查不到怎么办？”我问。

    “那就不去！”

    当时真想说：“我不去了！”但狠不下心，也不敢。最后鼓起勇气，打电话到查号台，问到旅馆的总店号码，再从那里查出佛罗里达分店，又由分店问到租车公司的电话。十分钟后，事情居然解决了。从没想到电话有这么大的功能！更使我高兴的，是旅馆的人叫我“先生”。

    有理走天下

    到了佛罗里达，居然碰上三十几年来最冷的冬天。明明是避寒胜地，晚上睡觉却得盖棉被。旅馆甚至把暖气打开。只是机器太久没用，里面积了灰，暖气一热，竟冒出烟来。半夜三更，火警的铃声大作。

    第二天早上，老爸把经理找到房间理论。我觉得好没面子，躲在后面装作看风景，却被老爸一把拉到身边，听他吵架。

    “学习论理！”老爸说：“有理走天下！”

    吵完了，我们当天的旅馆免费，而且立刻换新房间。

    骗术奇谭

    高二那年，有一天老爸宣布：“带你参观第五街！？”

    “第五街我早上过N次了！”我说。

    “这次不一样。我们要去买一架上好的照相机。”老爸说：“第五街是丛林，我们去丛林打野兽！”

    沿着第五街走，我们由一家家的橱窗比价，最后选定了一家。

    店里有一圈柜台，后面站了一圈人，咧着嘴，对我们笑。

    一个操西班牙口音的男人出来招呼，上下打量着我们，又用怪怪的，模仿东方人讲英语的腔调：“日本人？中国人？”

    他拿出我们要的机型，价钱居然比橱窗里的标价超出一半。

    “那只是机身，不连镜头的价钱！”店员说：“除非你不要镜头。”

    我们跑进另一家店。

    东西拿出来了，机身连镜头，价钱不贵，只是翻过来一看，在最不显明的地方，看到型号，竟不是我们原先询问的。

    我们又进入第三家店，这次对了，价钱、型号都对，只是——没有货。

    “你们等一下，我派人去拿，马上回来。”

    我们等了又等，迟迟不见人回来。

    店员也直看表，突然笑道：“奇怪，你们为什么非买这种机器呢？它远不如另一种。”说着找出另一厂牌，说了一大地优点。价钱一样，而且店里有现货。

    老爸笑着摇摇头，带我走出那家店。

    “如果我们买他介绍的那一架。吃亏就大了。”老爸说；“他用前一种机器的价钱来博取你的信任，再采取拖延战，骗你买另一种。”

    我们走到别家橱窗前，发现另一种正在半价出清。

    “我们还买不买？”

    “不买了！”老爸说：“今天算是上课，课名是‘骗术奇谭’！”

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    这实在是个猎杀的世界，你猎人、人猎你、优胜劣败！当你见猎心喜的时候，也就是最看不清的时刻。当你以为占便宜的时候，常已经被人占了便宜！

    从“现在几点钟”、“电话怎么打”、“有理走天下”，到“骗术奇谭”，老爸把我一步步推向人生的押台，好象大狮子，从游戏、追逐、到猎杀。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    一大到晚奶奶、奶奶！
    这么大，该让他学着断奶了！

                    第二次断奶

    小学毕业那年，老妈突然接到我导师吉克森的电话，神秘兮兮地说想找她聊聊。

    据说老妈当天一夜没睡好，猜我是不是又闯了祸。“你觉得我们的学校好不好？”吉克森一见面，就问老妈。

    老妈连说：“好极了！好极了！”

    没想到吉克森一笑：“不够好！最起码对你儿子来说，不够好！我们没有高级英数班，缺乏第二外国语的老师。管教虽然严，却也限制了学生的发展，所以我私下建议你，送孩子去考特别初中，不要直升我们学校。”

    老妈又失眠了。

    特别实践在曼哈顿，来回得坐地铁。而我那时候，才刚刚脱离跟老爸拉着手去看电影的阶段。老爸、老妈私下讨论的结果：是让我留在原来的学校。

    只是好景不过两年。校长又找老妈去谈，说要推荐我参加纽约三所数学科学高中的联考。

    “不要总想把孩子留在身边。外面的天地是他的，他以后能飞得愈高、愈远，你们愈该高兴！”校长说。

    于是，当别的同学，都免试升学的时候，我却在老妈的陪同下，参加了“联考”。

    考试只有“九十分钟，考九十个单字、阅读测验和四十个数学题目。

    考生有一万人。我的第一志愿——史岱文森（Stuyvesant）高中只取八百名。放榜时，老妈兴奋地掉眼泪、奶奶伤心地掉眼泪。

    “家旁边有这么好的学校不上，偏偏送孩子一天坐三个钟头车，去那个鬼曼哈顿，要是出了什么事，怎么办？”奶奶一把鼻涕、一把眼泪地：“孩子反正是你们的，我这个老太婆说话算什么？说句话，只怕你们不爱听，你们虚荣！害了孩子！”

    “志在四方！”老爸说：“一天到晚奶奶奶奶，这么大，该让他学着断奶了！”

    还是老妈比较聪明：“先上上看，一个学期之后，不喜欢，再转回来。”

    于是，我被推出门，推向那个鬼地方。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第九章 苍凉时代的刀客

第九章　苍凉时代的刀客

趁火打劫
                                    十月十九日

    霪雨终于停了，太阳出来，一下子变得明艳照眼。
    秋天有时候比夏天还亮，因为深绿色的叶子都变成黄红色，再不然凋落了，阳光更容易在叶子间反射、穿透。
    秋天的光影特别美。尤其在北国，太阳向南移，过了赤道，所以即在正午，阳光也是斜的。斜斜的阳光从林木间洒过，造成一长条、一长条的阴影，和亮丽的阳光对比，就益发黑白鲜明了。这时候如果有小鸟、小虫和毛绒绒的种子飞过来，飞进“阳光带”，造成反射，加上后面是黑暗的树影，就变得格外清晰。
    也幸亏有阳光的特殊效果，使我能在这萧条的季节，连续捉到两只大黄蜂，我想它们都是饿了好几天，急着出来找死蝉吃的。“噤若寒蝉”，天一寒、一雨，那些蝉就不但不叫，而且纷纷冻死了。一只只仰着面，躺在草地上。蝉的肚子是白色的，在绿草的衬托下尤其明显。那些找死蝉的黄蜂都飞得特别低，小小的虫在草地上飞，从高处不容易看到。所以我也采取低姿势，甚至趴在地上看。
    趴在地上真是绝妙的方法，我可以把几十英尺的地面，看成一小片。在这一小片的天空中，任何虫子飞过去，都逃不出我的法眼。
    草地上积了水，潮湿的草皮很脆弱，稍稍用力踩，或者跑得快一点，就可能整块破掉。
    霪雨前种的草籽都萌发得好极了，何必说“春草如碧丝”？其实秋草也可以像是“碧丝”，《诗经》上用“美”，也就是初生的小草，形容女人的手，真是“观物精微”。贴近地面，看风里摇摆的新新小草，像是千万双小手挥来挥去。
    一般城市里的人，都以为植物该在春天下种，岂知大自然是在秋天种的。想想，秋天不是结实的季节吗？那果实掉在地上，不就是播种的时候？
    许多庄稼，也都是在秋天下种的。譬如麦子，秋天播了种，开始萌发，跟着来了冬天的风雪，等到来年再发，反而能长得更好。
    秋天不也是移植的好时候吗？被移植的树木，一定受了伤，如果春天移，跟着天气热、消耗大，容易死。秋天移，下面是生机较弱的冬天，偷偷长下面的根，也偷偷适应，接受被移植的命运，等到第二年春天，就又是个“新人”了。许多人需要冬眠，尤其碰到打击的时候，要躲起来、安安静静地承受，再平平静静地接受，也是同样的道理。
    这场雨真是帮了我不少忙，我发现世界上多么好的“花园喷水系统”，也不如老天爷的这一个。花园喷水是平均照顾每个角落，老天爷则不一样。这大概与一般人想的恰恰相反，大家总想着老天爷是最公平的。其实错了！老天爷并不公平。你看！在大树底下的草地，雨水被大树遮了，当然水会少些。至于上面毫无遮荫的草地，则有百分之百的雨水。老天爷的待遇怎么会是公平的呢？它反不如人工喷水，算好位置设“喷头”，一片片水幕，使每棵小草都能得到一样的水分。
    但是你再想想，树荫底下和空旷地方的小草比起来，谁受的阳光强？容易被晒伤、晒干，而需较多的水分补给？当然是后者。相反地，如果树下的小草，水太多了，又没有足够的阳光，还生霉而死。
    你说，老天爷是不是最聪明？它看来不公平，其实公平。它的“雨露均沾”，不是一律给一样多，而是看你天生的才具和后天的环境，该给多少给多少。少拿一点不见得是倒楣，有时反而是福不是祸。
    在草地上爬，我的“手”告诉了我这个天机。
    两只黄蜂，一进派蒂的房间，还在门口，就被抓走了。我发现这杀手的记性很好，它似乎已经知道，当我抖动塑胶袋的时刻，就表示有东西吃。这时候，虽然罐子上的纱布已经拉开了，它也不往外冲，它是知道优先顺序的，在这个时节，吃饱大概比逃跑来得更重要。
    我也真不了解，为什么这两只黄蜂好像去投怀送抱，统统才进“玄关”的位置，就被派蒂请进了肚子，连一点挣扎的声音都没有。
    或许因为派蒂的猎杀功力，是更上层楼了。最高级的杀手是让目标自己过来接受死亡，而不是去追杀。如同最高明的摄影记者，看来不是抢镜头，而像是把镜头及时地举起，那新闻人物就自然把最好的角度送过来。
    无论抓什么虫，也无论那虫是以何种角度进人派蒂的攻击范围。我发现，当派蒂抓到它们的时候，它们都是面朝下的。就像通过产道的娃娃，似乎老天规定，多半要面朝母亲肛门的位置。
    也可以说派蒂必定选好“背”的位置下手。两只钳子，一只钳着颈子、一只钳着腹部，第一口先咬去翅膀，然后顺着吃最有肉，又最能致死的上身。吃完上身看看头好不好吃。不好吃就扔掉，再回头好整以暇地吃肚子。
    多半的昆虫跟人一样，所有的口器、六肢都是向前的。可以抱着咬，咬着踢，更可以弯起屁股，用上面的毒针向前刺。所以当它被派蒂从后面抓住的时候，这一切攻击的工具就都不管用了。
    我也想这两只黄蜂，在“别人”都因为天寒，而躲在巢里不出来的时候，它们为什么还要出动？早起的鸟儿有虫吃，早起的虫儿被鸟吃。那些在半夜三更，最不安全时刻受害的人，常是最可怜，或最勤快的人。可能是白天上课，晚上打工的女生，也可能是为了给孩子多存点钱的父母。
    落魄的强盗抢落魄的人；苍凉的时代向苍凉的人下手；可怜人欺侮可怜人。不知道这些“施害”的人，是不是都发展出他们的“存在主义”。
    记得以前在仁爱路的中视上班，紧邻的违章建筑区失火，我们站在中视的楼顶，看到有人抱着电视机从火场跑出来。后来才知道，原来那电视是我同事的，他住在里面，急着救火，没想到电视被人先“救”走了。
    也记得我母亲说，当年逃难的时候，专有人出来抢。“这时候抢最好了！平常没人往人烟稀少的地方走，逃难时就有了。平常身上不带太多值钱的东西，逃难时宝贝全带在了身上。平常有警察，这时候警察不但管不了，只怕自己有家伙，先变成了强盗。”
    说完，我的老母还笑笑，仿佛那已成为天经地义的事。
    想到这个，我傍晚又出门，抓了一只大黑蜂进来。
    时局已经乱了，再不抢就没得抢了。赶快抓两只给我的宠物吃，改天没得吃，只好饿肚子了。
    在这时局动荡的秋暮居然还有大黑蜂出来，说不定它也是想趁天不太冷，还剩几朵花的时候，赶快多吃几口，再带些回去给它的孩子吃。
    我很同情它，它的孩子再也看不到爸爸了。
    我很欣赏它，它填饱了派蒂的肚子，派蒂露出满足的笑容，使我女儿很开心。

淫妇
                                    十月二十五日

    今天我被马蜂螫了，当我用塑胶袋罩下去，把它压在草地上的时候，突然觉得右手中指一痛，本能反射动作，用力一甩，看到手指中间那截，多了一个小黑点子。
    我赶紧把手放在嘴里吸，很用力地吸，一边吸一边吐口水。冲回屋先用水漱口，又用李施德林药水漱，再把漱口水喷在被螫的地方。
    那里已经肿了起来，痛痛、麻麻又热热的。老婆急着拿来一管药膏，直问是不是有刺连在皮上，先把刺拔出来。我从手指侧面，对着光看了一阵，没看到刺，只见一个小孔。马蜂不像蜜蜂，蜜蜂螫人之后，把刺留在人的皮肤上，自己就死了，好像“自杀机”一样。马蜂是不吃亏的，它可以在狠狠修理你之后，自己却活得好好的。
    想到这个，就更火大了，我不但被它螫，而且让它跑掉，真是有损英名。想想，从养派蒂开始，我少说也抓了七、八十只各种马蜂、黄蜂、黄夹克、大黑蜂。怎么居然今天会失手？而且落得儿子笑：“夜路走多了，总会遇见鬼。”
    也要怪这个时节，真是一虫难得。当我发现这只马蜂在草上飞的时候，唯恐它跑了，结果没等它落定就往下扑。被它向右飞开，正好压在我的手指下面，螫了我。
    已经连续五天没抓到虫子。中间虽然也移开院子里的花盆，抓了两只潮虫和小蜈蚣，但是派蒂都不感兴趣。我发现它还是爱抓飞的。也可能因为这些“阴暗处”的东西，皮太硬，不可口。
    在外面受挫折，只好回来找自己人出气。在这个绝粮五天的紧要关头，我也显然不能不动用“预备基金”了，我的“自己人”和“预备基金”，正在瓶子里，自从它的丈夫逃跑，又被派蒂杀掉，它不但没有殉情，而且心广体胖，已经长成一只特大的母蛐蛐了。
    母蛐蛐就像母鸟般颜色晦暗，蹲在巢里孵蛋的时候，很不容易被发现。母蛐蛐不叫，只是安安静静地吃，我在瓶子里放了些饼干屑，又撤了些肉松，还摆了个棉花球，每天在棉花上滴一些水，它就扒着喝。
    这蛐蛐使我想起小时听过的童话故事——患有深度近视的老巫婆，抓到一个小孩，觉得小孩太瘦，就关在笼子里养，打算养肥了再吃。每次老巫婆走到笼子前面，叫小孩伸手给她摸的时候，小孩都伸过去一根树枝。老巫婆就摇摇头说“还是太瘦”。
    多好的童话故事啊！像“虎姑婆”似地，成为小孩“美丽童年”的“丑恶点缀”，一辈子不曾忘，且不忘记说给自己的孩子听。
    现在这母蛐蛐就是我养的小孩隔一阵子看看，长大没有？长肥没有？最丰腴的时候，就可以“送进宫”了。我应该早想到这些，如果早早多抓些蛐蛐，养在一起交配，生一大堆小的，到这岁寒时节，不是就可以喂派蒂吃了吗？
    哈哈！记起一个老同学从陕西回来说的笑话。
    有一天他在朋友家做客，看到门口许多狗跑来跑去。就问朋友“都是你的狗啊！”“是啊！”“很漂亮！”“你最欣赏哪一只？”我这老朋友就指了指其中一只。
    没过多久，朋友斟上了酒，又端来一锅下酒的好菜，香极了！就是刚才指的那条狗。
    哈哈！让我又记起一件更好笑的事。
    当年我播新闻，前面一条新闻是某国际保护动物团体的负责人来台湾访问。后面接着就是一条专题，报导台北近郊的“狗农场”。
    一大群狗在笼子里对人吠，一黑、二黄、三花、四白。据说在狗农场里工作，最重要的是不可跟狗建立感情，要使狗对你吠，使它恨你。然后有一天你杀它，才不会不安。你可以自我安慰：谁让你对我吼？使我先杀你。
    我把装母蛐蛐的瓶子拿起来，放在灯下看。看看里面会不会已经有了小蛐蛐。
    没有！她嫁了最少两任丈夫，可惜，都没生育。倒是第一任丈夫先进了她的肚子，第二任丈夫进了派蒂的肚子。现在她也要进派蒂的肚子。
    多麻烦哪！搞都搞不清。一个进了一个肚子，两个男的，一个女的，全送作了堆，化成一堆屎，如同所有的丑闻、绯闻，到后来全是“落花都上燕巢泥”。伟大的人物，像法国前总统密特朗，在生前要瞒着大家有“私生女”的事实。但是才死，私生女就成立基金会，掌管了老爸的“智慧财”。
    活着时候的“绯闻”，死后就成为浪漫的“韵史”，甚至被人传诵的故事。说“这个伟人也有平凡人的缺点，使他更令人觉得亲和、可爱而真实。”
    只是如果那个闹绯闻的是女人，即使死后才被发现，似乎在历史上，无论中外，都难得到这“可爱而真实”的称诵。反而被冠上一大堆难听的封号。想想，提到武则天，有几个人知道她也曾知人善任，有一番政绩？只怕先想到张宗昌、张易之这些“面首”。
    大概因为写史的多半是男人吧！我常想，如果把全部人类史由女人重新写过，会是怎么样的一番景象？
    母蛐蛐进了罐子。蛐蛐和蜂蝶类的个性不同，它不属于天空，而属于土地。所以一进去，就往枯叶和虫尸之间钻。好像把头埋在沙里的鸵鸟，可以忘记外面的世界。
    派蒂是顺着树枝走到瓶底的。很轻松地从后面下手，把母蛐蛐夹在手里。蛐蛐不像马蜂，有明显的三节和“蜂腰”，派蒂的吃法也就不同。它由屁股尖尖的地方咬下去，似乎知道这里没有“毒针”。
    肚子被咬开了，流出许多白白的汁液，像是肥肥的油脂。突然使我想起前些时在台湾，一位计程车驾驶对我说的——
    “刚才有个女人坐我的车。这女人真大胆。她居然主动告诉我，说她才去找了牛郎。”那位驾驶兴高采烈地大笑着：“你知道她怎么说吗？她说她是要报复她丈夫，她丈夫既然敢出去找女人，她就去找男人。还说……”驾驶忍不住笑得没办法说下去，等了好几秒钟才出口长气：‘她居然说回去都不洗，就要找她丈夫办事，大家一起来，在里面碰面！”
    “会写历史和出去玩的男人要小心了。”看着母蛐蛐一点一点进入派蒂的肚子，也是两个公的，在里面碰面，我心里有些悸动……

黑手党
                                    十一月二日

    每天吃完中饭，我都要独自坐在花窗前，望着院子发呆好一阵子。这是我培养情绪，把脑海悬在“想”与“不想”之间，让灵感飞进来的时刻。
    院子里种了二十多棵枫树，多半都是小叶的日本丹枫。似乎不过几天，全变成了艳红色，“霜叶红于二月花”，这句诗一直到来美国，看了秋景，甚至可以说一直到我搬入长岛，看了自己的院子，才能深深感觉。因为那些枫叶是横着摊在我的窗前，从屋里望出去，不见整棵树的外形，也不注意叶子的形状，就给人一种春花烂漫、铺天盖地的感觉。
    但是最近这美艳的景色，非但不能使我怡然，反而造成我的焦虑。
    太多事情没能解决。虫子抓不到，几天也抓不到一只小虫，眼看我的派蒂就要饿死。饿死倒也罢了，问题是能找到一个也就不能产卵，完成她生命循环的责任。对！当然有太多人一辈子也找不到男朋友、女朋友，一辈子没有夫妻缘。但是因为派蒂由我管，每天把它关在笼子里，没有机会像外面的“豪放女”，常有跟异性眉来眼去的机会，所以它的不嫁，就仿佛把女儿成天关在家里，训以“人生大义、男女礼教和子孙教道”的父母，当孩子因此磋跎了青春，错过了姻缘父母是难辞其咎的。
    记得儿子上高中的时候，有一次我开玩笑地说：“你应该还是个处男吧”，他居然大为光火好像我瞧不起他。我当时一惊，心想，是不是如果有一天女儿长大了，我这样问她，她也要生气？
    “守贞”不是一种光荣吗？一个男孩能不轻易尝试肉体的媾合，把他的第一次给自己的伴侣，不也应该自许吗？抑或年轻一代已经另有想法，如同莎士比亚在《仲夏夜之梦》一开头说的——“一朵被提炼过的玫瑰花，总比自生自灭地萎在枝头，多些生的情趣吧？”他们居然把“对自己身体的开发”，视为成熟的一项指标，认为一个只知道探索外在世界，却不能解放自体的人，是青涩的呆子。
    想到这些，我就对派蒂多了一分心情的负担。
    除此之外，眼看就到我要回台湾的日子，等着谘商的青少年已经排好了时间，可是，我走了之后，谁来喂派蒂呢？”
    不错！全家都很喜欢她，女儿把她视为“小孩”，我的老婆也不讨厌她。但不讨厌是一回事，照顾是一回事，当我把捕虫和喂食的工作交给他们的时候，“爱”可能就要变质了。
    别说对待小动物了，人与人，甚至父母与子女之间，不也如此吗？常听作父母的人，多么操心孩子，认为自己女儿、儿子自从嫁娶了那个“混蛋”和“贱人”之后，就活在水深火热之中。但只见他们操心、咒骂、落泪，当你问他们“你们有没有帮他们带带孩子，或给他们一些经济援助”的时刻，可能脸就转开了，再不然骂：“那是活该，自作自受，谁让他当年不听我的话，现在我也帮不上……”
    现在问题来了。怎么弄吃？怎么养她？谁为她每天喷水以维持潮湿。谁拿鸭嘴笔喂她喝水？谁出去抓虫，再小心地把虫放下去？又由谁来为她继续找对象？
    老婆说得好——“你干脆把她带回台湾好了，台湾暖，有虫吃，你可以天天去公园抓虫。”
    可是我已经打听过了，带小动物进去，要先检疫，带着检疫证书通关。有些还得存在“关上”观察好长一段时间，派蒂不能活几天？又有谁会照顾她？连我教秘书打电话去问怎么带螳螂进去，人家都当她是开玩笑。
    提到秘书，她确实给陈维寿老师打了电话，陈说他自己现在没有螳螂，会问问学生，又给了他家和办公室的电话。我昨天夜里打去，他说学生也没有，大概“季节该过了。”
    我当时心想，难道在台湾，虽然四季都不太冷，螳螂也得按照那注定的生命循环交替的“时间表”过日子，如昆虫书上所说“以卵过冬”？我也想，是不是有些虫卵会像郁金香的鳞球一样，非得用低温催生不可。
    三十年前，我从国外带了几个郁金香球回台湾，种了都不发。倒是其中有一个最烂的，原本要扔掉，被我老母以为是洋葱，放进冰箱好一阵子。当我把它“救”出来，又当笑话种下去之后，没多久就抽叶、绽放了。
    坐在花窗前，我不再能凝神冥想，还有个原因，就是因为我总得注意外面的动静。草地上有没有黄蜂在飞？花上有没有蜜蜂光顾？很奇怪，好几次看见“蜂影”，在我的窗前一掠；等我冲出去，却不见了。
    今天又是这样，一溜烟、一溜烟地出现“蜂影”，但都飞得太快，真是“来无影、去无踪”。突然想起以前杀死的那一窝蜂，也是进进出出，交通频敏，却快得教人看不清。对！说不定这里，也就是我的花窗附近，正好有一窝蜂，真是“众里寻他千百度，蓦然回首，那人却在灯火阑珊处”。
    我穿起夹克往外走，决定去守株待蜂。
    天已经相当凉了，尤其是午后，窗前的花圃落入梧桐树的阴影，就有了冬意。更讨厌的是，没了阳光，连飞虫也看不清了。
    我相信黄蜂除了在花间穿梭，是慢慢飞，其他时间一定飞得极快。如同开计程车的人，空车找客人的时候慢慢开，客人上来之后就突然加快。有目标的人，快，而且少出事；没目标的人，慢，又易出事，大概就是这个道理。
    我是不是眼睛有毛病，患了“飞蚊症”？明明看见一道黑影飞过去，为什么跟着又什么都找不到？
    我开始探着步子进入花圃。这花圃原来不过一公尺，经过我一年年扩张，已经有三公尺半的“纵深”，至于“横幅”更有十公尺以上。
    即使是自己的花圃，长久不进入，也会成为蛮荒。最起码有了蛮荒的恐怖感；怕什么怪虫跳出来、怕长了“毒藤（poison ivy）”，怕生了带刺的草。如同久久不联系的朋友，见了面，先得有一番“试探”的感觉。
    许多一年生的草花，都已经凋零了。有些草花的种子，一碰就会爆开，好像会咬人的小虫。我顺便拔了几棵野草；在树林中，它们努力地长高，下面全不生叶了，长长的茎，有一公尺多，细细的，连着浅浅的根，轻轻一拔就起来了。这道理很简单，所谓“蓬生麻中，不扶而直”，它们根本自己不用“站着”，只要挤在树丛中就成了。
    正弯腰拔草，突然耳边“嗡”地一响。一道黑影快地掠过，正掠过我的手，穿进树丛。
    我赶紧站直，不再动，避免被出来巡逻的队员攻击，我已经确定——这里住了一窝蜂。
    那是一种土蜂，也就是“黄夹克”，它们衔泥在窗根和墙缝间作窝。以前我不清楚，直到前两年，看到一只啄木鸟，啄我的窗棂，才发现上面一堆堆的黄泥，里面住了许多土蜂。现在我猜，又有了一窝。
    我静静地等着，这一静，就天机乍现了。简直是一只接一只，在进进出出，而且一碰到我的窗脚，就不见了。
    我跳出花圃，换个角度看，原来它们是住在我的窗子里。我的花窗是用铝条作“窗框”，那铝条是中空的，正好有一头露在外面，而且朝下，淋不着雨。这些聪明的“黄夹克”，居然就住在里面。真没想到，我天天在院子扫黑，其中有不少“主犯”，却出于我自己的门墙。
    我冲回屋子，找出那瓶“杀蜂剂”。费了好大力气，才找开盖子。但是刚举起，又放下了。
    我为什么杀它们？如果为了派蒂，杀死的蜂，身上全是毒药，根本不能吃。如果为了自己，它们从来不曾主动出来螫我，我又很少进入花圃。甚至可以说它们帮我传播花粉，跟我不是“敌人”，而是“共生、共荣”。
    我现在要的是一只、两只，或每天收拾个一两只，好作出点成绩。何必把它们全杀死呢？何况这“杀蜂剂”罐上写着可能会腐蚀油漆类的建材，搞不好把窗子外面的白漆全腐掉了。
    只是，我怎么抓这一两只呢？
    如果把塑胶袋对准它们的洞口，飞出来的一定进入袋中。但这时若有回来的，八成要螫我。相反地，对着外面，很可能骗一两只归心似箭的，但窝里的千军万马，又必定立刻出兵，我不可能招架得住。
    我该怎么办呢？
    我走回屋子，坐在窗内静思。突然神清气爽，作出决定——不抓。
    我发现它们的窝距离派蒂家不过三公尺，前些时那只被派蒂咬死的螳螂则是在窗上抓到，等于在那蜂窝的旁边。
    我相信这里有着世世代代的螳螂家族在繁衍。它们都以这里为中心，向外发展，也在这里觅食。
    我甚至想，必定有许多螳螂站在蜂窝门口，手到擒来，过一生。最早选择在这里生根的螳螂妈妈是多么伟大啊！
    当然，那些蜂也很伟大。它们可能明明知道家旁住了“魔王”，却按时缴保护费，宁愿牺牲一些亲人的生命，来换取和平。
    想起我在台北住的大厦，以前二楼开了一家赌博电玩店。大概怕警察，而在大楼门厅里装了一架闭路摄影机。后来电玩店关了，摄影机也拆了，好多住户居然怀念“当年”。因为那一阵子，大楼住户很少失窃，窃贼都怕被拍下来。
    也想起纽约的小意大利区，居然是曼哈顿唯一能够夜半三更带着女朋友散步的地方。因为它是“黑手党”的地盘，谁敢在那儿作案，就可能躺在某个高速公路的旁边，或被绞肉机绞成狗饲料。
    小意大利区开了许多雅致的餐厅、酒吧，保留了最原味的“爵士乐”，还开了一大堆画廊。
    每次半夜，走在小意大利的街头，都觉得很像世外桃源，很幽静、很讽刺！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->09

09

    当车子在四十分钟之后，从密雪中缓缓驶
    近时，我才发现自己竟已陷入了半英尺的雪中……

在风雨中成长

    我知道你今天有些失望，因为经过长久计划的环河之游，却遇上了难得一见的风雨，虽然我们由甲板移入船篷内，还是被斜斜飘入的雨水淋湿了。
    或许你会想，如果不为了妈妈工作，而在上星期凤和日丽，学校未开课时去该多好。或许你会想，何不下个月，等我有空时，再检个日子前往。
    但是你要知道，什么是一家人，什么叫Fami1yTies，上星期如果在没有你母亲同行的情况下，我们去游河，当你看到美丽的景色时，会不会想，如果妈妈也能看到该多好？
    而如果我们延到下个月，纽约的天气转入寒冷的暮秋，在你观赏自由女神海湾的景色时，会不会担心，海上来的寒风，会使八十岁的祖母受凉？
    如此说来，我宁愿一家人，在今天的风雨中同行。
    况且,风雨中的景色何尝不美呢？当密雨像是轻纱般在河面上牵过，远远的帝国大厦，尖端隐人浓云，岂不是比晴朗的日子，更有味道吗？。
    当自由女神生着铜绿的身躯，被雨水淋透，在后面灰暗天空的衬托下，不是更来得明艳而鲜丽吗？
    还有当我们穿过哥伦比亚大学的北方，看到哈德逊河时，近处岸边树木盎然的翠绿，与远方凄迷的河谷对比时，不是更来得悠远。而令人有一神然的情怀吗？
    而当我们坐的大游船经过小船时，特别放慢速度，使水波不致过度激荡；而每一个帆船，都降下一半船帆，使自己不致因为强风，而樯倾桅折的做法，不都是给我们最好的教育吗？
    你要知道：在我们的生命中。不总是风和日丽的，但是有些人在凄风苦雨里，却能咀嚼出另外一种类，也只有这种人最经得起打击，也才称得上懂得人生的情趣。
    记得我在你的年岁，曾经看过一部叫齐瓦哥医生的电影，其中最令我难忘的，是当齐瓦哥医生的家破人忘，只身逃往西伯利亚的途中，车内拥挤不堪人声嘈杂，齐瓦哥却拉开小车窗，静静欣赏外面乌拉山的雪景。
    当我初到美国的时候，正逢冬天，有一次站在露天等车，突然下起大雪，我便学齐瓦哥医生的苦中作乐，静静欣赏附近枯树在雪中的变化，还有小鸟们如何不断抖动翅膀、扑落雪花的样子。而当车子在四十分钟之后，从密雪中缓缓驶近时，我才发现自己竟已陷入了半英尺的雪中。
    所以，我爱今天这样的风雨，也希望你爱它，因为我们都是经历风霜雨雪，才能长大的。
    有一个老农，每日带孩子下田耕作，有一
    天突然把田地交给孩子说：“过去我只逼你辛
    勤地工作，要你只问耕耘”，不问收获。但是从
    今天起，我不逼你工作，却要只问收获，不问耕耘！

只问收获

    昨天晚上你抱怨地对我说：
    “您明明讲现在我长大了，可以自己支配时间，不再逼着我去弹琴和读书，可是却要不断地间我成绩，使我仍然感觉到压力…”
    现在让我告诉你，那没有错！当我不再叮着你去做每一样事的时候，并不表示我不再要求你，而是希望你能用自己的判断力，决定事情的缓疾轻重。当我不催你去睡觉时，不是不再顾虑你的健康，而是希望你由前一天迟睡，第二日疲困的经验中得到教训。当我不通问你过几天可能考哪些科目时，是希望你由拖延积压，以致临时抱佛脚的困窘中得到教训。
    所以对于你，我好比一个总是带着孩子下田的老农，有一天将土地交到孩子手中，要他自己看日子播种，看情况浇灌施肥，我试看不再即刻纠正你的错误，以免除你长久养成的依赖，却要告诉你：
    “过去，我只逼你辛勤地工作，要你只问耕耘，不问收获。但是从今天起，我不通你工作，却要只问收获，不问耕耘。”
    其实这个世界就是如此，我们对于自己，固然可以讲”只问耕耘”，以求心安。但是别人对我们，却常常“只问收获”。即使是赌徒，都只问他下桌时，能带走多少筹码，又何必计较，他上桌时有多么地阔绰？
    所以短程而言，不论你用什么方式读书，或玩耍占去你多少时间，只要你诚诚实实地考试，拿出的成绩好，就是成功。就中程而言，不论你高中几年的表现如何，只要你能进入好的大学，就是成功。就长程而言，就算你根本没进过什么学校，只要有成就，对社会人群有贡献，也就是成功。
    而现在，我所看的是短程。你尽可支配你的时间，做你要做的事，拖到一两点钟不睡，打几十分钟电话不放，只要你学期的成绩好，我就没有话说。因为，那是你的本事，你有条件玩，有资格拖！而非父母一步一步逼出来的。
    尽管如此、我也无法保证你以后成功，因为今天我可以逼你的成绩好，明天可以逼你上好的大学，当有一天你进入社会，又有谁能逼你？如果你自己不给自己压力，要求自己出人头地，到后来，还是可能失败。
    所以，我承认，仍然在给你压力，只是由问耕耘，到间收获。而我相信，这种压力，绝对是好的，只要我知道怎么将短程目标的要求，转为中程，再逐渐交到你自己手中，使你能自我要求，必能帮助你在人生的旅程上获得成功。
    我常想，在美国的中国孩子多半比西方孩子表现好，不只是因为中国人聪明，实在主要还是因为父母的要求。换成你的话说，也就是父母施加子女功课上的压力。问题是，那些子女进入了好的大学，后来得到研究所学位的比例远超过西方人，而今更在各界展露头角，你能说这压力没有用吗？
    当你昨晚向我抱怨时，你应该记得电视上工转播冬季奥林匹克运动会的花式溜冰，你可看见那些选手比赛后等着看成绩的大特写？她们的手，腿、都在轻微地颤抖；你又可曾看见，当溜冰者滑倒在冰上，立刻挺身而起，追上音乐节拍，扮出笑容溜完全程的样子？在他们优美的舞蹈、可爱的笑脸后面，隐藏的是什么？
    是压力！来自国家、来自对手、来自现场、来自她们自己、也来自每一个爱她们，以及她们所爱的人！
    而在这种强大的心理压力下，她们只要有一条肌肉稍稍地僵硬，有一点速度微微地减漫，可能就会在世界数亿的观众面前摔倒。最重要的是：金牌只有一个，最后绝大多数的人，都将黯然归去。
    年轻人！生物就是在竞争中成长与进化的。有竞争，就有压力，只有具备最强的实力，又能忍耐最大压力的人，才能站到巅峰。
    在学习中工作，是一般人所谓的打工。
    在工作中学习，则是打工者应有的态度！

打工

    你在信中告诉我，暑假以来打工已经赚了五百块美金，真是让我高兴。不是因为你赚了钱，而是由于其中所具有的意义。
    首先，我相信当你拿到第一笔报酬时，心里一定是非常兴奋的，因为那是你十五年来，靠自己劳力赚取的第一笔钱，表示在你向这个世界取了十多年之后，开始能够回馈，开始有了贡献。
    你要知道，一个生命真正地被肯定，绝不是在他的消耗期，而是在他的贡献期。我们甚至可以说，如果一个人成年之后，离群索居地隐世，就算他有再大的学问，如果从来不能发挥，死后也不能留下什么。那么他的存在，对这个世界就毫无意义。所以，今天你拿到报酬，它是酬劳，也是回报，是社会对你付出的一切，给予的回报。对我而言，那酬劳不重要，而你付出的这个行为，才是要紧的。
    其次，相信当你拿着自己辛苦赚得的钱时，会觉得那特别重，也特别轻。特别重的原因是它非不劳而获的，是你早起晚睡、奔波劳累之后的成果，所以你会珍视它，特别轻的原因，是因为它完完全全属于你，所以体育最大的支配权，不必像从父母拿到的钱，随时要考虑使用的方法合不合旨意。如果能这样，钱对于你才真算是钱，因为一个不劳而获的人，钱对他没有意义，一个拿着钱不敢用的守财奴，钱对他也没有道理。只有赚取它、珍视它、把握它、使用它的人，才算是懂得钱的意义。
    至于你这暑假打工最让我高兴的，是你工作的性质，虽然那只是帮助希腊人协会设计电脑程式，并输入会员资料，但必然使你处理电脑程式和打字输入的能力增加。这让我想起初来美国时，看见一位学长批评他的弟弟。“如果你只是在餐馆短期打工，当然无可厚非，但是假使长期打下去，十年之后的你，除了能多记几道菜名、多端几只碟子，对你原来在学校所学的，又有什么帮助？只怕还要退步了！所以打工的钱再多，如果与所学的无关，又不能成为一项事业，就不值得长期做下去！”
    他的这几句话，虽是用来教训弟弟的，却让我听在耳里，成为自己打工时取舍的原则。在美十年来，我也确实发现，那些学法商而在律师楼、会计师事务所打工的大学生，和在医院、药房、实验室打工的中学生，往往在工作中学到许多东西，引导他们走上未来的成功之路。
    在学习间工作，是一般人所谓的打工；而在工作中学习，则是打工者应有的态度。
    有一个艺术家，带着心血之作，坐飞机出
    国展览。临行，他交给妻子一套作品的幻灯
    片，说：“如果飞机失事，我与作品俱焚，则将这
    些幻灯制版印刷出来，为我的绘画生命留个见证！”

退路

    今天当我知道你把设计一个多月才完成的电脑资料，借给同学，自己却未留底的事，真是吃惊极了！因为我发现你犯了一个严重的错误，也就是不为自己留后路。
    记得当我像你这个年岁，初参加登山队的时候，每次在树林里遇见岔路，领队总命令我在路边折一根小树枝，指向来时的方位。至于草木不生的高峰野岭，则叫我四处找小石块，排列出先前道路的指标。
    每当我看见队伍已经开拔，而自己仍在四处找石块时，都抱怨这无谓的做法。直到有一天，大伙在深山里迷了路，无法到达目的地，而不得不退回原路时，才改变了我的看法。
    当时天色已经转暗，我们不得不以最快的速度撤退。大家几乎是用跑的方式穿越密林，而每当遇到岔路口，我立刻由断枝的记号指出方向，便全队能及时退到安全地点。而我，这个总是在后面做指标的小子，居然变成了当时的领队，全队的安全竟系于我一身呢！
    你说，那折树枝与排石块，能说是无谓的举动吗？何况对于你来讲，只要将电脑磁碟片插进机器，用不了几秒钟就可以拷贝完成的事。
    谈到拷贝（cOpy），使我又想起影印机，自从它普遍之后，许多人都不可一日无此君。但是如果你做个统计，就会发现，人们影印的东西，实际上大部份都没有绝对的必要，他们付款之后，常把帐单留个影本；送出各种申请表格之前，也总是影印留底；信件更是影印存档，甚至做成好儿份影本分送有关人员。我们可以说，不影印，事情不会停摆；但更可以讲，由于件件存底，便于查考，使繁忙的事务，能被安排得有条理，也做得更顺。尤其重要的，是当送出的资料遗失时，由于存有影本，而能及时获得补救。
    所以，影印机普遍之后，挂号信的数量便减少了，这并非由于平信邮误的降低，而是因为寄信人早预留了退路。
    退路就是这么简单，它只是退一步想，做一个相反的假设。譬如办园游会时设避雨篷、跳伞时带一份备用伞、飞机上准备逃生器、高楼设置防火梯，虽然没有人希望用这些东西，即使用，也不见得百分之百管用，设置时反要增加许多麻烦。但是，毕竟退路可以使我们不至于一败涂地。它为你在绝望时带来希望，如此说来，“退路”何尝不是另一种“进路”。
    我有一个朋友，带着他画的心血之作，坐飞机出国展览。临行，他交给妻子一套作品的幻灯片，说：“如果飞机失事，我与作品俱焚，则将这些幻灯制版印刷出来，为我的绘画生命留个见证！”
    希望你能由这几句后中思考，有一天了解：退路不仅是为活着的时候，也为死了之后；不仅为有限的生命，也为千古的事业！
    在二次世界大战的纳粹集中营里，有些犹
    太艺术家，明明知道自己即将被推进煤气室，
    却伸出他们骨瘦如柴的臂膀，以自己仅有的一
    点食物，向人换取炭条和铅笔，创作出他们生
    命中最后的作品

天才是什么

    最近常有人赞美你是天才，我听了只是摇头苦笑。
    因为若没有父母盯着你练琴，你就不会去弹；没有我把石膏像放在你面前，并递上纸笔，你就不会去画；没有我逼你作文，你就不会动手；没有我交给你一本世界名著，你就不会主动去念；没有父母逼你念书，仰也可能马马虎虎地应付功课。
    所以虽然你在各方面的表现都很杰出，我却私下对你母亲说，你只是过人地聪明，仍然算不得是个天才，如今小事了了，长大之后未必能成。除非：体育那种内在、自行激发的能力，主动地、不断试图的冲动，楔而不舍、百折不挠的精神。
    这就是天才所特具的一种气质，它不见得是过目不忘、一目十行的高度智商，而是一种说不出的，对任何事务自然所具有的怀疑态度、好奇的想法，与不达目的绝不终止，近于傻的冲劲。
    中国有句话：“苦心孤诣”，非常适合用来形容天才做事的态度，因为天才所追求的目标，常常难为外人了解；他们做事的方法，也常难为人所接受；他们的苦心奋斗，常会伤害自己的健康，造成天才体弱或容易早夭的现象。他们更常因为孤诣而孤独。
    但是若不能忍耐孤独，又如何站到颠蜂呢？颠蜂只有一点点，容不下许多人站，所以不仅遭遇到的风大，而且旁边是唯有扶持的，受不了风寒与孤寂的人，就无法成为天才。
    记得在一九人八年冬季奥运会闭幕式的时候。负责转播的美国ABc电视台评论员说了一句耐人寻味的话，他说奥运的真正精神，是把我们自己硬推到自己的极限之外（Push yourown limits）。这句话也适合形容天才，只有那种不向自己既有的能力屈服，不满足于既有的成就，总是试图，抱着一种不服、不平、甚至愤懑，以自己为敌，追求突破的人，才可能称得上天才。
    也就因此，天才才会看来有几分神经质，或被人看成疯子，当然他们加诸自己身上过人的压力，也确实常会使他们崩溃。譬如爱迪生小时候，曾经被学校老师怀疑为低能儿；有诗鬼之你的唐代诗人李贺，由于早晚不停地写作，连他的母亲都认为自己的孩子只怕要呕出血来才能停止；印象派大师梵谷，不但割下自己的耳朵，更结束了自己的生命。
    我说这许多话，不是要教你去效法李贺、梵谷般透支自己，而是告诉你，你虽然是一个学什么，像什么，甚至能青出于蓝的人，但是不论你的文章、绘画、弹琴目前有多么好，只要那不是出于你内在学习冲动而获得的成就，便会不算一回事。
    年轻人！如果有一天，我不准你写作、不准你弹琴、不准你绘画，甚至不准你念书，而你却千方百计地自己追求。
    如果有一天，你工作繁重、乃至生计无着，拖着疲惫饥饿的身子回来，却仍会提笔，一吐你胸中的块垒。虽然不一定成功，也不一定会被任何人肯定，却可以自己对自己说：我是个楔而不舍的天才。
    在二次世界大战的纳粹集中营里，有些犹太艺术家，明明知道自己即将被推进煤气室，却伸出他们骨瘦如柴的臂膀，以自己仅有的一点食物，向人换取发条和铅笔，创作出他们生命中最后的作品。
    当你被我硬是塞上纸笔画出一幅好画时，我要问，在你心底可有他们那种“生死与之”的创作原动力？如果没有，你就不可能成为天才！


刘墉-->漂泊的人生-->第十章 叛逆行

第十章　叛逆行

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    台上的老师打瞌睡，但心知肚明！
    台下的学生翻筋斗，也心知肚明！

                    死待坟生高中

    新生训练的第一天，高年级学长宣布带我们参观六楼的游泳池。一群新鲜人兴奋地跟着他们，走过吱吱作响的走廊、爬上只容两人并肩的窄楼梯。

    学长带到五楼，突然不走了，抱着肚子笑，还有一个笑得滚在地上。好不容易止住，带头的一个指着我们大声说：

    “六楼的游泳池？你们别作梦了！我们连操场都没有，哪来游泳池？我们也没有六楼！你们来的是史岱文森，老而破，是史岱文森的传统！”

    老牛破车

    “老破”，就是史岱文森最好形容。

    夹在一个医院和披萨店之间，乍看还以为是古老的仓库。八十年建筑的石阶，已经被千万只脚磨得中间凹了下去。木头的窗户，不是打不开，就是关不上。天花板露出大大小小的管子，有一次上课时管子破了，教室变成浴室。

    设备更是可怜。化学烧杯上有古代的沉淀，物理实验的器材，常是三楼“铁木工作室”同学们制造的。有一次做对撞的实验，两个对撞的模型车子，总是撞不到一块，因为轮子一边大、一边小，根本走不直。

    我们的体育馆，小到只能打“半场”篮球。我们的田径队，是在曼哈顿的街头练跑……

    史岱文森这么穷，是由于许多人认为我们只挑好学生，是在旅行“优先主义（Elitism）”，违反了美国的平等精神。

    因此，我们虽然是“特殊高中”，却拿不到特殊补助。

    史岱文森之所以成功，不是因为设备，也不是因为老师，而是因为学生！

    天才无用

    史岱文森的学生都不太正常，但是在一起时，就变得很正常！很有创作力！好象原子反应炉，你撞我、我撞你，撞出能量！

    美国一般学校，都旅行区域就学，每个孩子到自己学区的学校上课，所以每个区各有特色。

    但史岱文森不同。他的学生是从大纽约市各地跑来的。只要你考得上，就可以迸！

    于是，你可能看到迈着大步、讲着大话的Brooklyn-boy、头发吹得蓬蓬的皇后区女孩、穿八百美金一条裤子的《上城世家子》、或是从格林威治村（Greenwich-Village）来的，披着五彩麻布的嘻皮。

    更不可忽略的，是成群的东方面孔。去年毕业班，白人占百分之四十，黑人百分之九，亚洲人居然占了百分之五十一。下课走进餐厅，闻到的是韩国泡菜、日本黄罗卜，听到的是麻将牌的“唏哩、哗喇！”（学校发现有人用麻将赌钱，如今已经禁止。）

    这里很简单：东方家长最狠！逼自己小孩来考史岱文森。家长会的时候，每一个“小的”后面，都跟着一双双转来转去的黑眼珠。

    小的拼、老的狠，当然不好混！

    何况这里面还有十三岁参加全国大专会考得满分的天才、闭着眼也能下两盘棋的鬼才、和智商180，书都不怎么碰的奇才，听说以第一名考进来的艾力士，天天抽大麻；也听说“肉头帮（Skinheads）”的老大，有摄影机般的记忆力。他们的故事像烟火一样飞，但那些自以为靠聪明就成的所谓天才，不久就像积了灰的奖状，只堪陈列在走廊的橱窗里。

    当人人都不笨、人人都拼的时候，天才是不太管用的！

    自生自灭

    进史岱文森半年之后，有一天，老爸问我感想。

    “我觉得路不像以前那么远了，在车上看看书、打个盹，就到了！曼哈顿的黑人也不再那么可怕，看他们的街头音乐和舞蹈，反而学到个少。”我说。“只是我愈来愈觉得学校没什么稀奇，同学也没什么了不起！？”

    “你知道大雁为什么脖子那么长，眼睛又长在头上特别高的位置吗？”老爸说：“因为它们总停在草丛里，伸着脖子看四周，脖子不够长，又设法把眼睛长高一点。可是，如果你问大雁觉不觉得自己颈子长、眼睛高的时候，它一定不觉得。”

    “跟在环境当中进步，是渐进的。不知不党中，你的世界变大了、眼界变宽了、心胸变开了！我们的抉择没有错！”老爸强调。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    三年半后，我从史岱文森高中提前毕业，老爸又问我：“如果时光倒流，回到高一，你要怎么做？”

    “我要赶快摸清楚这个学校！”

    “什么意思？”

    “我发现这学校是很好混的，他们好象根本不管学生，随便你自己。如果我早弄清楚这一点，起初就不至于那么紧张。”

    我发觉跟天主教初中和小学相反，史岱文森采取了旅途主义，让你自由发展，甚至自生自灭。你对语言感兴趣，可以一级一级往上修，修到后来，学校会送你出国学。你对科学感兴趣，可以自己上去搞，搞到后来，学校没东西教你了，你可以先上大学修课。像我，喜欢音乐，只要找自己去琴房弹弹琴，没有考试、没人点名、就算我修了一门课。

    史岱文森的哲学是——

    你学得多，我教得多。我没得教了，你自己到外面学！

    你学得少，我教得少、你不想学，随你的便！

    什么是传统？

    今年春天，我重回史岱文森。它搬家了，纽约市政时突然想通”，以1500万美金，在曼哈顿世界贸易大楼附近，盖了一座十层楼，号称“未来学校”的豪华建筑。每个教室都有彩色电视，餐厅面对哈德逊河和自由女神像。

    史贷文森终于有了游泳池，不但在室内，而且是世运标准。

    站在新大楼前，我却觉得它少了什么，少了一点个性，还有当年老破建筑后面透露出的传统。

    什么叫做“传统？”

    传统就是没有“站牌”，你却站在那儿，等得到公车。

    传统就是好象很乱，但乱中有序、有个不是明文的规矩。

    传统是：台上的老师打瞌睡，但心知肚明！

    台下的学生翻筋斗，也心知肚明！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    老爸的耳朵好象总是竖着，
    一听我洗澡，
    就冲进来检查……

                    老爸的牲教育

    老爸说他小时候没受过性教育。爷爷在老爸九岁的时候就出世了，老爸是独子，跟着奶奶长大，奶奶是很保守的人，一直到今天，只要电视上出现太亲腻的画面，奶奶就会走开。所以老爸更不可能从奶奶那儿得到性教育。

    “即使有，也是错的！”老爸对我说：“小时候，我问你奶奶，女生为什么没有小鸡鸡？你奶奶说女人本来是有的，因为得罪了秦始皇，统统被割掉，从此就成了女人！”

    一直到很大，老爸都认为女人是秦始皇造成的。他很痛恨秦始皇，不但焚书坑儒，还割女人的小鸡鸡！

    食色性也

    大概就因为老爸没人问，所以性教育都是“自修”的。他看过很多这类的书，学理一大堆，无处发表，就都发表到我身上来。

    老爸常说：“当然食色性也！不食无以维持生命，不色无以延续生命。任何生物，缺了其中一项，就难在这个世上存在！”

    所以，他不避忌谈“性”，奶奶听到了，常骂他不像老子。老爸则回说：“我不想学你，把什么事都推给秦始皇！”

    检查小鸡鸡

    很小的时候，老爸就“检查”过我，他伸手摸我的蛋蛋，说“看看这袋子里有没有蛋？会不会是空的？”

    然后老爸很高兴地对老妈说：“有！没得‘隐睾症’，有些小孩的睾丸会藏在肚子里，影响生殖器官的发育，甚至造成未来不孕。

                  ※　　　　※　　　　※

    十岁的时候，老爸突然喜欢看我洗澡。

    他的耳朵好象总是竖着，一听我洗澡，就冲进来看。

    他眼睛一动不动地盯着我，然后猛摇头：

    “没有开！没有开！不行！不行！”然后要我自己用手剥开。剥不开，他就第二天、第三天、第四天，连着几个礼拜，天天进来“观察”！然后发表他的学校理论：

    “犹太的男孩子，一生下来就行‘割礼’，也就是割包皮，结果据医学统计，犹太妇女得子宫颈癌的比例，远较其他族裔来得低。所以，为了不藏污纳垢，也为了你未来的老婆着想。包皮就算不割除，也一定要开！”

    终于开了！他十分满意地不再看我洗澡，却又发表“包皮论”的续集：

    “尽量穿比较松的内裤，平常也要把皮夹克脱掉、让头露出来（这是他的术语，请读者自己体会），使裤子能跟生理部位随时摩擦、接触，不要让幼嫩的皮肤整天藏在皮夹克里面，变得太敏感，将来会影响婚姻生活！”

    自慰？想想刘猫！

    才进高中，老爸就要为我在卧室门里装锁。

    “有什么见不得人的事？”奶奶首先反对：“而且每次我们看他关着门，一定先敲门，才进去！”

    “恐怕不是先敲门，才进去，而是一边敲，一面已经把门推开了！”老爸说：“他大了，有他的隐私权，所以应该装锁，即使是个钩子都好！”

    小时候，老爸进我房间，还会东翻翻、西看看。但从高中起，屋子再乱，他也不碰任何东西，他对我说，我可以放心地写日记，他绝不偷看。不必因为怕家人偷看而不写日记，或写假日记。我如果不放心，也可以为抽屉装把锁。

    有一次我在门后挂了女明星的泳装海报，他不但没骂，还猛看、猛点头。可惜接着被老妈发现，尖叫着要我扯下来，换成横贯公路的风景月历。

    老爸每次站在风景月历前，都猛笑，然后偷偷对我说，他像我这个年岁，已经喜欢买杂志，因为上面有美女照片。

    “每个人都有摇椅子，想他的白马王子或黑马公主的权利。”老爸说：“如果说自慰对身体会造成伤害，不如讲自慰时怕被家人发现的恐惧感，会造成更大的伤害。”

    “想想刘猫！如果自慰能让青春期的性冲动被释放开来，减少进一步的性冒险、甚至犯罪，那么……”老爸说：“我是不反对的！”

    洗脚记得穿袜子

    自从爱滋病猖撅，老爸更是有意无意地强调防护措施：“这年头，能穿袜子洗脚，已经不错了！只怕有一天，得穿鞋子洗脚！所以，袜子一定要穿！买不起，老于出钱！”

    奶奶听到，又骂他不像老子。

    “你知道吗？”老爸对奶奶说：“纽约市警局一方面抓毒品，一方面又去毒虫出没的地区，发放注射针筒，免得毒虫买不起，几个人共用一支针筒，造成爱滋病的感染。监狱里也发给犯人保险套，避免鸡奸的时候，感染爱滋！？

    防止行为的发生，是积极的作法。防止发生时造成更大的悲剧，是消极的作法。

    积极做不到百分之百，剩下的就靠消极！

    这也是老爸的理论根据。

    性，我跟你一样！

    我上大学之后，老爸的这套理论，就更扩大了。他常对我说：

    “如果你交了亲密的女朋友，晚上千万别上中央公园那种鬼地方幽会。也不要因为忍不住，身上又没什么钱，而找那种下三滥的小旅馆，里面贩毒的、卖淫的、染病的、抢劫的，什么都有。”最后他强调：“如果你实在没地方约会，就带回家。你在你的房间，没人会去。你成年了，不需要我们再为你盖被！”

                  ※　　　　※　　　　※

    老爸很妙，他常问我同样的题目：

    “你老爸完美不完美？”

    “不完美！”

    “为什么？”

    “因为你有七情六欲！”

    “标准答案！”老爸鼓掌：“因为我也是个人，有人的缺占！”

                  ※　　　　※　　　　※

    在性教育上，老爸总是扮演普通人的角色，不是威权的父亲、正襟危坐、不可侵犯的“老子”，所以教育得那么自然，从不令我脸红。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    马克知道，这痞子不让人挂彩不过瘾。
    刀子在眼睛底下闪，想自己小命可能不保，情急之下……

                    你被抢过几次？

    有人说“真正的纽约客，不是抢人，就是被抢！”

    这句话或许过份了些。但“抢”是纽约文化的一部分，则是事实。

    我有一个朋友，被同一批家伙抢了五次，后来再遇上的时候，他说：“怎么？又是你们？”抢匪也笑道：“怎么？又是你？”

    我们常笑他，再被抢两次，就跟那帮家伙变成朋友了。

    “我参加他们一起去抢！”他大笑着说。

    侠盗罗宾汉

    狼和羊就是这么接近，甚至有人说最好住到“坏区”，因为强盗都是你邻居，交了朋友，最不会被抢，就算他敢抢你，你也马上可以到他家去讨回公道。

    最妙的是，有天半夜，一位记者发完稿子，正等公车回家。突然一把尖刀抵在他腰上：“拿钱来！”

    记者手一摊，苦笑道：“朋友！你看看我这副德性，像个有钱人？我穷得还想去抢人呢！”

    那记者正巧跑完一整天新闻，忙得昏天黑地、一脸胡子没刮，真像个流浪汉。

    抢匪打量他一下：“看你也是，分你一点吧！可怜虫！”一把钱塞在记者手上，抢匪扬长而去。

    学习被抢

    纽约的抢匪就是这样！

    有杀人不眨眼的魔王。

    有走投无路、挺而走险的可怜虫。

    还有抢了人，自鸣得意的“侠盗罗滨汉”。

    你千万别以为，拿着枪，手直发抖的“新手”好欺负。他愈紧张，愈可能扣扳机、要你命。

    你也千万别自以为被抢的老手，把皮夹子丢给他：“喏！拿去吧！”

    你八成会因此挨刀，因为他要“抢”，不要被施舍。

    “抢”，是一种文化，就是这个道理。

    你要学着被抢而不受伤、受伤而不丧命。最好是只被抢走钱，能把“证件留下”，免去许多申请补发的麻烦。

    面对抢匪，怎样获得最佳的待遇，就靠个人临场的经验和应变力了。

                  ※　　　　※　　　　※

    在学校里聊天，最有意思的，是交换被抢的心得。我们已经不问“你有没有被抢过？”而是问“你被抢过几次？”

    积多年被抢的经验，我们把抢匪分成了四大类：

    凶神型抢匪

    这种人比较有经验，是职业抢匪。他们为抢而抢，信条是“既然抢，就要狠，不能有一点同情心，否则自己倒楣”。

    遇到凶神，八成要挨揍。他或者冷不防从后面勒住你的喉咙，再不然正面先赏你一拳。

    这种人，我就遇过，而且居然在离家不超过三百公尺的地方。

    八年级有一天下午，跟两个同学去小镇看电影。散场之后，决定抄小路回家。

    一侧是森林、一边是高速公路。我们正有说有笑，对面突然来了三个人，手上拿着啤酒，边走边唱。

    我们错身而过，谁也没想到就在错身的时候，我的朋友法兰克突然大叫一声蹲下去。他的胸口被狠狠打了一拳。

    “把钱拿出来！”带头的凶神贴着我们：“你们三个！谁不要命，就试试！”

    法兰克赶紧掏口袋，但因为我们刚看完电影，他身上只剩一块钱，于是又被狠狠地揍了一拳，最后连手表也递了过去。

    接着凶神的目标转向我和肥胖的麦克。麦克吓得全身肥肉，一波一波地抖。我则浑身发麻，眼看旁边高速公路上的车子一辆辆飞驰而过，却不知怎么办。

    没有人看得出抢劫，我们站得这么近，好象朋友在聊天。

    我也不可能跑去拦住车子，只怕车子没停，自己先被撞死。

    我摘下表，还掏出身上仅有的五块钱。

    麦克则取下了他老爸新送的金项链，而且因为动作太慢，胸口被踢了一脚。

    凶神们终于满意地走了，还回过头来，对我们比了个开枪的手势，这是平常麦克最爱作的手势，因为他的老爸就是才退休的警察。

    我们跑过树林，打电话给他老爸。

    “谁敢抢我儿子，我把他脑浆轰出来！”麦克老爸立刻开车过来，带我们沿着高速公路找。

    找遍了小镇，到达我们刚去过的戏院，正向售票员问话时，法兰克大喊：“那边！就是他！”

    原来抢我们的人。正用我的钱买爆米花。

    麦克老爸上去就是一拳，四周有人叫。

    抢匪居然全身冲向麦克老爸，两个人滚到地上。另外两个抢匪正好从厕所出来，其中一个往口袋里掏。

    麦克老爸更快，枪已经拔出来，“砰”一声！

    尖叫停止了。全戏院的人，都趴在地上。子弹没击中，三个人跳过人群，冲出玻璃门。

    听说当天的事上了报。

    我原想瞒住家人，只是警察跑到家里来，要带我去做笔录，把老爸、老妈吓了一跳。

    麦克的老爸上了法庭好几次，戏院告他乱开枪。

    听说抢匪后来被抓了，只是我的五块钱和电子表没有要回来。

    老爸说，要不是戏院告麦克老爸，这种小抢案一定不了了之。

    老妈说，我能成为三个人当中，唯一没挨揍的，真是上帝保佑。

    痞子型抢匪

    痞子型的抢匪，多年是新手，既没有“凶神型”的狠毒，也没有“兄弟型”的义气。他们很胆怯，像是露着牙、夹着尾巴的狗，不太叫，却随时可能咬你一口。

    所以，痞子型的抢匪反而危险。

                  ※　　　　※　　　　※

    我的同学马克，就遇过这种痞子。

    有一天，马克坐地铁，车厢冷气坏了，大家都换到别的车厢去。只有马克懒得动，一个人打瞌睡。

    “你瞪我干什么？”

    马克惊醒，看见对面一个年龄差不多的痞子，正对着他吼。

    “没瞪你！”马克站起来，准备到另一个车厢。

    突然一把尖刀抵着马克喉咙：“你去哪里？坐下！把钱给我！”

    马克赶快掏出皮夹，拿了七块钱给痞子。

    “全给我，整个皮夹拿来！”

    马克知道，这痞子不让人挂彩不过瘾。刀子在眼前底下闪，想自己小命可能不保，情急之下，用力一推，竟把痞子推到了车厢另一边。

    马克赶紧冲进下一个车厢：

    “我被抢了！有没有人有帮我？”

    大家一齐转头看他，又一齐转回头去。

    马克找到车长，车子靠站停了下来。

    痞子立刻跳下车，居然没走，装作欣赏车站海报的样子。

    所有的乘客，都隔着窗子看。

    马克带车长走到痞子前面。

    “这位年轻人说你抢他。”车长说。

    “我才没抢！是他瞪我，我问‘你瞪什么？’他就吓得把钱丢到地上。”

    “他说你拿了刀。”

    “什么屁刀？我连铅笔都没有！”

    僵持了半天。车长终于把马克带到一边：

    “你丢了多少钱？”

    “七块！”

    车长掏出八块钱给马克：“你就收下吧！耽误乘客的时间，远不止这一点钱。”

    马克回到车上，乘客都为他鼓掌。

    “应该把那小子揍一顿！”好几个人说。

    马克心想：刚才你们在哪里？

    兄弟型抢匪

    有一天晚上，马克打电话来，兴奋地说：“你猜今天发生了什么事！”

    “你又被抢了！”

    “对！”他说：“但是这抢匪很绝！”

                  ※　　　　※　　　　※

    当天，马克和一位同学，在学校旁边的小公园午餐。

    一位穿着整齐，矮矮胖胖的中年人，坐下来跟他们点点头，过了一会儿，那人站起身笑道：“

    你们两个真是好孩子，但我需要钱，希望你们把钱都给我，否则我口袋里有把枪，可以把你们打死。”

    话来得太突然。马克和他朋友目瞪口呆。

    “大家都回去上课了！”那人居然说：“我们最好也往学校走，免得人家起疑。”

    于是他们往学校走。马克眼看学校在眼前，胆子大了不少，便说：

    “老哥啊！你何苦呢？用枪多过火！大家都是朋友，你要钱，我可以借你啊！”

    那人停下来，想了一下，把手从口袋里拿出来，说：

    “OK！我不抢你们了，把钱借我吧！”

                  ※　　　　※　　　　※

    “从头到尾，我都没看到枪。”马克对我说：“可还是丢了钱。破财消灾嘛！如果我跟他打，只怕已经躺在殡仪馆了！”

    据说抢匪临走还向他们道谢，又约了个时间，说会回小公园，把钱还给他们。

    “鬼才信！”马克说。

    这就是兄弟型抢匪。他要面子，给他面子！不必冒险！

    骗子型抢匪

    纽约曼哈顿的街头，总见人玩扑克牌。

    纸箱子往人行道上一摆，三张牌，两黑，一红，掉来掉去，让四周的人猜：“哪一张是红的？”

    四周的人，有黑有白，总有几个是“自己人”，装成猜对了，赢钱的样子。

    下五块赢五块。

    下五十赢五十块。

    每个旁观的路人都想：这么容易，我早看出来了！

    “你能看出来？下注啊？有没有钱？拿出来我看！”

    你钱才掏出来，就被他一把抢去：“说！哪一张？”

    奇怪的是，看得一清二楚，前一刻他还偷偷掀起一角，让你看的牌，居然换了位置。

    这时候，你怎么办？

    你吵？说他使诈？

    你挨揍！再不然，一群人一哄而散，谁也不认帐！

    连警察都管不了！

                  ※　　　　※　　　　※

    有位同学，在时代广场逛。迎面来了一个人，手里拿着一个牛皮纸袋。

    就在擦身而过的时候，那人手一伸，纸袋落在我同学前面，里面“砰”一声，不知什么东西碎了。

    “你打翻了我的酒，我最名贵的酒！”那人一把抓住我同学的领子：“你存心的！”

    一群人拥上来主持公道，都是那人的兄弟。

    我同学只好任对方搜去身上所有的钱。

    他能说什么呢？

    势单力薄，只好破财消灾！

                  ※　　　　※　　　　※

    老爸也说过一个故事：

    有个人参加嘉年华会。

    通宵达旦地狂欢，那人跟一群不认识的，在街上拉着手跳舞，从大街跳到小巷。

    他突然觉得裤子口袋一松，发现跟他跳舞的人，扒走了他的皮夹。

    他不动声色，继续跟大家唱歌、跳舞，看着那群人呼啸而去。

    “他很聪明！”老爸说：“这不是偷，是抢！只是给你面子的抢。人家给面子，就要接着，不要不识相！否则只有自己挂彩！”

    想想许多人被抢的故事，似乎大多数的抢匪都要面子。那些安然度过的人，也都因为“识相”。

    谁能说，“抢”不是一种文化？

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    自己想做的，
    正是家长、老师不要我们做的。
    愈不要我们做，我们愈要做！

                    老子酷！老子不笨！

    最近我跟高中的死党马克吃饭，他说：

    “你知道吗？你是我在史岱文森遇到的第一个人。我还记得你那天穿着牛仔裤、球鞋，和你老爸的皮夹克，看起来乱孩子气的，跟今天的你差了好多。”

    我也记得遇见马克那天，他还比我矮，更比我孩子气。居然一晃眼，已经是个六尺四寸，两百多磅的“巨人”。

    实在很难相信，一个人在四年中会改变那么多。大家进入高中，也正式进入青春期。突然“酷（Cool）”成为了生活中最重要的东西。

    我开始早晨“拜”镜子，花几十分钟梳头，也不再吃营养午餐，因为在学校餐厅吃饭“不酷”。有一天，我也发现老爸的皮夹克太逊了。

    女生也一样，忙着找高年级的男朋友。“眼袋”是她们最大的敌人，最棒的话柄则是谁在胸罩里垫卫生纸，或是谁的迷你裙，短得露出三角裤。

    可是大家也知道，这些都不够。“酷”的真正定义，是“做自己想做的！”而自己想做的，常是家长、老师不要我们做的。愈不要我们做，我们愈要做。我们进入了叛逆的年代！

    问题是，史岱文森的家长偏偏都很严，使我们在叛逆中加上了矛盾。在家里死命K书，到学校则说：“我才不念那讨厌的课本！”女生们白天指别人化妆好浓：“简直像荡妇！”晚上参加舞会却都穿着再紧不过的衣服。看到她们踩着高跟鞋，站着都快跌倒时，我真不晓得，大家如此叛逆，是为了表现自己，还是讨好别人？

    有一次马克指着远处一个抽着烟、叉着腰、头发作成Mohawk的庞克：“知道他吗？我跟他一齐上过小学。去年，他还是每个扣子都扣、裤子拉得高高的乖孩子。想不到吧！一年间，竟换了个人！”

    这就是寻找“酷”。你要想尽办法，找最叛逆的朋友、穿最叛逆的衣服、做最叛逆的事。只是，当我们把自信穿在衣襟上，心里却是个大问号。

    刚进高中时，别人的认同，就是自己的酷。偏偏有些人因此失去自己。那群整天坐公园里喝酒的同学，彼此总是在说：“哈哈！我们太酷了！”但是当哪个人不及格的时候，却被那群很“酷”的人，认为不够酷。连这么一点简单的功课都弄不好，在史岱文森，你还有什么资格谈“酷”？

    跟“酷”相反的，当然是“不酷”——有些父母在门后挂上家法，不准儿女出去一步。有些甚至连流行歌曲都不让听，夜里还偷偷到孩子房间，看他们在读书或真睡着了，才能安心，生怕自己的小龙、小凤，有一天也会叛逆，被“酷”的魔力吸走，不当医生、律师了。

    在史岱文森，小龙小凤第一节背着书包到，第八节背着书包离开，没有课外活动，也不敢交异性朋友。问“你的热爱是什么？”他们只会茫然地看着你。我就认识这么一个人。在毕业册上，他在自己的照片下写：“我虽然离开学校，但离开得太安静、太安静了！”

    叛逆的年代，是无法找替身的。它甚至今你难以理性来分析。有一次，我被很“酷”的同学邀请去他的Party。我们在餐馆用食物打闹，坐在大楼屋顶上死命灌酒，深夜时大家脱了衣服在马路上裸奔。

    又脏又累地到家，发现家人在门口点了一盏灯。上楼倒在床上，叛逆是够了，可是为什么觉得一点都不酷？

                  ※　　　　※　　　　※

    美国的名心理学家艾瑞克森（Erik-Erikson）把人生分为八个阶段。他说，每个人在青年期都会面临“寻找自己角色”的总理。换句话说，就是自问：“我到底是谁？”

    在高中四年，我常躺在床上，问自己这个问题。我痛恨自己老是跟着人家走，听着流行使唤。奇怪的是，当我怀疑永远找不到“酷”时，答案已在眼前。

    有一天，那位曾经头发竖起来的庞克，竟改回老实的发型、背着书包走进教室。大家差点不认得他。我们问他，为什么一下子“变了”？他说：

    “老子酷！但老子不笨！”

    叛逆，只是寻找“酷”的过程。真正的“酷”，就是找到自己！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    我躺在黑暗里，瞪着天花板，
    听着她的呼吸，心中却在大叫：
    “惨哪！惨哪！”

                    恋爱新鲜人

    不晓得从什么年龄开始，男生和女生好象成了仇敌，小学的舞会总是一样——“我们”男生站在一边，“她们”女生坐在一边，中间空着一个大舞池，每次都必须由老师扮小丑，把我们一一拖下水。

    那时候如果有女生喜欢某人，只要放出一句话，便立刻有一群朋友连蹦带跳地到那男生面前一齐叫：“某某人觉得你可爱！”然后嘻嘻哈哈地跑掉。

    只见那男生脸一红，踢着地上的沙子说：“真无聊！”第二天却听说有人在电影院看到他们两个。

    我常跟同学说自己很幸运，从来没被“媒婆们”缠住，但每次笑朋友被女妖精抓走时，心中却有点怪怪的。

    八年级时有一天，肯尼告诉我：“你的机会来了！”

    原来班上新转来一位韩国女生。她的名字叫Sunny－小太阳。

    “你不是想要个女朋友吗？太阳出来了，快去啊！”同学们笑着说。

    我气死了！只因为两个都是东方人，大家就认为我们一定会坠人爱河？难道我不能喜欢别人？

    大家愈想把我和小太阳凑在一块儿，我愈火大。有一次在舞会上，不晓得哪个混蛋给我们点了一首情歌，害我躲进厕所里。到最后，我和小太阳非但没成情侣，反而彼此恨之入骨。

    有个女生问我：“你为什么不喜欢Sunny？”

    “因为她丑！”

    ”我觉得她很漂亮啊！她哪里丑？”

    “她是小眼睛。塌鼻子！”回答。

    “可是，”那女生笑着说：“你也一样啊！”

    我愣住了。

    爱情入门时

    到了九年级，才交第一个女友。

    她名字叫丽艾，比我大一年，竟会看上我这个“新鲜人”，真是新鲜事。

    我没告诉她，她是我的第一个女友，怕她看不起我。第一次约会的前一天晚上，我紧张得睡不着觉，爬起来查百科全书，“接吻”应该怎么做？

    外行人想装内行，是件痛苦的事。她跟我谈天时，我猛点头，脑子里却在死命想下一个动作应该是什么；她拍我一下，我也拍她一下。她大笑，我也大笑。

    到最后，她还是把我甩了——她找到了“上路”的男生。

    电话里，她问我：“你不生气吗？”

    “没什么！”我说：“这种事发生多了！但我想知道的是，你碰到别人，为什么要告诉我？”

    “你是我的朋友，当然要告诉你！”她说：“跟你说真话，是对你的尊重！”

    爱情看不到颜色

    我的第二个女朋友叫拉娜。她有修长的脚，可爱的笑容和活泼开朗的个性，是全校公认的最美的黑人。

    同学们恭喜我，能够追到那么漂亮的女朋友。我高兴地把拉娜带回家，老爸、老妈客气地和她寒暄，但拉娜一走，他们的脸便挂了下来。

    从此，我常为了拉娜和奶奶、老爸、老妈吵架。有时我气得冲出去，在高速公路旁边哭着打电话给她。

    老爸说，人生而平等，他们绝不歧视拉娜，但必须考虑的是：亚洲人的社会能不能接受、认同她？

    我记得在马克·所兹门（Mark-Salzman）的小说“铁与丝（Iron-and-Silk）”里，一位到中国大陆的非洲留学生说：“身为个非洲人，却住在中国，噢！实在难受！中国人看不起我们，好象我们不是人，是野兽！”

    我实在不懂。打开中文杂志，模特儿都是白人，我们能够欣赏白人的美，却为什么那么排斥黑人？日本人的纽约观光手册上写：“小心被黑人抢！”难道白人不会当抢匪？当年白人的八国联军到中国烧杀抢劫，黑人可曾对我们不好吗？我们曾被白人歧视，而今却又彼此歧视。

    黑人确实也不能认同我。和拉娜坐地铁时，当听到黑人少年说：“你看她跟李小龙在一起！”有一次，拉娜在临下巴士时亲了我一下，后来居然有一个黑人，在他下车前走向我，一拳挥到我脸上。

    他们想告诉我什么？

    说拉娜是“他们的”？抑或“你瞧不起我们，我们也瞧不起你？”

    现在纽约街，常看到白男生和东方女孩，或黑男生和白女孩的情侣，也常见他们穿的T恤上写：“爱情看不到颜色！”使我很高兴。

    但回想洛杉矶暴动时，韩国人拿着长枪坐在商店前的画面，和我咬着嘴唇跟拉娜分手的那一刻，我实在怀疑这句话的真实性。

    惨哪！惨哪！

    有一次久安娜Joanna跟她当时的男朋友吹了，气冲冲地对我说：“我觉得男生都用第三只眼睛看世界，用第二个头想大事！”

    但她也承认，若女人的性颠峰期不在三十岁，而跟男生一样在十八岁的话，少女们可能就不那么贤淑了。

    在性贺尔蒙使唤下的日子不好过。记得天主教初中的性教育老师曾说：“若有感动，必须好好祷告。”但以我的经验，多少个“我们天父”或“阿弥陀佛”都没用。更痛苦的是，我们从来不晓得女生们心里想什么。这造成很大的问题——在美国，少女强暴案中有一半是熟人所做；有时是女生自己的男朋友，这就是所谓的“约会强暴”（Date-rape）。有些大学现在甚至发印好的“合约”，“男女生在上床前先签字，证明双方同意，免得以后吃官司。

    十八岁时，我认为女生比较道德，很怕她们。

    有一年，史岱文森的法文老师带我们去加拿大，一到旅馆，跟我同房的几个男生便掏出大麻开始抽。我无处躲，便搬到女同学伊凡娜Ivona的房间。另有一个女生和她共一张床，但是很大方，让我跟她们一起睡。

    几天下来，我认识了那女孩。她学舞蹈，一举一动都很美。伊凡娜跟我说她曾有过许多男朋友。我们一块儿去跳舞、观光，不久便很亲近了。

    最后一天，伊凡娜对我说：“玛丽安好象想要你。”

    “真的吗？”我非常兴奋。

    “嗯……但你必须走第一步。”

    我的老师很开放。我去跟他要“袜子”，他丢给我十个。“用完再来拿！”他笑。

    那天晚上，伊凡娜故意没回来。我紧张死了，早早便躺在床上。马丽安穿着睡衣，斜躺在我身边，用手托着下巴。

    “嗨！”她说。

    “你在想什么？”

    “没想什么？”

    “这几天很有意思。”

    “嗯！”

    这样僵持了许久。终于她笑起来：

    “OK，晚安！”说完，便翻过身去，睡了。

    我躺在黑暗里，瞪着未花板，听着她的呼吸，心中却在大叫：“惨哪！惨哪！”

    当沙莉不要哈利

    美国有部有名的电影，叫“当哈利遇上莎莉”（When-Harry-Met-Sally）。电影开始，少年哈利带着嘲讽的口气对莎莉说：“男女之间没有真正的朋友，性总是会在中间插一脚。”

    我曾很同意哈利的这句话，但有了玛丽安这次的经验，我实在不知道该不该当君子。

    有一天，我和女友吹了，本来要回家好好弹一首抒情曲，但心里愈想愈不是滋味，便拿起电话，打给当时最要好的朋友，也是前任女友的伊莉莎白。

    她一句话也不说，让我心中的痛苦都吐出来。最后她说：“我有个主意，到城里来！我请你去跳舞。”

    “可是我才从城里回来啊！”

    “那又怎么样？坐下一班火车嘛！”

    正好那天老爸、老妈不在家，于是我便毫无顾忌地又冲出门。伊莉莎白带着我去跳舞、喝咖啡，陪着我聊天，使我心里舒服多了。

    “已经太晚了，今天就住在我家吧！”她说。

    多么绝的举动了！坐在沙发上，我心想：“只怕她是想趁火打劫。”只是当我贴近她，她却移开了。

    “我不懂，你为什么对我那么好？”我问。

    “你记得曾经告诉过我，男女之间没有真正的朋友吗？”她拍拍我的头：“你错了！”

    爱情就是这样、以为自己搞懂了，才是真正开始学习的时候。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    你宁愿天天打仗、
    考一个又一个“会考”、“能力测验”，
    再写一大堆文章、填一大落表格、寄一大包东西
    还是愿意一战定江山？

                    天天考大学

    每次回台湾，总有年轻朋友对我说：

    “真羡慕你们没有大专联考！”

    言下之意，似乎只要废除联考，就可以海阔天空、不必Ｋ书。

    言外之意，似乎国内的联考制度一无是处，只会扼杀年轻人的青春和才华。

    连我的老爸都说，一直到前两年，他还会半夜突然满身冷汗地惊醒——“要考联考了！”然后，才发觉那已是二十多年前的往事。

    问题是，老爸也讲，幸亏台湾有联考，他才能靠最后两个月死拼，进了大学。假使台湾是用美国入学审核的制度，只怕他不可能有今天。

    可不是吗？国内的联考固然是“一考定终身”，但也在此一举。换成美国，除了“会考”SAT的成绩之外，每个学期的在校成绩，甚至课外活动的表现，都列进“入学考虑”，等于是“天天在考”，平时也是战时。

    我才进高中，学校就发给每人一份统计报告——过去本校毕业生，被各大学录取的最高和最低平均分数。意思是：你如果想进好大学，就从现在开始拼命！

    高二，学校又把大家聚在礼堂，讲台上坐了一堆学长，都是当年得到西屋科学奖的“学者”。然后，校长致词：

    “你们要向他们看齐，现在就开始做西屋科学奖的研究，过一、两年之后去参加。”

    致词结尾，少不得加上这么一句：

    “如果你得了大奖，进好学校就不成问题了！”

    于是，许多同学暑假都不回家，跑到大学实验室，跟着教授做研究。

    至于学业成绩稍弱的，也各自找“生路”！

    两位有洁癖的同学跑到医院，专门照顾垂危的爱滋病患。然后疑神疑鬼，怕自己被感染。

    几个瘦得像排骨的同学，居然参加了篮球和排球队，每天累得快要散掉似地。

    他们为的恐怕只是有些课外活动或社会服务的纪录，将来帮助自己进大学。（当然也可能出于爱心和兴趣！）

                  ※　　　　※　　　　※

    申请大学！天哪！何尝不是一场噩梦？

    厚厚一叠资料，挂号寄出！里面可能包括了你小学比赛的奖状、初中参加游泳训练营的泳装照片、某年在社区小报发表的短文剪报、某年在同学会中表演歌唱的录音带、帮助某作家校对的“版权页证明”、老人院义工证明、万言自传一篇……

    此外，还得答覆每所大学稀奇古怪的总题。

    譬如我那一年——

    哈佛大学（Harved）：

    “列出你一年来读过的书，和最近看过的杂志！”

    宾州大学（University-of-Pennsylvania）：

    （A）“假如你有机会和一个现存的、已死的或传说中的人物，共聚一晚，你要选谁？为什么？”

    （B）“你刚写完一份三百页的自传，请送来第二一七页！”

    普林斯顿大学（Princeton）：

    （A）“简答以下问题。别紧张睡不着觉。

    最喜欢的书？最喜欢的音乐？最喜欢的活动？最喜欢的电影？最喜欢的报纸版面？最喜欢的句子？最珍惜的事物？一天中最喜欢的时段？最喜欢的课程？最喜欢的名言？最常的新闻来源”

    （B）“当你欣赏别人的时候，最注意对方的哪些特质？”

    纽约大学（NYU）：

    “有人说‘每个人在未来，都可以闻名世界十五分钟’。请问你希望你的十五分钟是怎样的？”

    除了以上这些，据说还有学校会寄给你一张白纸，说“你爱写什么就写什么！”“写你做过的最大胆的事！”

    听说有人只在纸上写“这就是我最大胆的事！”然后把白纸原封寄回。

    总之，没有联考，就像是没有一定的“牌理”，各学校可以任意出牌，只要它不违法，你根本拿它没办法。

    譬如我有一个同学，兄弟二人，学业平均都是九十六分，又都是游泳队长。哥哥前一年申请进了哈佛。弟弟以为一定进，却被打了回票，于是拿哥哥的前例去抗议。

    哈佛答得妙：

    “就因为你哥哥前一年进来了，我们已经不缺这样的人才，所以不收你！”

                  ※　　　　※　　　　※

    对于许多名校，你是黑人、你是王子、你是富豪、你爸爸是报业巨子、你妈妈是皇族、你拿过奥运金牌、你是革命领袖，都可能优先录取。

    每年入学部门，好像在做一整桌菜，有鱼、有肉、有酱、有葱、有辣椒。他是厨子、你是菜！除了会考、学校成绩，其他就看厨子好恶了。

    请问，这种入学，头痛不头痛？公平不公平？你是宁愿天天打仗、日日备战、考一个又一个“会考”、“能力测验”（Achievement-Test）”，再给每个学校写一大堆文章、填一大落表格、寄一大包东西，等着他操生杀大权，还是愿意“一战定江山”？

    当然，废除国内联考也会有些好处。

    譬如：不会再有月考时，老师比赛出难题，每个人平均都在六，七十分的情况。如果哪个老师这么做，是害他学生进不了好的大学。所以老师必定会跟美国一样，给高分！

    还有：中国的人情味和尊师重道的精神，必定能充分发挥。老师家可以兼开水果店和养鸡场、礼品行……

    如果有一天，我回台湾做老师，我要教高中，而且举双手赞成——

    “废除大专联考！”

                  ※　　　　※　　　　※

    高中最后一年，我居然出水痘，老妈把我关在楼上两个星期，像对囚犯似地，每餐把饭菜留在楼梯口，再把我用过的碗盘拿去煮。

    用这段坐牢的时间，我重写了申请大学的自传。又在老妈的协助下，整理了“历代的资料”，以一个重达五磅的包裹，寄给哈佛大学。

    我居然被提前录取了！

    这不是什么了不起的事，我宁愿一笔带过，并以前面那似乎戏谑的文章，告诉国内的年轻朋友：

    在美国，虽然因为学校多，进大学不难，但是如果想进第一流的学校，恐怕不比台湾容易。不要认为国内联考制度一定不好，它或许有些缺失、有点遗憾，但也有不容抹杀的优点！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    考卷上第四题的“四”字，
    竟长出两只脚，跳到地上，
    我抓来抓去，还是让它跑掉了……

                    武林四毒

    引子

    高中，我变得很爱跳舞，老爸不以为然。有一天，他问我：“你怎么那么爱跳？不累吗？派对里也可以坐下来聊聊天哪！”

    “就因为不能坐下聊天。”我说：“音乐响得炸耳朵，根本没办法聊天，很多人就喝酒、吸毒！我不来这套，只好一直跳舞！”

    从此，老爸就不再骂我爱跳舞这件事了。

    为什么要有第一次？

    为什么要吸毒？为什么要试“第一次？”

    相信很多有毒瘾的人会说：“因为大家都吸！”

    “大家都吸！”常是使一个个无法逃离毒品的最大原因。你不吸，是不够种！是书呆子！是没有叛逆！是害怕找刺激！是不够“酷！”

    世上有几个年轻人，受得了这种激将？加上心想，试一次、尝尝新也无妨，于是有了“第一次”，于是有了第二次，于是掉了下去……

    更可怕的是，吸毒如同坐凌霄飞车，由坐过小凌霄，到翻转一圈，到翻转两圈、到翻转八圈。由闭着眼，到张开眼、放双手。

    刺激之后，要更刺激！于是，由香烟、大麻、安非他命到“X”。吸大麻的人，一定吸过香烟；用过安非他命的，八成试过大麻。

    毒是一步步加深的，我们甚至可以说，一个人想完全拒绝每品，恐怕连“香烟”都最好不要碰。

    人们愈来愈聪明，毒品的种类愈来愈多，也愈无法满足已经吸毒的人，而不得不发明更新的毒品。下面是美国年轻人，最常接触的几种毒品。（请注意！“接触”，不代表使用。）我为他们冠了个武侠小说的名字：

    “武林四毒！”

    武林一毒——大麻（Marijuana）

    大麻是美国最普遍的毒品，在大学里尤其受欢迎。它陪伴美国年轻人度过60年的“爱的时代”；美军在越南点起战火，国内也飘起另一种“烟”。连现任总统克林顿都承认自己抽过，只是——“没吸进去！？”

    在阿姆斯特丹，大麻是合法的，连咖啡厅里都买得到。在纽约是非法的，却也处处都是。走在在格林威治村，常听人悄悄地问：“要烟吗？要烟吗？有趣的是，他们很少用“大麻”这个字，而称它芽子（Bud）、青草（Grass）、杂草（weed）、茶叶（Tea）、花盆（pot）、甚至大便（shit）。

    “你有大便吗？（You-got-any-shit？）

    有！要多少？”

    跟人要尿，人给大麻。其实也差不多！

                  ※　　　　※　　　　※

    我有个爱抽大麻的朋友，外号叫花盆头（Pothead）。他的房间里就种了好几棵大麻，成为很奇特的盆景。

    有一次去他家，正巧植物收成。花盆头一群复古式的嬉皮朋友，全来开“同乐会”。大家像石头般瘫在沙发上对我傻笑。（难怪美国人常用Stoned这个字来形容大麻的作用。）

    一支胖胖的大麻香烟传过来。“不要了，谢谢！”我说。

    “这么好的东西你不要？”花盆头好象有点不高兴：“你知道吗？大麻是用途很广的植物！它可以治疗青光眼、癫痫症、也可以减轻爱滋和癌症病患受化疗治疗产生的不适！”他得意地拍了拍身边的“盆景”：“你知道Levi的牛仔裤起先是用麻布作的吗？麻布软而耐穿，麻纸比平常树皮做的纸强十倍，而且大麻炼出的油是很好的染料！我告诉你——”这时花盆头站起来：“大麻应该合法化！？

    “对——呀！对——呀！”他的朋友们赖散地附和着。

    花盆头又抽一口，往前走几步，突然砰地摔在地上。他的头撞到桌角，破了个大口子，鲜血直流。自己却没感觉似地，扒在那里一直笑。

    他的嬉皮朋友们过去帮忙，可是大家都太“石头化”了，没走两步，在地上跌成一团。

    武林二毒——迷幻乐（LSD）

    我有个朋友是撞球大师，常跟人赌钱比赛，就像The-Color-of-Money这部电影一样。纽约“撞球武林”之人都认识他，但我不能说出他名字，因为这一行是违法的。

    他有一次告诉我，在重要的比赛前，常服一片LSD。

    “很奇怪，吃了之后，我便看到光从每个球上射出来，好象一道一道线！”他说：“我沿着线打，奇准。有时连进一百多球都没问题！”

    进大学之后，他退出撞球武林。

    “我再也不服毒品了！？他最近对我说：“LSD把我吓坏了！这种药，服用后便停留在身体里，有时会莫明其妙地发作。”他说了两年怪事：

    “有一天去考SAT，坐在那里好好的。考卷上第四题的‘四’字，竟长出两只脚，跳到地上。我抓来抓去，还是让它跑掉了！”

    “更可怕的一次，我正开车红绿灯，突然斑马线长出牙齿，要把我活吞！当时我死命往路边躲，幸好旁边没有别的车，不然一定惨了！”他喘着气：“我应该早就知道，上帝是很公平的。我在这儿赢了钱，在那儿可能赔上命！”

    武林三毒——古柯碱（Cocaine）

    和同学们聊天，谈到“你试过哪些毒品？”多半都说他们抽烟、喝酒，可是很少有人碰过别的东西。

    或许他们不肯承认。跟人说：“我吸毒”好象是强调自己个性上的弱点。就在吸毒群中，也分等级——光抽大麻的常看不起吸“古柯碱’、的，而吸古柯碱的又看不起抽“快克（Crack）”的。他们说那样不健康，真是五十步笑百步。

    古柯碱是由Coca的叶子里提炼出来的。印第安人常口含着这种叶子，当作登山提神剂，据说早期可口可乐里也曾含有这成份。谁能想到印第安人用了几百年，也没出毛病的东西，到了现代人身上，因为滥用，成为毒品。

    吗啡和安非他命不也是这样吗？少量是乐，大量是毒。用对了，可以治病。用错了，可以要命！

                  ※　　　　※　　　　※

    有一次聊天时，一位女同学说：“我昨夜跟我老妈吸古柯碱。”

    大家目瞪口呆。

    “当我妈把东西拿出来时，我也吓一跳。”她说：“但她告诉我，街上买的东西太杂，有时候非常危险。好的掺面粉，坏的加老鼠药！所以，我既然好奇，不如在她监督之下试一次，以后不准再尝！”

    多奇怪的理论！

    武林四毒——“X”

    两三年前，欧洲出现了一种新毒品，名叫Ecstacy（简称“X”）它使人充满活力，而且效果长达十二小时。当时在英国流行超高能量的Techno音乐。年青人常参加所谓的Rave——整天整夜的疯狂舞会，从晚上十一点不停地跳到早上七点。Ecstacy自然成为了这种场合的宠物。我同学说：“去Rave而不吃Ecstacy，就受不了那么吵的音乐，也没体力跳那么久的舞。”

    问题是，Ecstacy的作法很复杂。一点偏差，可以产生非常类似的东西，却有不得了的副作用。

    我曾参加过一个Rave五彩雷射灯光和八万瓦的音响从四面袭来。有很多人服了“X”，汗流满面，身子还不停地抖。有一个人大概吃到坏药，跑去出口，把整个玻璃门踢破之后冲到街上。警卫后来告诉我，那个人发疯似地跑了半英里，看到一辆计程车经过，竟从车窗跳进去，抓住司机。四个警察连拖带拉才把他“拔”出来。

    最近几年，人造的毒品愈来愈厉害。

    去年在纽约街头出现一种新海洛因（Heroin），名叫“探戈与现款（Tango-and-Cash）”。据说能给人空前的High，问题是：吸了必死！

    最近新闻上又出现一种叫CAT的毒品，比古柯碱更强，而它的原料竟全部可以在药房买到！据说这种药因为人人能做，所以街上卖的不是“药”，而是“配方”。

    有时我想，如果能发明出像在亚道斯·赫肯黎（Aldous-Huxley）的画“美丽新世界（Brave-New-World）之中的药物。消除忧愁而无副作用，其实也蛮好。可是大家都知道，没有痛苦，就感觉不到快乐。得到每种毒品的快感之后，都要付出一番代价。快感越强，代价越高，两样都得吃。用毒品好象借钱。借得多，还得多，附加利息，而且绝不能赖帐。

    我常想，那些用毒的人，猛吸一下、小打一针，然后让药在身体里面作用，好象发生许多爆炸，自以为变大了、变轻了、上了天堂。然后，药力消失，成为废物排泄出来。

    这个世界没变，他们变了！被那些“屎”改变了！

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    女生抬起头来，脸上一道一道的泪痕：
    “我要去死！

                    悬在空中的一天

    我站在一个铁栅栏前，那是一个很高、很高，爬满长春藤的铁栏。顶上是尖尖的牙齿，中间有一个镶花的牌子——哈佛大学。

    我跟班上的同学排着队。前面马克、大卫、波亚斯一个接一个进去。我心里好急。为什么排在那么后面？大家慢慢移动着。终天到门口了。突然一只手横在面前：

    “对不起，你不能进去。”

    “为什么？”

    没有答话。

    铁门慢慢关了起来，只剩我一个人站在外面。转身，发现全家老小都看着我。

    “妈妈……”我哭着说：“我没进去……”

    妈妈开始说话，可是发出的却是个男人的声音，带点西班牙腔：

    “第一马路，十五街。”

    猛然惊醒，地铁的门正合起来。我往前扑，把书包夹在门中间，好不容易挤了出去。

    几天前下的雪，被机器推到路边，掺着沙子、口香糖、水果皮和纸屑。人行道很滑，有些地方洒了盐，跟鞋底磨擦出奇怪的声音。我把领子拉高，埋着头往前冲。

    书包往地上一扔，我就把头靠在教室桌子上发呆。昨夜报告赶到清晨五点。

    书呆子J．D．一扭一扭地晃过来，打了个呵欠。厚厚一叠纸“砰！”差点打到我鼻子：

    “50页！你的几页？”

    “老师规定20页以下，你发什么疯？”我抬起一只眼睛。

    J．D．掏出一张纸条扔过来：“一共有24个人提早申请哈佛。我调查出全部人的总平均跟SAT（全国会考）。”

    我的眼睛睁大了。一群人跑过来抢着看——96、1420、97、1450……

    我发现，在我的名字和几个其他人的名字旁，打了一个个小叉叉。

    “叉叉干什么？”我问。

    “噢。”j．D．一笑：“那些是我认为进不去的。”

                  ※　　　　※　　　　※

    谁说高中最后一年好混？应该讲这一年不是人过的。一叠一叠的申请书、一落一落的报告，又那么多大考、小考。连“铁木工”的老师都认为他的课最重要，谁不好好做，死当！

    现在这堂微积分老师也很混蛋，告诉学生课愈难，大学愈看得起。他最喜欢用的句子是：“你要去市立大学，还是上长春藤盟校（Ivy-League？）”这样一说，很多人明明痛恨数学，也不得不选他的课，我就包括在内。今天他讲课时，发现有一位女生头埋在膀子里，好象在睡觉。他走过去，用粉笔敲她的背，拉大门：

    “小姐！你要去市立大学，还是上长春藤？”

    女生抬起头来！脸上一道一道的泪痕：

    “我要去死！”

    “听说早申请耶鲁大学的，今天已经有回音。”理查转过身来：“她八成……”

    “你申请耶鲁了吗？”我问。

    他伸出一只冰冷、发抖的手握着我：“你猜！”

    才下课，理查就冲到楼下打电话回家：“邮差还役来？只好等了……”

    就在这时候，旁边电话另一个同学突然大喊：“快打开！快打开！上面说什么？”

    大家瞪着他，看他的脸变成吸血鬼的颜色。好几秒钟过去。突然，他脸上的肉，仿佛都掉了下来，缓缓把电话挂上，快步走开。

    我追过去：“你进了吗？”

    他把我抓到一边，嘴角向两边拉、拉，半天说不出话。

    “你进了？”

    他点头，有点发抖地：“只是理查在我旁边。他还不知道，所以我没敢吭气，否则如果他没进，他会恨我。”他东张西望，看没有人了，突然跳起来大叫：“YES！”

    多一个人被录取，就少一个空位。虽然每年大学入学部的人，都说只要你够杰出就会进，史岱文森却没人信这一套。哈佛每年只有一千多个名额，却有好几万自以为了不起的人申请。难道每个人都杰出，每个人都进？

    我们相信的，是长春藤很重关系。父母是校友，毕业后又对学校猛撒钞票，子女通常没问题。所以J．D．的名单上，专门有一个记号，代表某人“出身好”！

                  ※　　　　※　　　　※

    下一堂是美国历史。我的老师很鲜。他在二次世界大战当过间谍。有一天一个地雷在他身边爆炸，把他两边耳朵都差不多震聋了。他不能再做间谍，就来当老师。他总有很多奇怪的“内情故事”，什么UFO是美国的秘密武器、外太空人其实住在地心……，但当他告诉我们甘乃狄还活着，跟猫王住在一起时，就没人听了。今天也一样。他站在上面喃喃自语，大家则在底下聊天、传“名单”。

    “什么？只有九十二分？她家最好有两把银子。”

    “但她有很多课外活动……”

    有个人探过头来：“我今天在‘玄学’课上玩碟仙，问我将上哪个大学。”

    “它怎么说？”

    “耶鲁。”

    “那很好啊！”

    ”好个屁！”他说：“我根本没申请！”

                  ※　　　　※　　　　※

    铃一响，最后一堂下课了。

    我去参加舞台剧排演。今年的脚本是讲一个史岱文森学生拿到申请哈佛的名单，于是把“出身好”的人，一个个都掉，给自己腾出位子。大家都很喜欢这个故事，因为每个人的潜意识里，都想把好出身的人干掉。

    天黑了，我走出学校，竟看到理查一个人很沮丧地走在街上。

    “信还没来？”我问。

    他摇摇头：“听说他们先寄出被批准的。不批准的后寄。”

    “没问题啦！”我打他一下，但突然想到自己的申请书，我也不确定。

    “你什么时候知道？”他问。

    “再过两天。”我突然肚子痛。

    “Good-Luck。”他蹲在地上做了个雪球。“努力到最后，还是靠那百分之一的运气。”他苦笑：“这样好了！我能打到远处那个公车牌，我就能进耶鲁。”

    “等一等。”我也做了个雪球。“我能打到，就进哈佛。

    “砰！砰！”两个雪球都击中了，散成花，落到地上。

    我们高兴地跳起来，彼此恭喜，然后拿起书包，冲向地铁。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    开刀的前一晚，
    约翰带她出去抽烟、咽酒、飙车，
    做各种玩命的事……

                    曾经拥有的美丽

    每个人在中学时代，都会有几个死党。很多“过来人”说，真正永久的朋友，往往都是中学时代交的。

    我也一样，有几个形影不离的，像是马克、罗勃特、久安娜和伊凡娜。马克的单亲家庭里，只有他妈妈和得蒙古症的弟弟。罗勃特是康州千万富豪的独生子，在曼哈顿有一栋自己的房子。久安娜和她妹妹是波兰的第一代移民。我们有不同的生活背景，却能成为死党。没产生恋情，却能成为异性的好朋友。我们分享每个人生活中的点点滴滴，甚至父母不知道的事，彼此都清楚。

    受篇幅的限制，我挑了读者较熟悉的久安娜来。

    为什么专挑她，您读了就知道！

                  ※　　　　※　　　　※

    当久安娜（Joanna）告诉我，她想当模特儿时，我差点笑了出来，但看她一本正经的样子，我只好点头。

    刚认识她时，久安娜穿着传统长裙和破球鞋。一副大瓶底眼镜，讲话时在油亮的鼻子上滑来滑去。当你看到她背着大书包在街上一歪一歪的样子，准以为她是在一夜之间不小心长到180公分，两条腿不适应突然的身高。

    直到有一天，摄影师摇着头说：“你真想当模特儿吗？好！从现在开始，别再当保守的书呆子了！真正的模特儿，要能秀出她们强烈的个性！记住，走路要大方、动作要大胆、笑容要放肆！”

    一年之后，我跟久安娜走在街上，发现车子经过都会慢下来。有一次一位陌生人竟跑过街，喘吁吁地捧了一大把鲜花给她说：“你是我一生见过的，最美的女人！”

    昨天的书呆子，变成了“美丽的书呆子”。放学后她便背着大书包赶去摄影棚。等待拍照的空闲，则躲在一角捧着小说。她最欣赏法国作家，因为“他们的故事浪漫，但不快乐！

    或许这也形容了她。小时候一家离开波兰，才到美国老爸就溜不见了。她做护士的妈妈很坚强，一人养家，专职夜班，因为夜班的薪水比较高。有一天深夜回家，赫然发现客厅里有个人影，以为是小偷。原来是自己的丈夫，闯进来拿钱用。

    久安娜的妹妹叫伊凡娜（Ivona），也是我的好朋友，姐妹二人只差一岁，个性却完全相反。伊凡娜愤民嫉俗，久安娜却有个巧克力和玫瑰花的心。她自称为“无可救药的罗曼帝克”。不晓得她曾为此爱过多少人，也恨过多少人。

    她曾对我说：“她曾对我说：“我要当顶尖的模特儿，给家里买栋大房子！”但这谈何容易？不是大牌，只怕很久才能有个工作。拍一整天的MTV，上电视五秒钟就不错了。有一次给可口可乐试镜，她在镜头前连喝了十几罐汽水，却一秒钟也没上。模特儿公司对她说：“你的屁股必需小两寸，胸部大四寸……”

    “我不干了！”久安娜一甩头走了出去。她就是这样的个性。

                  ※　　　　※　　　　※

    高中毕业，她拿到纽约大学德文系的全额奖学金。有一天在路上，遇见初中时暗恋的男生。那人几乎无法相信眼前的美女，竟是他曾看不起的丑小鸭。于是，他们一见钟情了！

    “我好开心！”久安娜在电话里笑：“找到曾经想拥有的。”

    幸运之神果然接着来到——另一个模特儿公司发觉了她，把她送回镜头前面。她上了Vogue杂志的插页。别的摄影师开始注意她，请她去他们办的Party。白天念书，晚上跟男朋友出去跳通宵舞。

    “过过瘾了！唯一扫兴的……”她告诉我：“是肩膀有点不大对劲，影响到工作！”

    过了一阵子，我打电话给她，连着几天没人在。最后伊凡娜接了。

    “你的疯姐姐在家吗？”我问。

    “对不起，久安娜住院了。”伊凡娜停了好几秒钟，说：

    “她得了骨癌。”

                  ※　　　　※　　　　※

    医生用电锯，锯掉了她左边肩膀。为了再接上她的手臂，从骨盆上锯下一块骨头，把它雕成新关节。她的胸部开了一个洞，从那里打进各种化学液体。医生说，这种药物虽然可以杀癌细胞，却也会使病人发高烧、掉头发、更破坏眼角膜。久安娜必需重新戴上那厚厚的瓶底眼镜了。

    再看到她，久安娜光着头，坐在床上看电视。她左边的肩膀凹了下去，手臂栾在很奇怪的角度。“是不是很像辛妮·欧康诺（光头歌星）？”她笑着勉强站起来，用剩下的那只健康的手搂着我。大概太用力了，她叫了一声，却痛到我心里。

    “我和John订婚了！”她说：“明年四月，你一定要来！”

    开刀的前一晚，John带她出去抽烟、喝酒、飙车，做各种玩命的事。

    “如果我们当天晚上死了，至少我们在一起！”

    久安娜拿出一张照片：“我知道化学治疗会烧掉我的头发，所以那天晚上照了这张。”

    照片中，一双修长的手把满头金发高高撩起……

    这是我见过的，久安娜最动人的一张照片！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第十章 柳晴花明·绝处逢生

第十章　柳晴花明·绝处逢生

蔫土匪
                                    十一月四日

    虽然昨天夜里四点才睡，早上却十点就醒了。走出卧室，屋子里静悄悄的，拉开冰箱，连牛奶都没了。想到昨晚老婆说今天要带三位老人家一起去买菜，中午顺便带汉堡回来。
    只好又回去睡，睡不着，躺在床上想心事。想派蒂也一样没有食物，兀自攀在罐口的纱布上不知道是否也在睡觉？或在想心事？
    当所有的虫子都死光了，作为一只螳螂，就算能不饿死，活着又有什么意义？
    许多人都“耻为天下第二名手”，不为冤仇，也无宿怨，只因为你是可以与我争雄的人，为了证明我最强，我就要跟你斗，把你解决，从此确认我是“东方不败”。
    看看派蒂，她的屋子里满地的虫头、虫肢，每个进来的昆虫，就算跟她差不多，甚至比她还高大，都死在她的手下。她证明了自己是“东方不败，只是这“不败”，又如何。
    “卧榻之旁，岂容他人酣睡”，或许正是描写这种人的心理。两个抢匪，连手出击，抢到了金银财宝；当天晚上，虽然四野无人，敌人全都死光、跑光了。两个人相对，反而睡不着——各自防着对方。
    那些超级强国也一样，唯恐敌方先发动核子攻击。便联合盟国，处心积虑地冷战，用尽办法分裂敌人。拆掉他的核子弹头、移开他瞄准的同标、甚至降下他的旗子、害死他的人民。只是，当这目标达成，原来的盟友又可能成为了新的“令我寝食难安的敌人”。
    所以这世上的武器永远禁不了。国要与国斗、族要与族斗、人要与人斗、一家人也要争斗。各种动物、昆虫，更在进化中不断改进防御和攻击的能力。防御自己被别人猎杀，也攻击别人、猎杀别人。就算人类，原来强大的“犬齿”退化了，不再能狠狠地咬，但从另外一个角度想，人是用大脑改进猎杀和防循的技巧。不再当面斗刀斗剑，并不表示变温柔了，而是避免了正面的肉搏，却在按钮时，能更狠毒地置对方于死地。
    “物竞天择、适者生存”。什么是“适者”？适者是禁得起被杀，又懂得去杀的生物。
    与世隔绝的“乌托邦”，只怕非但不能造成物种的进步，而且会造成退化。
    原产模里斯的“渡渡（Dodo）”，因为生活在没有天敌的小岛上，明明可以是会飞的鸽子，却长得又大又胖，胖得飞不起来，胖得被后去的欧洲人一一杀死，杀得绝种。多少原始民族，原来在世界的某个角落好好地生活，当文明人跟他们接触，他们就大量死亡，只因为接触到过去从来不会面对的疾病。如此说来，生物的进化应该感谢竞争；更露骨地说——应该感谢“杀”与“被杀”。
    派蒂是杀手，是天生的杀手。你看，她独自在罐子里，虽然一个礼拜没吃东西，依然转着炯炯有神的眼睛。大凡猎杀型的动物，都擅长挨饿，因为素食到处都有，荤食却要靠运气。猎杀的动物在饥饿时非但不会“韬光养晦”，反而更为凶暴。胃囊空了，头脑更为清醒；身体瘦了，速度更能加快。也正因此，它们捕杀的力量会变得更强。
    人也是猎杀的动物。要跟人谈生意，千万别在他饥饿的时候。吃饱了什么都好谈，饿肚子最容易冒火。同样的道理，也不要认为那些不如意的人比较温驯，他们能咬的时候更敢咬，他们吃的时候能不吐骨头。所以孔子会说“小人穷斯滥矣”。西方更有一句名言——“谨防那些一无所有的人。”
    现在的派蒂真是一无所有了，她的肚子已经缩得小小的，真难想像当年，“一次杀七个”时的伟岸豪情。但显然她是更警戒了。昨天下午我把她放在桌子上，当我太太从容厅远远走过去的时候，她居然盯着看，还曲着双钳，作成一副要攻击的样子。敢情她饿得想吃我老婆？真是“癫虾膜想吃天鹅肉”。
    想到“天鹅肉”，我心一跳。对！虽然找不到外面的虫，但喂她吃一点猪肉、牛肉总可以吧！
    正好老婆买汉堡回来，我就一边吃汉堡，一边分了些牛肉给派蒂吃。
    怕被她钳到，我特别拿了一支牙签，插着一小块牛肉放在她面前。
    不知是不是嗅到了味道，她虽然作出攻击的样子，却没有行动。我猜她是不爱“文的”，爱“武的”。谁都知道螳螂不吃死的东西，否则现在罐底还有那么多虫尸，她早可以捡起来吃。
    螳螂就像有头有脸的人物，即使在落难之际，也不向人乞食，甚至你施舍它，都要作出向它“上贡”的样子，使它有“尊荣感”，它才会接受，这也好比“打政治球”，你即使要让对方，也得装作接不到的样子，否则非但得不到友谊，还会伤到对方的自尊。
    于是我收回牙签，重新调整姿势，左摇右晃地向派蒂逼近，看她举起武器要攻击了，又突然闪开，摆前摆后地作成飞翔躲避的样子。她果然精神大振，站稳脚步，跟着我牙签上的牛肉，摆动她的上身。出手了！天哪！真快，我的牙签空了，牛肉已经到了派蒂的手里。
    但是她夹着肉，还没放进嘴，就又一松手，扔了。
    是由于味道不对？还是因为一到她手里，那牛肉没了我的操纵，派蒂觉得是死的，就不感兴趣了？怪不得她要吃虫，昆虫有个本领，就是可以头身都被咬掉，只剩一小块躯体连着一条腿，那腿都还会挣扎。
    为什么有些动物只挑活的、会动的吃呢？
    我想起“两个朋友和狗熊”（a friend in need is a friend indeed!）的寓言故事。逃不掉的人躺在地上装死。狗熊看看，以为死了，就迳自走开。我以前认为这是不可能的事，但是由螳螂的习性看，如果我是小虫，遇到螳螂。或有一天我去外星球，遇到一个特大的螳螂，我岂非只要不动，就能逃过一劫吗？
    也怪不得许多虫会装死，尤其是甲虫类，常常你一碰它，它就直直地掉在地上，而且仰面躺着，一动也不动，等你不注意，突然六肢乱摆，一翻身，飞了！
    美国小孩在玩耍时常说“扮只负鼠（play an opossum）”，意思是“装死”。据说那“负鼠”一碰到人抓它，就会装死。我相信无论甲虫或负鼠，它们都不是存心装，而是与生俱来地会昏倒。这“昏倒”使它们世世代代度过许多劫难，也渐渐发展为本能。许多人（尤其是女人）遇到大的打击，会昏倒，或许也是一种自我保护吧！想想，“痛不欲生”和“不省人事”，当然后者对身心的伤害较少。
    我决定改变方法。
    第一，我去冰箱拿了一块小小的生牛肉，因为生肉较接近昆虫肉。而且生肉比较有劲，不像汉堡牛肉，一碰就碎。
    第二，我扔掉牙签，换成镊子。因为镊子夹得紧，而且当派蒂抓住的时候，我还可以不放手，跟她搏斗，免得她失去了兴趣。
    看吧！她果然兴趣大增，开始忽前忽后地跟我战斗起来。我还故意用肉去撞她，把她撞到地上。她一跃而起，接着冲过来，又跟我的镊子打成一团。
    她一定心想，天哪！遇到平生最大的敌手，她也一定会非常兴奋，哪个英雄不会为“棋逢敌手”而高兴呢？如果天天跟庸才交手，不但会觉得没意思，只怕久了，自己也会变成庸才。
    在和派蒂交手中，我才了解她的力气有多大。过去听说蚂蚁力量大，能搬运比它身体大十几倍的东西。但我想，螳螂的力气更大，大到我居然得费一点力气，才能把她拉到嘴边的生牛肉、硬扯回来。
    也怪不得“螳臂当车”，螳螂是因为力量超强，而有了超过其他昆虫的自信。当然它也可能是超笨，见木不见林、见轮不见车，甚至只见眼前的一小块轮子，而见不到整个车轮。如同现在，派蒂敢跟我斗，因为只看见会动的镊子和肉，却忘了我这个人。
    我又想到了狗。我猜螳螂的个性说不定也像狗。
    狗对人吠，不是因为它强大，而是因为它怯懦，（可以手摸地，免得它以为你要捡石头打它。）轻轻对它说话，它八成就会摇尾巴了。
    提到“蹲下来”，大概养狗的人都会发现，狗很喜欢看人蹲。因为人蹲下来，变矮了，就成了与它平起平坐，在它眼里，也变成了一条狗。
    “狗眼看人低”。最起码，它们希望看你“低”。
    当然也可以反过来说，狗其实自以为跟人是一样的。它们是“狗眼自视高”。它一方面有一种自卑，又一方面有自大，是“自卑的自大”。
    以前在报上常看到在某温泉区，有“狗与女人”的表演。那种狗被抓之后，多半被拉到空旷处，被一枪正法。大家都说这种狗经过训练，或喂了“春药”。其实我看，狗本来就会对人有邪念。当我少年时，亲眼见到邻居家四、五岁的小女孩蹲在地上玩，她家的狗居然从后面攀上她，露出一副丑态。你说，它如果不自以为与人同类，可能如此做吗？
    派蒂显然也如此。我发现与其说她是天生“嗜杀”，不如说她是天生的没有安全感，当你在她前面飞来飞去，给了她威胁，她要杀你。相反地，当你不动，让她安心，她也就不会动。
    “主动的杀”、“不安的攻击”与“怯懦的防卫”，常常是一件事。如同“杀是为了吃”与“杀是为了免得被对方杀”，是一体两面的事。
    当我小时候，常听家里的长辈骂人“蔫土匪”。有一天我问我老娘，那是什么意思。她举了个例子说：“在土匪当中，杀人最狠的常不是看来最壮的，而是那种有点像大姑娘，很害羞，不太说话的男人。平常在土匪窝里总拿这种人开玩笑，但是到出去抢劫的时候，最杀人不眨眼的，反而常是这种人，这种看来像‘蔫花’的土匪，就叫‘蔫土匪’。”
    我开始怀疑“杀虫不眨眼”的派蒂，正是“蔫土匪”。她不是因为强，而是因为弱。在内心深处的自卑与怯懦，以及怕被人瞧不起的一种特殊心态，使她受不得一点气、留不得人在她身边。她唯恐别人半夜取她性命，于是先下手为强，杀尽能与她为敌的一切对手。包括她的朋友、她的亲人……
    派蒂今天吃饱了，而且吃的是牛肉。我相信她是有史以来，第一只吃到牛肉的螳螂。
    “螳螂想吃牛肉”，不再是梦想。在我手上，能成为理想，而且可以实现。跟对了主子，哪只螳螂吃不到牛肉？哪只癫蛤蟆又不能吃到天鹅肉呢？

肉靶
                                    十一月五日

    女儿放学了，带回一本螳螂书，说是老师去图书馆借来给她的。
    “老师怎么知道你养螳螂？”我问。
    小丫头一翻白眼：“老师当然知道，全班都知道我的宠物叫派蒂，我过生日的时候还要把派蒂带去给大家看。”
    我心想，“你过生日是明年一月底了，到时候派蒂早死翘翘了。”但怕小丫头伤心，没敢对她说。
    女儿学校有个惯例，就是平常不准带自己的宠物到学校，只有生日那天，宠物可以带去班上一起庆祝。
    宠物在小孩心里，有时候比父母还大。道理很简单，每个孩子都有天生的父性、母性，宠物是他们的小孩，一个人爱自己小孩本来就会比爱父母为多。所以学校老师不但尊重学生家长，还要尊重宠物，无论学生过生日带来的是晰蝎还是蟒蛇，老师都要为那宠物一一介绍，十足当个“贵宾”来对待。
    据说宠物还有个好处，就是当小孩“赖家”，不愿上学的时候，老师可以和家长一起骗小孩，说“你的宠物想看看你的学校”。小孩子总是瞪大眼睛，信以为真。自己不读书还可以，宠物要读书，拼命也得送去学校啊！于是高高兴兴带着宠物去上学。
    只是我想，如果孩子天天说宠物要去上学，怎么办？这不是又违背了他们平日不准带宠物的规定了吗？
    小丫头扔下书包就坐在沙发上看螳螂的书，书名是《祈祷螳螂》（Praying Mantis）》大概螳螂的种类很多，对于平常看到的这种会把两个前肢屈起来，像是祈祷的螳螂，洋人就管它叫“祈祷螳螂”。
    多有意思啊！明明那祈祷的手势，是为了准备猎杀；那祈祷用的手，正是杀的利器；又明明是只阴狠毒辣的虫子，却称它为“祈祷螳螂”，不是太讽刺了吗？
    不过想想，哪一只祈祷的手，不是杀生的手呢？就算真不杀生，也可能拿起刀枪打一场“圣战”。每一场大屠杀的战争，在自己的眼里都可以是“圣战”，最起码那是冒生命危险，来保护自己家小和理念的一场战争。
    心里有“圣”，外面有“战”，就是“圣战”。两军对峙，各自磨刀霍霍，各自慷慨誓师，各自祈祷自己的神祗，保佑自己成功，以彰显神的公义。
    只是，那两边祈祷的可能是同样的神。
    还是《老子》说得好，“天地不仁以万物为刍狗。”在老子的观念里，“仁”不像儒家想的那么重要，甚至可以说那“仁”反而是“不仁”。既然“仁”，就“爱”；既然“爱”，就会“偏私”。对于整个宇宙而言，偏私是不好的，反而不如让万物按照它们的自然去成长、云杀戮、去物化。
    所以从老子的观点，违反自然的一切作为都是不对的。只是进一步想，人既然活在自然之中，违反自然这件事，不也是一种自然吗？你可以破坏水土、乱垦乱伐，然后河川变短，一雨成灾，把你毁灭。你也可以破坏臭氧层，然后温室效应、冰川融解、土地缩小、庄稼荒芜，把你摧毁，或使你反省、改正。到头来，宇宙还是宇宙。只是盈虚消长而已，根本没什么大的变化。
    前些日子《纽约时报》报导，美国中西部的“橡树平原”严重退化，造成各种植物、动物和微生物的生态改变。你知道最后归咎给谁吗？归咎于人们太努力防火了。由于没有天然的火灭作“定期清理”，使生态系统被外来的物种霸占，使原来当地的自然景观整个改变了。
    这不也证明了人们“强加的力量”，也就是人们的“仁”，反而对大自然，成为了不仁吗？
    总之，你保护了可爱的“海獭”，就保护不了稀有的“鲍鱼”，因为海獭平均一天要吃七只鲍鱼。你保护了麋鹿，就保护不了草原，麋鹿吃光了草，到了冬天，还是一群群饿死。
    都市里的鸽子，是“和平”与“仁爱”的象征，但是连梵蒂冈都发现不能再让鸽子这样繁殖下去，而采取了“节育”的手段。乡村里的大雁，是过境的候鸟，但是美国最近竟也有地方不得不有计划地射杀，还把雁肉拿去济助穷人。
    你说什么叫“仁”，什么叫“不仁”？什么叫“战争”，什么又叫“和平”呢？
    天杀万物，天也养万物；万物杀万物，万物也养万物。如此说来，这螳螂作祈祷状，且在你虔诚礼拜的时候，出手抓你、出言骗你、为你“开眼”，要你“供养”；然后将你吞下，不也是一种仁吗？
    “把书借我看好不好？”我对女儿说：“那么深的英文，你又看不懂。”
    “我看得懂。”她居然继续举着看，还转来转去，不让我从旁边偷看。
    大概这就是年轻，像一扇门，对外开着，随时都可以冲出去海阔天空地跑一圈。每次我拿起英文书，都觉得好重，除了书重，心情更重。觉得人老了，还流落番邦，读番文、教番人。每次看到电脑，也害怕，觉得冷冷硬硬，像是独目巨人。儿子却说他上了网络，好像面对一整个世界。
    美国小孩不晓得是不是都这样开始自己读书、读自己的书，管他懂不懂，只要能认ABC，就抱着猜；猜到了，便十分兴奋。结果愈猜愈多，自然就通了。
    陶渊明“好读书，不求甚解；每有会意，欣然忘食。”不也是一样的道理吗？曾几何时，我们的教育变得那么僵化，背人名、背年代、背条约、背文法，愈背愈伤心，好像背了两百年祖先的血债和冤屈。好像发现一部中国近代史，竟是一部中国西化史。
    女儿的老师知道她养螳螂也是有原因的。
    虽然才小学一年级上学期，老师居然规定每天到校第一件事，就是写日记。
    你想想，那么小的娃娃，能拼出几个字？写出什么屁文章？可是老师照样津津有味地看、津津有味地改。
    她改，不是改拼错的字和用错的文法，而是加上一些“呼应、叫好”的句子，譬如我女儿写“昨天我把两只虫放进螳螂笼，一只跳、一只爬。”
    老师就写“那真是个精采的昆虫秀。”
    又当我儿写“昨天我给我的螳螂两只小虫，它抓住一只，又试着抓另一只，被那只跑掉了。她又抓到，于是一手一只，它得到两只。”
    老师不但不讲“贪心”，还说“那你螳螂有了一个大餐。”
    这使我想起我小学三年级时，写了平生第一个剧本，钉成一本书的样子，十分得意地拿给老师看，老师看了第一行，就说：“你写你坐火车去阳明山？”
    “对！”我笑着答。
    “对个屁！阳明山根本没火车。”
    我正想自己小时候，女儿突然大叫起来：
    “爹地！我们为什么不喂派蒂吃蟋蟀？”
    “我们喂了啊！前几天那两只黑黑的、会唧唧叫的，就是蟋蟀呀！”
    “那我们为什么不再喂？”
    “抓不到啊！”我说：“天冷了，没有蟋蟀了。”
    “有！”女儿指着书大叫：“书上说有。”
    “不可能！”我借机会把她手上的书抢过来：“我看看。”
    书上一大堆照片，全是螳螂，大概作者也是养了只螳螂，并从头到尾细细观察它的生活，我翻到女儿看的那一页。印一只大螳螂，正抓在一只小蟋蟀。旁边写着——“如果你找不到虫喂它，可以去宠物店买蟋蟀，那是螳螂最爱吃的。”
    “对呀！”我也叫了起来，为什么没想到呢？宠物店里的一些鸟啊、蛇啊，都要吃虫，它们一定有。
    我是一个常去宠物店的人，尤其以前养亚玛逊鹦鹉的时候，更是常去为鸟买食物、维他命和玩具。这次养了派蒂，居然一次也没去，是因为我认为螳螂不是正规的宠物，不可能找到什么与螳螂有关的东西。
    一边笑自己迂，一边拜托老婆开车，送我去宠物店，小丫头也兴奋地同行。
    宠物店离家不过五分钟，落地玻璃窗上总是贴着减价的条子。譬如一只小鹦鹉九毛九分钱。
    这不是笑死人了吗？便宜到可以买一大堆来“炸小鸟”吃了。其实这是一种“设局”，先让你贪便宜，买到两只小鸟，再要你买笼子、买食盒、水盒、谷物、维他命、鱼骨粉。整个搞下来，五十块美金也不止。更可怕的，是当你养上一阵，愈养愈爱，于是为鸟买玩具、为它换大笼子，渐渐变成店里的常客，不知不觉奉献更多钱。
    我推开门，一个高大的中年男人，正站在柜台前发怔，看到我，耸耸肩，说：“一屋子宠物，就是没人。”接着不断叫“哈罗！哈罗！有人在吗？”
    里面立刻传来好几声“哈罗！哈罗！有人在吗？”不是人，是大鹦鹉装的。接着发出一长串哈哈大笑的声音，跟我们的笑声混在一起。
    想必每次它这么说，顾客都会笑，所以它学会说完“哈罗！哈罗！有人在吗？”就笑。
    也许大鹦鹉有传话的作用，才学完我们的说话，就冲出个年轻人。先收了那高大男人的钱，又问我要什么。
    “你有没有……有没有OO”大概有些紧张不好意思，我一下子居然忘了蟋蟀的英文名字。
    “Cricketo”女儿接上了话。
    “哦，要几只？”
    “几只？”我又怔了。到底买几只呢？“一只多少钱？”
    “五分钱！”
    “二十只吧！”
    “吃得了那么多吗？”他居然歪着头问我：“喂谁吃？”
    “螳螂！”
    “哇！”他怪叫了一声，说：“五只就成了，活不长的。”
    “活不长？”
    “对不起！你别误会，我是说蟋蟀活不长，三、五天就死了！”
    我心想，奇怪！我那只母蛐蛐为什么活那么多天呢？不过立刻改口：“好！五只。”
    他往后走，我好奇，跟了进去，女儿也像尾巴一样，跟着我。
    路很窄，两边全是笼子，有兔子、大竺鼠、大蛇、晰蝎、变色龙、热带鱼、白老鼠、野鼠和各种小鸟。
    他一直走，走到后面放珍贵鸟的玻璃屋，蹲在地上，打开一个箱子，里面全是浅褐色的蟋蟀。
    他抓了五只，放迸长长的塑胶袋里，还往袋子里吹了口气，再用像皮筋，把袋口绑紧。交给我说：“两毛五。”
    我一路走回柜台，一边不断掏钱，发现口袋里只有皮夹子中的一百块。如果我交给他一百元，只买两毛五分的蟋蟀，未免太不像话了吧！只怕他还会以为我是用百元“伪钞”换“真钞”呢。
    赶紧把蟋蟀交给女儿，跑出门，找停在路边等的老婆要两毛五。她也没有，交给我一张二十块的。
    又走回店里，东看看、西看看，看还有什么东西好买。女儿眼尖，居然看到两个粉红色的塑胶盒子，外面贴着印了乌龟和鱼的图片：“我要那个！我要那个！给派蒂住。”
    盒子有圆有方，做得很讲究，上面有门，还有透气的小孔，四边则是透明的塑胶。我想那盒子用处不少，就两个都买了，并当场把袋子里的蟋蟀倒进圆盒子。
    回家的路上，女儿抱着塑胶盒，对着里面的蟋蟀说：“五只新宠物！”
    “马上就要被旧宠物吃了。”我说。
    “YUMMY！好吃！”小丫头作吃东西的样子，好像她变成了派蒂，开始吃蟋蟀大餐。

女人香
                                    十一月七日

    “哇！螳螂还活着啊！”儿子从学校回来，进门看见派蒂，就叫了起来：“而且住进这么漂亮的盒子里。”他把派蒂的新家举起来看：“噢！日本制。哪里买的？”
    “宠物店买的。”我说。
    “这么讲究，怪不得活得长，大概有一百岁了吧！”
    他大概是想到以前我给他养的那只螳螂，住在鞋盒里，只活过暑假，就死了。所以对妹妹的这个宠物，受到如此礼遇，有一点吃味。
    “我也不晓得应该算几岁，应该很老了。”我说：“住得好，光线好，是原因之一。更重要的，是吃得好。”
    以前他养螳螂的时候，也就像他妹妹的年岁，每天放学，我带着他，手里拿着筷子，在人行道上到处找大蚂蚁，引得好多邻居奇怪，还以为中国人有这样“野餐的方法”。
    “她吃什么？”儿子伸手进去逗派蒂，被狠狠钳了一下，叫了起来：“好凶！”
    她当然凶，她吃各种蜂，现在没蜂了，就去宠物店买蟋蟀。”我给他看装蟋蟀的瓶子。
    “其实我那只螳螂是吃坏东西，死掉的。”儿子歪了头：“你不记得吗？我们喂它吃了一只蝉，它吃完，身体变成咖啡色，就死了。搞不好，是撑死的。”
    “其实以这种螳螂的身材，根本没有资格吃大蝉，要不是在小盒子里，我们抓来给它吃，我也不认为它有力量抓得住蝉。‘螳螂捕蝉’只是作比喻，根本不实际。”我说：“所以我也不喂派蒂吃蝉。”
    儿子到楼上他自己的房间去了。不久，又碰咚碰咚地冲下来。
    他才进书房，就带来一股怪味道。
    “搽了什么香水？”我骂他，他知道我对很多香味敏感。
    “没有搽香水，是它！”指了指他自己的手，手上拿了一个胶条，放在我前面。不再是香，成为臭，原来胶条上黏了一只奇怪的虫子，是那虫子发出怪怪的味道。
    “怎么办？怎么办？”他摇着手上的虫子：“要不要喂派蒂吃？”
    我指了指桌上的镊子，叫他自己处理。
    他坐在地毯上，用镊子夹虫，一边夹，一边大叫：“臭死了。”
    连在厨房里的岳母，都好奇地走来问是什么怪味道。
    “临时的，还是臭的？”我问她。
    “说不上来。”
    虫子才丢下去，派蒂就一个箭步，上去抓住吃了。我捂着鼻子过去看，觉得这虫有点像“天牛”，但触须短，身上又没有斑点。跟天牛一样，它也有个小小的头。上半身是黄褐色的，翅膀是黑色，而且很奇怪地在背上形成一个“Ｘ”的图案。
    儿子守在派蒂旁边，忍着臭味，看她吃。对于在这个萧条的季节，能抓到一只虫，又是在他屋里抓的，似乎有点得意。
    孩子难得对家奉献，有时候，做了一点事，他自己都会兴奋，包括抓虫子这件事在内。
    他上楼了，没多久，又跑下来，又抓了一只同样的，也又喂派蒂吃了下去。
    再上楼，没多久，再抓了一只下来。
    我开始操心：“你好好查查，怎么回事？是不是你太久不在，什么地方漏了水、出了毛病？怎么一屋子都是这种怪虫？”
    他没回楼上查看。倒去翻书柜，找出Time一Life出版的《病虫害（Pests and Diseases）》，查了半天，大叫一声：“有了！是‘南瓜虫（Squash Bug）’，冬天喜欢藏在配叶，或躲进屋里。会发出臭味。我都是在窗缝里抓到，它们一定是要躲进来过冬。”
    我稍稍放下心。告诉他，后抓到的虫，就放在塑胶袋里，不要一次都喂给派蒂，简直臭死了。
    想想！接连吃了两只，派蒂每次咬开那“南瓜虫”的肚子，里面就流出绿绿臭臭的水，整个屋子都臭了。
    晚上，有朋友来。一进门，就仰着脸吸气，问：“什么味道，好香！”
    “香？”我一怔。
    “是啊！是不是刚剪完草？是草香。”
    我笑了起来，带他看那虫，打开塑胶袋，他跳着逃出书房。
    半夜，我睡不着，起来喝牛奶。找开卧室门，迎面扑来一阵清香，真像春天刚剪完草的味道。
    使我想起麝香，中药行里的麝香，臭得令人欲呕。还有我吃过的一种来自东印度，叫做“Valerian”的草药，臭得像是多年不挖的阴沟水，即使把那药瓶紧紧盖住，并放在抽屉的深处，都有臭味透出来，使我最后不得不把它扔掉。
    我后来查书，说Valerian是阿拉伯、西亚洲和欧洲人常用的一种“香料”。
    于是我想，这“南瓜虫”是吃足了我院子里的花草，把花草的香味浓缩，成为它那绿绿的体液。
    这小小的臭虫，其实是个香虫，连我的派蒂吃了，都散发出一种特有的“体香”。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->超越自己-->10

10

    一个“小留学生”，穿GUCCI名牌服饰，拿
    NIKON相机，开TOYOTA跑车，是高中辩论
    队代表、校刊编辑和曲棍球队员，得最好学业
    成绩，录取加州大学柏克莱分校，且兼了九个
    家教，月八千元美全，父母却不在美国……

现代青年

    昨天在大都会美术馆，我遇见了一位中国小留学生。
    他留着时髦但不流气的发型，看来成年，脸上却还带着儿分稚气。穿着米白色印着GUCCI大字的休闲上装，配白色的长裤和皮面的运动鞋，不时举起NIKON相机，以非常娴熟的动作测光、对焦。虽然初次从加州到纽约玩，却对美术馆有了根深的认识，原因是他在未来之前，已经阅读了有关的书籍。
    中午我邀他在馆里共迸了午餐，看得出他有极佳的餐桌教养，说话的音量和对待者的询问，都显得恰到好处。谈话中，我知道他马上就要进入极著名的加州大学柏克莱分校念书，井立志将来从医。我好奇地问他如何能申请到柏克莱，高中的成绩如何？他先谦虚地告诉我在加州的居民比较容易申请，又说他高中拿了四点二，接着解说四代表A的成绩，多出来的零点二。则因为在高中已经选了大学的课程，所以获得加分。
    我又问他高中参加了什么课外活动，因为像是长春藤联盟（Ivy League)这类名校，如果没有好的课外活动（Extracurricular Activities）记录，学业成绩再高，也不能保证录取。
    他回答我，参加了辩论队、代表学校出席许多学术竞赛，编了一年校刊，并是曲棍球的中锋。
    我举杯向他致敬，说很高兴遇见这么一位杰出的青年，也无怪他申请每所名校都会被录取。我尤其佩服的是：他居然是一个父母都不在身边，来自台湾的小留学生。
    虽然家里的经济情况并不太好，但是他开着一辆时髦的TOYOTA跑车，他说买日本车的目的是省油，因为高中最后一年，他平均每周要赶九个家教，指导邻镇中国孩子英数理化的功课，虽然使他一个月有千元美金的收入，但是大半的时间都花在开车的途中。
    “您知道吗？我的车子才买半年，就开得超过了一万英里。”他对我说。
    而我真正好奇的，是他怎么还能有时间，在学业及课外活动上，有如此卓越的成绩。
    从大都会美术馆回程的路上，我细细地思索这个问题，发觉对你的教育方向似乎应该有所改变，这并非我过去督促的方式有偏差，而是因为时代已经不同。
    在台湾，我常看到应该是同样收入的家庭，却过着完全不同水平的生活。
    一种人节俭持家，连张擦过嘴的卫生纸都舍不得扔，要再拿去擦桌子；锅铲的把子都已脱落，还要包上废布将就地使用。一种人则看来有些浪费，东西过时，立刻换新；报纸隔日，立即抛弃；厨房一尘不染，锅碗非常简单却永远光鉴如新。
    依照过去的理论，当然是前面那户俭朴的人家，能够有较佳的生活。但事实却是后者不仅生活品质好得多，经济也显然比前者强。而据我观察的结果，是因为后者不但在生活上有现代的观念，在理财上也有较新的方法，使他们在孳息、投资上都获得不错的利润。渐渐地，这两种家庭走人了不同的社会层次，新者愈新，旧者愈旧，距离是愈差愈远了。
    同样的，农业时代，靠招牌、信用的老店，如果依旧维持过去那种堆货的方法、昏暗的灯光、缓慢的速度和一成不变的样式，可能也将被新式的经营所取代。
    因为过去五货条陈，表示店里东西多，今天看来却显示乱而缺乏管理，过去一边跟顾客磕牙，一面慢慢包装算帐，表示优雅而有人情味，如今却显示了效率差；过去一成不变，表示老字号货真价实，现在看却是不求改进。当环境不断变迁，凡是不跟着适应的就容易落伍，也就会被淘汰。
    现在回到正题，过去读书成绩好的学生，往往能成功，在今天这个时代，却可能因为无法适应周遭的环境，即使以第一名毕业，也难有杰出的成就。
    如果现代经营的理论是以促进消费来刺激生产，过去是以节约消费来积蓄财富。那么过去设法少让子女参加活动及打工，以集中精神念书的态度，是不是也应该改为多证子女在外发展，从发展中产生更大的冲力，对知识更深切地求取，也对未来产生更大的憧憬呢？
    过去常是父母为子女计划未来，现在是否应该让子女到相当的年龄之后，就自己计划未来，父母只担任参谋的角色呢？
    从那个年轻人的身上，我看到了一个以环境激发潜力，将时间作最有效分配，以一种积极态度投入社会，而不是被动走向社会的青年形象。
    他穿最讲究的服怖、用名牌的相机、开流线型的跑车、做九个家教、在高中修大学的课程，且参加许多活动。他以服饰、车子满足了年轻人的虚荣，以做家教来付每月五百多块的分期付款及保险费，又以车子载着自己参加活动、担任家教，争取了许多时间，且能够掌握每一分钟，在学业上有最佳的成绩，并用他的成绩，征得信任而获得家教，不正是以促进消费来刺激生产吗？
    过去我一直使用大部份中国家长的方法，推着你向前走：今天突然对自己的方式产生了怀疑，因为站在上一个时代，与瞬息万变的未来之间，我有了许多彷惶。
    你认为自己应该选择哪一种生活方式呢？
    一个赴大陆探亲归来的老兵感慨地说：
    “我已经去看过八十岁的老母。四十年，
    母亲还是母亲！可是四十年，母亲又已经不是
    母亲了！”

美好的星图

    明天一大早，我就要陪着你的祖母到中国大陆去了！住在香港的华商酒店，我一时无法成眠，于是提笔写这封信给你。
    旅馆的窗外，正对着香江，白日繁忙穿梭的船只显然减少了，但是原本并不十分抢眼的九龙建筑，却织起了一片灿烂的灯海，而在那片灯海之后，则是我即将叩访的故国。
    今年，当飞机经过一个钟头十五分钟，抵达香港的时候，你的祖母惊讶地问；怎么这样快就到了？
    “因为近哪！从这儿飞北京，只要不到三个小时，如果有一天从台北能直飞上海，恐怕一个多钟头就够了！”我回答。
    确实，四十年的分隔，使绝大多数的中国人，都以为台湾与大陆是非常遥远的，运到父母、夫妻、兄弟、和那许许多多的亲人，一别就是四十年，甚至天人永隔。
    这也是为什么，你的祖母坚持要在今年回去，她怕再不去，那剩下的几个亲人也见不到了！
    今早我们在台北启程时，楼下管理员一面帮着搬行李，一边说：“我已经去看过了八十岁的老母。四十年，母亲还是母亲！可是四十年，母亲又已经不是母亲了！”
    听来多么没有道理：却又有着无限道理。动人的一句话啊！从那个十九岁离开故乡，而今已经白发的退伍老兵的嘴里说出来！
    但是，你知道吗？也有一个老兵的妻子对我说：“小心……我的丈夫连鞋子都脱给了他的兄弟，穿一双破布鞋回来，差点让我不认得！”
    我没有注意她说话时鄙夷的眼神，却想象到，那老兵临别时，将鞋子脱下来与兄弟交换的画面，那是多么感人！多么凄怆！而那情，又是何等地深长！岂是他那年轻妻子所能了解的？
    这也使我想起纽约的一个朋友，七年前第一次由大陆返回美国，立刻大病一场之后，所说的话：
    “我不是身体病了，而是心灵病了！从大陆回来之后，我夜夜做梦，常常从梦中哭醒。我不了解上帝为什么那样不公平？”
    所以当那老兵的妻子对我抱怨她的丈夫之后，我不客气地说：
    “怎能怪你先生呢？在他的兄弟曾遭遇极左的苦难，在他的亲人可能因为他，而被打为黑五类，自己不能有好的工作，子女不能进高等学府，甚至下放到农村……你的丈夫不过留下他穿去的衣裤、鞋子，对于他是随时可以买到的东西，难道这一点心意，也是罪过吗？”
    凭什么我们要享受如此的富足？我们应该觉得惭愧，愧对自己未能及早帮助的亲人。我们非但不能瞧不起这些历经浩劫的同胞，反而应该觉得自己亏欠了他们，才对啊！
    幸福不能独占有，正如同满天的星子，不是只有高楼的人才得欣赏。此刻香江的灯火，像是地上的一片星海，明火闪烁。我却衷心盼望，那地上繁华的星海，能像天空一样均匀，从这里、香港、九龙、新界，一路铺满下去、到杭州、上海、北京、甘肃、新疆、蒙古……
    哪怕山问小小的村落，有一天，也能展现一片美好的星图！


刘墉-->漂泊的人生-->第十一章 青年行

第十一章　青年行

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    每次经过忠孝东路，堆了许多垃圾的巷道回来，
    听着两边卡拉OK的歌声，
    我都想起巫山市……

                    我从巫山来

    一九九一年，是我生命中的转折点。

    高中毕业，顺利进入大学；茱丽叶的独奏会，也完满落幕。很多事情七七八八地，都在结束，使我一下子感觉很老。

    在同一时间，这世界的另一边，却正升起它的帏幕——

    我去了中国。

    无彩的中国

    中国，是我从奶奶嘴里听到的地方。奶奶总说那里的苹果有多大、多香，北京的糖葫芦有多么好吃，天津狗不理的包子有多么薄皮大馅……

    但是，当我踏上中国的土地，走出首都机场，却是一片昏昏暗和满地的浓痰。

    我和老爸往北走，访问了悬在半空的悬空寺、凿进半山的云冈石窟，我们进入包头，去看王昭君墓。（那只是个小土丘，没有雄伟的建筑，更没有王昭君。）

    然后，我们驱车穿过中国最贫穷的地区，看一路的黄土荒原、北边光秃的阴山和没有色采彩的人家，到达包头。

    中国开始在我心里打上问号，这会是我祖先住的，那孕育华夏文明的地方？那些满脸因为日晒风吹而爬满皱纹的面孔，竟是我的同胞？

    当我在风沙中掩着脸前进的时候，美国的同学，正在青天草地上晒太阳、烤肉。我开始有些后悔来中国，也开始有点不解、甚至不平，为什么在同一个纬度、在同一个地球上，人，竟有如此的差异？

    差异的恐怕不是人，是环境！

    大唐之风

    从包头，我们直飞西安。

    仿佛惊愕交响曲，我从厌倦中醒来。一排又一排的兵马俑、秦宫前的十二金人，秦始皇的“（A3）（A4）车”，从我眼前奔过。

    仿唐乐舞，更是美极了！庄严、华丽，与泱泱大风，突然又让我拾回自信，以此为荣。

    大唐，在长安，万邦来朝。中国伸开双臂，欢迎世界各国的文化，进入中国、融入中国，才能有这样的泱泱大风。看着、看着，我竟觉得看到了一个古代的美利坚合众国。

    中国曾经远在美国之上！

    广土、众民、胸怀大志、脚跨欧亚！

    除却巫山不是云

    然后，我到了向往已久的杨子江。

    我们的船逆流而上。逆流、船速慢，反而更能欣赏两岸的风光。

    山壁常是从面前直立的，一直伸到云里面，里面有许多故事，随导游胡吹乱扯。

    四天下来，我印象最深的，不是长江三峡，也不是支流大宁河、小三峡，而是大宁河和长江交会的一个小山城——巫山市。

    船停在江面上。我和老爸经过船桥，上了岸。扑面一股令人作呕的臭味，原来右边就是一片垃圾山。

    从山城最下面的街道，一车车的垃圾往外倒，顺着山边向下滚，进入江面，又随着一拍一拍的江浪，逐流远去，

    据说当夏天涨水的时候，这垃圾山可以全淹人水里：然后，山边就一下子变得很干净。

    我们冲过垃圾山，沿着江边向大宁河走，眼前突然展现一片草地，许多孩子拿着风筝往前跑，也有些少年朝江面打水漂。扎着红纱蝴蝶结的小丫头，偎在父母怀里，一同往大宁河上看。

    一股清风由小三峡吹来，很凉、很干净！

    这巫山市的人多么令人不解，他们向着长江倾倒垃圾，又保持大宁河这一侧，成为干净土。

    从这些看江景的村民眼中，见不到一点城市的贪婪，他们是桃花源里的子民，只是：

    他们仍然自私，他们制造污染给别人！

    中国的不平衡

    一个多月，我经过了大半个中国，从北到南，由东往西。景物改了又改，只是人情变化不大。他们一边是宁静，好象宋朝的山水画；一面是热闹，好象纽约最脏乱的时代广场。

    中国在矛盾当中追求现代，在传统的道德和现世利益之间找平衡点。

    愈找，愈不平衡，反而是那山村水滨、穷乡僻壤，最见得到快乐——像是巫山市。

    只是，巫山市的村民，又能再快活多久？就算他们自以为快乐，在不自觉中，对长江造成的污染，也会使别人不快乐。

    撞在一起的招牌。

    然后，我们到了——

    “大街很西方，小巷很中国。建筑很西方，人们很中国”的香港小

    老爸指着：“看！那巷子两旁商店的招牌，不断向前伸，都快碰到一块儿了。”

    洋人都爱香港，因为那里有西方的享受，和东方的“异国风情”。

    快乐与不快乐的种子

    最后，终于回到台湾，我离开了十一年的地方。

    毕竟是在台湾生的，虽然很热，但我很能适应。交通真乱，但是从大陆和香港回来，这乱是可以理解的。

    商店很现代、人们很时髦、节拍很快速，这里是新的中国，每个人都在求新、新变，又一方面在找快乐。

    快乐在很新潮的迪斯可夜总会。

    快乐在很凉爽的咖啡厅。

    快乐在很好吃的食物、很刺激的电玩。

    快乐在很中国的庭园和庙字。

    只是一一污染、噪音，正在埋藏不快乐的种子。

    爱恋与忧心

    每次经过忠孝东路，堆了许多垃圾的巷道回家，听着两边卡拉OK的歌，我都会想起巫山市，想起那直下江面的垃圾山。

    回到美国，很多朋友问我回中国的印象。

    我都提到巫山市，说我很爱，也很忧心……

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    通常在这种好天，应该挤满了学生，
    在那里丢飞盘、玩摔角、抱着马子啃……

                    昨天在哪里？

    昨天，我的朋友阿黛拉（Adela）毕业了。她是我在史岱文森认识的最后一个人。

    两年前的毕业典礼上，代表致词的同学说：“看看你左边，也看看你右边。好好跟他们握握手，因为我们可能从此见不到面了。”

    台下有人笑。多么凄凉的话啊！可是如今连当天谁坐在左右，我都忘了！我也很少回母校，去年史岱文森搬到新大楼，更跟它好象没了关系。

    参加完阿黛拉的毕业典礼，我们决定去十五街，看旧的史岱文森最后一眼。

    我们出了地铁，沿着第一马路走。以前这整个地区都被我们学生占有，今天在街上只看到上班族。街头的餐馆变成了银行，学校旁边的比萨店也关闭了。

    有两个人坐在大门口乘凉。我认得他们——是以前的管理员，在高中大家既讨厌又喜欢的人。办课外活动时总要听他们在后面嚷：“YO！开完会给我把桌椅搬好，不要留垃圾在地上，否则我把你们宰了！”

    对他们来说，女生的名字都是“宝贝蛋”，男生的名字都是“YO”。其中一人尤其有意思，讲话时咿哑咿哑地，没人听得懂，却也都听懂了。

    “YO！”我说。

    “嘿！”他们两个笑着站了起来：“你们不是以前的吗？”

    “我们回来看看！”阿黛拉说：“可以吗？”

    “当然！当然！宝贝！但你得亲我一下，并旦保证不打坏东西！”

                  ※　　　　※　　　　※

    听同学说，这栋楼里搬进了另一个高中，专收“低薪家庭”的孩子，已经放暑假了，空空的走廊里都是清洁剂的味道。很多门上，还可以看到Stuy（史岱）几个字。曾经塞满奖杯的橱窗，现在是空的。餐厅外面有个“本月健将”的布告栏，竟还是史岱文森学生的名字在上面。唯一不同的，是底下的两张大海报：“留在学校，不要途课”和“高中是好地方！”

    两个管理员跟在我们后面，问我们上哪个大学？新学校怎样？一边问，一边喘气。

    “大家都搬到新校，你们怎么没跟去？”阿黛拉问。

    “唉！谁知道？政府找了批新人，大概嫌我们老了。”他们挥挥手：“不过也好。管这破楼那么多年了，还舍不得走呢！”

    “知道今年毕业册上专门有一页纪念你们吗？”阿黛拉说。

    “真的啊！”他们瞪大了眼睛：“没有人拿来给我们看。”

                  ※　　　　※　　　　※

    有两个管理员的握手和咿咿哑哑的祝福中，我离开了充满回忆的学校。

    “我以前恨死那个鬼地方！”阿黛拉说：“但现在又有点惋惜。”

    “去吃个DiBella明治吧！”我说。

    史岱文森无人不知DiBell的三明治。长长一条法国面包，夹上火腿、瑞士起司、生菜、番茄、涂上厚厚的美奶滋，吃的时候保证滴得满身。

    像DiBell这样的店不多了。它使我想起老电影里的意大利杂货锗。窗子里挂着一串串的香肠，架上摆满各种各样的橄榄油和意大利肉酱但DiBell的老板并不是意大利人，而是一对年老的韩国夫妇。大家都他他们Mr.and-Mrs.DiBell。

    每次进去，老板都会问：“你是个好学生吗？”如果答“是！”他便笑着说：“好学生给好价钱！”一个三明治，只要三块美金，好几年都没变。

    店里空空的。他们一对老夫妇坐在一个箱子上削水果。我和阿黛拉走进去，他们吃了一惊。

    “噢！你和你，你们好！（Oh，you-and-you！How-areyou？）老板笑得眯着眼睛：“你们不是老学生吗？好学生给好价钱！”

    “她真漂亮！”老板娘指着阿黛拉说：“你的女朋友？”

    “曾经是。”我说。

    “Oh，Should-be！”她笑。

    我看了看四周，还像以前一样，充满了各种食物的香味。到处贴着史岱文森学生送给他们的照片。

    “生意还好吗？”我问。

    “还好，还好！”老板叹口气：“但你们学校搬走了。不像以前了！”

                  ※　　　　※　　　　※

    我和阿黛拉拿着三明治，走到学校旁边的小公园。通常在这种好天，应该挤满了学生，在那里丢飞盘、玩摔角、抱着马子啃……马克是在这里被抢的，许多同学躲在这儿吸毒，还有个同学被人砍过一刀……

    只是，现在不过几个老人，默默地坐在长凳上。

    “太安静了！”阿黛拉说：“好不习惯！”

    “大家都长大了！走了！不再属于叛逆的年代。”

    我们坐下来，像以前一样，开始吃我们的午餐。好久都没人讲话，只听到美奶滋一滴一滴落在地上。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊

    乖猫改变不了这个世界，
    乖猫创造不了伟大的未来！

                    做好猫，不做乖猫！

    哇噻！终于写完了！

    看着那沉甸甸的稿子，好象看到我沉甸甸的过去。谁说少年的生活轻松？其实它满天乌云，跟成年人的差不多。少年有少年的烦恼，后来回想，好象不值什么。在当时，却是锥心沥血的。

    我不打算把这本书再去细细看一遍，怕因此而有许多文章会被我抽掉。那么多的糗事、傻事、脏事、鲜事，光想到就让人脸红，我却把它写了出来。

                  ※　　　　※　　　　※

    小时候，常跟父母辩论，认为他们的思想太落伍。有人夸我像老爸，我心里反而很气。

    记得当年老爸出版《超越自己》我直吐舌头，谁会关心我早上起不来啊？谁又想知道我在班上爱说话？只是没料到，那本书居然产生空前热烈的回响。我接到不少国内读者的信：“谢谢你父亲写了这几本书，谢谢你跟我有一样的坏毛病，使我觉得不再孤立……”

    多糗！我是该笑？还是该哭？

    不管怎样，我要说，老爸的书虽然写得好，对我也有帮助，但许多事情，他是写不出。也看不见的。

    在他的教训背后，常有另一个故事。譬如他只是听我在车房说“跟女生交往，没有乐子，也就吹了！”便写出〈腻了就甩〉那样的文章。岂知道，我那天刚被女友甩了，而我的混蛋理论，其实是“酸”话。

    所以，当老爸继续写《创造自己》和《肯定自己》时，每次问我意见，我都摇头：“不喜欢！”

    “为什么？”

    “因为没讲出我的话！”

    “那么，”他笑着说：“你就自己写一本吧！”

                  ※　　　　※　　　　※

    《属于那个叛逆的年代》，就有我要说的话。里面讲的多半是故事，而不是道理，因为那个年代不是没道理，却说不出道理。

    “你们不了解我！”是那个年代，我们最常说的一句话。

    “明明自己错了，说不出道理，还装成理直气壮！”是父母常骂的一句话。

    他们岂知道，属于叛逆的年代，就好象革命的时代。生理在变、心理在变，教育的约束、荷尔蒙的驱迫，在那许多矛盾之中，产生许多非常自然，却又不合逻辑的想法。

    哪只小猫不追着咬自己的尾巴？

    哪只小猫不爱在沙发边上“练爪子”？

    咬自己尾巴不是笨，是可爱！

    练爪子不是坏，是有活力。准备以后抓老鼠！

    可是，却有多少主人，为此，把小猫的爬子拔掉。

    从此，它不再是只可爱的小猫，甚至不能成为一只完整的大猫。它只是只“乖猫”！

    我们要做“好猫”，不要做“乖猫”。乖猫改变不了这个世界，乖猫创造不了伟大的未来！

                  ※　　　　※　　　　※

    记得久安娜手术之后，对我说过的一段话：

    “以前，我只为人生设定一个最高的目标，好象爬山的时候，一心只想爬到最高峰。但是，现在我了解，每时、每刻，都可以发现生命的美好。如同在爬山的路上，随时都能见到美丽的风景。”她强调：

    “巅峰不是人人可以到的，但每个人都有权利欣赏这一路上的风景！不论他是在山顶，还是山脚。”

    属于那个叛逆的年代，很多糗事、很多错事、很多没道理的事……

    但是，很美！

                         ★★★ ——全文完—— ★★★

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第十一章 当杀手爱到心深处

第十一章　当杀手爱到心深处

贱之生
                                    十—月八日

    今天真是了不得的好日子！因为有了大喜的消息！
    事情是这样的：
    已经是深秋了，院子里的枫叶，由艳红转为柠檬黄，然后纷纷飘落。这种日本丹枫跟加拿大糖枫不同，小小的叶子不含什么水分，落在地上没几天，就一一卷起来，轻轻的、柔柔的，走上去软软的。
    还有那十几公尺高的法国梧桐，叶子还来不及变色，就被明年春天要长出来的叶芽，给顶了下来。好像小孩子换牙齿，是新牙的“尖”，顶掉乳齿的“根”。
    满园都是落叶，已经看不到原来的草地。园丁用一种强力的吹叶器，把配叶吹到一处，再打包，运上车。可是人刚走，一阵风来，就又落满了。
    最糟的是屋顶，落叶没人清理，就往天沟里积，塞住出水口。一下雨，屋子四周便成了瀑布。如果再不清，冬天天沟里结了冰，再下雪，再结冰，愈积愈厚，当解冻的时候，就会往屋檐里“倒渗”，造成漏水。
    趁儿子回来。今天下午，我特别拿了几个大垃圾袋和两双手套，叫他一起到屋顶清天沟。
    从去年深秋到现在，整整一年了。早期积下的叶子，都已经腐烂。从最上面下手，先是艳丽的霜叶；再来是泡烂的朽叶；再往下，则是黑黑的稀泥。
    每年看园丁一车运走配叶，我都好担心，觉得大地滋养了树林，树木长出叶子，理当落叶归根，再化成养料，回馈给大地。如今叶子年年落，又年年运走，这土地不是就要愈来愈贫乏了吗？
    有一阵子，我特别在后院挖了一个大坑，把所有的朽叶、烂草，全堆在坑里，再盖上土，使它们化为养分。没想到，前一年堆得高高的土坑，第二年居然一点点下陷，挖开来，虽然看到黑色的腐植土，但不过薄一层。
    原来树叶变回土壤，只有一点点。也可以反过来说，一点点土壤，经过植物的光合作用，就能变出千千万万的树叶。
    蹲在屋顶上清理天沟，看到这黑色的烂泥，可以知道其实树叶总是在落，随落随烂，才能积出这许多。也才惊觉自己已经有许久不曾好好清理天沟，也不曾在家度过深秋了。
    我们把朽叶烂泥抓进垃圾袋，装满了，再把袋子扔到下面院子里，等会儿一起收。
    “把烂泥尽量清干净，免得愈积愈多。”我叮嘱儿子。
    他突然大叫着伸出手给我看：“天哪！天沟里居然有蚯蚓！”
    果然一条蚯蚓，在他手里蠕动。
    “扔进袋子。”我说。
    他没照做，把手伸长，扔到下面的花圃。
    “也好！”我说：“不知道它是怎么跑到这天沟里来的。说不定从小被鸟衔上来，掉进天沟。从来不知道大地是什么样子，还以为天沟就是世界。你这是送它回故乡！”
    我们继续清理天沟，没再看到第二只蚯蚓。倒是由这蚯蚓，想到不少事情。
    儿子提到他来自阿拉斯加的同学说，那里有很多挖矿之后留下的大坑，后来积了雪水，变成池塘，没人管，却出现鱼。
    “不知从哪里来的鱼？”儿子自言自语地说。
    我则想到巴哈马群岛“蓝洞（The Blue Holes，），在石灰岩形成的数百英尺深洞里，住着各种鱼虾。它们有些是千百万年前，在某一个奇特的海啸之后被冲进岩洞；也可能是从地上的小裂缝，不小心钻入其间。
    微乎其微的机会，几条小小鱼，游进海床的一个缝隙，接着地层移动，封闭了那个缝隙，再也游不回大海，只好安安心心地留下来。
    不再有潮、不再有浪，甚至不再有阳光。它们也渐渐不再需要眼睛，成了瞎子，甚至不知天地何在，居然能肚子朝上、倒着游水。
    这些都是卑微的生命。亿万年来卑微地活着，目的只是使自己的生命能够延续。跟那些偶然落入深洞，就世世代代过下去，不再知道外面世界的生物比起来，这屋顶的蚯蚓又算得了什么？
    想想派蒂，真还算是幸运，她在被抓进屋子之前，不知已经面对了多少同类。就算那些同类都被她杀了，她毕竟见到了它们。但是，有多少人们的宠物，可能是猫、可能是鸟，从生下来，甚至没有孵化，就到了人类的手里，然后关在屋内，终其一生，竟然没有机会见到同类。
    如果有一个孩子，在某种超能力的主宰下，被独自养大，一生没见过另外一个“人”。你说可悲不可悲？而当有一天，他居然看到了“人”，那将是多大的震撼？
    “派蒂大概找不到丈夫，要做一辈子处女了。”我说。
    “就算找得到，她还有兴趣吗？”儿子笑道：“只怕太老了吧！”
    这世上的事，就如此神妙，使你不能不相信命运。正说着，我突然大叫一声：“不要动！”
    一只螳螂就停在儿子背后的瓦片上。好像老天听到我们的对话，立刻丢下来一只。我伸手抓了一个空垃圾袋，慢慢走过去。我已经知道螳螂的个性，所以有把握，只要把袋子罩上去，它就跑不掉。
    垃圾袋是黑色的，质料很薄，我怎么也撑不开，干脆用抓蛇的方法，把手伸在袋子里面去抓。
    一寸一寸靠近，它早看到我，应该会举起爪子攻击，只要它一出手，我就把它攥住。
    但它没有举起双钳，却伸开了翅膀，露出里面红色的薄膜。然后，连一点声音也没有，它居然腾空飞了起来，先往上升，直直地升高，再朝下面的树丛飞了过去。
    “爸！你为什么不扑它呢？”儿子叫。
    “我忘了！”我说。应该说我是怔了，因为我还没见过螳螂飞。它飞得那么安静、那么稳，甚至应该说“那么慢”。
    我回过神，叫儿子盯着它落下去的小树。注意它的动静。接着由阳台的门，冲进屋里，再飞奔下楼，又去拿了透明的塑胶袋，跑进院子，到那丛树前。
    “它没有动，还在那儿。”儿子喊。
    我已经看到了。这次没有迟疑一袋子就罩了下去。
    走进书房，儿子也跟了进来，帮我把它放进新买来的圆盒子。
    它居然没急着往外逃。一副气定神闲的样子，站在盒底，连喘息都没有。
    螳螂是会喘息的，可以由肚子看，一张一缩地动。这螳螂的肚子很小，身子也比派蒂短许多。“我相信它是公的。”我说。
    “为什么？”儿子问。
    “因为书上说公的比母的小，而它比派蒂小。”
    “大概是饿小的。”
    “不！是公的！”
    我丢进一只蟋蟀，它没立刻出手，可能一辈子没见过蟋蟀。我开始有点为他操心，它那么土，又那么小，派蒂会不会看得上呢？
    但我也想到以前养的大鹦鹉，有一次在屋子里飞，撞到玻璃鼻子上渗出鲜血。我把手臂放在地上叫它，它慢慢走过来，站上我的手臂，居然一点没有惊慌的样子。
    强鸟、强虫和强人，都一样，他们临大事而不乱。
    我看这只新螳螂，就有大将之风。
    果然，隔了一下，它很轻松地出手，就把蟋蟀抓住了，而且开始吃。只吃一半，就扔在罐底，开始洗脸。
    公螳螂和母螳螂进食的习惯不同。公螳螂只要吃饱就行了；母螳螂则为了以后能怀更多的孩子，而要不断地吃，长得愈大、愈胖、愈好。
    “跟人类一样！”我对儿子说：“我确定这是只公螳螂！”

杀夫
                                    十一月十日

    虽然它们俩好像并不“来电”，我还是决定让它们今天成婚。我不能再等了，派蒂的肚子已经很大，里面一定有很多卵等着受精，据书上说母螳螂即使不能找到公螳螂交配，还是会产下“处女蛋”，看来，一样是卵，却不会孵化。所以我必须把握机会，及时让它们交配。
    派蒂的塑胶房子是粉红色屋顶，不用“结彩”，也自然有一种喜气。新郎官虽然跟新娘比起来有些瘦小，但是颜色特别绿，又擅长飞翔，力量也惊人，往优点看，算是差强人意了。许多动物都是母的比公的块头大，因为母的要怀孕、要带孩子，必须有强大的本钱。其实人也一样，女人的乳房比男人大，骨盆比男人宽，皮下脂肪比男人厚，心脏力量比男人强。女人也因此比较耐寒、耐饿，且活得更长。你看那老人院里，多半是女的；在街上也总看到老太太搀老先生。不是男人要被伺候，是因为男人总是“早衰”。
    女人改善体质的机会也比男人多。男人天生如何，大约生下来就不太能改变，大不了用药补，改善一点体质，但是女人不同，她们有生育的机会。我不知看过多少原本身体孱弱的妇人，从怀孕就不同了，生产之后更不一样。身体突然变大两号，中气也变得浑厚。生育改变了骨盆的宽度，改变了贺尔蒙，一个人突然要承担两个人的“开销”，整个体质都产生了变化。更重要的是生育也可能改变女人整个的“人生观”，许多雄心壮志一下全不见了，只求孩子长得好。从某个角度看，一个娃娃可能扼杀了一个才女，从物种进化的角度看，那是上天赋予的“母性”发挥。常听人感慨某妇人学历多高，后来成为家庭主妇，真是可惜。为什么不想这个高学历的母亲，可以把她的学问发挥在孩子身上？
    这个世界之所以可爱，或者说人类社会之所以能够不断进步，并不因为大家都是一个“模子”里出来，反而由于各人有各人的特质。
    有些孩子从小没人管，大天光着屁股在街上跑；有些孩子是天之骄子，每天由大人“提着衣领”走路。有些孩子从未接受家庭的薰陶，有些孩子则是幼承家学。前者有前者的成就，后者有后者的特质，恐怕同样一件事，他们思想起来就是不一样，做起来更有差异。这差异是好的，它使人类文明能够不死板，而呈现“多样化”。
    同样的道理，不门当户对的联姻，也能造成多样化。
    现在我的派蒂要举行“喜礼”了。在山野里长大，天性淳朴，又身手矫健的公螳螂，将要与我受过高等教育，精明干练，且嗜血爱杀的派蒂小姐结婚了。他应该高兴，我的派蒂虽然“阅人无数”，但依然是“处女”。
    交合，是一切生命的起点，也是最见不到物种差异的地方。没有错！人类的交媾早期和其他动物一样，都是由“后面”进入。因为两个都站着，而且雄性站得高、看得远，才能随时警戒、随时逃跑。只有到了晚期，才发展出面对面拥抱的交媾动作。眼睛能对着眼睛，胸部对着胸部，下面又紧紧相连，灵魂之窗和所有的“性感带”都相对。又因为拥抱而有安全感、从属感，多美啊！这是人类最值得向其他动物炫耀的一项特长。只是，这种做爱的动作，也最危险。
    我没见过螳螂交尾，相信也脱不了那种雄性从后面进入的形式。似乎大多数的动物，在交配之前都会经过一番追逐，甚至打斗，打得头破血流，再半推半就地搞在一起，这种暴烈的动作，对某些人有特别的刺激。因为“性”常是征服的“目的”，也总是征服后的“战利品”。有些人甚至喜欢“三人行”。前几年，美国有个警察，就常教老婆勾引别的男人上床，自己躲在衣柜里观赏。此事上了电视，连播好几个礼拜，两个人因此大出风头。但据心理学家分析，许多动物在性交时，如果同时有其他竞争者，会射出更多数目的精虫，以提高自己“后代”受孕的可能性。或许这也是对某些人而言，“三人行”更能产生刺激的原因。
    午饭后，我先清理了书桌，把装新郎新娘的两个盒子并排放着，使它们能由相互顾盼间，培养些情绪。其实自从抓到公螳螂，这两天除了分别喂食的时间，我总是将它们的盒子放得很近。我相信它们分泌的费洛蒙，早已穿过盒子上的通气孔，作了沟通。
    只是，它们依然各吃各的，各睡各的，甚至彼此连正眼也不曾相看过。现在还是这样，使我不得不怀疑，它们可能不同种，所谓“风马牛不相及”，根本无法产生情感。
    三点半，这是我平常开始创作的时间，我一打算为派蒂的婚礼多浪费时间，也不奢望它们有什么美丽的洞房花烛。只想早早把它们送作堆。至于下一步，就靠小两口自求多福了。
    “听新房喽！”我把每个人都叫来：“派蒂要圆房了。”
    大家反应都不热烈，只有女儿最先跑来问“什么叫圆房？”
    “圆房就是结婚！”
    “好棒哦！好棒哦！”小丫头开始又叫又跳：“派蒂要结婚了。”接着东张西望：“但是谁作花童？”
    “我们大家都作花童。”
    老婆慢吞吞地走来：“屁螳螂！还要什么花童？连是公是母都弄不清，只怕又把新来的给吃了。”
    “那也很好啊！反正不是结婚，就是大筵。总是好事。”我一边说，一边把公螳螂的盒盖打开，他正攀在盖子上，所以跟着盖子被提了起来。
    我又打开派蒂的盖子，把公螳螂的盖子盖在派蒂上面。这样做，等下公螳螂就可以走下盖子，和正站在盒底的派蒂相遇了。
    我开始大声哼“当，当当当”的结婚进行曲。只是才哼了一个小节，就发现盒子里发生了“大变化”。那只公螳螂不知是自己跳下去，还是被派蒂一把抓下去，两只螳螂已经纠缠成一团，派蒂的钳子正好钳住了公螳螂的颈子。
    “不要打！不要打！”我掀开盒盖，打算劝架。这瘦小的公螳螂哪里会是派蒂的对手？但再不是对手，也不能像只马蜂，飞到派蒂的面前，就无声无息地送了命吧！
    我动手去拉派蒂的钳子，希望能为公螳螂解困，但是还没碰到，就住手了。因为我看到公螳螂的尾巴已经塞进了派蒂的屁股之间。
    天哪！我怎么能相信，这两个从来不曾相看一眼的家伙，居然一拍即合，二话不说就上了床。难道它们早就暗通款曲？抑或是干柴烈火，无须煽风而一触即燃？
    公螳螂是在上的，尾巴成为一个大转弯，弯向前，伸进派蒂的屁股。
    派蒂的尾巴原来是尖的，现在上下张开，好像个开口的大水壶，半径差不多有八毫米。公螳螂的尾巴扎得不浅，已经紧紧地密合，像是吸在了一起。
    公螳螂的头虽然被派蒂钳着，很不自然地斜向一边。但是尾巴仍然不断地收缩，像是正往派蒂的身体里注射自己的精子。
    突然派蒂松开手，一扭，上半身由下方抬到了公螳螂的侧面，再出手一钩，压住了公螳螂的背。
    两个家伙成为了X形，绞在一起，就下半身而言，是公螳螂在上；就上半身而言，以是派蒂在上。
    下面的八条腿也是相互纠缠的。一个踩着一个，似乎说“你不准我动，我也不准你走，要死一起死。”使我想起在空中交尾的蝴蝶，一边交尾、一边飞，你把它们网下来，还舍不得分开。
    据说在做爱的时候，女人有更大的忍痛力，许多痛苦在那时都不知被什么神经转化，成为快感的一部分。“痛快、痛快！”“痛”也可以是一种“快”，或许“交媾”最能证明这一点。
    不知“初试云雨”的派蒂会不会痛，又会不会痛快。倒是小女儿急死了，说派蒂被欺侮了。许多年幼的孩子在不小心撞见父母做爱时，都会以为爸爸欺负了妈妈或妈妈欺压了爸爸。如同大哭常听来像是大笑；大笑又常笑出眼泪。“叫床”有时确实像被欺负、被虐待，或叫救命的声音。怪不得常有人报警，说邻居家有人惊叫，敲开门，才见两个衣衫不整的男女在喘气。
    “这叫作‘交尾’。”我对女儿解说：“你没看见吗？它们的尾巴接在一起。这样，它们就会生小孩子，所以那不是欺负，是相爱。”
    正说着，就见派蒂的嘴一直动、好像在接吻，顺着公螳螂的背，向上吻，吻到了颈子。狠狠地吻，天哪！她居然咬住公螳螂的脖子，而那公螳螂竟笨得不知躲避。
    不过十秒的时间，公螳螂的头已经被咬下来了。派蒂没有用手帮助，靠嘴旁边的“会动的小须”帮助，把公螳螂的头，在嘴里转来转去，继续咬，咬掉了半个头，把“脸皮”扔在地上。
    没了头的公螳螂依然紧紧抱住派蒂，丝毫没有改变原先的姿势，肚子也还一抽一抽地，在注射精虫。
    派蒂开始转头，咬公螳螂的肩膀以下。上次她咬死“客人”，没把上半身吃光，我相信因为那里是螳螂外骨骷最坚硬的地方。
    可是这一次，她居然一直咬，而且全都吃下去了。大家屏息看，可以听见卡吱卡吱的声音。咬到了上肢，也就是钳子和上身接触的位置，一只钳子掉了下去，发出“答”的一声，可见有多硬。但是派蒂没放过另一只钳子，居然像吃饼干一样，全部吃光。
    老婆首先看不下去，骂一句“残忍”，掉头走了。岳父也跟着离开，还一边笑、一边摇头。我也叫小丫头去做功课，说等下有精彩画面，再告诉她。
    叫了好几遍，小丫头才如梦初醒问：“派蒂为什么要吃她丈夫？”
    我怔了一下，不知怎么答，就搪塞他说：“是她丈夫要送给她吃。”又说：‘你没看到派蒂咬他，他都不躲吗？螳螂跟人不一样，它们用另外一种方法，表示自己的爱。”
    小丫头耸耸肩，走了。对于一个六岁多的孩子而言，把伴侣活活吃掉，在新婚之夜，杀掉自己的丈夫，是绝对难以理解的。
    其实我刚才对女儿说的并没什么错。
    许多昆虫都会在交配时，把伴侣吃掉。也可以说是那伴侣主动送上口，或消极地不逃避，宁愿被吃掉。
    被吃的都是公的，母的不能被吃。如同电影，主角不能半路死掉，死掉就没戏演了。
    母的吃了公的，母的继续存活，生下蛋，使后代得以繁衍。本来嘛！男人何尝不会为了保护自己的妻小，牺牲自己的性命，只是昆虫牺牲的方法不大一样罢了。
    当然它们一定有牺牲的目的。譬如澳洲一种“红背蜘蛛（red-backed spider）”在交尾时，公蜘蛛会主动把身体送到母蜘蛛的嘴里，让“她”吃，还有一种公蟋蟀（sagebrush cricket），会把自己的翅膀送给母蟋蟀吃。又有一种公蝗虫（kaiydid），会制造一团好吃的“胶状物”，在交尾时送给母蝗虫吃。它们这样做的目的是什么？
    是希望延长交尾的时间。因为据研究，交尾时间愈长，愈多卵能够“受精”，也愈能繁衍出健康的后代。
    另外我们可以假设，雄性的昆虫把自己的身体或营养品送给雌性吃，是为了“给太太进补”。某些雌性的昆虫也似乎天生知道应该吃掉自己的爱人。甚至无论饿不饿，都得吃。
    瑞典的科学家曾经把母蜘蛛分成两组，一组不给吃，让它饿；另一组喂得饱饱的。然后让它们交配，居然两组咬死“爱人”的比例相同。
    “爱他，就是把他吃掉。”不是也有些女孩子，会在爱到极致的时候对男朋友说：“真想把你装在小瓶子里，带在身边”吗？许多年前，有位日本留法的学生，不是也把女朋友杀掉，还将重要位置的肉，收在冰箱里，当生鱼片享用吗？
    爱是占有的，最实在的占有，就是使他成为自己的一部分。爱也是牺牲、奉献的，为了下一代的繁衍，为了在荒凉的时代，使自己的爱侣，有足够能力养育自己的下一代，无论人或昆虫，都可能牺牲自己的性命。
    我一直把派蒂的盒子放在面前，一边做我的事，一边在重要关头作写生。我发觉写生有时还是比摄影好，因为没有“焦距”的限制，可以画出每个“细节”。
    从下午六点到夜里十一点，都没什么变化，派蒂咬掉大半个公螳螂的上身，就不咬了，因为她弯不下身继续咬。
    也如同暑假时，在花莲机场，陈维寿老师说的，那公螳螂没有了头，似乎反而更快乐。快乐地继续抽缩自己的肚子，享受鱼水之欢；也快乐地享受自己牺牲的快乐。
    十二点三十分，我最后一次看它们。
    交尾已经结束，派蒂抓着公螳螂的身体，正一口一口地吃。她的屁股里有公螳螂的精子，她的肚子里有公螳螂的身体。这是多么完全的拥有！她拥有了他的“精”、他的“爱”、他的“身体”，以及他的“生命”。
    然后是——他的孩子。

抬头相
                                    十一月十一日

    早上一睁眼，就冲到书房，因为我太好奇了，我要看看派蒂能不能把她丈夫完全吞到肚子里。
    派蒂正倒挂在盖子上，一动也法动。我从下往上看，看到一个大大的肚皮。
    再往下看，看盒底有没有剩余什么残肢断腿，居然除了昨天不小心掉下的一只钳子、一张“脸皮”，和四片薄薄的翅膀，什么也没剩。派蒂已经把她丈夫吃得精光。
    不浪费食粮总是好的，包括不浪费丈夫的尸体在内，这使我想到以前一位法官说“人死了，就不再是生命，而成为物。但是不能因为亲人的尸体成了‘物’，就把他拿到市场，切块，当肉卖了。亲人的尸体只能作‘祭拜的标的’。”
    螳螂显然违反了这善良的风俗。可是从生物的角度想，母螳螂把公螳螂吃掉，非但除去了那个“完成传宗接代使命，便一无是处，只会浪费粮食”的家伙。又能当作一种营养品，让下一代长得好，不是很完美吗？
    小时候吃饭时，大人总警告：“不要掉饭粒，免得将来取个麻脸的媳妇。”长大一些，他们又改口，说“粒粒皆辛苦”。所以即使我撑死了，也不准下桌，非吃光不可。
    这观念一直影响到今天。
    看女儿剩饭，我会不高兴；每次我吃肉，就算吃不下了，还硬撑。只是而今我想得跟以前不一样——
    女儿剩饭，我会想“你是不是吃得太少了？怪不得这么瘦。想办法多吃一些！”
    自己吃肉，我会想“这肉是由活生生的动物，牺牲它们生命所提供的。虽然只是小小一片，如果从我身上割下来，会多么痛？所以，我不能浪费，既然吃，就要吃光。”
    同样的道理，既然丈夫牺牲了性命，给派蒂吃，她就应该好好吃光、好好生出健康的下一代，完成丈夫的遗愿。如果只咬两口，把头咬断，就不再吃，反而是“不仁”了。
    我前后左右地转动盒子，看派蒂的肚子有多大，想一整只公螳螂，如何通过那细细的脖子，和窄窄的胸部，进入她的腹腔。她的肚皮都撑得透亮了，显现出“一格、一格”，有点像鳄鱼皮的纹理。昨天张得大大的“屁股”，现在又合了起来，相信里面一定有许多卵，正在受精、正在成长。算起来，它们做爱一共做了九个小时，应该够长的了，也必能孕育出不少后代。
    我开始为她的生产担心。
    在野外，螳螂都用倒挂的姿势，在树枝上产卵。树高，蚂蚁比较不会上去，卵也比较安全。此外，我昨天晚上特别打了电话给台北的陈维寿老师，告诉他这大喜的消息，以及派蒂“大义灭亲”的表现。又问陈，螳螂卵需不需要越冬，还是可以立刻孵化？陈想了一下，说按理，温带的螳螂卵，应该要过一个冬天。
    于是我想，这小小塑胶盒里的树枝，够不够派蒂生产？生产之后，我又该如何处理她的蛋如果放在屋里，会不会突然跑出好多小螳螂？此外，我是不是应该把她的卵放到室外，接受冷冻？而且挂在枝头，创造一个比较“自然”的环境，等待明春的孵化”
    如同一个丈夫，在妻子怀孕之后，便有了许多焦虑。派蒂的丈夫死了，什么事都落在我身上。
    宠物就是这样。与其说它们娱乐你，不如说是你伺候它们，当然，它们也是极可怜的，只要你不喂食，他们就得死亡。
    说来奇妙，自从养派蒂，我非但没耽误工作，而且更健康了。每天在花园里追虫子，连台风下雨的天气，都撑着伞出门。从来不曾这样亲近过大自然，也许因为鼻黏膜常接触不同温度的空气，连气喘都好多了。我是不是应该感谢派蒂呢？
    现在，虽然虫都不见了，我还是每天出左右裤袋各塞一个塑胶袋，偶尔碰到一只蜂，就紧紧跟着，跟它到海角天涯，想办法把它抓到。
    有时候，我也会站在花圃前，看那窗边的一窝“黄夹克”。它们还是进迸出出，表示天冷了，依然有活动。只是它们一出蜂窝，就直直飞不见，也不知飞到多远的地方去。我猜它们也有“兔子不吃窝边草”的习性。
    提到“窝”，我决定把派蒂由现在的新房子移回原来的玻璃罐，因为那罐子比较高，可以放长一点的树枝，利于派蒂生产。
    粉红色的盒底，有她丈夫的一些遗体和翅膀，我原想把翅膀收起来，又想应该给她留个纪念，就一同倒进玻璃罐。
    她居然连正眼也没看一下。伟人常有“抬头相”，他们往前看、往远看。强人也有“抬头相”，他们只看“一将功成”，不看“万骨枯”；他们只看“千秋功业”，忘了“遍野哀鸿”。
    派蒂从不看她吃剩的残尸。那些都是失败者，失败者不是她悲悯和关怀的对象。她只从那些尸体上走过，去追杀她的新猎物。
    我又丢了一只猎物给她。我存心看看，这个肚子已经胀得快爆了的杀手，是不是还会杀？
    那是我昨天又买回的蟋蟀，我猜想，它说不定很幸运，能在杀人不眨眼的“暴君”身侧，活上几天。能好好活在暴君的身边，是多了不起的事！又是多么值得被尊重的成就！若不能作个弄臣，逗得暴君开心；就得作个奸臣，帮助暴君为虐。做得成功了，还能当个“买办”，为人赎死、求情、打通关节……
    很可惜！这蟋蟀做得不成功。它才进去，就被派蒂扑过去咬死、吃掉。
    作了母亲的动物，总变得更为凶暴，它的凶暴不是为自己，是为孩子。
    我益发肯定了派蒂的慈爱，仿佛在她的脸上见到母爱的光辉。多可爱啊！一夜之间，她已经变成一个成熟的小妇人。

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第十二章 一个杀手的老去

第十二章　一个杀手的老去

逃家
                                    十二月二十一日}
    “派蒂不见了！”
    接到老婆电话，说昨天早上发现派蒂的罐子空了，一定是夜里脱逃。她和女儿找遍屋里的每个角落，又把每盆花的叶子翻开来看，怕派蒂藏在叶子下面，结果都没有。
    “纱布盖得好好的，它又咬不开，为什么会脱逃呢？”我问。
    老婆迟疑了一下，说：“从她生完蛋，好像就不如以前那么精神了。你不是说螳螂下完蛋就会死吗？所以我前天喂她完东西，就只把纱布盖上，没用橡皮筋绑起来。谁叫你的螳螂那么鬼，才一晚上没绑好，就溜掉了。
    “说不定顺着墙，爬进了暖气口，暖气一动，就烤死了。”我说：“她走，也不一定是要越狱，说不定是该死了，不愿意死在我们面前。”
    许多动物似乎都有独自面对死亡的个性。从小到大，我养过许多猫狗，每只狗都死在眼前，死前还睁开眼睛看看我。却没有一只猫，是在我眼前死掉的。
    其实我爱猫甚于爱狗，那些猫天天跟我一起睡，还坐在我腿上陪我做功课。可是为什么它们都要偷偷跑掉，死在一个我不知道的地方？
    对此，我母亲曾有个解释，说猫不死在家里，知道自己要死，就会独自跑出去。只是我一直想不通，它们到底跑去了哪里？为什么让我找不到？
    我也曾怀疑，是“大人”把它的尸体藏起来，免得我看了伤心。可是自从经历我最疼爱的一只大黄猫的死，我就相信“猫会独自面对死亡”这件事。
    那只黄猫叫“刘猫”，是我用眼药瓶装牛奶喂大的。冬天睡在我和妻的脚下，夏天睡在我们的枕头上。但是它死那天，只在半夜对着我的房门大叫了几声，我的母亲还特别对它说“我们知道你生病不舒服，快睡吧！”然后它就一连几天，不再出现。屋子关得很紧，我相信它一定躲在房子的地板下，或死在了什么地方。
    日本式的房子，有几十坪大，下面全是空的，我怎么找呢？我决定试着翻开一片榻榻米，再撬起下面的地板，找找看。在撬开地板之前，我祈祷：“刘猫，你要早死了，就死在我撬起的这块地板下面吧，不要让我太为难。”
    地板撬起来，它的尸体正僵僵硬硬地躺在下面。而那里，恰巧是我的床边。
    我后来常想，猫真是有灵性的动物，它们或许会死在一个你找不到的地方，但是它的心灵总与你相通。“长相左右”，或许每个死去的宠物的灵，都会与我们“长相左右”。于是，我现在想，派蒂会不会也自知将死，而不愿死在主人的面前？
    宠物有两种不同的个性，一种像狗，是你的爱人，总听你使唤、与你温存，它们愿意死在你的怀中。另一种像猫，并非呼之即来、挥之即去；它们有自己的个性，活着的时候，很独立；死的时候，也很独立。它们默默地离开，独自面对生命的大限。
    人何尝不如此？有些人重病，会希望老朋友去探望，会要亲人日夜守在身边。又有些人，会拒绝会客，宁愿留给大家最美的印象。还有些，不愿等到昏迷，被当作植物一般抢救，显露出自己临终的丑态。竟主动地投入死亡，或一个人藏起来，偷偷地死去。
    川端康成、张爱玲、三毛……不都是这样吗？
    死本来就是只能自己面对的事，没有人能够帮你接受死亡，更不会有人能真正告诉你以后是什么样子。死是我们从出生就每时每刻“走向”的，也是我们经常思想、好奇，并恐惧的一件事。死是一扇门，望着、望着，望了一辈子，只见别人进去，不见人出来，终于有一天轮到我们自己。它多像一个谜底揭晓或彩券开奖、真相大白的时刻！只是，当我们知道死是怎么回事的时候，我们已经死了。
    所以我们可以说，死是“最大的痛苦”，也是“所有痛苦的结束”。我们一生的痛苦，到这一刻都结束了。如果死后有另一个世界，死就没什么好恐惧，因为那只是进入另一个空间。如果死后就完全消失了，也不会造成什么痛苦，因为已经没有了感觉痛苦的生命。
    我很欣赏罗素（Bertrand Russell，1872一1970）说的——
    “一个老年人，已经了解了人生的喜乐与悲哀，也已经达成了他分内的工作，如果还存在对死亡的恐惧，是相当卑贱的事。”＜如何过老年人的生活〉
    罗素用“卑贱”这个词，是有些过分。因为人难免恐惧死亡，我相信罗素自己也会。所以我认为那句话应该改为“人不应该在享有一切年轻的生命之后，到老年来怨老。因为‘老’是每个人都要面对的，包括恐惧与病痛，你必须独自承担。”
    在面对死亡这件事上，我更推崇梁实秋先生，他活着的时候，很积极、很浪漫，也很实在。当有“道行”的人说可以为他打开“天顶”，使他的灵魂能进入更高境界的时候，他拒绝了。而当他的死亡逐渐接近，他只是淡淡地在遗嘱里写“劳劳一生，命终奄忽，草此遗嘱，不胜凄怆。”那文句中虽然有伤痛，但是“自伤自痛”，没什么怨尤。
    生与死，都由不得我们。有生就有死，得到身体也就得到病痛。因为有“得”，才会有“失”。先得到了，有一天失去，又有什么怨尤。
    愈是强者，对生死愈能无怨无悔；愈是英雄，愈敢独自面对死亡。他们甚至会主动地投入战斗，死在战场上。
    求死得死，就是求仁得仁。“死有重于泰山”，我们可以用泰山的力量，去牺牲、去战斗、去死；“死有轻于鸿毛”，我们可以用鸿毛的虚空，来面对死亡。轻轻地、淡淡地，咽下最后那口气。

生之限
                                    十二月二十五日

    耶诞夜，打电话回纽约。女儿在那边大声叫“派蒂回家了！”
    失踪整整五天，原以为派蒂一定死掉了，没想到二十三号晚上，又在画室的地上出现。
    “幸亏开了灯，又走得慢。”老婆说：“她就站在桌子旁边，稍不注意，就一脚踩死了！”
    女儿的老师也在看了小丫头的日记之后写：
    “真幸运，没有人把它意外踩死，在地板上很可能会看不清的。”
    耶诞夜，宠物店居然还开门，老婆冒着风雪，去买了蟋蟀，给壮游归来的派蒂吃。她一次扔下去五只，派蒂吃下四只、咬死一只，可见派蒂有多饿。
    由这件事可以知道，螳螂即使在很干的环境，不吃不喝许久，还能活得好好的。也可以证明，一只母螳螂在产卵之后，仍然可以活上一段时间。
    记得我在二十多年前，第一次去兰屿，那里的人对我说，在兰屿因为卫生条件差、营养也不足，平均寿命只有五十岁。当时我吓一跳，心想，距离台湾那么近，又是台东县的一部分，为什么寿命要比本岛差那么远。
    早死二十年，这是多大的损失？二十多个年头，能看多少美丽的事物、吃多少好吃的东西。对本岛的人而言，五十岁还是壮年；对兰屿的雅美族而言，却已垂垂老矣。
    记得当我一九七五年再去兰屿的时候，他们还过得很苦。学校的营养午餐只是一个馒头和一碗野菜汤，野菜是由学生轮流带去的。那里的老师对我说，他们在菜汤上淋一点猪油，孩子们常盯着自己的碗里看，数谁的“油星”比较多。
    我也记得带着摄影记者，一起坐在海边吃便当，吃完，把便当放在身边。蹲在旁边看的一个兰屿男人，用眼神问我，我说我不吃了，他就把剩下的便当抓去，立刻送到自己的孩子嘴里。
    那个时候，虽然身为记者，也不敢多说，只能把书面呈现给观众，要所谓“文明世界的同胞”一起思考。告诉大家，兰屿人是我们的国人，要我们去爱护、去保护，而不只是把核废料往那里扔。
    前几年，去九族文化村。看到模仿兰屿的建筑，真是太像了，让我仿佛一下子飞回二十年前的野银村。细看，都是参考早期日本人类学家的资料建造的。
    据说日据时代，特别保留兰屿，不去开发，使那里成为一个原始民族的“样本”，供他们研究。也因此留下许多珍贵的田野报告。
    只是多年来，我常深思，凭什么这世界上有些人就要被用作样本？难道他们没有改善生活的权利，我们又没有改善他们生活的义务？
    前几天，我左邻的门口张灯结采，原来是她的狗过生日。
    “几岁生日？”我问。
    “十岁大寿。”邻居说。
    “对狗而言，十岁相当老了。”我说。
    她居然一扬眉，大声说：“你错了！现在营养好，跟人一样，狗的寿命也比以前长多了。”
    可不是吗？过去五十年来，人类的平均寿命增加了多少？宠物的寿命增加了多少？如同体育界好奇的，什么是人类体能的极限？什么又是人类生命，或猫狗生命的极限？寿命能不断增加，极限能不断被突破。
    我养派蒂，尽一切力量，要使她长寿。我私下有个目的，是证明这世间的一切生命，都可以因为改进生活条件，而增长寿命，甚至增加智能。
    英国·古道（Jane Goodall）博士，在坦桑尼亚观察黑猩猩的生活，发现黑猩猩居然懂得把草秆插到白蚁洞中，再拉出来，吃爬在上面的白蚁。于是有人怀疑，会不会是在某个巧合下，曾经有人“示范”了这种技术，被黑猩猩学去。
    大黑猩猩（gorilla）已经被人们带进实验室，教会了许多手语和单字，海豚的语言也被人类分析出来，而能与它们进一步沟通。猴子被训练得可以照顾残障人；海豚被训练得可以参加军事行动；猫能学会上人的厕所，狗能导盲和作搜寻。这些动物的智能都提高了，寿命也增加了。谁敢说有一天去动物园，不会是黑猩猩在门口收票？
    对于这个世界上的生物，我们除了“保育”，是不是也有“教育”的责任。抑或只允许我们人类，或进步的“文明人”改善生活、增长寿命？
    派蒂重新出现，而且还能杀、能吃，使我有了展望。我相信，她可以作为第一只在纽约度过新年的螳螂。
    “如果这个月三十一号夜里十二点，派蒂还活着，就把她放在电视前，让她看时代广场降下的新年灯球转播。”我对老婆说：“并且帮我拍一张照片下来，作为纪念，也作为证明！”

新年
                                    —月十八日

    接到老婆的信，她果然拍了派蒂看新年灯球转播的照片。
    照片上的电视萤幕，正映出“一九九六年”和一个圆圆的灯球，那是元旦零时，从纽约时代广场的一陈高楼上垂下的，代表新一年的来到。
    这灯球对派蒂的意义，恐怕远比我大。因为那是派蒂一生能见到的唯一一次灯球。
    她居然活到了新的一年。
    照片里，玻璃罐被放在一个小木板凳上，派蒂正攀着纱布，对着电视，真有点像看转播。
    女儿也在日记上写：“我的螳螂看了电视上的灯球下坠。”还附加了一句：“当早上没开电视的时候，她（螳螂）有些沮丧。”
    人是很会想像的，说秋天是染了霜红，冬天是粉饰银妆。其实真正“点染、壮饰”的不是大自然，是人的感觉。这就好比晚霞不艺术，艺术的是人的心灵。
    同样的景色，在不同的心情看来，是那么不一样。杜鹃可以很美，也可以泣血；猿啸可以很美，也可以是哀啼；燕子可以衔来春色，也可以留下秋愁；同样的“雨打芭蕉”，可以“万点风流”，也能“愁损离人”。
    不知老婆和女儿，是不是也用了她们的想像。
    “派蒂现在好老，一脸皱纹，就像老太婆一样。下完蛋，肚皮缩了，好像生了妊娠纹。连走路都没力气，走两步就要喘半天。”老婆说。
    女儿则在日记上写：
    “我的螳螂很老了，她的肌肉已经没有力气去抓虫，她大概有一百岁了。”
    老师问：“你怎么知道她几岁了？”
    女儿第二天则写道：“因为她很老而且很怯懦。”但是才隔一天，她又改口了，在日记上写：
    “我想我的螳螂又要生蛋了。我爸爸说螳螂生蛋之后就会死。但是我的螳螂没有死。我爸爸又说，再生的蛋不会孵化，因为没有男生。”
    老师大概知道小丫头不懂为什么“没男生”，就不会孵化，于是加注了两句：螳螂需要公的螳螂，然后蛋才能孵化。”
    小孩太小，老师不能解释太多，说了等于没说。
    但我真是佩服女儿的这位老师。她每天早上叫孩子们写日记，然后立刻看。在看的过程中，了解孩子生活的情况。该辅导的辅导，该安慰的安慰。
    我曾经问她为什么不改学生拼错的字。譬如女儿会把daddy（爹地）写成dead（死），又把said（说）写成sad（悲哀）。天哪！如果她原来的意思是“爹地说”，就变成“死悲哀”了。
    但老师有她的看法，她说应该鼓励小孩尽量试着用自己的话去拼、去猜。一边读书、一面学，渐渐自然会发现错误而自己改正。教小孩最重要的不要求他们拼得对、背得牢。而是使他们喜欢学习、喜欢表达，觉得那是一种快乐。
    这使我想起以前在师大教“朗诵诗”。那时我很没耐性，学生朗诵得稍稍令我不满意，就要发雷霆。可是有一天，教一半，临时有电话，出去接，等打完电话回去的时候，远远听到学生自己在教室练习，比我在场时好得多。
    我后来想，他们一定是因为我不在，不紧张，可以大胆地发挥，所以朗诵得好。从此以后，我发下一首诗，常不示范，要他们自己去想、自己去练。果然，由一开始时的乱七八糟，渐渐有了默契，反而表达得更整齐、更有灵性。因为他们不是靠我硬性灌输的概念，和示范的音节去朗诵，而是在自己心领神会之后，作了性灵的沟通。
    也记得最近在台湾，到朋友家作客，那朋友的孩子正在作功课，抬头问爸爸：“鸟住在哪里？”
    “当然是树上。”朋友答。
    “不！不！不！”我立刻纠正：“有些鸟，像是鱼狗，会在岸边挖洞，住在土洞里；有些水鸟像大雁，会衔草铺在岸边作窝；又有些水鸟，像鸳鸯，会飞到距水一段距离之外，住在树洞里……”
    我朋友听着听着，把眼睛睁得愈来愈大，最后打断我的话：“你帮帮忙好不好！照你这么答，我孩子一定不及格。”
    当然，国内在教育观念上，这些年也有很大的改变。譬如数学，三乘四等于十二的题目，可能在起初写为3＋3＋3＋3＝12，我的朋友看了说：“真笨，教小孩背三四一十二就好了。何必这么麻烦？”
    我说：“这样才对呀！你教孩子背公式之前，先应该使他有数字的概念，而不是硬背‘方法’。”又强调：“如果你希望他只是答得快、考得好，可以硬背；但是如果你希望他将来成为伟大的数学家、科学家，就要让孩子从小有基本的概念……”
    他又打断我：“伟大管屁？考好最重要！”
    我摊摊手，心想：现在我们虽然有了许多一流的老师，似乎还得加把劲，教育出一流的家长。
    只是，我又想：眼前这位老友，是留美的硕士，又位居要津，他不可能没有开放的观念，会不会因为升学的压力，使他不得不面对现实？
    问题是，制式的教育，造成制式的思想；制式的思想造成刻板和狭隘。这与追求民主化、国际化的国家发展方向，不是背道而驰吗？教条与公式的压力下，使人们的创造力即使是“天马”，也无法“行空”。失去了想的自由，就不可能出现爱因斯坦这样伟大的科学家。

庆生之杀
                                    一月二十九日

    前天深夜回到纽约。
    每个老朋友大概都知道，要在纽约找我，最有把握的日子，就是一月底。不管我的行程如何复杂，又怎么改，一月底，我必定会回到长岛的家中，为女儿过生日。
    今天是小帆的七岁生日，也是派蒂的大日子，因为女儿要带派蒂去学校给同学看。
    说实在话，我作梦也没到，这螳螂居然能那么长寿，不但活过新年，而且熬到了元月底。
    这一个月，纽约下了数十年来最大的雪，雪压断了树，打断了电线，连着停了好几次电，不得不点火炉取暖。但是派蒂，这个应该活在夏日的螳螂，居然好端端地度过了。
    当然，今天的派蒂已经不是去年的派蒂，她虽然还是位杀手，也还能出手抓虫，但正如女儿日记写的，她的肌肉已经没力气。既然失去了活力，也就变得怯懦。
    在台北看女儿日记，还不懂她为什么说派蒂“怯懦”。直到回来亲眼看见，才发觉那确实是一种“怯懦”。
    当我把蟋蟀丢进去，派蒂不再如年轻时，主动地立刻去抓。她不动，等着猎物上门。也不是完全不动，常常仍然走到罐底，站在那儿发呆，或者偶尔“出手”，却是“虚招”，并不真把蟋蟀抓到。
    使我想到一九七四年十月，拳击名将阿里（Muhammad Ali），在萨伊对弗尔曼（George Foreman）的那场拳王争霸战。赛前大家都认为三十二岁的阿里会输，一开始的几局，阿里也总退到绳圈旁，举着双拳，护住头，让弗尔曼狠狠地修理。
    但是渐渐地，以爆发力闻名的弗尔曼累了，阿里开始猛攻，重新拿回拳王的头衔。我发现今天的派蒂，就如同当年的阿里，她自知体力不行了，于是采取消耗战。
    高明的杀手，即使到了老年，仍然能用“杀的智慧”，取代“杀的力量”。并且集中力量，利用既有的功力，把对手“一次”击倒。
    我看得出，派蒂的虚招确实是虚张声势，吓得蟋蟀东逃西窜。然后她再利用“死角”，譬如当蟋蟀正好逃到树枝和玻璃瓶壁之间的时候出手。
    派蒂不再能把蟋蟀举到嘴边吃，她的手臂已经没了拳的力气，她的腰也不容许她再挺着站立。她几乎是以向下扑倒，并且趴在猎物身上的方式，来吞食蟋蟀。
    只是，她今天有个任务——到学校，在全班小朋友的注视下表演屠杀的技术。
    女儿早跟同学预告了，说她的螳螂有多么勇猛，怎样一次吃下七只大马蜂，如何在空中把蜜蜂抓住。又多么爱看电视、爱听她弹琴。她还特别为派蒂写了一首曲子，曲名叫“小螳螂（Little Praying Mantis），歌词是：
    “爬上、爬下，吃些甜点。
    我是小小螳螂。
    上来！上来！
    好吃！好吃！
    我在往下掉。”
    小丫头居然还把派蒂放在钢琴旁边，煞有介事地一边弹，一面对着派蒂唱。然后告诉大家“派蒂说她很喜欢我的曲子！”下午两点，我、老婆，和老岳父，抱着派蒂的罐子，赶到学校。
    我们特别把派蒂的罐子，用厚厚的毛衣包着，免得零下的气温把她冻死。
    老婆先去准备生日蛋糕和饮料。每个小朋友一副盘子、叉子、杯子和一张餐纸。
    老师则把小朋友召集到教室的一角，大家坐在地上听我女儿介绍她的宠物。
    小丫头抱着派蒂，走到每个同学的面前，说这是派蒂、这是××。那同学就说：“嗨！派蒂好！欢迎你来玩！”只可惜大家不能和派蒂握手。
    接着是吃点心的时间，派蒂的罐子放在桌子中间，小朋友坐在四周，一边吃、一边欣赏派蒂，还有小孩说要给派蒂吃蛋糕，被小帆挡住了：“她只吃活的！”
    派蒂倒也十分争气。出门前，我在罐子里放进两只蟋蟀。原以为她到外面会紧张，没想到就在小朋友的围绕下，派蒂居然准准地出手，抓住一只肥肥大大的蟋蟀，跟小朋友们对吃了起来。
    大家都说YUMMY、YUMMY，好吃！好吃！如果是我，看派蒂咬破蟋蟀的肚皮，流出白白的内脏，一定吃不下眼前的蛋糕。但是小朋友不同。他们觉得派蒂是同学的宠物，也就是他们的一员。
    大家一起吃，多快乐！

    ------------------
    一鸣扫描，雪儿校对


刘墉-->杀手正传-->第十三章 当杀手走到生命的尽头

第十三章　当杀手走到生命的尽头

气短
                                    一月三十日

    昨天夜里下了雪，早晨拉开窗帘，却是大太阳。这种太阳是假的，虽然因为树叶全落光了，又经过雪地的反射，而显得特别亮，却连屋檐上垂的冰柱都无法融化。
    在北方最能感受季节的变化，也就是最能知道阳光的斜度。春夏秋冬，说穿了，都是因为日照的时间和角度不同造成的。
    我把派蒂的罐子，从书柜移到窗边，沐浴在一片早晨的阳光里。夏天我是不能这样做的，因为螳螂是“阴杀之虫”，天生就爱躲在叶子下面。而且阳光晒进玻璃罐，产生“温室效应”，足以把派蒂烤死。所以只有到下午，阳光照不进窗里，我才会把派蒂移过去。
    蟋蟀也一样，它们更是属于阴暗和夜晚的昆虫，我手上的蟋蟀都是宠物商店特别培养的，所以能活在冬天。它们被我放在屋子的角落，倒也自得其乐，尤其公的，总叫个不停，有时候我抓它们喂派蒂，很残酷地把蟋蟀瓶子就放在旁边，看着派蒂捕杀，它们也不惊恐，仍然喝水、吃东西、唱歌。在这个严冬时节，本来就不应该有蟋蟀，它们能够被生、被养，也就写了被杀。“命运苟如此，且随天地歌”。不歌，又如何？
    派蒂在罐子里，看一片白皑皑的世界。她的老家——那棵牡丹花，早落尽了叶子，像是几根枯枝，立在雪中。窗前的长青灌木丛，也冻得垂下了叶子。许多植物，能随着温度的变化，调整它们叶子的斜度，愈冷愈垂头，像是卑微的奴隶，站在风雪里，听候命运的差遗。
    昆虫都对阳光特别灵敏；过去我抓的小虫，尤其是蜜蜂，放进派蒂的罐子里，总是朝着同一个角度冲，那角度必定是太阳的方向。即使当天台风下雨，阴暗得如同有日蚀，它们都不会认错“太阳应该的位置”。我也就利用这一点，当派蒂站在某个角落时，就把那个角落对准太阳的方向，让飞虫们飞到派蒂面前，被吃掉。
    派蒂是不认方向的，如同人，有些人信天命、拜鬼神；有些人自以为是天命，甚至自己在扮演鬼神，也就不信这些冥冥中的主宰。小民们信法、守法、崇拜英雄；英雄们立法、修法，自己信自己。
    派蒂是英雄，很漠然地看她出身的故乡，也很漠然地看雪地上的阳光。一个垂老的英雄，仍然不信天；一只垂老的螳螂，依然是“阴杀之虫”。
    派蒂是真老了，老得不再能攀上玻璃只能挂在纱布上。也可能因为纱布上有她的卵，她在守护着自己的孩子。多么幸运的妈妈啊！当所有的螳螂妈妈都死了、掩在厚厚的白雪之下，她居然还能摇动着自己婴儿的床。
    昨天剩下的那只蟋蟀，已经被她咬死了，只咬死，没吃下去。我就又丢进三只，看看她的反应。
    三只蟋蟀进了瓶子，还以为到了乐土，遍地的尸体，在它们眼中，或许是遍地的佳肴。只见它们在虫尸间钻来钻去。冬天，开暖气，空气特别干，那些虫尸也就都被烤成了肉干，当蟋蟀们走过时，发出“沙沙沙沙”的秋林朽叶的声音。
    派蒂没有动，只是回头看了看，她的“双钳”不再举起，而是向前伸。如同一个捐出一切的老人，等待那些受赠者，照顾她的晚年。
    当人老了，不再能出去买东西，甚至不再能出门，一切的金银财宝，对他来说，也就没了什么意义。只是这让我想起一位著名的收藏家，收藏了一辈子，只进不出。临死，突然大卖收藏。甚至手脚都不能动了，还躺在病床上和“买家”讨价还价。据说，他趁着那口气在，居然高价卖掉不少古董。他这样做是有道理的，如果他不卖，而由外行的子女，三文不值两文地卖了，他一定死不瞑目。
    不再举起双钳的螳螂，就如同缴了械的神枪手，失去了一切的威武。也就如同受伤倒地的盗匪，连妇孺都会过去踹他两脚。年轻时的死敌，在你中年成功时，可能成为你的朋友；中年时的死敌，在你年老时，会给你加倍的伤害。新仇与旧恨，在你成功时，都不会出现；当你失败时，他们则成为“摧枯拉朽”的力量。如同年轻时受的肉伤与风寒，年老时便要一一发作。
    蟋蟀们显然看穿了派蒂，先在她的远处走动，渐渐移到她的身边。一只带头的，不断鼓动翅膀，发出尖锐的声音。其余两只也就忽左忽右地穿梭，像是发起一个抗争的游行。
    派蒂没有动，冷冷地看着它们。有一只跳上她的背，她也没反应。蟋蟀则更加猖狂，甚至紧紧贴在她的身边，用力拱她，尤其带头那只，更是冲来冲去，如同一个被神力附体的乩童。
    突然间，两只蟋蟀跳开了，弹起许多虫尸的碎片。那只带头的不再尖叫，因为已经被派蒂狠狠钳住。派蒂不断移动四只脚，大概希望站稳一点。那被抓的蟋蟀也就不停地踢，以为可以挣脱这老家伙的掌心。没想到老家伙钳子上的刺，仍然那么尖。它愈挣扎，那刺扎得愈深。派蒂开始低头咬，她嘴上的力量显然也变弱了，咬了半天，才咬掉一只翅膀。再咬颈子，蟋蟀的颈子粗，咬了许久，才咬断一半。不知怎地，那半死的蟋蟀一跳，居然从派蒂的手里挣脱出去。
    派蒂也不再追，歪着头舔她的钳子。没想到，老得都快不能动了，她仍然要亲吻自己的武器。当然，也可能那上面留有刚才蟋蟀的肉汁，多么肥美的滋味！对于一个垂老的“吸血鬼”而言，刀锋上留下的干干的血迹，仍然能使他陶醉。
    逃走的蟋蟀，已经不再是领袖，而是被遗忘的先烈。剩下的两只蟋蟀，又开始舞蹈。
    我想“派蒂活不久了，”便把瓶子里剩下的另外三只蟋蟀也放进罐子，造成六只蟋蟀环绕派蒂的场面。
    我要看看当强人老去，他昔日的敌人是先报旧仇，还是先搞夺权。当革命发生，原来的执政者被推翻时，所有监狱里的犯人，包括杀人、强奸的、贪污的，都可以摇身一变，成为革命行动的支持者。他们都不再有罪，因为他们喊“判他罪！判他罪！”的声音，比所有的人都响。他们曾经是“被迫害者”，当然有优先讨债的权利。而一切的棋子都要重新安排，所有的势力，都要被新领导人拉拢。
    看哪！暴君垂死了！被欺压的人民终于起来了。一群蟋蟀在尸堆里居然开始打斗，一只跳到派蒂的背上跳舞，另一只骑在派蒂长长的腿上，且随着腿滑下去，再抱着派蒂的脚，开始舔、开始咬。
    我赶紧把派蒂拿了出来，只是她的脚趾已经被咬断一截，剩下空空的腿胫，如同细细的牙签，立在我的手上。
    她不再对我使狠，眼神也不像以前那么炯炯有神。颈子倒还灵活，依然东张西望。我发现她变了，变成一个和蔼可亲的老妇人。她不再抓、不再咬，两只钳子轻轻落在我的指尖，柔柔的，如同抚摸。曾几何时，她的武器已经变成一种温柔的装饰。
    女儿正在吃饭。我把派蒂递到女儿面前：
    “派蒂愈来愈温柔了，蟋蟀都欺负她，我们就把她放在外面养好了。”

硬颈
                                    一月三十一日

    昨天晚上，派蒂是在她那粉红屋子里度过的。一个垂死的妇人，重回年轻时恋爱的地方，不知有怎样的感受。
    虽然她在这屋里跟她的恋人做爱，也在那里杀死她的爱侣。但如同垂死的武则天，差点断了大唐的国祚，却留下一块空白的石碑，等待后人的刻铭与评断。
    “我是不得已，如果你是我，你也一样。”
    过去的宫廷里，多少妇人用尽心机，像是泯灭天良一样杀。为什么？为了让她的儿子能登基。她们杀、她们狠，不是为恨，是为爱。
    派蒂不也为了爱她的孩子，而吃掉丈夫吗？
    一大早，我就把派蒂拿了出来。先喂她喝两管“鸭嘴笔”的水，又用镊子夹着一只蟋蟀，送到她的嘴边。
    我把蟋蟀最柔软的肚子送过去，派蒂一口咬住，嘴已不停动，却没吃下去。我把镊子往回拉，因为派蒂咬住蟋蟀屁股而扯断，扯出不少内脏。
    她跟着把那些内脏吃了下去，而且吃得很快。我又让她咬住蟋蟀，再拉开；她又咬下一截，吞了下去。
    我发现喂螳螂吃东西，要用“咬住再拉开”的方法。如同派蒂平常抓到猎物之后，一边咬，一边推开自己的双臂。螳螂的本事，是嘴上咬得紧，手臂又推得开。也可以说它们要用“咬住，再撕裂”的方法，把猎物撕成一小片、一小片，往下吞。
    其实每种动物的“吃”，都是“嘴”与“手”的关系。龙虾的“双钳”总是一大、一小，因为它们的嘴很弱，必须用一只钳子夹住食物，另一只钳子去撕开，再放入口中。老鹰则不同，它们有带钩的“喙”，一边用爪子紧紧压住食物，一边用“钩子”去撕裂。鹦鹉虽然钩形的喙，却只用来攀爬。吃东西时，全靠灵活的爪子，把食物转来转去，转到有利位置，再咬。人类则最高明，既能用手撕裂，也能用嘴咬断。
    现在我右手的镊子，相当于派蒂的钳子；我左手抓住她的背，则是为制造撕开的力量。如果我不抓住她，只让她咬住，便向外拉，她的整个身体就都会跟着被拉走，而毫无“厮”的力量了。
    “咬”不代表一切，必须“咬住”再“扯开”，才能产生大的破坏。无论摧毁食物，或摧毁敌人，你都要先“咬住他”，再把事情“扯大”。但在喂派蒂的过程中，我也发现她的颈子有多么强，我花那么大的力量扯开蟋蟀，她竟然能咬住不放，让我觉得几乎会拉断她那细细的脖子。
    一个动物，一定先要“硬颈”，才能去撕裂。这是我的另一项新发现。
    过去派蒂是“只要死的虫，就不吃”。我原来猜想当这蟋蟀的脚不再挣扎，她也就不会吃。可是显然“年老”，连个性也会改，当派蒂把整只蟋蟀吃光，我试着去罐子里找出干干的虫尸喂她，她居然也高高兴兴地吃掉。这是因为“老而贪”呢？抑或因为她自知没有力量再去“杀生”，便也甘心吃这不会动的“肉干”？
    如同见到一个昔日的英雄，穷途末路地乞食，求一碗饭，蹲在门前吃。她过去的英武到哪里去了？我还清清楚楚地记得，她抓我时，那尖刺戳入手指的疼痛。也记得她怎样把双钳向后挥，钩住我的手，再回头咬。
    现在，我正用拇指和食指抓住她的上身，把她悬空拿着，这是最没安全感的情况，她为什么不挣扎？
    多么聪明啊！大丈夫能屈能伸，她也可以算是大丈夫了。想起司马迁写伍子胥，说伍能“弃小义，雪大耻，名垂后世。”又说当伍子胥落难在长江边的时候，甚至在路上乞食，但是他没有一刻忘怀杀父之仇。真是“故隐忍就功名，非烈丈夫孰能致此哉？”
    司马迁写的真是伍子胥吗？只怕他也写了自己吧！“一个人为了雪耻复仇和名垂后世，可以不顾义气，而且被赞美为大丈夫。”这种观念对中国读书人造成多大的影响？司马迁在被阉割的仇恨中，苟活下来，为什么？是为留得一口气，借着历史人物，发抒他的怨气。
    但我的派蒂为什么要舍弃她一生的英雄形象，只求留得这口气呢？

母爱
                                    二月一日

    今天我决定带派蒂四处逛逛。
    许多老人家都爱旅游，一方面因为子女大了，不再需要照顾，老人有了自由；一方面因为日子不多了，钱留着也没什么用，可以大胆地支配；一方面因为人生不能空来这么一道，趁着能走，就多走走，让自己的生命更充实。此外，还有一个原因，是老人家希望旧地重游，唤起一些年轻时美好的回忆。
    过去的六年间，我曾经两次带着八十多岁的老母，回到北平和台北的老家。我们走访了每个她曾经住过的地方，听她怀念过去的好玩伴，也听她抱怨那些年轻时曾欺负她的亲戚。
    我常想，在她眼里的北海、颐和园、紫禁城或王府井大街，一定跟我看到的不同。好比台北新公园，虽然还在那儿，许多建筑也未拆建，但是在我眼里就与年轻人不一样。那是记忆中的，只有我自己能够发出会心的笑，或幽幽的伤怀。
    把派蒂由粉红色盒子里拿出来，托在掌心，先去每扇窗子往外看了看，又去每个房间绕了一圈。直到今天，她将死，才发觉连海边都带她去看过了，却没带她看看家里的每个地方。当然或许有一天，我将死，也才会惊觉，游了大半个世界，却连家旁边的许多小巷子，都不会走过。
    外面的雪还没解冻，只是地上陷出一个个小坑。因为大地的温度并不平均，有些地方热些，有些地方冷些，有的雪下面是小草，有的下面是土地。那雪地融化的速度也就不一样。看看派蒂，又看看外面的雪，使我想起电影“野性的呼唤”。大概是二十年前的老片了吧！但我一直记得那只忠义的野狼，为了保护主人，与其他的野狼拼斗。
    在人的眼里，它是一只忠狗。在狼的眼里，它可能是叛徒。为了跟在人的身边，能得到好的庇护、好的食物，而背叛自己的族群。
    也使我想起以前看过的“中日大战回忆录”节目。有一位抗日英雄，指着照片里的一个人，说“这是日本人，后来投降，加入了‘我们’这边，他机枪射得很准，打死不少日本鬼子。”
    从我们的角度，这日本人是个“明是非”的义人。从日本人的角度呢？（打倒鬼子！！）
    一只鹰可以被训练来抓鹰；一只狗，可以被训练来抓狗；一只螳螂，可以被训练来抓螳螂。
    不！我应该说螳螂例外，它们天生就是孤独者，无法忍受身边有任何其他螳螂的存在。即使身边睡的是丈夫、是爱侣，也要杀掉。
    只是，我把派蒂放在窗台上，看她扒着窗棂往外看。我想，如果现在居然还有一只没冻死的螳螂，看到屋子里的她，和她后面的我。那只螳螂会怎么想？它会不会说：“一只从小被人圈养的螳螂，杀的技术再好，活的日子再长，也算不得是一只螳螂。”
    我把派蒂从窗口移开，相信那外面已不是她认识的故乡。她的故乡变了色，真正的故乡已经是我的书房。
    托着她，走到电视机前面，看了看“肥皂剧”。又把她放到我岳父和女儿合作拼制的“美国国会大厦”模型上。让它在“大厦”的圆顶上站稳，再为她拍了两张照片。
    多像一个观光客啊！又多像“魔斯拉”，大闹美国首府，攻入美国国会的电影画面。如果派蒂和大厦的比例是这样，真要吓死人了！不是比一只八十吨重的SAUROPODOMORPHA恐龙还巨大吗？怪不得美国人说螳螂是“花园里的恐龙”。
    突然想到女儿有几只恐龙的小玩具，恰好跟派蒂一样大，也就叫女儿找来，把派蒂放在玩具旁边拍照。派蒂居然还对准其中一只绿色的，狠狠出了一钳。
    女儿又介绍派蒂去看她的模型商店，还坚持派蒂进入她的Bistr'o餐馆当“客人”。我问她为什么？
    “因为派蒂爱吃牛排，我这家餐馆专卖牛排，派蒂会开心。”女儿很认真地说。
    最后，我把派蒂带到“花窗”前面。这是屋里最有春意的地方。因为朝南，上面又有玻璃屋顶，四季的阳光都能照进来。里面的植物也就搞得糊里糊涂，失去了四季。譬如一棵昙花，明明应该在夏秋绽放，现在却发了花苞，而且眼看就要开了。
    我把派蒂放在昙花叶子上，她很快便掉了下来。因为叶子太光滑，派蒂原本会分泌黏液的脚趾，又被蟋蟀咬断，所以无法站得住。
    抬头看见挂着的“百香果”藤蔓，是女儿钢琴老师送的。百香果原产于非洲，但是在台湾处处可见。据说因为二次大战时，美军打算空降台湾山区，打丛林战，又怕没东西吃，于是从空中撒下很容易生长，又富维他命的百香果种子。多妙啊！原来的诡计，成为后业的恩泽。其实每个渔人撒下的饵，只要鱼不被抓，那鱼饵都可以被看作是一种恩泽。相反地，那些自以为“放生”是恩泽，却在水库放下食人鱼的人，则造成生态失衡，成为了杀戮。
    百香果的叶子很多，应该是个好地方，我便把派蒂放了上去。
    原来应该生活在花草之间的派蒂，大半辈子关在塑胶和玻璃的罐子里，而今老了、将死了，理当回归天地之间。
    总认为“人定胜天”的西方人。在丧礼上会说“灰归灰、土归士（Ashes t ashes,dust to dust）。”表示人死，是回归大自然，一只小小的螳螂当然更该如此。
    想到一位风水师说的——人死了，无论用棺木，或是火化了，装进骨灰罐，总要与土地接近才好。所以那骨灰罐子最好用石头、陶磁或木制的材料，并且放进泥土、水泥或石材的墓中，这样死者才能与大地的灵气相通。产生调协风水的效果。
    这不也是“灰归灰、土归土”吗？
    派蒂果然十分高兴，开始在百香果藤上攀援了。从下面一直爬，爬到花盆里。
    那花盆看起来像个白色的小亭子。上面有着尖尖的顶，顶上一串铁环，正好挂在花窗上。
    派蒂居然继续攀到了“小亭子”的顶上，又转过身，用屁股对准小亭子的尖端。然后，就不动了。
    我没再理她。心想，或许因为她是“阴杀之虫”，躲在亭子里比较有安全感。也可能她要死了，决定选这么一个漂亮的地方，咽下最后一口气。
    傍晚，我正写作，女儿突然在书房外面一边敲门，一边大叫。
    打开门，小丫头上气不接下气地说：
    “派，派蒂，生，生，生蛋了。她又生蛋了！”
    跑到花窗前，果然看见派蒂用她失去了脚趾的腿胫，勉强攀在小亭上扭动。
    她的四肢大概因为用力而颤抖，她的屁股则不断抽缩，从那已经不怎么饱满的肚子里，居然挤压出许多黏液。
    我突然了解。派蒂这么一位伟大的杀手，明明应该光荣地死去。她之所以忍辱负重、苟延残喘地乞食，是因为她对孩子的爱。
    绑在玻璃罐口的纱布，怎么可能是孵化的好地方？所以虽然她在纱布上下了蛋，但是心不安。于是偷偷留下一些卵一天天地等待。
    直到今天，她攀上百香果，如同回归到外面的花丛，才放心地找了一个隐蔽的位置，藏下“她的爱”。
    我发现我面对的不是一个昔日的杀手，也不是一个垂死的老妇，而是一位伟大的母亲。

安宁
                                    二月二日

    昨夜没有送派蒂回粉红色的房子，就留她在百香果的花盆里。我想这样是比较合她的心意的，如同刚生产的妈妈，把孩子抱在胸前，让孩子听她熟悉的心音，让母亲胸口的呼吸与起伏，仍然像是羊水一般荡漾，也让这母子作再一次心灵的沟通。
    然后，孩子就要一天天长大，一天天远离。
    有几个孩子不是主动地远离父母，出去创他自己的家；又有几个父母，不是先一步离开孩子，往生到另一个国度。
    生命本来就是分分合合、死死生生。
    早上看派蒂，已经不再是倒挂的姿态，而是安安静静地站在花盆里。她攀着花盆的边缘看我，如同一个女子，倚着阳台的栏杆，等待她的情人。
    她的脸确实老了，不再像年轻那么饱满。但是眼睛变得慈祥，好像另外有一种光彩、一种慵懒、一种柔情。
    使我想起老婆四十岁生女儿的时候，脸上没画眼影，也没涂粉底，原来的雀斑都浮现了，却看来亮亮的。由于生产时失血，使她变得苍白，但在那苍白中，另有一种喜气。
    我把派蒂拿下来，喂她吃东西。她咬了一口，就停住，把头转开，凝视着窗外。
    晨光洒进来，照在窗边一棵圣诞红上。因为斜斜的逆光，那红就看来格外艳丽了。
    老人，多半喜欢红色，大概火力没了，红色能带来温暖的感觉。也可能是爱那红色的喜气，希望多活几年。
    我便把派蒂轻轻放在圣诞红的花瓣上。
    这去年感恩节买来的圣诞红，居然一直撑到二月，还十分丰茂，宽宽的花瓣正好托着派蒂，如同一大片红色的锦褥，上面睡着将逝的女人。
    这女人原是个平民，偶然落入豪门，远离了她的桑樟家邦，便不曾回去，只远远地眺望，看着故乡逐渐凋零、逐渐消失，消失在雪花深处。
    窗外的雪正开始下，细细地，像粉，慢慢、无声地飘。
    垂死的派蒂，不知是不是回光反照，居然开始梳理，如同她年轻时的“当窗理云鬓”。洗完脸，又舔她的钳子，上面的刺仍尖，只是肌肉已经萎缩。像是垂死的老人，神志还清楚，也能勉强坐起来，但是手脚的尖端，已经逐渐发黑。
    这是“安宁照顾”。没有呼天抢地的激动，也没有愁容满面的道别，只是静静地，让将逝者安详地面对逐渐来临的死亡，也淡淡地向过去的一生道别。
    过去的都过去了。所有的是非功过，所有的兴衰荣辱，乃至所有的失落与遗憾，都成为往事，只堪回味，不必哀叹。
    派蒂的脸面对窗外，冬天和煦和阳光正洒在她的身上。她逐渐放下双臂，再把头垂在双臂之间。
    她的眼睛逐渐变暗，由原来的透明，转成黑色。
    雪下得更密了。我对身边的女儿说：“派蒂死了！”
    她突然掩着脸哭了起来。
    多么狠毒的宠物，在它主人的眼里，都是一种完美。
    我去找来一个装墨的盒子。外面包着秋香色的织绵，里面铺着红色的绢布。中间原来放墨的位置，凹下去，正好让派蒂躺在其中。
    女儿哭着，把小棺材放在地毯上，又去摘了些茉莉花、橘子花、圣诞红和满天星，放在派蒂的四周。我则用银箔剪了一颗星星。放在派蒂的胸前，表示对她的赠勋。请不要怪我！试问，这世上哪个杰出的杀手，死后不会得到勋章呢？
    派蒂的双手是向左右摊开的。我不要她抱胸，因为她已经用抱胸的方式，祈祷了一辈子，也贪了一生。我要她放下一切，空空地来、空空地去。
    既然从自然中来，还是回归自然吧！
    我拉开后门。外面的雪已经停了，平平的大地，没有一点鸟兽的脚迹，甚至没有风。
    我把派蒂的棺材，放在雪地上，又为她拍了最后一张照片。
    从相机的镜头里望出去，似乎整个白皑皑的大地，都向她拥来。长青树的影子，在午后的阳光下慢慢移动，移过派蒂的“遗蜕”，又移来红红的晚霞。
    好安静，听不到一点鸟鸣，或车子开过的音响。
    只偶尔传来几下尖尖蟋蟀的叫声。
    在派蒂原来的玻璃罐里，剩下的四只蟋蟀是更开心了。它们不断地追逐、嬉戏、打斗，且以派蒂剩下的虫尸果腹，每一只都长得肥肥大大……
    ————全书完————

    ------------------
    一鸣扫描，雪儿校对


萤窗小语---萤窗小语（一）

                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


中国青少年新世纪读书网-->漂泊的人生(刘墉)

上一级
下一页
回主页
下载
(213KB)

漂泊的人生

作者：刘墉

第一章 奇想 | 第二章 现代症候群 | 第三章 吾家有子初长成
第四章 异乡人 | 第五章 深情 | 第六章 大地
第七章 问园 | 第八章 幼年行 | 第九章 少年行
第十章 叛逆行 | 第十一章 青年行 |

上一级
下一页
回主页
Copyright (C) 2000 China Youth Readings Net. All rights reserved.
站长信箱：youth@cnread.net


中国青少年新世纪读书网-->杀手正传(刘墉)

上一级
下一页
回主页
下载
(190KB)

杀手正传

作者：刘墉

图像大小：16kb
·她的出身很苦、心很毒
·她没见过她的父母
·她杀死了她的手足
·她曾经流离失所、伤重垂危，
·所幸，遇到了贵人。
·贵人为她诊治、给她教育，使她
脱胎换骨，
·成为“美少女战士”。
·靠她先天的异秉和后天的训练。
·她成为所向无敌的“超级杀手”
·她出手没有声音，
·她也不让“目标”发出声音。
·除了目标，
·她还杀了她的邻居和朋友。
·当然，她也有柔情的一面。
·她也谈了恋爱，上了床。
·在床上，也很激情， 		·一边享受被“进入”的快感
·一边杀死她的情人。
·她很长寿，
·长寿到所有的对手都死光。
·她留下许多子嗣，
·只是没一个孩子为她送终。
·活的时候，她常祈祷，
·因为她不心安
·死的时候，她没祈祷，
·因为她终于平静。
·她的棺柩环以鲜花；
·她的丧礼充满哀歌
·她的贵人为她的逝去而伤怀。
·她得到勋章，
·且尸身经过特殊处理，
·将永远被保存、供奉，
·成为另一种不朽……
前言 生命的美丽与哀愁 | 第一章 少年杀手的出现
第二章 少年杀手的蜕变 | 第三章 杀手的困顿与挣扎
第四章 杀手的伤残与再造 | 第五章 超级杀手的养成
第六章 杀手和他的主子 | 第七章 当杀手与杀手相遇
第八章 杀手的秘密任务 | 第九章 苍凉时代的刀客
第十章 柳晴花明·绝处逢生 | 第十一章 当杀手爱到心深处
第十二章 一个杀手的老去 | 第十三章 当杀手走到生命的尽头

上一级
下一页
回主页

Copyright © 2000 China Youth Readings Net. All rights reserved.
站长信箱：youth@cnread.net


中国青少年新世纪读书网-->萤窗小语(刘墉)

上一级
下一页
回主页
下载
(118KB)

萤窗小语

作者：刘墉

第一部 人就这么一辈子！
说来容易，
想来却很深沉；
   很幸运地拥有了它，
不能白来这一遭！
第二部 　　　明天平凡而无情
        它很快变为今天；
          化为昨天，成为往日。
            不要等待明天，
              而应当，开创明天！
第三部 　　当我们由于痛苦而哭泣时，
       必须立刻将泪水拭去，
       因为只有这样，
      才能获得别人的尊重，
      也只有明澈的眼睛，
      才能面对面前的打击。
      真滋味与真朋友
第四部 　　　　在平凡的事物当中
           常能发现，
             最深的哲理！
第五部 　　　　半角红墙、一弯清溪，同样
       能成为不朽的作品，而且给我
         们更亲切的感受。

上一级
下一页
回主页

Copyright © 2000 China Youth Readings Net. All rights reserved.
站长信箱：youth@cnread.net


中国青少年新世纪读书网-->我不是教你诈(刘墉)

上一级
下一页
回主页
下载
(73KB)

我不是教你诈

作者：刘墉

★ | 第一部
 | 我不是教你诈， 是教你看清世事。 免得你被卖了， 还在帮人数钞票！
★ | 第二部
 | 我不是教你诈 是教你认清人性。 不可因为他们的好，忘了他们的坏； 不要因为他们的恶，忘了他们的善。

上一级
下一页
回主页

Copyright © 2000 China Youth Readings Net. All rights reserved.
站长信箱：youth@cnread.net


中国青少年新世纪读书网-->点一盏心灯(刘墉)

上一级
下一页
回主页
下载
(114KB)

点一盏心灯
形形色色的人物，
告诉你成功之路，
它更是人生的缩影，启示你！
生命的意义，
为你点一盏心灯

作者：刘墉

上卷
中卷
下卷

上一级
下一页
回主页

Copyright (C) 2000 China Youth Readings Net. All rights reserved.
站长信箱：youth@cnread.net


中国青少年新世纪读书网-->超越自己(刘墉)

上一级
下一页
回主页
下载
(78KB)

超越自己

作者：刘墉

最强的对手
不一定是别人
而可能是我们自己
在超越别人之前
先得超越自己！

第01节 | 第02节 | 第03节
第04节 | 第05节 | 第06节
第07节 | 第08节 | 第09节
第10节 |  |

Copyright © 2000 China Youth Readings Net. All rights reserved.
站长信箱：youth@cnread.net


中国青少年新世纪读书网-->肯定自己(刘墉)

上一级
下一页
回主页
下载
(68KB)

肯定自己

淳于意对着自己“爱之深，责之切”的徒弟喊：
“你给我滚出去！”那跟在师父身边十几年的
徒弟，居然真卷起辅盖扭头就走。

作者：刘墉

肯定自己(上)
肯定自己(下)

上一级
下一页
回主页

Copyright (C) 2000 China Youth Readings Net. All rights reserved.
站长信箱：youth@cnread.net


萤窗小语

**本书目录**
前言
人就这么一辈子
桥
打拳与绘画
生与死
铸剑
清华与古厚
崇高的卑微
玉兰花
盈与虚
打更
墨
长生不老药
一封信
文化沙漠
有声的宁静
人生机遇
一失一得
迎向风雨
挺胸
春联
显微与望远
“黄梁一梦”与
“江郎才尽”
拳击赛
迎向光明
分期付款
锣
持志以养气
小记事本
计划生命
读书与择友
含不尽之意见于
言外
时间的痕迹
我就是我
裁缝
重生
钓鱼的哲学
拾穗
珍禽
先天下之忧而忧
尽善尽美
脚踏车
多多少少
为何而活
家财万贯，不如
一技在身
飞来好运
戒烟
振作精神
算命与赌博
小节
严以责已
两个球
工作
观画与观人
老辣
勤与俭
坚持到底
争取胜利
现代病
百尺竿头
学习与吸收
幻想、理解、感怀
众力所成
忍
三过家门而不入
是非恩怨
登山
思乡
残障
毒蛇
文章憎命达
约稿
睡眠与长眠
胆大妄为
三十五不是七十 是一半
收与发
醉与疯
人寿保险
量出为入
感恩
四德
即兴货物
随时修正
学习、审判、诊疗
盲者的回忆
一张卡片
静坐
真假难分
不做不对
养花与养人
滴水穿石
暂停
先后、缓急、轻重
蜂蜜
深耕
三从
铅球与稻草
快乐的泪
剪支与摘心
朝三暮四
得人难、失人易
大雨与小雨
少盖
美感距离
是什么与为什么
海的独白
扣子
孔子读易， 韦编 三绝
行到水穷处， 坐看云起时
天堂与地狱
伟大与平凡
表现
感性
借钱
书房与卧室
意外
感人以情， 服人以理
北宜公路
永恒与存在


萤窗小语

前言
一九七五年底，我生了场重病。住院期间，特别要求家人放几本《萤窗小语》在我的枕边，一方面聊以解闷，一方面再做些校正的工作。而每当我翻阅那四百多篇短文时，心中就有无比的快乐。因为它们就像是日记，使我记起三年多来所感悟的事情；它们就是我生命的足迹，虽然渺小而模糊，却能让我实实在在地触及，知道这段日子，井没有虚度。
    由于病中不适宜伏案作画，却能在床上写稿，所以那段时间我写的东西特别多，除了《萤窗小语》之外，也作些散文、小说在报章杂志发表。也就由于大家的反应都不错，又蒙不少主编抬爱约稿，所以病愈之后，我仍然在写作上花相当多的时间。我常对朋友说："今年是文学年，要在文学上好好下点功夫，不单是创作，更得多读点书。"而现在我已经决定把这句话延续到明年、后年，甚至一辈子。因为我觉得绘画与文学是相遇的，它们给予我一样的快乐，也使这两者互相获得了充实。
    这一集《萤窗小语》，我仍然把握深入浅出的原则。许多文章是采取对话及说故事的方式，人物则往往为虚构，其目的不外是借着那些人物，说出我所想讲的话，而不流于枯燥、说教。
此外，遵照读者的建议，从这一集开始，我决定将《萤窗小语》改为三十二开本，内容由一百六十页增加到两百页，文章比前三集略长，也稍深一些。如果由第一集看起，读者或许可以发现《萤窗小语》有些阶梯丛书的样子。
    在此书出版的同时，我必须感谢中副王理璜主编给我的鼓励，老友王禄松君和许志义同学的校正，吾妻毕薇薇的誊稿，以及万千读者对我的爱护。
    终于将《萤窗小语》第四集呈献在条位面前，我以极端惶恐而感谢的心情，敬待您的指正。

                                                                               刘墉

人就这么一辈子
我常以"人就这么一辈子"这句话来告诫自己并劝说朋友。这七个字。说来容易，听来简 单，想起来却很深沉；它能使我在懦弱时变得勇敢，骄矜时变得谦虚，颓废时变得积极，痛 苦时变得欢愉，对任何事拿得起也放得下，所以我称它为"当头棒喝"、"七字箴言"。
    人不就这么一辈子吗？生不带来、死不带去的一辈子，春发、夏荣、秋收、冬藏，看来像是一年四季般短暂的一辈子。每当我为俗务劳形的时刻，想到那七个字，便忆起李白《春夜宴桃李园记》中"天地者，万物之逆旅；光阴者，百代之过客。浮生若梦，为欢几何"的句子，而在哀时光之须臾，感万物之行休中，把周遭的俗事抛开，将眼前的争逐看淡。我常想，世间的劳苦愁烦、恩恩怨怨，如有不能化解、不能消受的，不也驮过这短短的几十年就烟消云散了吗？若是如此，又有什么好解不开的呢？
    人不就这么一辈子吗？短短数十寒暑，刚起跑便到达终点的一辈子；今天过去，明天还不知道属不属于自己的一辈子；此刻过去便再也追不回的一辈子；白了的发便再难黑起来，脱了的牙（永久齿）便再难生出来，错了的事便已经错了，伤了的心便再难康复的一辈子；一个不容我们从头再活一次，即使再往回过一天、过一分、过一秒的一辈子。想到这儿，我便不得不随着东坡而叹"寄蜉蝣于天地，渺沧海之一粟。"我便不得不随陈子昂而哭："前不见古人，后不见来者，念天地之悠悠，独怆然而涕下。"我便不得不努力抓住眼前的每一刻、每一瞬，以我渺小的生命，有限的时间，多看看这美好的世界，多留些生命的足迹。
    人就这么一辈子，你可以积极地把握它，可以淡然地面对它。看不开时想想它，以求释然吧！精神颓废时想想它，以求振作吧！愤怒时想想它，以求平息吧！不满时想想它，以求感恩吧！因为不管怎么样，你总很幸运地拥有这一辈子，你总不能白来这一遭啊！

桥
在你一生当中，必定走过不少桥吧！它们有木架的、石造的、混凝土筑的，也有钢铁构成的。它们的功用都一样，使你踏着它，走到河的彼岸。它们都是默默地，卧在潺潺的流水之上。
    有河的地方，就常有桥。当人们不耐于长久的舟楫，便架了木桥；当木桥朽坏时，便改为石桥；当石桥颓圮了，又筑混凝土桥；混凝土裂了，再改成铁桥，至于以后，又将有更新的结构。所以同样是一座桥，千百年前跟千百年后，几经更替，桥的样式与材料也将改变，唯一不变的是："它是一座桥。"一座让我们走，连起两岸，缩短距离的桥。
    人就是桥，从知识未开的远古，到科学昌明的现代；从短暂易朽的独木桥，到坚固耐久 的铁桥；自贡献微薄的小民，到影响深远的哲人，我们都在扮演桥的角色。上一代的桥毁了，这一代的桥又筑了；这一代的桥朽了，下一代的桥又跟上了。只要人存在一天，便不能 没有桥，千年万年，人们就是这样将历史文化的种子传递下去。
     时代是洪流，我们就是架在其上的一座桥。我们走前人的桥到对岸，又筑起我们的桥给 下一代通过。我们知道：不论木、石、混凝土、钢铁，或更新的材料，没有永远不朽的桥。但我们也知道：在这时代的洪流上，永远会有一座生命、历史、文化、艺术、心灵的桥。

打拳与绘画
有一天，因为起得特别早，沐着晨光到附近公园散步，这时看见一位老先生正舒展筋骨准备打拳练功。我就问："打拳除了健身，还有什么乐趣？"
    老先生答："我认识你，你不是不艺术吗？打拳也一样，仿佛精雕，要羚羊挂角，不落痕迹；好比构图，在有主有宾，聚散合宜；又若运笔，当缓急变化，能发能收；更同境界，当敦厚含蓄，蕴藉深沉。"
    我听了有些不解地摇摇头。老先生也不在意，便开始打拳了。
    只见他拿桩站定，沉肩垂肘，含胸拔背；面容看似无所用心，却神气清朗，虚领顶劲。既而徐徐抬手，缓缓出足，看似无所用力，却行云流水，柔而不弱。突然速度转疾，琢、蹀、擒、拿、点、划、摔、勾，看似前无所对，面空而打，却虎虎生风，刚而不烈，虚实相济，千变万化。再而拳势转缓，出手如青蛇吐信，扬臂若白鹤亮翅，收足如雁落寒潭，出踵若古树盘根，圆融而不见扦格之折转，舒展而留有待发之余劲，渐徐渐缓，归于凝止。
    老先生面不红、气不喘地走过来。我长长一拜："晚生懵懂无知，今受教诲，胜读十年书，作十年画。万变的道理不过是个'零'字；大动的终结不过是个'静'字；最广的境界不过是个 '心'字。晚生有幸，总算参悟了！"

生与死
生与死有什么不同呢？当我们被生下来，高兴的不是自己，而是我们的父母、亲人；当我们死了之后，痛哭的也不是自己，而是我们的子女、亲属。我们不为生而高兴，因为那时不知道高兴；我们不为死而痛哭，因为死后已没有感觉。我们无法为生发言，因为发言时我们已被生了下来，不论被生在富裕或贫贱的家庭，被生为白、黄或棕、黑的种族，我们都没有资格决定；我们也无法为死流泪，因为再抗议，还是要死，不论是圣贤愚劣、伟人凡夫，我们总得交出自己的生命。
    我们以自己的啼声开始了旅程，又在亲友的哭声中结束了人生。我们离开了母体而生， 又离开了世界而死。我们被一把推上人生的舞台，又被一把扯了下去。似乎生与死这两件人 生最大的事，我们一点干涉的权利都没有。幸而在这当中，我们还能有些作为，使自己平凡地生，却能伟大地死；在母亲一人的阵痛中坠地，却能在千万人的哀恸中辞世。

铸剑
你曾经见过铸剑吗？烧得通红的钢条，从炉里钳出，置于铁砧上用力地捶打，投入凉水，让它冷却，又重新放进炉中。就这样一遍又一遍，直到它成为百炼的精钢，削铁如泥的利器。
    钢铁就像人，受的锻烧愈深，它的力量愈韧；受的淬浸愈冷，它的意志愈坚；受的磨砺 愈细，它的锋刃愈利。所以同样是平凡的铁砂，经过不同的冶炼，有的成为生铁，铸造笨重 的器物；有的成为锻铁，制造精密的仪表；有的成为钢铁，塑造刀刃与枪炮。
    "再三地燃烧自己以求塑造，再三地淬励自己以求锋利。"能这样的铁砂，就能成钢； 能这样的凡夫，就能成伟人。

清华与古厚
溥心畲曾说："画山不难于巍峨，而难于博大；不难于清华，而难于古厚。"意思是画山求突兀峥嵘的姿态容易，求连绵回连的体势困难；求秀丽明媚容易，求古朴浑厚困难。这句话讲得真是太好了，我觉得它不但可以形容绘画，更可以比喻做人。也就是我们要想特立独行容易，欲求包容化育困难；要想清新脱俗容易，欲求敦厚含蓄困难；要想峻峭磊落容易，欲求德泽广被困难；要想孤高雅洁容易，欲求蕴藉拙朴困难。
    作画与做人，不是相通的吗？

崇高的卑微

有一个很小、很小的岛，自惭形秽地向上帝诉苦说："上帝啊！你为什么让我生得这么 渺小可怜呢？放眼世界，几乎任何一块土地都比我来得高，别人总是巍然而立，高高在上， 甚至耸入云端，显得那么壮观伟大，我却孤零零地卧在海面，退潮时高不了好多，涨潮时还 要担心被淹没。请您再不然将我提拔成喜马拉雅山，再不然就将我毁灭吧！因为我实在不愿意 这样可怜地活下去了。"
    上帝说："且看看你周围的海洋，它们占地球面积的四分之三，也就有四分之三的土地 在那下面，它们吸不到一点新鲜的空气，见不到半分和煦的阳光，尚且不说话，你又为什么 要抱怨呢？"
    小岛说："请饶恕我的愚蠢，维持我崇高的卑微吧！感谢上帝，我已经太满足了！"

玉兰花
在我星期四的绘画班中，有位学生每次主课总要带许多玉兰花分给同学，所以一到星期四就变得馨香满室。我曾经好奇地问这位学生："你哪里来的这么多玉兰花啊？"
    "我从家里树上摘的。"
    "每次去摘不是很麻烦吗？"我问。
    "麻烦也值得。"她笑着说，"这是祖母教我们做的。每年到这个季节，我家的树上就开满了玉兰花，朋友来访，总是一进门就赞不绝口，说是浓郁极了，可是我们整天接近，反倒久而不觉其香。有一天，祖母突然对大家宣布：'以后每个人出去，只要树上有玉兰，就摘一些送朋友。'当时大家都反对地说：'为什么不自己留着？'可是祖母说：'花总是要谢的，自己有的太多，反不觉得芬芳，何不拿去送给没有花的人，让我们庭院的馨香散布在每个朋友的身旁呢？'从此全家人就都这样做，它使我们结交了更多的朋友，树上的花朵似乎也开得比以前更繁盛了！
    学生的这番话，真是令我感慨不已。有些东西我们拥有得过多，反而不感觉它的美好，何不将它分给那些需要的人呢？
    让我们小小庭院的芬芳，散播在每个人的身边；让我们狭窄的快乐，扩展到社会每个角 落；让我们家中的炉火，温暖每颗寒冷的心：让我们阶前的灯，照亮每个夜归人的路；让我 们从别人的笑验上，看到自己的笑吧！

盈与虚
月有阴晴圆缺，人有分合死生；命有否泰变化；年有四季更替。只要你细细观察，便会 发现，他们看似无常，却是有常；看似残破，却是完满；看似动荡，实则凝止。它们千年万 年总脱不开盈与虚、死与生、否与泰、寒与暖、消与长、日与夜，合与分、得意与失意、繁荣与凋零的更换。
    所以熬尽长夜，你便能见到黎明；饱受痛苦，你便能拥有快乐；耐过残冬，你便无需蛰 伏；落尽寒梅，你便能企盼新春。
    所以，余霞展现，你便知夜幕将垂；荣华享尽，你便知凋零已至；繁花似锦，你便待落英缤纷；月明如昼，你便知桂魄将残。
    所以，念高危，你便当思谦而自牧；惧满溢，你便当江海而下百川；享富贵，你便当施舍贫穷；掌权势，你便当矜恤黎庶。
    正因为虚之后有盈，所以便充满希望，正因为盈之后有虚，所以便知道满足；正因为此 虚而彼盈，所以宇宙能均衡；正因为此死而彼生，所以万物能延续。
    宇宙之道，不过盈虚而已。

打更
如果你不曾面对，想必在电影里也见过，那旧时夜间的打更者。他们拿着梆子和锣，一边敲打着报时，一面反复地说："夜深了，小心火烛！"那低沉的声音，回荡在寂静的长廊小巷，有一种特殊的味道。
    "大家都入梦了，有几个人听打更的声音呢？"打更者心里明白。但是他仍然一年四季，冒着风雨霜雪，走过长长的巷弄，一遍又一遍地提醒人们："夜深了！I小心火烛！"一遍又一遍地告诉大家："新的时辰来了！现在是X更天了！"
    随着时代的进步，打更已成为过去的事，但我们在繁忙的生活当中，在昏沉而容易疏忽的时刻，仍是多么需要一位警醒我们的人，不厌其烦地告诉我们："把握时间哪！不要出错啊！"

墨
研习中国书画，不单运笔变化多端，用墨也是门大学问。就选墨而言，墨有松烟、油烟之分；松烟古厚，油烟姿媚；前者沉郁，后者光彩。须看所画的题材，依个人的喜好决定。
    就磨墨而言，陈眉公说："磨墨如病夫。"意思是速度要缓，力量宜轻，墨质才会细。此外墨汁的厚薄也是学问，过浓的墨容易滞笔，稍稀的墨又嫌轻浮，是否恰到好处，完全得凭经验。
    就运墨而言，古人说："墨有黑、白、干、湿、浓、淡六彩。"乍看似乎没有什么分别，实则正是墨的妙处。用得好，便能见精神、见气魄、见神韵；用得坏，便是油帽垢衣，昏镜浑水，死气沉沉。
    此外"墨"与"笔、纸、观"就仿佛朋友，老墨宜用旧纸，好墨当用佳砚，嫩墨适用新笔。必须适当地配合，才能发挥墨的长处。
    磨墨也如同做人，宜直而不宜偏，偏则多渣而易裂；宜常磨而不宜久置，久置则昏暗而易臭。
    用墨又如同处世，可以用浓墨，但不能迟钝；可以用淡墨，但不能模糊；可以用焦墨；但不能浮躁。所以姜白石说："人品不高，用墨无法。"

长生不老药
由于科学、医药的高度发展，数千年后，人类终于发明了长生不老的仙丹，但是就在要大量生产之际，却引起了社会很大的争论，有人主张吃，有人主张不吃；有人主张长生不老，有人主张自然死亡，于是两派各推代表举行辩论。
    主张长生的代表说："如果吃了长生不老药，我们便不再畏惧死亡，不必去信抑上帝，企盼天堂；便不必急着做事，因为有的是明天；便不必读历史，因为我们就是历史；更不必敬老，因为人人都长生不老。"
    主张自然死亡的代表说："如果人类没有了死亡，我们便没有生的喜悦，因为上一代永远不死，下一代的诞生便增加了人口压力；我们便没有了精神的寄托，失去了道德的约束；便不去进取而养成苟且拖延的生病；便不再有历史的英雄伟人，因为无法盖棺论定；便很难维系家庭，因为祖父母、父母、子女、孙子女大家都长生不老，一样年轻。"
    最后全世界的人投票表决，结果是把长生不老药销毁，并永不再研究生产，因为大家发现吃了那种药，只会使人人变成不上进、不敬老、不爱幼、道德堕落的行尸走肉。

一封信
这是一位著名的文学家给他孩子的信，现在分开，让我们一块来咀嚼他的言语。
    亲爱的孩子：
    当我走时，留给你的，不是万贯的家财、广大的土地、富丽的居室，而是满架的图书。 在那些旧书中，你将可以发现我出汗的手泽，折角的痕迹、扉页的记载和文中的眉批。它们 或许包括幼嫩与苍老几种字体，那代表我不同年龄的记载；它们的内容可能武断而激情，那 必是我年轻的言语；它们的笔迹也或许颤抖而歪斜，那是我病中卧在床上所书写。当然你也 可能发现有我对你母亲写的热情字句，那必是我恋爱时期，读不下书的杰作。
    亲爱的孩子！我留给你这些书，并非要你叹服父亲读书之多，更非强迫你同意眉批中的 看法，而是因为这些书正反映了我一生和治学的态度。如果你怀念我，便摸摸它吧！如果你钦佩我，便礼拜它们吧！如果你羡慕我，便阅读它们吧！如果你想超越我，就去买更多的书来看吧！

                                                                                父亲字

文化沙漠
有几位学生去拜访老教授，并提出了一个问题："有人说台湾是文化的沙漠，您以为如何？"
    "你们不见那些阿拉伯国家吗？他们拥有的了只是一片沙漠，却能变得那么富裕，这是因为他们向地底探索，而下面蕴藏有丰富的石油呀！相反地，如果他们只知感慨眼前沙漠的贫瘠，而不去努力发掘，只有永远穷困下去了。"老教授郑重地说，"同样的道理，虽然我们可能面临一片文化沙漠，但是只要向下追寻，便会发现古人留给我们丰富的遗产，而成为最富裕的文化艺术之邦。当然石油需要经过现代科学的提炼对才能使用，前人的文化遗产也当由我们去整理才能发扬光大。"
    "站在无尽的宝藏之上，却抱怨自己穷困，我们真是太愚昧了。"学生恍然大悟地说。

有声的宁静
空山不见人，但闻人语响；反景入深林，复照青苔上。
    独坐幽篁里，弹琴复长啸；深林人不知，明月来相照。
    这是王维的《鹿柴》和《竹里馆》，也是唐代五绝我最欣赏的两首诗。因为诗中非但不着一个"静"字，而且既闻人语，又有弹琴与长啸，但较诸万簌俱寂更来得宁静而幽远。它使我了解 真正的宁静是一种泰然、闲适、完满、愉悦的情怀与"蝉蜕尘埃之中，浮浮万物之表"的超脱境界。而一切能帮助我们澄澈、反省以达到此种境界的音响，像是杳杳的钟声、卿卿的虫鸣、潺潺的流水、瑟瑟的金风，以及夜来的砧杵、五更的鼓角，都是一种宁静。

人生机遇
我有一次到高雄出差，晚上没事就跟当地的朋友坐在"爱河"旁边欣赏夜景。正在聊天的时候，远方河面上隐约传来"咚咚"的音响，那声调十分规则，有些像鼓，却又不及鼓声来得响亮，我就好奇地问："那是什么声音啊？"
    "这个你都不知道？"朋友有点好笑地说，"这是河上拖木船的马达声，等下你就会看到了，一条小船用绳子拉着长长几十根木头在河面行驶，有时浮木上还坐着人呢！他们抽烟、聊天，比我们更惬意。"
    "真的？那一定很有意思。"于是我就兴匆匆、眼巴巴地望着河的远方，希望看到拖木船和朋友描述的景象。可是那船似乎行驶得非常慢，只听到咚咚的音响不断传来，却等了半天也未见船的影子。
    "真是走得太慢了，我们一边聊一边等吧。"我说，于是又继续闲话家常，谈了一会，我突然想到那拖木船该已驶至眼前，赶紧转过头寻找，咚咚声音依旧，却仍是一片空荡荡的河面。"怎么还没到？"我抱怨地问。
    "已经过了。"朋友讲，"你没发现这声音的方向与刚才相反了吗？"我闻言大惊，侧耳细听，果然那咚咚如鼓的音响，已移到了河的另一端，渐微渐远，最后只剩下一片苍茫的夜色，一流潺潺的水声和我一颗怅然若失的心。
    唉！人生机遇，稍纵即逝，谁说不对呢？

一失一得
名政治家汤马斯·潘恩（Thomas Paine），在美国是无人不知、无人不晓的，因为他所写的《常识(Common Sence)》一书，坚定了美国对英作战，争取独立的决心。
    潘恩在公元一七三七年出生于一个既不权贵，也不富裕的家庭。他曾经做过裁缝、教员、税吏等等，似乎任何事碰到他，就变得不顺利，三十七岁以前，潘恩都是在困顿当中度守过的。直到一七七四年，他渡海赴美，并于两年之后出版《常识》，才一炮而红。
    谈到潘恩，许多人都认为他如果早一点到美国闯天下，便不会在英国困顿那么久，而能提前成名。其实我们应当说，就因为潘恩早年在社会各层而中接触的经验，深体民间疾苦，洞察社会病态，才能有许多卓越的见解，也才能写出《常识》那本书。
    有一失，必有一得。困顿给予我们的考验与磨练，正足以明我们的眼、聪我们的耳、壮 我们的四肢，使我们有能力，担当未来更艰巨的任务。这也就是孟子所说，"天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益共所不能"的道理了。

迎向风雨
我曾经因为有几个学生登山迷途丧生，而访问某位登山专家。其中一个问题是："如果我们在半山腰，突然遇到大雨，应该怎么办？"
    登山专家说："你应该向山顶走。"
    "为什么不往山下跑？山顶风雨不是更大吗？"我怀疑地问。
    "往山顶走，固然风雨可能更大，却不足以威胁你的生命。至于向山下跑，看来风雨小些，似乎比较安全，但却可能遇到爆发的山洪而被活活淹死。"登山专家严肃地说，"对于风雨，逃避它，你只有被卷入洪流；迎向它，你却能获得生存！"
    除了登山，在人生的战场上，不也是如此吗？

挺胸
    学生时代，有一位长辈对我说："你要功，就得挺胸，改掉弯腰驼背的毛病。"
    在那之后，我虽然照他的话做，但并不了解为什么挺胸有那么重要。所以最近当我又遇到那位长辈时，就问："自从我改掉弯腰驼背的毛病之后，做事似乎比以前顺利得多，挺胸为什么有那么大的妙用啊？"
    那位长辈拍拍我的肩，笑着说："你现在终于体会了挺胸的好处。挺胸所能表现的真是太多了。美国人的挺胸是健康，英国人的挺胸是矜持，德国人的挺胸是自信，中国人的挺胸是风骨。挺胸表现了精神、魄力，以及面对现实、迎向战斗的勇气。它是坦荡光明、泱泱大风的展现和不屈不挠，真理正义的象征，所以挺胸也是迈向成功的第一步。"

春联
    每到旧历年，我们都可以在街头看见卖春联的人，他们背后挂满了"天增岁月人增寿，春满乾坤福满门"这些吉祥富贵的对联，有的更在案上摆了笔墨纸砚，当场替人挥毫。过去的春联都是写在长条的红纸上，但是由于工业进步，近年来竟出现了塑胶制品。这种春联有许多好处，它不像红纸，日晒雨淋，过不了多久就变色，也不似纸张那么容易，甚至连书写都不必了，因为在工厂早就印上各种文字，真可以说是集耐用、美观、经济诸优点于一身。
    但是尽管如此，过年的时候我仍然看见家家张贴纸对联，卖春联的摊子也依旧生意兴隆。实在想不通是什么道理，所以今年过年的时候，看到一位卖纸春联的老先生，我就走过去问："请问您，塑胶春联出现之后，对您的生意有没有影响啊？"
    老先生沉吟了一下说："刚出的那年有影响，但是第二年就毫无关系了。"
    "塑胶对联防水、防霉、永不变色，保不破损，甚至字还有凹凸变化，可以说是价廉物美，为什么大家不喜欢呢？"我问。
    "就因为它有这些优点啊！你想想看，从年头到年尾，门边的春联永远如新，怎能有时光过往的感觉？去年挂的那幅，今年根本不必换，又哪里像贴春联时，必须先撕去旧的，刷净门框，重新贴上两幅色彩鲜明、墨香犹存的新春联，来得有除旧去新之感呢？所以贴春联的目的不是装饰、而是为在一年之始，勉励人把握时光，奋发向上；祝福家庭和乐、国运昌隆。这正是--"说到这儿，老先生举起刚写好的一幅春联："一元复始，万象更新。"

显微与望远
    同样是运用光学原理，有的人发明望远镜，以观测遥远的星辰；有的人却发明显微镜，以研究身边的细菌。同样是探险，有的人乘火箭进入太空，一探广寒的蟾殿；有的人却乘潜水艇深入海洋，发掘地球的奥秘。所以，同样是做学问，我们可以追索遥远宽广的一切，也可以探求眼前细微的事物；可以遐想，也可以慎思。只要往深处着手，小之内，大之外、总会有所获得。

"黄梁一梦"与"江郎才尽"
    你知道"黄粱一梦"与"江郎才尽"的故事吗？
    据说有位落第书生，向旅途中遇见的道士诉说自己的不得意，道士就交给他一个枕头。枕着它，书生梦见自己娶妻、生子，并做到了宰相，一直活了八十岁。醒来才发觉原来是个梦，而睡前所蒸的黄粱，此刻还没有熟。这就是"黄粱一梦"。
    又据《南史·江淹传》记载，江淹某日睡觉，忽然梦见一人叫郭璞的人，对他说："我有枝笔在你那儿好多年，现在该还了。"江淹于是由怀中取出五色笔交给郭璞，从此以后，江淹再也写不出好的诗句。这也就是"江郎才尽"的由来。
    你可由这两个故事中获得什么启示吗？那就是黄粱梦虽美，但只是透过道人的"枕头"才能得到；江郎的诗句虽佳，也只是靠着"五色笔"才能写出。枕上美梦总会落空，五色神笔终必缴还，不凭真本领获得的成功，是不可能长久的。

拳击赛
    一位拳击名将对我说："拳赛的时候，你必须紧紧盯住对手，即使右眼被打到，遭击中的那瞬间左眼仍要瞪大，唯有如此，你才能避免连续挨揍，也才能适时还击。如果当时左眼也闭上了，不但不可能安全，连左眼也会跟着挨上一记。所以打拳最重要的是面对现实，即使在最困难的时刻，也要正视敌方，并把握机会，随时反攻。"
    即使右眼被打中，左眼仍然瞪大，打拳如此，人生不也一样吗？

迎向光明
    有光的地方就有影。光强时显得影深，光弱时变得影淡。面对光明时，影子便在身后；背对光明时，影子就在眼前。
    所以我们想要拥有光明，就不能抱怨阴影。想要拥有快乐，就不能抱怨忧愁。想要获得 成功，就不能害怕失败。想要摒弃眼前的黑影，就当迎向光明。

分期付款
    不知从什么时候开始，人们发明了分期付款的办法。房子可以分期付款，电视、冰箱可以分期付款，甚至连衣服、皮包也可以分期付款。自从这个办法施行之后，大家的购买力一下子增强了许多，从前不敢想的，现在都拥有了。虽然每个月要付款，但是由于期数多，份量分散，并不觉得吃力。所以有人说："现代社会最大的福利制度就是分期付款。"
    我觉得分期付款这个办法，除了可以拿来买东西，也可以用于治学。看来令人生畏的巨著，每天读一点，很轻松地就能念完。仰之弥高的学术境界，持之以恒地钻研，时间久了也能达到。当然分期治学和分期付款仍有些差异，那就是分期付款是先享用后付钱，分期治学则是先下功夫后享用。分期付款的钱付完了，东西也旧了；分期治学的功夫下够了，学问则愈扎实。
    由以上的比较知道，分期治学要比分期付款更划得来。可是现在却有许多人，只知分期付款地买昂贵的东西，却不知分期治学地求高深的知识；从不嫌分期付款的东西贵，却要喊："这本书太厚了，我读不完。那样东西太难了。我学不会。"这岂不是很滑稽吗？

锣
    据说世界上最好的锣出在中国，中国锣又以西藏的为最佳。当喇嘛寺中的铜锣响起，能在清晨晓雾中声传数百里，近听，声音沉厚而不震耳；远闻，徐音袅袅而回荡不绝。
    又据说，好的锣是以整块铜板捶打而成。制锣的师傅，由铜板边缘一圈又一圈地向锣心敲打，每一捶的轻重间隔都得恰到好处，否则声音就不均匀。所以一只大锣往往需要经过整年的时间，千万次捶打之后才能成功。而最重要的是，一只锣的好坏，就决定在最后锣心的一捶。师傅们必须在焚香膜拜之后，才举起铁锤，做那关键的一击。捶得好，便是声传百里的宝器；击得稍差，声音便不够纯厚，余音便不够袅绕，而且只要击坏了，就再也无法挽救世主，好坏全在那最后的一捶。
    在我们的人生当中，做许多事不都是如此吗？为山九仞，常功亏一篑。经过了长久的努力，成与不成常决定于最后的一刻啊！

持志以养气
    伯牙曾鼓琴于江畔，孔子曾观水于川上，严光曾垂纶于富春，陶潜曾采菊于东篱，他们岂仅是鼓琴、观水、垂钓与采菊而已，实在是以之托寄性灵、发抒胸怀、感悟人生。也正因此，才表现出巍巍荡荡之志，悟出德道法正之义，不慕荣利，忘怀得失，为后代所景仰。
    同样的道理，我们从事于音乐、美术、文学的创作，绝不能仅仅停留在表面的技巧，而当持志以养气，博学以明理，血泪以俱，生死以之，才能成功不朽的作品。

小记事本
    我想大部分在外工作的人，口袋里都会准备小记事本，记录朋友的名字、地址和电话。
    我也有一册小小的记事本，是电信局几年前随电话簿赠送的，虽然上面已经记得密密麻麻，纸张又破又旧，但我总是舍不得将它扔掉。因为我不能一天没有它，否则跟朋友的联络就大成问题，同时每当我翻阅它们时，过去的岁月便很快地再度展现在眼前。我能从记录的次序，回忆认识朋友的先后，并联想当时的情景。
    萍水相逢的陌生人，已成为肝胆相照的挚友；许多曾共事的人，已久久失去了联络；尤其令我感慨是的几位敬爱的学者，而今已离开了人世。从那小小的记事本上，我能忆起过去这许多年的生活，那似乎就是我的世界。
    人生不就是如此吗？我们因事而认识人；因人而成就事；由生疏而熟稔；由聚合而分 散，只要我们活在这个世界上，就必须要跟他人接触。我们将别人的名字记入本子、溶入脑 海，也将自己的名字留在别人的纸上、心上。

计划生命
    如果上帝告诉我，还有五十年的生命，我会照原来一样过日子。
    如果上帝说我还有十五年的生命，我会加紧努力，完成自己的理想。
    如果上帝说我还有五年的生命，我会及时行乐。
    如果上帝说我还有五个月的生命，我会好好安排身后的事。
    如果上帝说我还有五个小时的生命，我会赶紧写下遗嘱，见亲人最后一面。
    如果上帝说我只有五分钟的生命，我只有静思这一生的种种，等待死亡的来临。
    我们每个人都会死亡，只是不知道它什么时候来临罢了。它可能还离我们相当遥远，也 可能此刻正敲我们的房门。对于那些意外死亡的人，有谁能在前一刻就预料自己会死呢？如 果知道，他们必会把握最后一点时间，做他应做的事；如果他前一年、前十年知道，也必须 会改变原先行事的步骤，计划自己有限的生命。
    生物的可悲，是从生下来便走向死亡，如果我说："你是在走向坟墓。"你会不承认 吗？
    如果我说："你当计划自己不预知，却必将来临的死亡。"你会反对吗？
    如果我说："你必须把握现在所有的每一分、每一秒，因为它可能是你最后的一分、一 秒。"你会认为错吗？
    所以，赶紧努力吧！

读书与择友
    一位出版商对我说："所谓的畅销书，大约可以分为'风头型'和'稳重型'两种。前者内容不必好，但封面华丽、印刷精美、纸张讲究、言词冲激。因为看来特出，所以常被书店放在柜台上，很容易就能吸引读者的注意，而畅销一时。但这种书初看十分精彩，愈读愈觉乏味，所以只能销售一阵，风头过去就很难卖了。至于后者则封面简单、排版平实、纸张普通、言词含蓄，因为貌不惊人，常被书店置于书架，必须细细寻找才能发现。这种书初看十分乏味，但是愈读愈觉充实，而且意味无穷，耐人玩索。所以出版十年八年之后，依然有广大的读者，销数反比前者多得多。"
    人不也是如此吗？前者衣饰华丽、言词夸大、哗众取宠，常被大家捧为明星，虽然这种人看似博学，但是交往一阵，便发现他不过金玉其外，败絮其中。至于后者，平日衣着朴素、举止儒雅、言语含蓄、貌不惊人，常被群众忽略。虽然这种人看似平凡，但是深入交往之后，便发觉仰之弥高、钻之弥坚。
    读书、择友都不能只看表面哪！

含不尽之意见于言外
    我教国画的时候常对学生说："梅圣俞评诗要'状难写之景如在目前，含不尽之意见于言外'，绘画也是如此。就前者而言，需要在写形方面多下功夫，加强素描的训练，才能使画出来的东西比例正确，色彩恰当；就后者而言，则要多读书，多走路，以增广见闻，充实心灵，开拓境界，使画中有诗，意境高远。"
    学生问："老师，若不得已而去其一的话呢？"
    "去前者，因为前者是技巧，后者是境界；前者是物形，后者是生命。技巧差而意境远，还能超于象外，得其环中；意境差而技巧熟，则只是浮面的描写，匠气的表现。没有生命的东西，外形再美，也是死的；有生命的物体，表面虽丑，却是活的。两者权衡，当然选择有生命、有灵性、有意义的后者。"

时间的痕迹
    你想知道一棵树的年龄吗？请数数它的年轮。
    你想知道一条鱼的年龄吗？请看看它的鳞纹。
    你想知道一匹马的年龄吗？请摸摸它的牙齿。
    你想知道一件古物的年代吗？请测验它氧化的程度。 时间在每样东西上留下痕迹，只要你细细观察，即使是一分一秒，万物都在变化。
    如果有一天，日夜不再交替，叶子不再枯荣，人不再死生，雁不再去来，我们还会感觉到时间的移转吗？所以时间就是改变，改变就需要时间。抓住时间，以改善自己、改善环境、改善世界，就是生命的意义。

我就是我
    我有位朋友，天生一副沙哑的嗓子。某日我们一块儿看电视，正巧主持人的声音非常甜美，听到他频频赞叹，我就转过头问："你是不是心想，如果能换成他的嗓子该多好？"
    未料，他竟立刻严肃地表示："不！我虽然赞赏，却并不羡慕。因为我就是我，沙哑的嗓子是我天生的，虽然它不够悦耳，代表的却是我，而非别人。我又为什么要抛弃本来的自己，去换一个不属于自己的东西呢？"
    上帝赐予我们的一切，就世俗的观点，虽然有美丑之分，但就我们自己来说，无论好坏，那总是我们所特具的啊！

裁缝
    讲究的裁缝，虽然量身时已经细细地记录尺寸，但总要先做出个大概的样子，请我们去试装，觉得处处贴切之后才敢定样。
    讲究的主管，虽然策划时已经细细地拟定内容，但总要先来个试验，请大家检讨一番，觉得毫无缺点之后，才敢施行。

重生
    虽然我们只能被诞生一次，但在其后，却可能有更多的生，那就是所谓"重生"。
    当我们大难大病不死，恍如隔世，形同再造时，谓之重生。
    当我们彻悔彻悟，觉今是而昨非，决定从头做人时，谓之重生。
    因为前者使我们体会了生命的价值，后者使我们了解了生命的意义，所以都给了我们更 大的感动与兴奋；而说实在的，也唯有当我们知道生命的价值与意义之后，才能真正获得生 的愉悦。

钓鱼的哲学
    我有位朋友非常喜欢钓鱼，每到假日都要戴着草帽、背着竹篓、扛着鱼竿到河边垂钓。有一天我问他："钓鱼到底有什么意思啊？日晒雨淋地在岸边枯坐，有时等上半天，连个小虾都没看到，这么乏味的事，你却如此热衷，真是令人费解。想吃鱼，何不到菜场买两条呢？"
    朋友回答说："因为你不钓鱼，所以不知道其中的趣味，钓鱼最大的快乐不是'得鱼'，而是'垂钓'。当你把鱼饵挂上钩，并尽力摔向河面，你的心，你的希望，也似乎就那么'嗖'的一声，飞往几十公尺外的水中。然后慢慢将鱼竿插在岸边，半躺半卧地闭目养神或纵目碧水。此刻你虽然看似心不在鱼，却要保持高度的敏感，一点点风吹草动，鱼竿的颤抖，鱼铃的音响都得注意。突然铃声大作，你赶紧飞身而起，抓住鱼竿往回收线，收线时要忽松忽紧，鱼儿才不会逃脱。尤其到了岸边，更要特别小心，否则功亏一篑。当鱼儿出水时真是漂亮极了，只见一尾银梭，泼剌泼剌拍打着水面，映着日光，闪闪生辉，那种景象，即使我在梦中都难以忘记。当然钓鱼也有令人懊恼的时刻，那就是费了半天力气，拉上来的却是半块破布、一根树枝，或只留下不见饵的鱼钩，令人空欢喜一场，这时你只好重新部署，从头再来。所以钓鱼要放长线，下肥饵；要长期等待而绝不焦躁；态度从容而保持敏锐；受到挫折且充满希望，即使空手而归也悠在自得、乐在其中，能修到这种境界，你还说钓鱼不好吗？"
    "这大概就是钓鱼的哲学吧！"我说。

拾穗
    三个妇人在收割过的田里，弯着腰捡稻穗。金黄色调的画面，远望无际的田野，给人一种宁静详和的感觉。这就是名画家米勒所描写的《拾穗》。
    最近我在新闻中也看到一则拾穗的消息：美国许多大学生，集体下田拾穗，短短几天，竟然捡到了数以百吨的谷子，于是他们以这些收入，做了一次成功的社会福利工作。
    在我们生活当中，有许多遗漏的稻穗，如果我们都能小心地抬起，慢慢地积蓄，也将能 用来做许多有意义的事。

珍禽
    我有位朋友家里养了一只鸟，由于他工作忙碌，对那只鸟非常疏于照顾，经常忘记添食加水，更总是把鸟笼挂在阳台上，任凭风吹雨打。
    有一天，他突然发现鸟的身上长了许多怪异的羽毛，惟恐是什么传染病，所以就提到鸟店请老板诊断，老板细细检查一番，突然惊讶地对他说："恭喜您！先生！您的鸟发生异变，一下子身价百倍，成为稀世的珍禽。"
    我这位朋友听说之后，真是高兴得不得了，立刻就买了最好的小米、菜籽和壳粉等伺料，将鸟捧回家，在客厅里高高地供上。除了每日晨昏亲自照顾之处，更嘱咐家中大小，随时注意鸟的起居饮食，定时带到室外享受日光浴。
    未料，隔不多久，这宝贝鸟身上珍贵的怪毛居然渐渐消失了，不论主人如何伺候，都无法保住，终于那只鸟又恢复了本来平凡的样子。
    主人非常伤心地跑到鸟店，向老板拆说这件不幸的事。
    谁知老板听了之后，竟笑嘻嘻地讲："这种情况，我早就料到了，老实说，那鸟的羽毛变色，并非真的成了异种，而是因为疏于照顾所生的病态，再不善加保养就会死掉。我是不忍见它死，也不忍见你害死一只可爱的小鸟，所以骗说它成了珍禽。你回去之后，果然对它万般体贴，治好了它的病。我希望你现在好好反省，今后对它要多尽点心。要珍贵的是生命，而不是价值；对待它，要以爱，而不能以贪婪，否则，你就不配养小动物了。"

先天下之忧而忧
    当我们小的时候，对于大人的事毫不关心，只要自己吃得好、穿得好、玩得好，就快乐。
    至于少年时期，除了自己的生活学业，我们又知道关心家庭，必须家庭和乐、亲人健康，才会快乐。到了成年，除了自己的生活、事业、家庭，我们又知道了忧时、忧国，更知社会繁荣、国家强盛、天下太平才会快乐。
    随着年龄的增长，心智的成熟，我们由关心自己而及于家庭、社会、国家，乃至全人类。我们愈能感觉到一己跟他人的关系，也愈能由自私而公义，由独善其身而兼善天下。这种意识的扩张，实在是人类团结的动力、国家的根本，也只有使人人都能达到"先天下之忧而忧，后天下之乐而乐"的境地，世界才能大同。

尽善尽美
    国画大师张爱曾对我说过这样的故事：
    他某日去拜访一位画家朋友，当时那位朋友正在挥毫，作品已经完成了十之八九，气势相当不错。大千先生就赞赏了几句，没想到那位朋友立刻在未完成的画上题了字，并说："既然你喜欢，现在就送给你吧！"大千先生回问："不是尚未完成吗？"他的朋友却讲："你不是已经觉得很好了吗？这样就可以了。"说到这儿，大千先生感慨地说："这种不敬业和不求尽善尽美的态度，实在要不得啊！"
    在这个世界上，得别人夸赞一两句，就自以为已经不错而停止奋斗的人真是太多了，也就因此，他们无法达到最高的境界。

脚踏车
    脚踏车要想立得住，就必须行走。走得愈快，愈平稳；方向愈定，愈平衡；身体愈放松，愈平稳。
    同样的道理，我们要想独立，就必须行动。要快速行动以掌握先机；要立定志向，以统一步调；要心情放松，以随机应变。

多多少少
    架上的存书愈多，读过的比例往往就愈小。
    赚钱的时间愈多，花钱的时间就愈少。
    人已过的年岁愈多，剩下的时日就愈短。
    存书满架、家财万贯、年称老大，当我们以此自豪的时候，就该回头反省一下啊！

为何而活
    有三个愁云满面的人去请教心理医生，如何才能使自己活得快乐一些。
    "你们先说说自己活着是为了什么？"医生讲。
    甲道："因为我不愿意死，所以我活着。"
    乙说："因为我想看看明天会不会比今天好，所以我活着。"
    丙答："因为我有一家老小靠我抚养。 我不能死，所以活着。"
    医生摇了摇头："你们当然都不会快乐，因为你们的活，只是由于恐惧、由于等待、由于不得已的责任，却不由于理想。人若失去了理想，就不可能活得快乐。"

家财万贯不如一技在身
    当我十三岁的那年，家遭祝融，一夜之间烧成了平地，父亲生前收藏的书画，我珍视的各种奖状、锦标全没了。当我在断垣残壁和余烬废墟间拿着小铲子想找点残存的东西，却毫无所获时，幼小的心灵真是觉得前途茫然。
    而今，虽然每天睡前我总要检视屋内的电线、插头，并将重要的作品放进铁柜，但我已经不再那么怕火。我常想，即使大火今天焚毁我所有的书画，只要我逃出去，明天提起笔不又有新的作品了吗？
    先人的财产、原有的积蓄、保险的铁柜都不足侍，"家财万贯，不如一技在身"，唯有自己所具备的学问与技术，别人夺不走也抢不去。

飞来好运
    据《唐才子传》记载，名诗人钱起早年在京口客舍，听到户外有人吟诗："曲终人不见，江上数峰青。"走到外面观看，却不见人影。正巧后来他入京考试的诗题为《湘灵鼓瑟》，钱起就将听来的那两句带入诗中，获得主考官司的赞赏，而中了进士。
    假使真如《唐才子传》所载，钱起可以说是十分幸运地当了官司。但是话说回来，如果从那以后，他不继续用功，再难有佳作示人，又岂能受人重视，而被誉为大历十才子之一呢？所以飞来的好运固然可喜，踏实的努力更为重要。

戒烟
    我有一位洋学生，每次上课，总得要求我准他抽支香烟。可是某日上课，自始至终他都没有抽烟，临走时我就问他："你怎么今天没有吸烟呢？"
    "我发誓戒掉了！"
    "你真是不简单，能说戒就戒。"我惊讶而佩服地说。
     没想到，他竟客气地答："哪里！您过奖了！戒烟不是很容易的事吗？我已经戒过好几次啦！"
    把成功看得容易，将失败不当一回事，勇于发誓而怯于实践，这大概是人们的通病吧！

附：最近我看到一篇美联社的新闻稿，也是谈戒烟，十分有意思，特别附录在下面：一项调查显示，发誓每天"不抽烟"的明尼苏达州大约百分之十六的居民，已六个月不抽烟了。一九七五年十月二十一日发起"开始不抽烟"运动，呼吁明尼苏达居民戒烟时，有一万五千人当场在发誓卡上签名。美国癌症协会明尼苏达公会从这些发誓者当中作了一次对六百多人的抽样调查，收到三百五十六人的答复，其中五十八人说，自"开始日"发誓以后，他们未再抽烟。另外百分之八十四，还是戒不掉。其中百分之四十七的人说，他们在"开始日"没有抽一支烟，但第二天就忍不住了；其余百分之三十七的人说，当天他们就过不了关。

振作精神
    你曾经看过那些精神抖擞的人吗？他们容光焕发、皮肤润泽，头发像是柔滑的绸缎，眼睛如同深澈的湖水，即使是老人面上的皱纹也仿佛奔腾的川流，充满着生气。
    你曾经见过那些意兴阑珊的人吗？他们形色枯槁、面容憔悴、皮肤干涩、首如飞蓬、双目无光，即使是年轻的少女，双郏也仿佛塌陷，眉宇也尽是忧戚。
    精神，就像是春风。当她骀荡过原野，冰河便将咯朗咯朗地解冻，枝头便将抽出耀眼的新绿，花朵便将纷纷地绽放。
    振作精神，迎向风雨和战斗吧！只要你把精神提起，世界便将改观，你便将年轻，阳光 便将展现，胜利便将来到。

算命与赌博
    我经常将算命与赌博相比。因为赌博的人只要赌一次就想赌第二次，赌赢了想要再赢，赌输了又图翻本，结果只有愈陷愈深。
    去算命的人也是如此，只要算一次就想算第二次。第一次如果算得吉利，就想找另一个人也算得吉利一点，以求确实。第一次如果算出是凶，更得找别家算，非至有人说他是吉，否定以前所算的凶，不能心安。如此吉吉凶凶算下去，就难有个完了。
    所以我最反对赌博、算命。我主张要致富，自己去赚；要好命，自己去创。

小节
    一位老连长对我说："我只要观察一个兵入营日和退伍日的两件小事，就能知道他的性情，并预测他未来的发展。入营那天，我注意他扫地的动作，如果他对每一个隐蔽不为人注意的角落都不放松，必是一个谨慎、细心、有耐性、肯负责的人。相反地，如果他遇到沟，就将灰土往沟里扫，遇到不显眼的地方就马虎了事，必定会投机取巧，而不能脚踏实地。至于退伍的那天，我则观察他早上起床后所折的棉被，如果他因为即将离营，而随便叠两下，必是一个苟且、无恒、没有责任感的人，相反地，如果他仍能一如往日，小心地将棉被折成豆腐干状，则显示他对任何事能锲而不舍，坚持到底，未来也必会有所成就。"
    由老连长的这番话，我们知道：
    发现一个人的惰性不难，只要注意几件小事，便能晓得。
    除去一个人的惰性最难，必须改正每一细节，才能成功。

严以责己
    某日我与一位朋友在家里聊天，适巧有两个以前教过的学生来访。谈话中，我问他们："最近忙吗？"
    其中一位答："真是太忙了，我不是忙着写文章，就是忙着画画。"
    另一位答的也差不多，他说："我也很忙，不是忙得没能写文章，就是忙得没能作画。"
    学生走了之后，我的朋友感慨地说："这两个学生都不错，可是后者尤其会成功。"
    我奇怪地问："为什么呢？"
    "因为前者待己以宽，后者责己以严。前者容易骄矜自满、伐善施劳；后者却能自我要求、默默奋斗。"

两个球
    有位年轻人新进一家公司，老板只交给他一项简单的工作，他觉得不足以表现自己的才能，于是前去要求多给他一点事做。
    老板说："我打个比喻，如果我丢给你一个球，你必定很容易就能接到。而当你把那球拿稳之后，再抛给你第二个，必定也能抓住。但是如果当初我同时丢给你两个球，你不但不能保证全部接到，恐怕连一个都抓不住。同样是希望手里有两个球，何必非要一块接呢？所以当你做事时，两件事可以同时去做，但千万不要想同时取得。同时开始，必须把其中一项稳住之后，再接另一件，免得手忙脚乱，全都失败了。"

工作
    在今年初我生了一场不算小的病，当时历史博物馆何浩天馆长来探视我，并说："身体要紧，什么事情都不要急，记得包遵馆长生前得病的时候，医生对他说：'你要命还是要工作？'包馆长毅然地回答：'我要工作，因为人活着就是为了工作。'也就因为积劳成疾，使得包馆长在民国五十九年二月不幸逝世了。"
    我听了回答说："这不是已经很明白了吗？生命是为了工作，所以我也要工作。虽然我的才能浅薄，不敢讲会有什么成就，但是唯有在工作当中我才能获得快乐，也唯有工作才能使生命具有更高意义。"

观画与观人
    当我们观察一个人的时候，远看只注意姿态是否婀娜，举止是否英挺；近看又注意皮肤是否柔细，五官是否端正；相对面谈，则注意言词是否高雅，才学是否充实。
    当我们看一幅画的时候，远看只问构图是否完美，气势是否浑厚；近看又问设色是否典雅，用笔是否苍劲：细细欣赏，则问意味是否深长，境界是否高远。
    观画如同观人，谁说不是呢？

老辣
    有位学生对我说："每当我买回新的毛笔，都要把尖细的笔锋剪掉，因为这样画起来比较老辣。"
    我听了之后问："是不是你的功力也已经很老辣了呢？如果你不老辣，而只是笔老辣，画出来的东西，就能真老辣吗？笔就象你的朋友，当你年轻的时候，它也正幼嫩；当你追求纤巧的时候，它也正尖细；当你气势雄厚时，它也正劲挺；当你拙朴蕴藉时，它也正锋藏而力蓄。它随着你功力的成长而俱以变化，跟你配合得恰到好处，这样的朋友哪里去找，你又为什么要去伤害它呢？"

勤与俭
    我们常暗淡"勤俭！勤俭！"其实勤跟俭的意思是不相同的。勤是勤劳，俭是俭约，勤为生动之气，俭为收敛之气。勤而不俭，难免辛劳一生，没有积蓄；俭而不勤，难免困守穷城，无所作为。所以"勤俭"二字必须合用，唯有勤以聚之，俭以守之，才能有成。

坚持到底
    当莱特兄弟研究飞机的时候，许多人都讥笑他们是异想天开，当时甚至有句俗语说："上帝如果有意让人飞，早就使他们长出翅膀。"但是莱特兄弟毫不理会外界的说法，终于发明了飞机。
    当伽利略以望远镜观察天体，发现地球绕日而行的时候，教皇曾将他下狱，命令他改变主张，但是伽利略依然继续研究，并著书阐明自己的学说，终于在后来获得了证实。
    最伟大的成就，常属于那些在大家都认为不可能的情况下，却能坚持到底的人。

争取胜利
    某日，我报完新闻，立刻接到一位老先生的电话，他以非常亲切的口吻对我说："刚才您播报的新闻稿中，有一句是'迎接胜利'，我觉得有点不妥，应该改为'迎取胜利'，或者是'争取胜利'，因为胜利不是迎接就会来到的，必须付出血汗的代价，才能获得。迎接不够积极，不适于这个时代的革命儿女，我们要是的赢得、是争取、是主动地攻击与战斗。"
    从那以后，我写稿绝不用"迎接胜利"这句话，遇到别人的稿件有相似的句子，我也一定毫不犹豫地改写"争取胜利"。

现代病
    有一位小学老师对我说，某日她指着漆成绿色的黑板问学生："这是什么颜色？"没想到学生异口同声地回答："是黑色的！"她接连问了好几遍，学生都答"黑色"。最后她生气地指着黑板说："这明明是绿色，你们为什么说是黑色的呢？"学生理直气壮地讲："因为它叫'黑'板哪！"
    我有一位朋友最近去某公司应征推销员，公司规定身高要在一百七十公分以上，我这位朋友身高一百七十八公分，应当是相当够标准的，未料面试时，却因身高不够而没有通过，原因是体检单上将一百七十八误写为一百二十八，面试人员仰着头打量了他一下说："对不起，你差了四十二公分，无法录用。"
    只相信数字元、名词、表格、计算机，却不信任自己的眼睛，这大概是现代人的通病吧？

百尺竿头
    某日，我在路上遇见一位事业非常得意的老朋友，闲聊中他说："我最近到庙里去求了一支签呢！"
    "你现在正是一帆风顺，想必签也不差，定是上上大吉吧？"我问。
    "差是不差，但是写得很妙。"他说，"其中最后两句是'百尺竿头，不可不慎'。我看了真是十分不解。"
    我觉得有点好笑地拍了拍他的肩膀："老兄，你怎么连这个都不懂呢？'百尺竿头'，当然是鼓励你'更进一步'哇！"
    "当时我也如此想，可是等我请教了庙中的住持之后，才了解其中的哲理，并非仅仅是指'更进一步'。"
    "住持怎么讲呢？"我急着追问。"
    他说'百尺竿头'原是劝学佛的人，功行将修到顶峰时，当更进一步，才能有成。但是这其中又有一层更深的意思。你想想，自己已经站在百尺竿头，还能不小心吗？所以这更进一步的意思，不是抓取有形的功利，而是劝人谦虚，行善，收敛气焰，充实学养，把握已获得的一切，慎重地涵养光大。所以我抽到的那签上说：'百尺竿头，不可不慎'！"

学习与吸收
    一位在台湾教英文的美国朋友对我说："我觉得很奇怪，有些中国人花一个钟头好几百块钱的代价，请我到他们家里教英文，但是他们只是听我讲，自己却不开口，也不念书。他们似乎认为语言不用学习，只要找个洋人坐在旁边，'吸收'就可以了，这实在不可能有大进步啊！"
    "学习跟吸收不是一件事吧？"我说。
    "固然不可分，但学习好比吃东西，吸收则是将食物转化为体能。不吃东西又怎么会有力量；不学习又如何吸收呢？"

幻想、理想、感怀
    孩子们看星星，说那是一闪一闪的小灯笼，伸手就能摘到。
    青年人看星星，说那是一亿万颗星球，总有一天被人们征服。
    老年人看星星，说那是上帝的杰作，神秘不可窥透的宇宙。
    孩子们多幻想；青年人多理想；老年人多感怀。
    无知的常幻想；强健的常理想；衰退的常感怀。
    幻想、理想、感怀就代表着生命的三个阶段。

众力所成
    有一位朋友在看我画画的时候说："我最喜欢看人作画了，刚才还毛笔是毛笔，白纸是白纸，颜料是颜料，但经过你们艺术家的手，不要几个钟头就变成了一幅优美的画，这是多么伟大啊！"
    我说："照你这样讲，世界上伟大的人真是太多了。你看：我所用的毛笔，原来不只是山间黄鼠狼的毛和水边丛生的修竹吗？我所用的纸，原来不只是野地里的草及森林中的树吗？我所用的颜料，原来不只是地下的土石、地上的藤黄和蓝草这些植物吗？它们都是经过人们辛苦的采集、制作，才能成为今天的样子。没有他们，我根本无法画，所以这张画是大家分工合作的产物，每一个人的工作都是神圣的。"
    "合众力以成大事，化腐朽而为神奇，这也就是人类伟大的地方。现在我才知道，在这个世界当中，我也是多么重要的一份子啊！"我的朋友说。

忍
    每次遇到聪明的学生找我学画，我都要向他们强调一个"忍"字。劝他们忍自己的才分，不要好高骛远，更不要让聪明过份表露在画面上。
    聪明的学生常急于创作，而忽视技巧的训练，造成眼高手低，心有余而力不足。
    聪明的学生常表现得乖巧，作品看来漂亮，却流于纤丽；看来潇洒，却带有造作。
    所以我又对聪明学生说："你们要学元代的赵孟源，有唐人之致，去其纤：有宋人之雄，去其犷。要学唐代的皎然，意趣高远，才华内敛。取境之时，至难至险；成篇之后，有 似等闲。"

三过家门而不入
    有位著名的女教育家对我说："我只有一份力量，如果放在家庭，可以造就三个杰出的儿女；但是用在学生身上，却能培育千万英才。为了对国家社会有更大的贡献，我选择了后者，但是许多人不了解，认为我连一个母亲都做不好，凭什么去教育别人的儿女，实在我有自己的苦衷啊！"
    大禹治水曾三过家门而不入，就家庭子女而言，他诚然不够辛近，但就天下生民而言，他却是位救星。所以公私兼顾当然最好，但是对那些因为公务繁忙，而私人事务有所不逮，朋友小节有所不周的人，我们是应当谅解的。

是非恩怨
    常听人抱怨："社会上是非恩怨太多。"我觉得这并没有什么错，因为既然有事，自然有是与非；既然有人，自然有恩与怨。但重要的是我们要只问是非，不计恩怨。对于是非要分得清楚，是就是，非就非，是就做，非就拒绝。对于恩怨要能放弃，做到不徇亲情，不念旧怨，大公无私，国家才能强盛。

登山
    同样是登山，有的人一边爬一边驻足看山下的风景；有的人则认定目标，头也不回，一个劲儿地往上攀。前者虽然爬不了多高，却颇得登山之乐；后者固然可能及时到达巅峰，享受一览众山小的壮阔，但也可能半途累垮，或虽然达到顶峰，却是暮色已暝，什么也见不到了。
    人生就像是登山，有的人欲望不大，步调缓慢，虽不能有杰出的成就，却享受了生活的 乐趣。有的人理想远大，却能力不足，结果半途而废，壮志未酬。又有些人意志坚定，固然 达到了理想的境地，却已是年老体衰，难有作为。只极少的人是既有远大的抱负，又具卓越 的胆识和超人的体力，能直登绝顶，看群峰拜于衽席之下，享受尺寸千里的美景。
    朋友！先审度一下自己的能力再登山吧！爬在高处也往下看看，享受一些繁忙中的快乐 吧，免得到头来什么都没得到。

思乡
    一位出国多年的朋友回来，我问他在国外有什么收获。"最大的收获，是我深切地体会了唐代诗人思乡的情怀。"他说，"身在异国，特别地想家。傍晚，我会有'日暮乡关何处是'的慨叹。深夜，我会有'万里归心对明月'的感觉。朋友从国内来，我会问'来日绮窗前，寒梅着花未'。有人回国，我会'马上相逢无纸笔，凭君传语报平安'。遇到来自祖国却不相识的，我会讲：'同是长干人，生小不相识。'听到中国歌曲，我便'归思欲沾巾，一夜尽望乡'。过节，我是'独在异乡为异客，每逢佳节倍思亲'。逢年，更是'乡心新岁切，天畔独潸然'。而今'近乡情怯'地返抵国门，许多小一辈已是'儿童相见不相识，笑问客从何处来'了。"
    文艺植根于生活的土壤，许多作品在我们亲身经历其中的境界之后，才能更深入地欣赏，也才能受到最大的感动。

残障
    美国有一位跳水选手最近在比赛中获得冠军，特殊的是他居然没有双臂。当记者访问的时候，他说："我天生就没有双臂，但在孩童的时候，我一直都没觉得缺少什么。直到进入学校，看见大家都用手做事，才感觉自己是个残障。"
    我们的不满与自卑，常是经过比较而产生的。如果世界上每个人都没有双臂，相信大家会跟那位跳水选手小时候一样，不觉得有何不便。相反地，如果把我们从小就放到一个长四只手臂的外星人世界，恐怕相形之下，又要自觉残障而艾天怨地了。
    残障的人哪，如果你不跟别人比，就不会觉得自己少了什么，然则，又有什么好怨叹的呢？
    正常的人哪，如果你去跟残障的人比，就会觉得自己多了一些，然则，还能不好好把握，加倍努力吗？

毒蛇
    某日，我碰到一位捕蛇专家，就向他请教："在爬山时如果遇到蛇，而看不清蛇头，要如何判断它是否有毒？"
    捕蛇专家说："很简单，看到你来，立刻仓皇遁去的蛇，八成没有毒；如果它只是把前半身钻进草丛，尾巴却留在路上，一副走不走的样子，则必须小心，八成是极毒的蛇，最好躲着它。"
    "如果许多的人爬山，观察毒蛇是第一个人的事，走在后面就很安全了，对不对？"我说。
    "你错了！"捕蛇人笑着讲，"反比带头者更危险。因为当第一个人走过时，毒蛇还反应不过来；等它做好了攻击准备，遭殃的正是后面的人。"
    最后他下结论说："看蛇就如同面对敌人，当他躲避你的时候，不要认为他好欺负而放松了戒备，更不要存有依赖的心理，认为跟在别人后面就安全。因为前人的小问题常成为我们的大困难。"

文章憎命达
    我有一天经过鸟店，发现大部份的鸟都是成双成对，只有画眉、百灵和金丝雀孤零零地各自独处，就好奇地问："为什么不让它们也成双成对地住在一块呢？"
    老板笑着说："你一定读过王阳明的《瘗旅文》、韩昌黎的《祭鳄鱼文》，屈原的《离骚》、司马迁《史记》、杜甫的诗和后主的词吧？如果他们不遭贬逐，不受刑罚，不穷困、不失国，高官厚禄，既宫且贵，能留下这许多传世不朽的作品吗？这些鸟也是一样，就因为它们孤独，才会唱出悦耳的歌声，如果成双成对地住在一块就不会叫了，所以我这样做，不是残忍，而是磨炼呀！"
    杜甫说："文章憎命达。"欧阳修言："诗穷而后工。"厨川白村讲："文艺是苦闷的象征。"大概都是相同的道理吧。

约稿
    一位名作家对我说："我平生最怕报社或杂志的主编约稿，倒不是怕他们催稿太急，而是惟恐自己的作品不佳。主编既然是约稿，拿到手上又不好退，结果为朋友制造了困扰，自己还不知道。同时因为主编是熟人，不好意思指摘作品中的缺失，自己更无法反省改正。"
    另一位名画家也对我讲："自从我成名之后，即使是随意涂沫的作品，别人了觉得好。有时明明自己觉得不佳，问朋友，大家还是频频赞美，一个劲儿地点头，使我无所适从，不知道自己是真好，还是假好。"
    人在成名得势之后，经常会遭遇到前二者的情况，而那也正是自己最当戒慎的时刻。别人愈是信任我们，我们愈当守信，以获得更多的信赖。别人愈是赞美我们，我们愈当自我反省，精益求精，以创造更高的成就。只要略微疏忽、稍稍大意，就会遭到失败的命运。

睡眠与长眠
    虽然人人都喜欢睡眠，可以宰予昼寝，东床高卧，睡得日上三竿还不起床，却没有人希望享受一下，比睡眠来得更安稳、更持久，且永远不会被打扰的"长眠"。这是因为睡眠还有醒的时候，醒后又能恢复活动。至于死亡，则一睡不起，永远静止，再也不能生活了。
    同样的道理，在我们的生命当中，劳碌久了能够休止一下，喧嚣久了能够宁静片刻，都是一种至高的享受。但是如果永远休止宁静下去，就显得死气沉沉了。

胆大妄为
    我们常骂人"胆大妄为"，我认为胆大妄为之不好，不是"胆大"，而在"妄为"。有时候正需要大胆才能获得突破性的进展，但是如果只知大胆地发，却不会小心地收，就要不得了。
    所以科学家除了大胆地假设，更得小心地求证。艺术家除了要大胆地下笔，更得小心地收拾。军人除了要大胆地攻击，更得小心地计划。只知大胆而不小心，是有勇无谋；只知小心，却不大胆，常难有创造。必须两者兼备，才能成功。

三十五不是七十的一半
    一位年轻人到医院看病，医生诊察之后，郑重地对他说："如果你再不注意保养身体，恐怕活不过三十五岁。"没想到年轻人听了却毫不在意地讲："如果人平均活七十岁，三十五岁也有一半，不算太少了。"
    医生笑了笑说："对，三十五岁诚然是七十岁的一半，但这仅只是对你个人的年龄而言，对社会来说却差得太远了。你想想，在二十岁之前，吃父母的、穿父母的，哪一样不是取诸家庭，你可曾对社会有什么贡献？所以你固然活了三十五，扣掉前二十年，真正能够还报社会的，顶多只有十五年而已。但是如果你活了七十岁，则能为社会贡献五十年的力量，这之间不是相差得太远了吗？所以对于年龄而言，三十五岁绝不是七十的一半。为了国家，为了社会，也为了你个人，好好保养身体，多活几年吧！"

收与发
    某日我有急事要上阳明山，就在路旁叫了一辆计程车坐上去，没想到司机听说我要到阳明山，马上又把车子停了下来。我吃惊地问："你为什么停车啊？是不是不想去？"
    "对不起，先生！我只是要检查一下，马上就好。"司机笑着说。
    等他检查完毕，车子发动之后，我半开玩笑地问："你刚才在检查什么？是不是怕力量不够，爬不上去啊？"
    "我是检查刹车系统，如果到下山的时候，才发现刹车失灵，岂不就晚了吗？所以我不怕没有力量冲，只恐没有力量停。不能发，还没有什么；不知收，危险可就大了。未发之前，先得考虑收啊！"
    开车与做人的道理岂不是一样的吗？

醉与疯
    很少有酪酊的人会承认他们醉了，也极少有精神病的患者认为自己疯了，尽管他们步履蹒珊，言行乖谬，而当你对他们说："你醉了！""你疯了！"的时候，他们都要矢口否认。这是因为他们已经醉了，已经疯了，醉得不觉自己的醉，疯得不知自己的疯。
    所以如果你要劝一个人不醉，防一个人发疯，便当在他清醒的时刻警告他，疏导他。等到他已经带有三分醉意，几分错乱，再图挽回，就难上加难了。

人寿保险
    有位保险公司的职员对我说："推销人寿险，绝不能找单身汉，因为他们多半会回你一句：'保寿险干什么？我死了，赔钱又有什么用呢？'但是相反地，对于那些已经结婚，孩子尚幼小的夫妇，推销保险就很容易被接受了。"
    "为什么婚前婚后会有这样大的改变呢？"我问。
    "因为他们意识到存在不单是为自己一个人，死亡也不能一丢了事，他们负起了家庭的责任，也领悟了生命的意义。"

量出为入
    某次我访问一位九十高龄的老先生，请教他长寿的饮食之道。
    老先生说：" 就饮食而言，要吃得够，不必吃得饱；要量出为入，不必量入为出。"
    我不解，请他进一步解释。
    老先生说："许多人吃饭，总要到饱得吃不下去，才觉得心安，却不想想自己的消耗量有没有那么多，结果不但多吃的东西是浪费，更增加了身体的负担。这就好比，只为了有口袋，不考虑需要，便总是装满东西；只为了有原料，不考虑机器的力量，就一个劲地生产。到头来，口袋当然容易破，机器也自己容易坏了。"

感恩
    一九七五年底的一天晚上，我突然患了严重的气喘。病发的时候，胸口像是被千斤的石块压着，连些微的空气都难以吸入。而在我接受急救，呼吸恢复畅通之后，真是感到无比地快乐，我高兴地说："真没想到，呼吸竟是这样美好的事。"
    也就在痊愈不久，有一天我看电视《檀岛警骑》，主角在经过与匪徒格斗，于死亡边缘捡回一条命之后，竟也仰望着天空感慨地说了同样一句话："真没想到，呼吸竟是这样美好的事！"
    能获得生命，便当感恩；能呼吸，便当快乐。如果你曾经有垂死的经验，必与我有同样的感触。

四德
    古人说笔有"尖、齐、圆、健"四德。"尖"是笔锋要尖，"齐"是笔毛要齐，"圆"是笔腹饱满，"健"是笔力劲挺。尖而不齐表示笔锋贫乏，齐而不尖表示毛不完整，圆而不健表示品质不佳，健而不圆表示力量不均。所以必须四德具备，才是好的毛笔。
    我认为笔的四德也可以形容人。尖是专精，齐是广识，圆是敦厚，健是风骨。专精而不广识，难有大的创造；博学而不专精，力量便难集中；敦厚而无风骨，则易颓；劲拔而不敦厚，便易折。必须四德具备，才能成伟大的事业。

即兴货物
    我有位朋友，大学毕业之后，没找到固定工作，居然在街上摆起地摊来了，而且收入相当不错。某日我碰到他就问："你卖的都是些什么东西呀？"
    他笑嘻嘻地回答："彩色海报、字纸篓、笔筒等等，东西相当多，也经常在变，不过我把这些东西总称为'即兴货物'。"
    "即兴货物？"我不解地摇摇头。
    "对！这种玩意只适于摆地摊，它的品质不必好，但样式要新，看来要花巧，价格要便宜。当你路过时看到，再问问价钱，就会有买的冲动。而且在路边灯光不好，人群嘈杂的情况下，你一定不及细察就买回去，这种利用人爱新奇、贪便宜心理卖的东西，就叫'即兴货物'。"
    "真不知道有没有所谓'即兴朋友'。"我感慨地说。

随时修正
    气象局在每周初，都会预报整个礼拜的天气，但是在这一周当中的每一天，还要再报告对次日的预测。这是因为每周的预测是针对整个时段变化与当时的天气情况所做的推想，而些后的每一天因为临时状况的改变，往往要修正前时所报，并做更精确的判断。
    同样的道理，我们做一件事情之前固然要拟定通盘的计划，但是在事务进行之中，由于主观及客观情势的改变，也当对原计划不适宜处加以修正，并做更细节的讨论。如果只知死守当初的构想，就是固执不通，难免因不合时宜而招致失败了。

学习、审判、诊疗
    在我们日常所用的词当中，有许多是由代表不同意思的字结合而成，譬如："学习"，"学"是研求，"习"是练习。"审判"，"审"是详视，"判"是判断。"诊疗"，"诊"是诊察，"疗"是治疗。这些词如果拆开来解没有什么大不了的意义，合起来就相当深刻了。
    我们唯有博学以广识，勤习以服膺，详视以知微，判断以明理，诊察以知过，治疗以改正，才能获得真正的成功。

盲者的回忆
    有一位盲人告诉我，他的眼睛是在四岁时因病而瞎了的。我说："可惜那时你才四岁，什么也记不得。"
    "不！我记得非常清楚。父母的笑、花朵的红，树叶的绿、阳光的金黄，直到如今还清清晰晰地印在我的脑海。每当我消沉的时候，就会想：比其他盲人，我不是还幸运得多吗？他们大部分从来就不知道世界是什么样子，我却拥有那么美好的回忆。虽然短暂，已经足够我享用了。"
    这位盲人只看过四年，便记得那么多，且知道珍视，并享用它。我们看这个世界十四看或四十年，又获得了多少？咀嚼了几许？满足了几分？
    唉！人总是有得愈多，愈不知把握；见得愈多，忘得愈多；愈富有，愈贫乏啊！

一张卡片
    今年母亲节前夕，我收到了一张小小的卡片，上面只印着简单的几行字："母亲节就要到了，在你忙碌当中，请别忘记，向您伟大的母亲，表致最衷心的祝福与感谢。"读到这儿，我赶紧翻了一下案头的日历，才惊讶地发现，母亲节就在眼前了。
    这张只以单色印刷，并不显眼的小卡片，意义是多么深长啊！它寄自南部一所教会学校，学生经他们的零花钱印制，并送给自己的亲友。他们把母亲节的消息告诉大家，把自己对母亲的爱传达给群众；他们提醒做子女的人，在这一年一度伟大的日子里，向母亲献上祝福与感谢。我相信这卡片所到之处，必将有许许多多的子女，谢绝一切约会，赶回家里；必有千万母亲含着愉快的泪水，品尝爱的佳酿。这张卡片所代表的真是太崇高、太丰富了，那是"人不独亲其亲"的最高境界呀！

静坐
    我有一位朋友，最近在修习静坐的功夫，我问他有什么心得。
    "甭提了！我不学了！"朋友回答。
    "为什么？有困难吗？"我问。
    "因为我连静坐的第一步都无法达到。"他失望地讲，"老师叫我们闭上眼睛，从一数到十，在这个过程当中，除了数字之外，什么都不准想。"
    "这不是很容易吗？"我说。
    "天知道！我原来也这么想，可是没数到三分之二，许多杂念就会溜进脑海，愈想拒绝，愈来得汹涌，连日常生活的一点琐事，都会打破我宁静的境界。"
    "外界的宁静容易，心灵的宁静困难。真没想到，仅只从一数到十，这样短短的宁静，都难以获得，可见我们的心，平常有多么嘈杂了。"我感慨地说。

真假难分
    某日我去选购皮鞋，发现看来式样不错的，倒非常便宜；仿佛塑胶皮制的，却出奇地贵，就问老板"为什么真皮的便宜，假的反倒贵呢？"
    老板把那两双鞋拿到我面前说："您弄错了，便宜的这双是假的，贵的这双才是真的。只因为假皮做得太好，所以看来像是真的；真皮又因材料太佳，所以，仿佛是假的。"
    "为什么会有这样滑稽事呢？"我有点不相信地说。
    "因为假皮是模仿真皮做的，连皮上的纹路、毛孔都压出来，所以能够乱真。而这双真皮皮鞋的材料是最好的小牛皮，柔软细腻而光滑，所以看来倒象是塑胶制的了。"老板回答。
    "照这样说，真皮和假皮又有什么分别呢？假皮足可取代真皮了。"我讲。
    老板连忙纠正说："哪里！差得可远了，真皮透气，假皮不透气；前者吸汗，后者不吸汗，只要穿在脚上，就能明显地分出来了。"
    当我提着那双真皮皮鞋走出店门的时候，老板又笑嘻嘻地走过来，似乎叮嘱地对我说："选皮鞋就如同选朋友，尽管看来真假难分，甚至假得发真，真的似假，但是只要接触些时日就知道了。"

不做不对
    当我在成功岭受训的时候，同连有位弟兄，每到假日大家都外出游玩，他却独自闷到营里从不离开，许多人问他原因，他都不说，直到有一天连长问，他才表示："我不是不希望出去，实在是因为外面有许多军纪纠察，唯恐自己不小心，少敬了个礼，或忘扣一个扣子而被登记，有损连的名誉。"
    连长听了之后说："你这种爱护连队名誉的想法当然不错，但是军人就要有冒险犯难的精神，如果事事消极，又如何能主动攻击、克敌致胜呢？所以我们勿逃避现实，而当改变环境；勿等待机会，而当创造优势；勿想不做不错，而当念不做不对。"

养花与养人
    某日我下班较早，见到邻居李老先生正在整理花架，就站在一边观看。起初只见老先生拿着剪刀，走向一盆繁茂的花，细细转动审视之后，突然连下几刀，剪去许多看来非常优美的枝条。接着老先生又端来另外一盆，而且连看都没多看两眼，居然把花连根拔起，清理附带的泥土，再植入另一盆中。我正在不解的时候，老先生又从里面提了一壶水出来浇灌，妙的是他不但浇那些枝叶茂盛的盆栽，而且对一些看来只有泥土，或略见两三枯枝的花盆，更是特别照顾。
    老先生浇完花，总算工作告一段落，我也就乘机发问："您刚才的这些做法，我真是有些不懂，起初一盆好的花，硬是剪几刀，不是很不尽不情吗？再而翻泥、换土、移贫，不是多此一举吗？最后连些枯枝旷土也要浇水除草，不是毫无意义的吗？"
    老先生慢条斯理地回答："你们年轻人，最大的毛病，就是只看表面，不多思考。养花就好比养人，对于那些看似繁茂，却生长错乱，不合规矩的花，一定要去其蔓枝，摘其杂叶，免得它们浪费了养分，将来才能发育良好。这就好比收敛年轻人的气焰，使其纳入正轨一样。再而我改换泥土，疏整根须，目的是使植物离开贫瘠，接触沃壤。这就好比你们追求上进，离开不良环境，求取更高的学问一般。至于烧花，我之所以特别照顾枯枝旷土，实在是因为那些植物的枯枝，看来已死，却蕴有无限生机；泥土中更埋有种子，等待发芽。这就好比教育，要特别照顾那些贫苦而有心向上的学生，更得悉心哺育下一代，使他们茁壮成长。你说，我刚才的许多做法，哪一项是没有意义呢？"
    至此，我恍然大悟地说："我也要仿柳宗元'问养树，得养人术'了！"

滴水穿石
    一九七六年春节，我到某报参加作者联谊会，上楼的时候，正遇见名摄影记者郭先生，当时他的脖子上戴了一个白色护圈，似乎头的转动也受了影响，我就关心地问："您的脖子怎么了？"
    郭先生笑着指了指手里提的摄影机："还不是因为背这架照相机，虽然不重，几十年下来，竟然把我的颈骨压伤了，医生说得好好治疗一段时间才能恢复。"
    滴水可以穿石，加于我们身体的些微重量，长久下来也会造成相当的伤害呀！

暂停
    在捧球场上，碰到投手不稳、守备疏忽的情况，教练要叫暂停，以求安心军心，鼓舞士气。
    在篮球场上，遇到阵脚混乱、频频失分的情况，教练也要叫暂停，为的是指导战略，稳定情绪。
    在人生的战场上，如果你感到力不从心。遭到节节挫败，也就叫一次暂停吧！让自己享 受可贵的宁静，整理杂乱的思维，重新计划，重新武装起来。这短短的暂停在人生当中原是 算不得什么的，却可能使你扭转颓势，恢复信心，再度站立起来。
    但是注意，叫暂停的次数不可太多哟！否则就会违规了！

先后、缓急、轻重
    某人家里晚上突然停电了，他只记得火柴放在什么地方，却忘记了蜡烛的位置，他心想虽然火柴伸手就可以拿到，但是没有蜡烛也无用，所以不先找火柴，而到处摸索蜡烛，结果在黑暗中不慎摔一大跤，住进了医院。
    有位电视记者准备报新闻，当他调整好新闻稿时，发现播出的时间已经到了，于是以赛跑的速度冲进五十公尺外的播报室，虽然他及时赶到，却因为跑得上气不接下气，等了许多才能开始播报。
    有一位主妇炒菜时油锅起火了，她赶紧跑到邻居家打电话给消防大队，结果本来自己就能扑灭的小火，却因为这一阵子耽搁，变成了大的火灾。
    以上这三者的做法，似乎都没有什么大错，但是如果第一个人能先找火柴照亮，再找蜡烛，不是方便得多吗？那位记者如果能用走而不跑，虽然或许会慢几十称钟，却能一到就开始播报，不是更为省时吗？那位主妇如果能尽自己力量扑救，不是火灾根本就不会发生了吗？
    我们做任何事，都得权衡当时的状况，认清先后、缓急和轻重啊！

蜂蜜
    你曾经吃过蜂蜜吗？
    "吃过，好吃极了！"
    你可由其中得到什么启示？
    "还会有启示吗？" 那么让我告诉你。你知道蜂蜜是怎么造的吗？
    "那是蜜蜂采集花粉醇造的。"
    一只蜂每次能采许多吗？
    "不能。"
    花都离蜂巢很近吗？
    "不一定。"
    你知道我们所吃的一瓶蜜，需要多少只蜂，飞多远的路，花多少时间才能醇造出来吗？
    "不知道，但想必是很不简单。"
    你知道这些蜜是谁取出来供应市场吗？
    "是养蜂人从蜂巢中取出的。"
    蜜是蜂的食粮，它们的蜜被取走，是不是都饿死了？
    "没有。"
    为什么？
    "因为它们的储蓄远超过它们的需要，所以虽然被取走不少，仍然可以维持生存。"
    好！以上你自己的许多答复，便当是蜂蜜给你的启示。

深耕
    某年暮冬，我到乡村写生，在田埂上遇到一位年老的农夫，正荷着锄头准备下田，我就说："请问您，想要丰收，第一件该做的是什么事呀？"
    "深耕。"老农夫回答。
    "深耕？"对这简单的两个字，我一时没能了解。
    "对！深耕！就是早早下田，把泥土深深地犁起，这样土壤会变得松软而均匀，更由于泥土整个翻过来，接受了太阳的曝晒，而能减少许多病虫害。"老农夫又补充地说，"我最看不惯那些年轻人，他们总是贪玩，直到要插秧的时候，才匆匆下田，浅浅犁土，虽然由于肥料和杀虫剂的进步，稻谷也会长得不错，但是如果他们早早深耕，必能更为丰收。"
    "深耕！早早地深耕！"种田如此，读书不也一样吗？

三从
    "许多中国的旧礼法对女人不公平！譬如'三从'，在家从父，出嫁从夫，夫死从子，好象女人一辈子就得'从'，男人却没有类似的约束。"一位女学生抱怨地说。
    "你为什么不相对地想想呢？女人在家从父，作为一个父亲不是就得好好地管教子女吗？女人出嫁从夫，作为一个丈夫，不是就得好好带领、保护自己的妻子吗？女人夫死从子，一个男孩不是就得负起家庭的重担，孝顺母亲吗？所以女人有三从，男子最少也相对地有三种责任，不能负这些责任的男人，根本没有资格把'三从'挂在口上，去要求女子啊！"我说。

铅球与稻草
    如果我拿一个铅球、一小块石头和一根稻草让你掷远，你会选择何者？当然是石头。因为铅球太重，稻草太轻。太重的掷不动，太轻的又使不上力气，只有重量适中、体积不大的石头能掷得最远。
    如果有狂傲刚愎、不卑不亢和怯懦保守的三个人由你提拔，你会选择哪一位？当然是不卑不亢的，因为前者用不动，后者扶不起，只有中间那位，不重不轻，"分量"恰当。

快乐的泪
    我有一位加拿大籍的女学生，名叫巴巴拉。当她第一次到故宫时，站在郭熙的《早春图》前，竟然哭了起来。我奇怪地问她原因。巴巴拉回答："我在加拿大时，曾于书上见过这幅画的照片，非常向往其中的境界，而今克服万难、千里迢迢地来到中国，终于见到了原作，我简单不敢相信此刻是真实的，我怎能不喜极而泣呢？我是既兴奋于见到久已向慕的一幅巨作，又感怀于获得的艰苦历程。这岂是你们生于此地，很容易到故宫的人所能体会的呢？"
    唯有经过艰苦奋斗的人，才能感到成功的可贵，也才能享受到那难以形容，无法抑止的快乐之泪啊！

剪枝与摘心
    在园艺上有所谓"剪枝"与"摘心"。剪枝是将侧面不必要的枝桠剪去，使主枝发育茁壮，开出较大的花朵，譬如菊花。摘心则是将一味伸展的主芽摘去，使其他枝芽发育，生出更多蓓蕾，譬如玫瑰。
    我认为教育也有所谓剪枝与摘心。对于那些心有旁骛的人，要剪其枝，使他们能潜心专志、认定目标。对于那些冲动莽撞的人，则摘其心，使其能按部就班，获得更高的成就。

朝三暮四
    某慈善团体为了学生安全，决定捐一座人行陆桥给某大学。没想到校长听说之后，居然表示反对，认为要设就设地下道，因为据他观察，学生都不愿意上陆桥，而喜欢走地下道，所以设人行陆桥根本没有什么用处。
    慈善团体的代表不解地问"其实陆桥的阶梯和地下道差不多，走起来一样的力气，为什么学生喜欢走地下道，却不愿意过陆桥呢？"
    校长答："因为陆桥是先上后下，地下道则是先下后上，学生看到陆桥要费力往上爬，就懒得走了；看到地下道是轻松地向下行，则乐于通过。他们却不想想，上陆桥固然费力，下行却甚轻松；走地下道开始固然省力，后来还是要往上爬的。"
    这大概就是现代人的朝三暮四吧！

得人难，失人易
    我的画向来都是交给同一家店装裱，甚至送给朋友的也要介绍到那里去。这因为这家裱画店已经做了我十几年的生意，东西送去，无需讲价，到头来绝不会算贵；有时我工作忙，裱画的材料颜色也不必挑选，老板自然会调配得令我满意。
    但是没想到有一次，因为老板到南部省亲，而由徒弟下手，竟然把我最喜欢的一幅画裱坏了，知道之后，我气得整夜睡不着觉，准备老板一回来就找他算帐，同时再也不去那里裱画。 但是当我向母亲拆苦时，她老人家却对我说："一家店裱了你几百幅画才错一张，并不算多。你跟他交往这么久，如果只为了一次不如意就换地方，未免不尽人情。而且你的好恶老板都已经了解，如果突然换一家，能保险立刻进入好的情境吗？"
    听了母亲的话，我的火气很快就平息了，同时此后每当碰到朋友间有不愉快的事，我都会想到那天她老人家所说最重要的一句话："得人难，失人易。"

大雨与小雨
    某日我坐计程车出去办事，一路上看到三起车祸，当时外面正下着霏霏的小雨，我就责怪地对司机说："下这样小的雨，还要出事，如果大雨滂沱还了得吗？"
    司机笑一笑讲："就因为是下小雨，才容易出事啊！"
    "难道大雨反倒好些吗？"
    "当然，因为下小雨时，街上的人们都冒着雨乱冲，加以路上的尘土跟雨水混在一起，变得特别滑而不易刹车，所以容易出事。至于下大雨，行人多半躲在屋檐下，即使在街上走也一定撑伞，不可能顶着一张报纸乱跑，加以路上的尘土被大雨冲得干干净净，路面与轮胎的磨擦力加强，心理的警觉性更因为大雨而提高，自然不易出车祸。"
    "对极了！"我服气地说，"就身体而言，秋天比冬天容易受寒；就世局而言，风雨飘摇，比波涛汹涌更来得危险，大概都是同一个道理吧！"

少盖
    "盖"这个字的流行，不知起于何时，出于何口，但是既然风行起来，"乱盖"、"盖仙"就一下子满天飞，年轻人几乎人人会用"盖"，也人人会"盖"。
    细究起来，"盖"子个字来头可大了，在古文中，它可以做没啥子意思的发语词，如"盖闻王者，莫高于周文。"又可以当动词，做"遮覆"解，如"欲盖弥彰"。更可以做传疑词，当"大概"来讲，如"盖天下万物之萌生，靡不有死"、"盖然论"等等。总之，"盖"这个字，就有那么不太肯定、几分遮掩的意味，所以现今年轻人把它当"吹牛"来用，确实是再恰当不过了。
    在古文当中，用"盖"的地方真不知道有多少，即使是可以肯定的事，也要写"盖"，似乎一用带有疑问性的"盖"，就算说错了也可以不必负责，这种不求精确，马马虎虎的毛病，实在害了中国人。
    所以为了科学化、现代化，为了正心诚意、光明坦荡，为了求实际，讲精确，我们必须少用"盖"字，真正做到"少盖"！

美感距离
    某年冬天，跟几个朋友一块去赏梅花。只见傲霜冬枝劲挺，盈盈玉蕊如裁。有人高兴地吟道："疏影横斜水清浅，暗香浮动月黄昏。"有人唱着："冰容玉艳腻琼枝，寒梅先报东君信。"这时突然有人道："残梅最宜熬粥吃，落叶仍好当香烧，咱们摘点回去下酒吧！据说梅花可以做'暗香汤'风味绝佳呢！"于是大家你一言，我一语，桂花汤圆、茉莉香片、玫瑰月饼，一切与花有关的食物全出笼了，把原有赏梅的气氛破坏得一干二净。
    艺术的欣赏是需要距离的，与实用的想法相差愈远，愈能得到纯粹的美感。所以看到麻雀的图画，我们会觉得生动美丽。但是见到真的麻雀，却可能想去抓几只烤着吃。这就是因为画不能吃，而与我们距离较大的缘故。
    由于我们总爱以实用的眼光看面前的事物，真不知道失去多少美。如果能"保待距离"，屋后那畦菜圃，笼中那些鸡鸭，就都变得美了。

是什么与为什么
    我有一位朋友正教小学，她说她的班上有几个天才儿童，我就问："你认为天才儿童跟一般学生最大的差别在哪里？"
    她说："很简单，普通学生通常都问'是什么'？聪明的学生则爱问'为什么'？教到'四季'，对于前都你只要告诉他一年有春夏秋冬四季就成了。对于后果者却非把四季更替的道理讲出来不可。这是因为普通学生只要知道大概，天才学生却希望深入了解。"
    没想到一字这差竟然有这许多不同。所以我们在教学时，应当使学生不但问"是什么"，而且更深一步问"为什么"。

海的独白
    我是海，一位多情的少男，海鸥是我片片的飞吻，海平线是我的琴弦，月亮是我的恋人，她对我洒下爱的银辉，我便潮来汐往，夜夜难眠。
    我是海，有人称我为不良少年，只因为他不懂爱的教育，才觉得管我是那么困难。他用阴霾的脸孔对待我，以风雨的咆哮斥责我，我当然要汹涌沸腾，仿佛疯癫。如果他沐我以和煦的阳光、温柔的清风，我必还以万顷碧波。一张笑脸。
    我是海，如果你是丑陋的岩石，我便要呼啸呐喊，惊涛裂岸。如果你是温柔的浴场，我便为你筑起更细、更长、更软的沙滩。

扣子
    某日在街上遇到一位朋友，闲话时，无意间发现他有一个衣扣摇摇欲坠。我就提醒他："你的衣扣有可能会掉，回去得钉一钉了。"没想到他一把就抓下那个扣子，并放入衣袋。
    "缺个扣子，不是很难看吗？其实它是可以维持一段时间的，你何不回去再拿呢？"我说。
    "如果在外面掉了怎么办？与暂时好看而将来后悔莫及，不如暂付阙如，而于未来补正。"
    穿衣服如此，为人处世不也是这样吗？为了赶时间、充场面，而冒险公布不成熟的计划，末尽善的作品，倒不如暂时搁置，深思熟虑，细细研究之后再推出。

孔子读易，韦编三绝
    一位老教授到学生家做客，发现书架上每一本书都干净如新，就奇怪地问学生："难道这些书你都没有读过吗？为什么不加些批注、标些重点呢？"
    学生回答："我看书时一定非常小心地翻，而唯恐弄脏，即使有必要也尽量不在书上写字，因为这样的书，别人看起来比较新，也比较好看。"
    老教授笑着劝道："你没听过'孔子读易，韦编三绝'的故事吗？读书是为治学而非为藏书；买书是为给自己看，而非让别人欣赏，我们要不怕把书看破，而当惟恐学问不够充实：我们须把学问装在脑子里，而不要摆在书架上啊！"

行到水穷处，坐看云起时
    王维在《终南别业》里的"行到水穷处，坐看云起时"则自古以来画家最爱描绘的境界。而我，除了喜欢以这现两句诗入画外，更爱反复吟诵，咀嚼其中的哲理。
    当我们纷忙劳碌，事业顺利，左右逢源的时候，往往并不快乐，因为我们没有宁静，不知休止，更不能体味闲适的美。只有等一朝势落成春梦，仿佛行到水穷处时、才可能将一切俗务抛开，坐下来，静观烟岚云影幻化的美，也才能洞察宇宙的真谛。
    李易安病中曾写过这样的句子："枕上诗篇闲好处，门前风景雨来佳。"不也正是在不得意处的得"意"吗？

天堂与地狱
    某人死后，灵魂来到了一个地方，当他进门的时候，司阍对他说："你不是贪吃吗？这里有的是东西随你吃。你不是贪睡吗？这里睡多久也没人打扰。你不是爱玩吗？这里有各种娱乐由你选择。你不是讨厌工作，不喜欢受拘束吗？这里保证没有事做，更没人管你。"
    于是此人高高兴兴地留了下来。吃完就睡，睡够就玩，边玩边吃，三个月下来，他渐渐觉得有点不是滋味，于是跑去见司阍。 "这种日子过几天倒也不错，但是时间长了，并不见得好。因为玩得太多，我已经提不起什么兴趣；吃得太饱，使我身体不断发胖；睡得太久，头脑又变得迟钝，您能不能给我一点工作，早晨催我起床啊！"他请求地说。
    司阍讲："对不起，这里没有工作，更没人催你早起。"
    又过了三个月，这人实在难受了，于是他又跑到司阍面前哭拆："这种日子我实在受不了了，如果你再不给我工作，我宁愿下地狱。"
    "你以为这儿是天堂吗？这里本来就是地狱啊！"司阍说，"它使你没有理想，没有创造，没有前途，逐渐腐化，这种心灵的煎熬，要比上刀山下油锅的皮肉之苦，更来得叫人受不了啊！"

伟大与平凡
    我曾经问一个学生："你愿意做伟人轰轰烈烈地活着，还是愿意做平凡人简简单单地过一生？"
    学生答："我选择后者。"
    "为什么呢？"我听了非常惊讶。
    "因为做一个平凡人也不容易；我希望获得，但要知道满足；我好逸恶劳，但要知道一分耕耘，一分收获；我求取利益，但要知道利义之分；我希望平静，但要不去扰乱别人：我爱好自由，但不干犯法纪；我事事为家着想，但要明白覆巢之下无完卵的道理，这是平凡人最起码的条件，听来容易，做起来却不简单哪！"

表现
    我有一天到朋友家做客，谈话间，突然听到悦耳的鸟叫声音，原来窗外养了一只金丝雀。这时主人走过去，一边喂鸟一边对我说："我因为太忙，以前养了三笼鸟都忘记喂而饿死了。只有这只，养了两年多，几乎没有一天忘记。"
    "这是为什么呢？"我问。
    "因为以前养的都是十姐妹，它们不太会叫，即使叫也不响亮。而这只金丝雀经常唱着如银铃般清脆悦耳的歌，自然引起我的注意。"
    人不也是如此吗？适时表现一下自己，是解除困顿，避免怀才不遇的最好方法。

感性
    我曾经学过现代舞。第一堂课的时候，舞蹈老师叫每个人坐在地上，并将双手伸出，眼睛闭合，全身放松，保持宁静。然后他问大家是不是感觉到有风在自己的指间穿过。起初人人都无所感，但是经过一段时间，心神宁静之后，果然明显地觉得有一缕缕的风，在指间穿梭。
    我睁开眼睛好奇地问："我感觉到了，但这屋里并没有风啊！大概是错觉吧！"
    "这不是错觉，而是真实的，因为现在就有风，只是很微弱，小到一般人都感觉不出来罢了。"舞蹈老师说，"你知道我为什么叫你们全身放松，眼睛闭上并保持宁静吗？因为当你 思想一杂乱，心情一紧张，感性就会变得迟饨，如果能达到气静神凝的境地，就能见平日所不能见，听平日所不能听，感平日所不能感，而这种敏锐的感性正是艺术家最需要的。"
    各位读者，当您看到这儿，不妨也自己试试。

借钱
    某日我到一位教授家拜访，适逢他的一位朋友还钱。那人走了之后，教授就拿着钱感叹地说："失而复得的钱！失而复得的朋友！"
    我听了不解地问后一句话的意思。
    教授说："我把钱借给朋友，从来不指望他们还。因为我心想，如果他没钱而不能还，一定不好意思再来，那么我吃亏也只是一次；如果他有钱而想赖帐，一定不敢再来，那么我等于花点钱，认清一个坏朋友，谈到朋友借钱，只要数目不太大，我总是会答应的，因为这是通财之谊。至于借出之后，我从不去催讨，因为这难免伤了和气，也因此，每当我把钱借出去，总有既借出了钱，又借出了朋友的感觉，而每当不待我开口，他们就如约将钱还来，我又有失而复得了钱，且失而复得了朋友的快乐。你说，这不是一种很平和完满的境界吗？

书房与卧室
    有位朋友最近订了一幢新房，为了室内的隔间，夫妻两人争执不下。妻子主张卧室要大，书房小些无妨；丈夫则坚持书房要宽敞，卧室可以马虎。于是请我去做调解人。
    我说："你们两人只顾一味地争，何不说出自己的道理给对方听听呢？"
    夫妻两人都很同意，于是妻子理直气壮地讲："人生于床上，死于床上，如果一天睡八个小时，总有三分之一的生命是在卧室度过的，所以卧室要大。"
    丈夫则慢条斯理地说："有道理，人确实可能三分之一的时候在卧室度过，那是因为睡眠。但是只要床榻舒服，空气流通，睡着了，又有谁感觉卧室的大小呢？ 同时睡眠是人间最平凡的事，不论英雄、懦夫、圣贤、愚劣都要睡眠，他们真正不同的地方不是睡眠，而是醒时所做的一切啊！我是个文人，我希望有杰出的表现，而不愿昏昏碌碌，昼寝夜眠过一辈子，所以卧室小些无妨，书房却要讲究。"
    妻子摊摊手，于是丈夫胜利了。

意外
    某日我到星光书社去办事，进门看见林老板正逐字地校对一本书。"又出新书了？"我问。
    "哪里！这已经是第三版了！林老板抬起头，一面请我坐下。
    "第三版为什么还要校对呢？要错，前两版早就错了。"
    “不能这么说哟！在你认为不可能有问题的情况下是最容易出问题的。"林老板郑重地回答，"出版事业尤其要小心，如果有错误而未能觉察，发行出去影响可就大了。有时你整个声誉都垮了，自己还不知道呢！”
    隔不多久，印刷厂将我的《萤窗小语》第三集第四版书送到家里，以前很少检查再版书的我，想起林老板那几句话，赶紧找了一本来看，未料翻不到几句，在标题为"雨"的那篇文章里，赫然发现了十四个错字，而这些都是前几版中未曾有的。经过追查才知道是印刷厂小工不小心把整版打在地上，铅字弄散重排的，而他们居然未请我再校对一遍。 看着印刷厂工人千道歉、万道歉地把三千本书重新运上车开走。关上门，我心里暗思一声音"好险"！这是多少想不到的事，若非林老板提醒，发行出去，麻烦可就大了！

感人以情，服人以理
    一位著名的女作家对我说，有一次她在图书馆看书，由于书中内容的引发，使她想起自己久别的孩子，于是提起笔，将心中所感记了下来，而在写作的过程中，她愈发难以压抑思子的情怀，竟然泪如泉涌，就这样一字一泪将作品完成，然后随手装入信封寄给报馆。但是回到家后她又后悔了，想自己那么冲动之下的作品，一定十分肉麻，会引起别人笑话。未料作品发表之后，竟然收到空前多的读者来函，每一个人都表示曾受文章的感动而落泪，给予她无限的赞美。
    写文章的人都有经验，当情感洋溢的时候，常下笔万言不能自已。但是心情冷静之后，再看写好的作品，又容易觉得当时太冲动。至于情感奔放时如果压住不写，等到后来再提笔则容易觉得意兴索然，情不由衷。
    如何把握情感，适时而发，适时而写，实在是件难事。我认为写抒情文时，必须将感情充分地发挥；作论说文，则当加以收束。因为情感奔放时，能使我们将心中的一切毫无阻碍地倾吐出来，文辞不见得华美，文法也不一定周到，却能获至最诚挚感人的作品。
    至于写论说文，如果一时冲动，只求一味地发挥而忽略了细细的推理，又容易失之偏激。必须冷静思考之后，才能写出最佳的作品。
    所以发乎至诚的作品是真挚，强说愁的作品是造作，客观的论理常公正，主观的论理常独断。唯有发乎至情，出乎理智，才能感人以情，服人以理。

北宜公路
    有一天我经过北宜公路，看见许多车子沿路撒冥纸，路边的纸钱更是堆积盈寸，就好奇地问司机："他们为什么一路丢冥纸呀，这边又没有坟墓？"
    司机回答："因为北宜公路环山而筑，有'九弯十八拐'之险，经常发生车祸，所以许多人认为是冤魂野鬼作祟，经过此处一定要撒纸钱祭鬼，以求平安。"
    这时车子正经过一处长达几百公尺的平直道路，我却发现路边堆积的纸钱特别厚，甚至还插成把的香，就又好奇地问："为什么这一段平直的路旁，反倒撒了几倍于前面险处的纸钱呢？"
    司机一边小心地驾驶，一面回答说："因为这儿出的车祸最多。"
    "这里又平坦又直，为什么最容易出车祸呢？"
    "就因为它平而直，许多驾驶人经过前面几十公里的险路，到这儿心情太轻松而容易疏忽。更有许多人在前面险路不敢开快车，到这儿就猛加速，或者乘机超车，结果不小心坠落山下，粉身碎骨。"
    身经百战的猛士，常死于飞来的流弹；攀登绝崖的壮者，常伤于路边的沟渠。这一时的疏忽，是多么"要命"啊！

永恒地存在
    叶子绿了，又黄了；花开了，又落了。看到那许多枯叶残花依依不舍地离开枝头，叹息一声而归于尘土，你会不会想：这去的都不再来了。
    但是春去春回，花落花开，光秃的枝条又将抽出耀眼的新绿，寂寥的小径又将布上如锦的繁花，往日的失去又都恢复了，看到这些，你还会感觉世界少了什么吗？
    正因为残花落叶的归根，才能滋润为沃壤，含蓄为力量；正因为它们的凋零腐朽，才会有第二年春天的灿烂；正因为老一辈安排之后的退隐，才会有新一代秩序地登场。在那千千万万的新芽上，在那如焰如火的蓓蕾上，在那些孩子的笑脸上，不正写着逝者的名字吗？
    于是，你又何必为葬花而落泪，为扫叶而伤情，感时光之消逝，叹年华之老去呢？没有旧的走，如何有新的来；生原是走向死，死原为推动生。在这万古不变、轮转不止、消长更替的宇宙中，我们不会无限地生，却能永恒地"存在"呀！


萤窗小语---矢量图库

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 矢量图库
人物矢量图
 动物矢量图
 植物矢量图
交通工具矢量图
人物矢量图库 | 动物矢量图库 | 植物矢量图库 | 交通工具矢量图库
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语---人物矢量图库

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 矢量图库-> 人物矢量图库
人物矢量图
 动物矢量图
 植物矢量图
交通工具矢量图
人物矢量图（ 共84张 第1页 ）
 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载
 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载
上一页 下一页 返回>>
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语---人物矢量图库

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 矢量图库-> 人物矢量图库
人物矢量图
 动物矢量图
 植物矢量图
交通工具矢量图
人物矢量图（ 共84张 第2页 ）
 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载
 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载 | 点击放大 下 载
上一页 下一页 返回>>
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语---网页教程

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 网页教程
----在这儿您可以找一些关于网页制作的教程或实例,
    一部分是冬儿自己写的,别一部分是网上其他朋友
    的教程,或许对您有帮助哦!:)

Photoshop教程 | Dreamweaver教程
更多>> | 更多>>
Fireworks教程 | Flash教程
更多>> | 更多>>
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语---网页教程

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 网页教程-> Dreamweaver篇
-----Dreamweaver篇
Dreamweaver篇
具体内容
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语---网页教程

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 网页教程-> Fireworks篇
-----Fireworks篇
Fireworks篇
具体内容
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语---网页教程

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 网页教程-> Flash篇
-----Flash篇
Flash篇
具体内容
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语---网页教程

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 网页教程-> Photoshop篇
-----Photoshop篇
Photoshop篇
具体内容
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语---萤窗小语（一）

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 萤窗小语(一)


萤窗小语---推荐作品

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 推荐作品
 | ----每周推荐一本刘墉的好书 "人就这么一辈子 说来容易 想来却很深沉 很不幸地拥有了它 不能白来这一遭"
书的封面 | 内容简介
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语--最近更新

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 最近更新
                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿


萤窗小语---萤窗小语（一）

首 页 ☆　最近更新 ☆　推荐作品　☆　矢量图库　☆　网页教程　☆　留言板 ☆ 联系冬儿
    您现在的位置:萤窗小语-> 萤窗小语(一)
萤窗小语(一)
*人就这么一辈子
说来容易
想来却很深沉
很幸运地拥有了它
不能白来这一遭 *

目 录
前言 | 显微与望远 | 脚踏车 | 幻想、理解、感怀 | 即兴货物 | 少盖
人就这么一辈子 | “黄梁一梦”与“江郎才尽” | 多多少少 | 众力所成 | 随时修正 | 美感距离
桥 |  | 为何而活 | 忍 | 学习、审判、诊疗 | 是什么与为什么
打拳与绘画 | 拳击赛 | 家财万贯，不如一技在身 | 三过家门而不入 | 盲者的回忆 | 海的独白
生与死 | 迎向光明 |  | 是非恩怨 | 一张卡片 | 扣子
铸剑 | 分期付款 | 飞来好运 | 登山 | 静坐 | 孔子读易，韦编三绝
清华与古厚 | 锣 | 戒烟 | 思乡 | 真假难分 | 行到水穷处，坐看云起时
崇高的卑微 | 持志以养气 | 振作精神 | 残障 | 不做不对
玉兰花 | 小记事本 | 算命与赌博 | 毒蛇 | 养花与养人 | 天堂与地狱
盈与虚 | 计划生命 | 小节 | 文章憎命达 | 滴水穿石 | 伟大与平凡
打更 | 读书与择友 | 严以责已 | 约稿 | 暂停 | 表现
墨 | 含不尽之意见于言外 | 两个球 | 睡眠与长眠 | 先后、缓急、轻重 | 感性
长生不老药 | 时间的痕迹 | 工作 | 胆大妄为 | 蜂蜜 | 借钱
一封信 | 我就是我 | 观画与观人 | 三十五不是七十是一半 | 深耕 | 书房与卧室
文化沙漠 | 裁缝 | 老辣 |  | 三从 | 意外
有声的宁静 | 重生 | 勤与俭 | 收与发 | 铅球与稻草 | 感人以情，服人以理
人生机遇 | 钓鱼的哲学 | 坚持到底 | 醉与疯 | 快乐的泪 | 北宜公路
一失一得 | 拾穗 | 争取胜利 | 人寿保险 | 剪支与摘心 | 永恒与存在
迎向风雨 | 珍禽 | 现代病 | 量出为入 | 朝三暮四 |
挺胸 | 先天下之忧而忧 | 百尺竿头 | 感恩 | 得人难、失人易 |
春联 | 尽善尽美 | 学习与吸收 | 四德 | 大雨与小雨 |

                                            请使用800*600分辨率、IE4.0以上版本　　　　　　　　　　　　　网页设计制作：冬儿